Svyate Pys'mo

Святе Письмо

Старий Завіт

П'ятикнижжя:
Буття
1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50
Вихід
1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40
Левіт
1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27
Числа
1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36

Второзаконня
1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34

Книги:
Ісуса Навина
1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24
Суддів
1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21
Рути
1 2 3 4
І Самуїла
1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31
ІІ Самуїла
1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24
І Царів
1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22
ІІ Царів
1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25
І Хронік
1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29
ІІ Хронік
1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36
Езри
1 2 3 4 5 6 7 8 9 10
Неємії
1 2 3 4 5 6 7 8 9 10 11 12 13
Товита
1 2 3 4 5 6 7 8 9 10 11 12 13 14
Юдити
1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16
Естери
1 2 3 4 5 6 7 8 9 10 11 12
І Макавеїв
1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16
ІІ Макавеїв
1 2 3 4 5 6 7 8 9 10 11 12 13 14 15

Книги поетичні:
Іова
1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42
Псалмів
1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150
Приповідок
1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31
Проповідника
1 2 3 4 5 6 7 8 9 10 11 12
Пісні Пісень
1 2 3 4 5 6 7 8
Мудрости
1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19
Сираха
0 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51

Книги пророків:
Ісаї
1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66
Єремії
1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52
Плач Єремії
1 2 3 4 5
Варуха
1 2 3 4 5
Лист Єремії
1
Єзекиїла
1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48
Даниїла
1 2 3 4 5 6 7 8 9 10 11 12 13 14
Осії
1 2 3 4 5 6 7 8 9 10 11 12 13 14
Йоіла
1 2 3 4
Амоса
1 2 3 4 5 6 7 8 9
Авдія
1
Йони
1 2 3 4
Міхея
1 2 3 4 5 6 7
Наума
1 2 3
Авакума
1 2 3
Софонії
1 2 3
Аггея
1 2
Захарії
1 2 3 4 5 6 7 8 9 10 11 12 13 14
Малахії
1 2 3

Новий ЗАВІТ

Євангелії:
від Матея
1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28
від Марка
1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16
від Луки
1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24
від Йоана
1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21

Діяння апостолів
1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28
Послання Ап. Павла :
до Римлян
1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16
І до Корінтян
1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16
ІІ до Корінтян
1 2 3 4 5 6 7 8 9 10 11 12 13
до Галатів
1 2 3 4 5 6
до Ефесян
1 2 3 4 5 6
до Филип'ян
1 2 3 4
до Колосян
1 2 3 4
І до Солунян
1 2 3 4 5
ІІ до Солунян
1 2 3
І до Тимотея
1 2 3 4 5 6
ІІ до Тимотея
1 2 3 4
до Тита
1 2 3
до Филимона
1
до Євреїв
1 2 3 4 5 6 7 8 9 10 11 12 13
Послання Ап.Якова
1 2 3 4 5
Послання Ап. Петра:
Перше
1 2 3 4 5
Друге
1 2 3
Послання Ап. Йоана:
Перше
1 2 3 4 5
Друге
1
Третє
1
Послання Ап. Юди
1
Одкровення Йоана
1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22

ЗАГАЛЬНІ ВІДОМОСТІ ПРО БІБЛІЮ

Біблія - Книга книг, найважливіший, найбільше читаний, перекладуваний і коментований твір. Біблійні знання правлять за предмет спеціяльної богословської науки. Ця наука зробила великий поступ наперед особливо за наших часів, включаючи та органічно опрацьовуючи при тому інші ділянки людського знання.
Старовинні євреї називали Біблію словом "сифер" (послання, книга) або "сифарім" (книги). Пізніше вживано назву "китубім" (писання). У грецькому перекладі назву віддано словом "ге графе" (писання). Обидві збірки св. книг - Старий та Новий Завіт - окреслено назвою "та біблія", т.т. "книги". У цьому множинному числі - Біблія - її й збережено в новіших перекладах у значенні: збірка книг, чи, коротко: книги.
Суттю своєю Біблія - одна-єдина книга, хоч вона й складена з багатьох книжок різного часового походження, різних авторів, різних жанрів та стилів, ба навіть різних мов. Усі вони об'єднані у т. зв. канон, т.т. в автентичну збірку або каталог священних книг, які були надхнені Богом і які лягли непомильним правилом віри та моралі. Книги, що перебувають у біблійному каталозі, - книги канонічні, канонізовані Церквою, визнані нею за богонадхненні. З історії формування біблійного канону зберігся поділ на первоканонічні та второканонічні книги. Перші завжди й усіма були визнавані за богонадхненні. Щодо других, за різних часів і від різних осіб були висловлювані сумніви у питанні про їхнє богонадхнення. Євреї та протестанти й досі уважають їх за апокрифи.
До второканонічних книг Ст. Завіту належать: Сирах, Мудрість, Варух, Юдита, Товит, 1-2 Макавеїв, уривки з Естери та Даниїла. Євреї відмовляють їм канонічности з огляду на той факт, що вони збереглися тільки грецькою мовою (хоча, тим часом, нові знахідки у Кумрані й у Каїрі виявляють первісне їхнє записання єврейською мовою, за винятком хібащо книг Мудрости та 2 Макавеїв). Второканонічні книги Н.3.: Послання до Євреїв, 2 Петра, 2 та 3 Йоана, Якова, Юди та Одкровення.
Євреї, а згодом і християни, по систематичних змаганнях, устійнили каталог священних книг, канон. Тим Біблію було відмежовано від апокрифів (з-грецька: "прихованих", "несправжніх", т. т. підмінених писань) та світської літератури. Єврейський канон бере до уваги тільки старозавітні книги, при чому він має подвійну редакцію. У тому Палестинський канон, що нараховував разом 35 книг, вилучивши второканонічні книги і об'єднавши в одну книгу Самуїла, Царів, Хроніки, Езри-Неємії, згодом звів цю кількість до всього 22 книг, згідно з числом букв єврейської абетки, шляхом поєднання докупи ще й інших книг та виключення всіх тих, які не збереглись оригінальною єврейською мовою. Тим робом у цьому каноні містяться 5 книг Мойсея, 8 пророчих книг та 9 книг поетичних. Зате Олександрійський канон зберіг розрізняння поодиноких книг. Він закріплений і у т. зв. перекладі Сімдесятьох грецькою мовою. Християнський канон щодо старозавітних книг іде за еврейсько-олександрійським каноном. Щождо новозавітних книг, то тоді, як спершу (I-II ст.), приймано за безсумнівно канонічні всі книги Н.3., пізніше, з появою апокрифів та у полеміці з євреями (III-IV ст.), у декого виникли сумніви стосовно второканонічних книг. Подальші наполегливі досліди призвели до устійнення християнського канону. Цей канон урочисто потверджено на Вселенських Соборах:
Фльорентійському (1441), Тридентському (1546) та І Ватиканському (1870). Отже, християнський канон містить: у Ст.3. - 47, у Н.3. - 27 книг.
За змістом християнський канон поділяється на книги:
1. Історичні: Буття, Вихід, Левіт, Числа, Второзаконня, Ісус Навин, Судді, Рута, 1 та 2 Самуїла, 1 та 2 Царів, 1 та 2 Хронік, Езра, Неємія, Товит, Юдита, Естера і 1 та 2 Макавеїв;
2. Поетичні: Йов, Псалми, Приповідки, Проповідник, Пісня пісень, Мудрість і Сирах;
3. Пророчі: Ісая, Єремія (сюди ж: Плач, Варух, Лист), Єзекиїл, Даниїл, Осія, Йоіл, Амос, Авдій, Йона, Міхей, Наум, Авакум, Софонія, Аггей, Захарія, Малахія.
Новозавітні книги раніше (для літургійних цілей) розподілювано на Євангелію та Апостол з тим, що сюди враховувано всі інші книги. Під теперішню пору (переважно - для наукових цілей) вони розподіляються теж на три частини:
1. Історичні книги: Євангелії Матея, Марка, Луки та Йоана і Апостольські Діяння;
2 Повчальні : послання Павла до Римлян, 1-2 Корінтян, Галатів, Ефесян, Филип'ян, Колосян, 1-2 Солунян, 1-2 Тимотея, Тита, Филимона та Євреїв, послання Якова, 1-2 Петра, Юди та 1-3 Йоана;
3. Пророча книга: Одкровення.
Це повний біблійний канон, прийнятий так католиками, як і православними. Протестанти не визнали второканонічних книг Ст.3. Щождо новозавітного канону, то його повнотою приймають усі, за винятком деяких сект.
Записування біблійних текстів тривало понад тисячу років і закінчилося з смертю останнього апостола. Тим то і саме написання тексту, і його збереження має свою складну історію, що її можна розглядати з погляду мови, абетки, рукописів та перших перекладів.
1. Мова. Старий Завіт первісне - великою мірою - був написаний старовинною єврейською мовою, яка правила євреям за розмовну (гібрім). Під час переселення до Вавилонії увійшла в ужиток мова арамійська. Єврейська перетворилась на книжну, літургійну, стала, як то кажуть, мертвою мовою. Згодом починають уживати й грецької мови, в якій написано і деякі книги Ст.З, (Мудрість та 2 Макавеїв) і майже ввесь Новий Завіт.
2. Письмо. Первісне єврейське письмо походженням фінікійське. У XIII ст. до Хр. воно було вже досить досконале, і євреї вживали його аж до Вавилонського переселення. По тому застосовано арамійську абетку, яка, правдоподібно, походила від синайської абетки. Це т. зв. квадратове письмо. Абетка ця має 22 приголосні знаки. Щойно у VІ-VІІІ ст. єврейські традиціоналісти (масорети, від "масора" - традиція) підібрали 10 знаків для запису голосівок і переписали біблійний текст за цією новою системою з її спеціяльними правилами, що забезпечували текст від помилок. Цей текст дістав назву масоретського (ТМ). У книгах первісного грецького запису та в олександрійському перекладі Сімдесятьох було вжито грецької абетки того часу, відповідної до тогочасної мови. Латинського алфавіту для первісного запису священних книг, мабуть, не вжито.
3. Рукописи. Не посідаємо жадного автографу, жадного рукопису священного автора. Усі первотвори (оригінальні записи) втрачено. До нас дійшли тільки пізніші списки, з усіма недосконалостями писання вручну. Найстарші рукописи сягають ледве VIII ст. по Хр. (Масоретський текст). Тільки нещодавно знайдено в печерах Кумрану (г Палестині) ще старші рукописи Біблії, деякі в цілості, інші в уривках.
Для реконструкції біблійних текстів варті уваги старовинні переклади:
арамійський (Таргумім), грецький (Сімдесятьох), сирійський (Пешіта) і латинський (Вульґата). Для українського перекладу важливі й старослов'янські рукописи південно- та східньослов'янського походження. Найбільше рукописів маємо для книг Н. 3. (вони, до речі, й найближчі до первотвору): сьогодні їх нараховується понад 4800. Багато з них пергаменові - IV ст. Знайдено й декілька папірусових уривків III ст., а то й II ст., т.т. з часів бл.100 років по смерті авторів. Тим часом, найстарші рукописи старовинної літератури віддалені від своїх первотворів на декілька сотень, ба й понад тисячу років.
4. Редакції. Одночасне виготування багатьох тотожних примірників належить до спромог і вигод друкарської машини (в Европі - щойно від XV ст.). Тим то, коли мова про рукописні списки, то сьогодні в нашій розпорядимості нема й двох більш-менш довгих текстів Св. Письма, які були б повнотою тотожні. Щоправда, розбіжності в них радше формальні, буквальні, рідко речеві. Усі Вони чисто текстового характеру, і тому жадна з них не являє якоїсь небезпеки для самої віри. Як правило, це - переставлення літер, пропущення їх, повторення літер або слів та речень, вставлення у текст приміток формального чи пояснювального характеру. Досліджуючи ці розбіжності, вчені біблісти встановили навіть певні рукописні родоводи, назвавши їх редакціями тексту.
5. Критичні тексти. Зіставлення різних рукописних редакцій допомагає реконструювати первотекст. Тексти, посталі з такого наукового зіставлення, називаються критичними, а видання їх - критичними виданнями. Такі видання вживають сьогодні звичайно при перекладанні Біблії живими мовами. Змагання за критичний текст походять ще з часів ручного переписування Біблії, проте тоді вони могли бути лише частково успішними. З поглибленням біблійних студій за новіших часів у цій ділянці досягнено велетенських успіхів.
ПЕРЕКЛАДИ
Давні переклади біблійних текстів мають велику вагу в визначенні первотексту. Переклади постали з історично-культурних потреб: розвиток мови у межах певного народу і поширення Св. Письма серед різних народів. Ці причини дійсні й до наших днів. Перші переклади виникли в єврейському середовищі, а згодом - у християнській громаді.

[Святе Письмо] [Богослужбові твори] [Святоотцівська спадщина] [Різна релігійна література]
[Життя святих] [Українська поезія] [ Різна художня література]

[перша сторінка]


Prorok Aggey 1

ПРОРОК АГГЕЙ

1 2

1. Відбудова храму

1. Другого року царя Дарія, першого дня шостого місяця, надійшло через пророка Аггея до Зоровавела, сина Шалтієла, правителя Юдеї, і до Ісуса, сина Йоцадака, первосвященика, таке слово Господнє:

2. «Так говорить Господь сил: Цей народ каже: Не настав ще час відбудувати дім Господній.»

3. І надійшло через пророка Аггея таке слово Господнє:

4. «То це вам сидіти час у ваших вигідних домах, тоді як дім цей лежить у руїнах?»

5. Оце ж так каже Господь сил: «Розважте добре путі ваші!

6. Ви сіяли багато, але зібрали мало; їсте, але не до наситу, п'єте, та не впиваєтеся, вдягаєтесь, та вам не тепло і заробітчанин заробляє в гаманець дірявий.»

7. Так говорить Господь сил: «Розважте добре путі ваші!

8. Йдіть у гори, приносьте дерево й будуйте дім: він буде мені довподоби, і я звеличаний буду, - каже Господь.

9. Ви сподівалися багато, а вийшло мало; коли ж ви принесли те додому, я його розвіяв. Чому? - слово Господа сил. Тому, що дім мій лежить у руїнах, а ви хапаєтеся кожен до свого дому.

10. Тому небо затримало росу над вами, й земля затримала врожай свій.

11. Я поклав посуху на землю й на гори, на хліб, на молоде вино, на олію й на все, що земля родить, на людину й на скотину, й на всяку працю рук.»

12. Тоді Зоровавел, син Шалтієла, та Ісус, син Йоцадака, первосвященик, і ввесь останок народу послухалися голосу Господа, Бога свого, і слів пророка Аггея, тому що його послав Господь, Бог їхній, і народ злякався Господа.

13. І сказав Аггей, Господній посол, згідно з дорученням Господнім, до народу: «Я з вами» - слово Господнє.

14. І збудив Господь дух Зоровавела, сина Шалтієла, правителя Юдеї, та дух Ісуса, сина Йоцадака, первосвященика, і дух усього останку народу, й вони пішли й узялися до роботи в домі Господа сил, Бога свого,

15. двадцять четвертого дня, шостого місяця, другого року царя Дарія.


Prorok Aggey 2

ПРОРОК АГГЕЙ

1 2

2. Слава відбудованого храму 1-9; запит до священиків 10-19; обіцянка Зоровавелові 20-23

1. Сьомого місяця, двадцять першого дня, надійшло через пророка Аггея таке слово Господнє:

2. «Скажи Зоровавелові, синові Шалтієла, правителеві Юдеї, та Ісусові, синові Йоцадака, первосвященикові, й останкові народу:

3. Хто зоставсь між вами, що бачив дім цей у першій його славі? Яким ви його бачите тепер? Чи не здається він наче ніщо в очах ваших?

4. Та ти, Зоровавеле, кріпися! - слово Господнє; кріпись і ти, Ісусе, сину Йоцадака, первосвященику! Кріпись, увесь народе краю, - слово Господнє. До праці! Я бо з вами,- слово Господа сил.

5. Союз, що я був заключив з вами, як ви виходили з Єгипту, і дух мій пробуває між вами; тож не бійтесь!

6. Бо так каже Господь сил: Ще трохи, і я потрясу небом й землею, морем й сушею.

7. Я потрясу всіма народами, і прийдуть скарби всіх народів, і я сповню дім цей славою, - каже Господь сил.

8. Мені належить срібло, мені - золото, слово Господа сил.

9. Слава цього останнього дому буде більша, ніж першого, каже Господь сил, і я цьому місцю дам мир», - слово Господа сил.

10. Двадцять четвертого дня дев'ятого місяця, другого року Дарія, надійшло через пророка Аггея таке слово Господнє:

11. «Так говорить Господь сил: Спитай у священиків про закон.

12. Якби хтось ніс у полі одежі посвячене м'ясо й доторкнувсь полою до хліба чи до вина, чи до олії, чи до якоїнебудь їжі - чи воно освятиться?» Священики у відповідь сказали: «Ні!»

13. Тоді Аггей спитав: «А якби хтось, нечистий через дотик до трупа, доторкнувсь цього всього, чи воно стане нечистим?» Священики у відповідь сказали: «Стане нечистим.»

14. І відповів Аггей і мовив: «Отак воно і з цим народом, отак воно з цим людом передо мною, - слово Господнє, - отак воно з ділами рук їхніх і з тим, що вони там приносять у жертву - воно нечисте.

15. Тепер розважте, прошу, добре у вашім серці, віднині і надалі! Як іще не було покладено каменя на камені в Господнім храмі,

16. за ввесь той час, прийде бувало хтось до купи, де мало б бути двадцять мірок зерна, а в ній - десять; прийде до куфи, щоб зачерпнути п'ять десяток, а в ній - двадцять;

17. Карав я вас іржею, жовтяком і градом побив усю працю рук ваших, та ви до мене не повернулися, - слово Господнє.

18. Розважте, прошу, добре у вашім серці віднині і надалі - від двадцять четвертого дня, дев'ятого місяця від дня, коли закладено храм Господній, розважте,

19. чи є зерно ще у коморі? Та й виноград, смоква, ґранатина й маслина - теж не вродили? Від цього ж дня я поблагословлю вас.»

20. І надійшло слово Господнє до Аггея вдруге, двадцять четвертого дня місяця:

21. «Скажи так до Зоровавела, правителя Юдеї: Я потрясу небом й землею,

22. і переверну царські престоли й знищу силу царств народів. Я перекину колісниці та тих, що на них їздять; коні з верхівцями попадають - кожний від меча свого товариша.

23. Того дня, - слово Господа сил, - я візьму тебе, Зоровавеле, сину Шалтієла, слуго мій, - слово Господнє, - і ти будеш у мене, немов печатний перстень, бо я вибрав собі тебе», - слово Господа сил.


Prorok Amos 1

ПРОРОК АМОС

1 2 3 4 5 6 7 8 9

1. Гріх і покарання сусідніх Ізраїлеві народів

1. Слова Амоса, що був з-між пастухів із Текоа, які він сприйняв про Ізраїля за юдейського царя Уззії та за Єровоама, сина Йоаса, ізраїльського царя, два роки перед землетрусом.

2. І він промовив: Господь гримить з Сіону, з Єрусалиму видає свій голос, і пасовиська чабанів сумують, вершина Кармелю сохне.

3. Так говорить Господь: «За три переступи Дамаску й за чотири, - я не попущу того. За те, що вони молотили залізними саньми Гілеад,

4. я пошлю вогонь на дім Хазаела, й він пожере палаци Бен-Гадада.

5. Я розіб'ю засув Дамаску й знищу мешканців Бікат-Авену й того, що тримає берло в Бет-Едені, й народ арамейський піде в Кір у полон», - слово Господнє.

6. Так говорить Господь: «За три переступи Гази й за чотири, - я не попущу того. За те, що вони виселили цілі валки бранців, щоб їх Едомові видати.

7. Я пошлю вогонь на мури Гази, й він пожере її палаци.

8. Я знищу мешканців з Ашдоду й того, що тримає берло в Аскалоні. Поверну мою руку проти Екрону, і вигине останок філістимлян», - слово Господнє, Боже.

9. Так говорить Господь: «За три переступи Тиру й за чотири, - я не попущу того. За те, що вони видали Едомові цілі загони бранців і не згадали про союз братерський,

10. пошлю вогонь на мури Тиру, що пожере його палаци.»

11. Так говорить Господь: «За три переступи Едому й за чотири, - я не попущу того. За те, що він мечем переслідував свого брата і заглушив у собі милосердя, і гнів його рвав безнастанно, і він зберіг лють свою назавжди, -

12. пошлю вогонь на Теман, що пожере палаци Боцри.»

13, Так говорить Господь: «За три переступи дітей Аммона й за чотири, - я не попущу того. За те, що розтинали жінок вагітних у Гілеаді, щоб поширити свої границі.

14. Я запалю вогонь у мурах Рабби, що пожере його палаци серед крику у день бою, серед бурі у день хуртовини.

15. І цар їхній піде у неволю, сам він і князі його з ним», - слово Господнє.


Prorok Amos 2

ПРОРОК АМОС

1 2 3 4 5 6 7 8 9

2. Гріх і покарання Моава, Юди та Ізраїля

1. Так говорить Господь: «За три переступи Моава й за чотири, - я не попущу того. За те, що він перепалив кості едомського царя на вапно.

2. Я пошлю вогонь на Моава, що пожере палаци Керійоту; Моав серед метушні загине, серед воєнного крику й суремного звуку.

3. Знищу суддю з-посеред нього й уб'ю усіх його князів з ним», - слово Господнє.

4. Так говорить Господь: «За три переступи Юди й за чотири, - я не попущу того. За те, що відкинули закон Господній і постанов його не пильнували; що брехні їхні звели їх на манівці, брехні, що за ними їхні батьки ходили.

5. Я пошлю вогонь на Юду, що пожере палаци в Єрусалимі.»

6. Так говорить Господь: «За три переступи Ізраїля й за чотири, - я не попущу того. За те, що вони праведника продають за гроші й бідного за пару капців;

7. що топчуть голови вбогих у земний порох, що крутять правом тихих, що батько й син до однієї дівки ходять, щоб знеславити моє святе ім'я;

8. за те, що розлягаються при кожнім жертовнику на взятій у застав одежі та п'ють вино покараних гривною у домі Бога свого.

9. Адже то я був знищив перед ними Аморія, високого, неначе кедр ставний, та, немов дуб, сильного. Я знищив плід його зверху та його коріння знизу.

10. Я вивів вас із Єгипетського краю, водив вас сорок років пустинею, щоб ви посіли землю Аморія;

11. настановив з-поміж ваших синів пророків, і з-поміж юнаків ваших -назореїв. Хіба ж воно не так, діти Ізраїля? - слово Господнє.

12. Ви .ж назореїв вином напували, а пророкам наказали: Не пророкуйте!

13. Ось я придавлю вас, як давить віз, накладений снопами.

14. І для моторного не буде втечі, і сильний не виявить сили, і витязь не врятує життя свого.

15. Ані лучник не встоїться з луком, і прудконогий не спасеться, і їздець не врятує життя свого.

16. Ба, й наймужніший з-між відважних утече в той день голим», - слово Господнє.


Prorok Amos 3

ПРОРОК АМОС

1 2 3 4 5 6 7 8 9

3. Злочини та покарання Ізраїля

1. Слухайте це слово, що Господь говорить проти вас, діти Ізраїля, проти всієї родини, яку я вивів з Єгипетського краю, кажучи:

2. «Лиш вас я знаю з усіх родин землі: тому й покараю вас за всі ваші провини.

3. Хіба йдуть двоє укупі, якщо не згодились?

4. Хіба рикає лев у лісі, коли він здобичі не має? Хіба левеня здіймає голос з лігва свого, нічого не впіймавши?

5. Чи потрапить у сильце на землі пташка, коли не має принади? Чи здійметься сильце з землі, коли нічого не впіймало?

6. Хіба засурмить сурма у місті я народ не сполохнеться? Чи станеться у місті якесь лихо, що його Бог не спричинив би?

7. Дійсно, Господь Бог не робить нічого, не об'явивши намисли свої своїм слугам-пророкам.

8. Зарикає лев, - хто не настрашиться? Господь Бог заговорив, - хто не запророкує?

9. Оповістіть це на палацах у Ашдоді, й на палацах в Єгипетському краю, і скажіте: Зберіться на горах Самарії і гляньте на величезне в ній безладдя й утиски посеред неї!

10. Вони не знають діяти чесно, -слово Господнє, - вони громадять насильства і здирства у своїх палацах.»

11. Тому ось як говорить Господь Бог: «Ворог обложить край, повалить у тебе твою потугу, пограбовані будуть твої палаци.»

12. Так каже Господь: «Так, як пастух із пельки лева вириває пару ніг чи клаптик вуха, отак сини Ізраїля, що живуть у Самарії, врятуються з кутком від ліжка, з підніжжям від постелі.

13. Слухайте і свідчіть проти дому Якова, - слово Господа Бога, Бога сил.

14. Бо того дня, коли каратиму Ізраїля за його переступи, я покараю і вівтарі у Бетелі: і роги жертовника будуть повідбивані й попадають на землю.

15. Я вдарю по домі зимовім і домі літнім; доми зі слонової кости зникнуть, і кінець прийде на доми великі», - слово Господнє.


Prorok Amos 4

ПРОРОК АМОС

1 2 3 4 5 6 7 8 9

4. Жіночі розкоші; неминуче покарання Самарії

1. Слухайте це слово, ви, корови башанські, що сидите на горі самарійській, що гнітите убогих, що утискаєте злиденних, що кажете до ваших чоловіків: «Нум лишень, будем пити!»

2. Господь Бог поклявся святістю своєю: «Ось прийдуть певне на вас дні, і вас потягнуть геть гаками, останніх із вас - гарпунами.

3. Ви вийдете через проломи в мурах, кожна - куди потрапить, - і кинуть вас у напрямі Хермону, - слово Господнє.

4. Ідіть у Бетел і грішіте, та у Гілгал - гріхи помножте! Приносьте ранком ваші жертви, що три дні - ваші десятини.

5. Паліть закваску в подячну жертву, кричіть про добровільні дари на все горло, бо ви так любите, о діти Ізраїля, - слово Господа Бога.

6. Я дав вам голі зуби по всіх містах ваших, безхліб'я по всіх селах ваших, та ви до мене не повернулися, - слово Господнє.

7. Я стримав від вас дощ, як було ще три місяці до жнив; пускав його на одне місто, та не пускав на друге; один наділ дощем скроплювано, а другий, на який дощ був не падав, висихав.

8. І пленталися двоє-троє міст до одного міста, щоб води напитись, і не напивались; та ви до мене не повернулися, - слово Господнє.

9. Побив я вас сажкою та зоною; силу ваших садів та ваших виноградників, ваші смоковниці й маслини сарана пожерла, та ви до мене не повернулися, - слово Господнє.

10. Наслав на вас я пошесть, таку, як у Єгипті; вибив мечем ваших юнаків і забрав у полон ваших коней; постав сморід у таборі вашім, що бив вам у ніздра, та ви до мене не повернулися, - слово Господнє.

11. Я деяких з-між вас спустошив, як Бог спустошив був Содом та Гомору; й ви були, мов та головешка, вирвана з пожежі, та ви до мене не повернулися, - слово Господнє.

12. Тому отак, Ізраїлю, вчиню з тобою! Тому, що це вчиню з тобою, готуйсь, Ізраїлю, стрічати Бога твого!»

13. Бо ось він, той, хто утворює гори й творить вітер; хто відкриває людині її задуми, хто робить з ранку пітьму і хто ходить по землі висотах, - Господь, Бог сил - його ім'я.


Prorok Amos 5

ПРОРОК АМОС

1 2 3 4 5 6 7 8 9

5. Новий заклик чинити добро

1. Слухайте це слово, яке я виголошую над вами, - жалобну пісню, доме Ізраїля:

2. Упала, більш не встане Ізраїлева діва! Лежить на власній землі навзнак, і нікому її підвести!

3. Бо так говорить Господь Бог: «У місті, що виступало тисяччю в похід, зостанеться лиш сотня; у місті ж, що виступало сотнею, зостанеться лиш десять для дому Ізраїля.»

4. Бо так говорить Господь до дому Ізраїля: «Шукайте мене, й житимете.

5. Бетелу не шукайте, та й до Гілгалу не ходіте, і в Версавію не проходьте, бо Гілгал таки піде в неволю, Бетел на ніщо зійде.»

6. Шукайте Господа, і житимете; інакше він кинеться, немов вогонь, на дім Йосифа і пожере його, і нікому буде в Бетелі його гасити.

7. О ви, що обертаєте у полин правосуддя і що кидаєте на землю справедливість!

8. Той, що творить Косаря та Квочку, перемінює темряву на ранок, а з дня робить ніч темну; що кличе води моря і на поверхню землі їх розливає, - Господь, ім'я йому!

9. Він насилає на потужного, мов блискавку, руїну, і спустошення приходить на твердиню.

10. А вони ненавидять суддю у брамі, бридяться тими, що говорять правду.

11. Тому, за те, що топчете вбогого й здираєте хабар із нього хлібом, ви, збудувавши з тесаного каменя доми, - не будете в них жити; ви насадили виноградники препишні, -але вина з них не будете пити.

12. Бо я знаю, яка їх безліч - тих переступів ваших, і які великі гріхи і ваші; ви, що утискаєте праведника, що берете викуп, і відпихаєте убогого при брамі!

13. Тому розсудливий мовчить такого часу, бо то - лихий час.

14. Добра шукайте, не зла, щоб могли жити і щоб Господь, Бог сил, був з вами, як то ви кажете.

15. Ненавидьте зло, любіть добро, встановіть у брамі справедливість, -може, Господь, Бог сил, змилується над решткою Йосифа.

16. Тому так каже Господь, Бог сил, Адонай: «По всіх майданах лемент буде, і по всіх вулицях будуть кричати: Леле, леле! Плугатаря закличуть до жалоби, до плачу - тих, що вміють пісень похоронних.

17. І по всіх виноградниках плач буде, бо я перейду серед тебе, - слово Господнє.

18. Горе вам, що прагнете дня Господнього! Навіщо вам той день Господній? Він - темрява, не світло!

19. Це все одно, якби хтось утік від лева й наскочив на ведмедя, або, ввійшовши в хату, сперся об стіну рукою, а його б гадина вкусила.

20. Хіба ж бо день Господній не буде темрява, а світло? Не пітьма без просвітку?

21. Мені осоружні, мені обридли ваші свята; ваші врочисті збори мені не довподоби.

22. Хоч ви мені й принесете всепалення та ваші хлібні жертви, я їх не прийму. На ваші мирні жертви з годованого скоту я й не погляну.

23. Усунь від мене твоїх пісень гомін! Гри твоїх гарф я слухати не хочу.

24. Нехай тече, неначе води, справедливість - і правда, як ріка потужна.

25. Чи ви, доме Ізраїля, приносили мені в пустині жертви та офіри протягом сорока років?

26. Ви візьмете Сіккута, вашого царя, і зорю бога вашого Кійюна, бовванів ваших, що ви їх собі наробили.

27. Тому я виселю вас за Дамаск», - слово Господнє, - Бог сил його ім'я.


Prorok Amos 6

ПРОРОК АМОС

1 2 3 4 5 6 7 8 9

6. Марна впевненість багатіїв

1. Горе безжурним на Сіоні та безпечним на горі самарійській, значним у першому з народів, до яких дім Ізраїля приходить!

2. Перейдіть у Калне й гляньте, а звідти йдіть у Хамат Великий, потім спустіться в Гат Філістимлянський. Чи ж вони ліпші, ніж ці царства? Чи ж їхня країна більша, аніж ваша?

3. Ви віддаляєте день лиха й наближаєте насильства осередок.

4. Вилежуєтесь на слонових ложах і розтягаєтесь на їхніх постелях; їсте собі ягнят з отари та телят із хліву.

5. Кричать під звуки гарфи, вигадують собі, немов Давид, музичне знаряддя.

6. П'ють вино в великих чашах, намащуються мастьми вельми дорогими і над руїною Йосифа не вболівають.

7. За те ж підуть тепер у полон на чолі полонених, і гульня тих, що вилежувалися, минеться.

8. Господь Бог поклявся самим собою, - слово Господа, Бога сил: «Мені огидна Якова гординя, його палаци ненавиджу; я видам місто з усім, що є у ньому.»

9. І станеться, коли в одному домі лишиться десять чоловік, вони помруть.

10. І останеться мало хто, щоб виносити спалені кості з хати. І як хтось спитає того, що в самій середині у хаті: «Чи є ще хтось із тобою?» - і той відкаже: «Ні!» - тоді він скаже: «Цить, бо не годиться згадувати ім'я Господнє!»

11. Бо ось Господь накаже, й великий дім на скіпки розпадеться, а малий - на тріски.

12. Чи ж коні бігають по скелях? Чи хтось орав коли волами море? А ви обертаєте правосуддя в отруту, плід справедливости - у полин.

13. О ви, що радуєтесь невідь чому, кажучи: «Чи ж не нашою силою ми здобули собі могутність?»

14. «Та ось, доме Ізраїля, я на вас підійму, - слово Господа, Бога сил, -народ, і вас тіснитимуть від Хамат-входу до Арава-потоку.»


Prorok Amos 7

ПРОРОК АМОС

1 2 3 4 5 6 7 8 9

7. Спротив маловірів пророцтвам Амосовим

1. От що Господь Бог показав мені у видінні: Ось він створив сарану тоді, коли отава почала гнатися вгору. То була отава по царській косовиці.

2. І як вона перестала їсти траву у країні, я мовив: «Господи Боже, прости, будь ласкав! Як устоїться Яків? Таж він такий маленький!»

3. І жалко стало Господеві того: «Не бути цьому!» - мовив Господь.

4. От що Господь Бог показав мені у видінні: Ось Господь Бог викликав вогонь для суду. І він пожер глибінь велику і намірявсь пожерти землю.

5. Тоді я мовив: «Господи Боже, припини, будь ласкав! Як устоїться Яків? Таж він такий маленький!»

6. І жалко стало Господові того: «І цьому теж не бути!» - мовив Господь Бог.

7. От що він показав мені: Господь стояв на мурі мурованім з повісом у руці.

8. Господь сказав до мене: «Що ти, Амосе, бачиш?» І відповів я: «Повіс.» - Тоді Господь сказав до мене: «Ось я покладу повіс посеред мого люду Ізраїля, Я не прощу йому вже більше!

9. Спустошені будуть висоти Ісаака, Ізраїля святині будуть зруйновані. Я проти дому Єровоама з мечем устану.»

10. Тоді Амасія, бетельський священик, послав до Єровоама, ізраїльського царя, сказати: «Амос змовився на тебе серед дому Ізраїля. Країна не може вже терпіти всіх його слів.

11. Бо ось що Амос каже: Єровоам від меча поляже, й Ізраїль напевно піде в неволю далеко від свого краю.»

12. Далі Амасія сказав до Амоса: «Іди, видющий, тікай геть у землю Юди; там їж собі хліб та й пророкуй там.

13. А в Бетелі не пророкуй більше, бо то царська святиня і дім царський.»

14. І відповів Амос і мовив Амасії; «Я не був ні пророком, ані сином пророка не був я. Я пастухом був і порав сикомори.

15. Та Господь узяв мене від отари і сказав до мене: Іди, пророкуй моєму народові Ізраїлеві.

16. Слухай же тепер слово Господнє. Ти кажеш: Не пророкуй проти Ізраїля, і не проповідуй проти дому Ісаака.

17. За це ж так Господь каже: Жінка твоя стане блудницею у місті, сини твої та дочки від меча поляжуть; поле твоє поділять шворкою, і ти помреш у краю нечистім. Ізраїль же напевно піде в полон, геть із свого краю.»


Prorok Amos 8

ПРОРОК АМОС

1 2 3 4 5 6 7 8 9

8. Нова погроза карами

1. От що Господь Бог показав мені у видінні: Ось кошик з літніми плодами.

2. І він спитав: «Що ти, Амосе, бачиш?» Я відповів: «Кошик з літніми плодами.» Господь сказав до мене: «Настав кінець моєму народові Ізраїлеві: я не прощу йому вже більше.

3. І співи храму стануть того дня квилінням, - слово Господа Бога; багато трупів буде; на кожне місце кинуте буде мовчання!»

4. Слухайте це, ви, що раді б бідного пожерти і вигубити вбогих краю,

5. кажучи: «Коли мине той новий місяць, щоб нам продати хліб наш? І субота, щоб нам засіки відчинити, і, зменшивши міру й збільшивши ціну шекля, невірною вагою шахрувати?

6. Щоб нам купити бідолах за гроші, вбогого за пару капців, продати висівки пшенишні?»

7. Господь поклявсь гординею Якова: Повіки не забуду ані одного з їхніх учинків.

8. Хіба не затрясеться через це країна; і не затужить кожен, хто живе в ній? Уся вона, немов ріка, піде вгору і скаламутиться, і знов осяде, як ріка Єгипту!

9. «І станеться в той день, - слово Господа Бога, - я сонцю заповім заходити опівдні, нашлю серед ясного дня пітьму на землю.

10. Оберну ваші свята в смуток, усі ваші пісні в лемент. Я наведу на кожен стан вереття, на кожну голову - лисину. Наведу плач, немов по синові одинакові: так воно буде до кінця, немов гіркий день.

11. Ось дні надходять, - слово Господа Бога, - і я пошлю на землю голод; не голод за хлібом, не спрагу за водою, лише за слуханням слова Господнього.

12. І вони будуть плентатись від моря і до моря, від півночі до сходу сонця будуть туди й сюди тинятися, шукаючи слова Господнього, але його не знайдуть.

13. Того дня гарні дівчата й хлопці будуть від спраги умлівати.

14. Ті, що кленуться гріхом Самарії і кажуть: Так певно, як живе твій Бог, о Дане! - або: Так певно, як живе дорога Версавії, - вони впадуть і більш не встануть.»


Prorok Amos

ПРОРОК АМОС

1 2 3 4 5 6 7 8 9

9. Доля Ізраїля вже призначена 1-10; він очищений дочекається Месіянської ери 11-15

1. Я бачив Господа, що стояв при жертовнику. І він мовив: «Удар по главнях, щоб аж одвірки захитались! Я всім їм голови порозбиваю, а тих з них, що зостануться, мечем повбиваю; ані один з них не втече, ані один з них не спасеться.

2. Хоч би в Шеол зарились, то й звідти їх моя рука добуде. Хоч би знялись на небо, я їх і звідти поскидаю.

3. Хоч би сховались на вершині Кармелю, я їх шукатиму і візьму звідти. Хоч би запроторились від мого ока на дні моря, я і там звелю змієві, і він їх кусатиме.

4. Хоч би пішли перед своїми ворогами у неволю, я й там повелю мечеві, й він уб'є їх. Оберну на них мої очі, - та на лихо, не на благо.»

5. Бо Господь, Бог сил, - то він, що землі торкнеться, і вона тане, і всі її мешканці тужать; і вся вона, немов ріка, здіймається вгору й осідає знову, як ріка Єгипту.

6. Він збудував на небі свої високії палаци, він заснував своє склепіння над землею. Він кличе води моря, і на поверхню землі їх розливає; Господь - ім'я йому!

7. «Чи ж ви мені не як кушіїв діти, о діти Ізраїля, - слово Господнє? Чи ж я Ізраїля не вивів з Єгипетського краю, і філістимлян із Кафтору та арамійців із Кіру?

8. Ось очі Господа Бога на грішнім царстві, і я вигублю його з обличчя землі. Однак, не вигублю я зовсім Яковового дому, - слово Господнє.

9. Бо ось ізвелю я і просію дім Ізраїля проміж усі народи, як то просівають у решеті, але й зернятко не впаде на землю.

10. Усі грішники мого народу від меча поляжуть, вони, що кажуть: Не наблизиться, не прийде на нас лихо!

11. Того дня я підведу розвалену Давидову халупу, поправлю в ній проломи, підійму її румовища. Я відбудую її, як була за днів днедавніх,

12. щоб вони заволоділи останком Едома і всіма народами, що на них було призване моє ім'я, - слово Господа, який це зробить.

13. Настане час, - слово Господнє, - коли орач женця застане, а той, що топче грона, - того, що зерно розсіває. Гори точитимуть сік винний, і всі пагірки розтануть.

14. Я відновлю Ізраїля, народ мій, і вони відбудують спустошені міста й будуть у них жити. Насадять виноградники й будуть вино з них пити, і розведуть сади, і їстимуть плоди з них.

15. Я посаджу їх на землі їхній, і їх не вирвуть уже з землі їхньої, що я їм дав», - каже Господь, Бог твій.


Prorok Avakum 1

ПРОРОК АВАКУМ

1 2 3

1. Бог допускає прихід халдеїв як кару юдеям

1. Пророцтво, що бачив пророк Авакум.

2. Докіль, о Господи, буду взивати - і ти не вислухуєш? Кричатиму до тебе про насильство - і не рятуєш?

3. Чому показуєш мені несправедливість і дивишся на кривду? Передо мною грабування й насильство, постає сварка й здіймається незгода.

4. Тому закон утратив силу, ніде не панує право; грішник обступає праведника, тому й виходить право кривим.

5. Погляньте на народи, подивіться, і дивуйтесь дивом; бо я вчиню за ваших часів таке діло, що ви й не повірите, як вам оповідатимуть про нього.

6. Бо ось я підійму халдеїв, народ жорстокий і палкий, який розійдеться широко по земних просторах, щоб захопити житла, що йому не належать.

7. Жахливий і страшний він! Лише від нього походить його право і його велич.

8. Прудкіші його коні від леопардів, лютіші, ніж вовки під вечір. Кидаються його верхівці, приходять їздці його здалека, летять орлом, що раптом спадає, щоб пожерти.

9. Усі вони, всі пруться до насильства, обличчя в них горить, як палкий вітер; вони, немов пісок, збирають бранців.

10. Він і з царів кепкує, князі - то сміх для нього. З усіх твердинь сміється: вал насипає і бере їх.

11. Потім буря проходить і зникає. Злочинець той, хто з своєї сили робить собі бога!

12. Чи ж ти, о Господи, не споконвіку, Бог мій, Святий мій? Ми не помремо! Ти, Господи, навів його лише для суду; ти, Скеле, призначив його на кару.

13. Очі твої занадто чисті, щоб на зло глядіти; дивитися на утиск ти не можеш. Чому б ти мав дивитись на злочинців, мовчати, коли злий пожирає справедливішого за себе?

14. Обходишся з людьми, немов з тією рибою в морі, неначе з плазунами, що без володаря над собою.

15. Він витягає всіх їх вудкою своєю; ловить їх сіткою своєю, збирає у свій невід, тому й радується-веселиться.

16. Тому приносить своїй сітці жертви, палить кадило неводові, бо має від них пай свій ситний і смаковиту страву.

17. Невже він завжди випорожнюватиме свою сітку й немилосердно ввесь час народи вбиватиме?


Prorok Avakum 2

ПРОРОК АВАКУМ

1 2 3

2. Проти насильства та ідолопоклонства

1. Я стану на моїй сторожі, стоятиму на моїй башті і виглядатиму, щоб подивитись, що він мені скаже й що мені відповісти з приводу моєї скарги.

2. І відповів мені Господь і мовив: «Запиши видіння і вирізьби його виразно на таблицях, щоб у бігу можна було прочитати.

3. Бо це видіння - на означений час. Воно віщує про кінець, і не обмане; та хоч би й забарилось, ти його жди: воно бо збудеться напевно, не спізниться.»

4. Ось воно бундючне, воно нещире - його серце; а праведний з віри своєї буде жити.

5. Яке ж воно зрадливе, те багатство! Втрачає голову й спокою не має чоловік, що роззявляє, немов пекло, свою пельку, що немов смерть, завжди ненаситний, що загортає до себе всі народи, всі племена загарбує собі.

6. Хіба вони не складуть усі про нього приповідку, глумливу загадку проти нього, і не скажуть: «Горе тому, хто накопичує те, що йому не належить, і хто себе обтяжує заставами?»

7. Хіба не встануть притьмом твої позикодавці, не збудяться, не будуть торгати тебе? Ти станеш їх здобиччю!

8. Тому, що ти народів безліч грабував, усі, що зосталися з народів, тебе ограбують: за людську кров пролиту, за насильства над краєм, над містом та всіма тими, що живуть у ньому.

9. Горе тому, хто лихі здирства чинить для свого дому, щоб на висоті гніздо для себе звити, щоб забезпечити себе від кігтів лиха.

10. Ти вигадав ганьбу твоєму домові; вигублювавши багато народів, накликав гріх на свою душу.

11. Бож і каміння зо стін буде кричати, сволоки з риштування будуть їм відповідати.

12. Горе тому, хто будує місто в крові, хто засновує город на злочині!

13. Хіба ж то не від Господа сил, що народи для вогню працюють, що люди трудяться надармо?

14. Бо земля сповниться знанням Господньої величі, як води вкривають море.

15. Горе тому, хто своїх сусідів напуває, хто наливає їм отрути, доки не уп'ються, щоб голизну їхню оглядати!

16. Стидом наситився ти замість слави! Пий же й ти та покажи твій сором! Повернеться до тебе кубок Господньої правиці, ганьба впаде на твою славу!

17. Насильства бо, яких зазнав Ливан, тебе окриють, і знищення тварин тебе злякає - за людську кров пролиту, насильства над землею, над містом і всіма тими, що живуть у ньому.

18. Яка користь із кумира, що його вирізьбив майстер, з вилитої подоби, з брехливого вчителя? Щоб майстер, що його виробляє, покладавсь на нього та виробляв німих кумирів?

19. Горе тому, хто промовляє до дерева: «Прокинься!» «Вставай!» - до каменя німого. Чи ж він може навчитися? Таж він оббитий золотом і сріблом, і духу ніякого в собі не має.

20. А Господь у храмі святому своєму, - мовчи перед ним, уся земле!


Prorok Avakum 3

ПРОРОК АВАКУМ

1 2 3

3. Молитва пророка - рятунок у вірі

1. Молитва Авакума пророка. На жалобний тон.

2. О Господи! Почув я вість про тебе. О Господи! Злякавсь я твого діла. За наших часів оживи його, за наших часів дай його знати! У гніві згадай про милосердя!

3. Бог від Теману прибуває, Святий - від Паран-гори. Його велич небо окриває, і земля повна його слави.

4. Сяйво його, немов світло денне, з рук у нього блискає проміння; там - сховок його сили!

5. Перед ним іде зараза, а поза ним виходить трясця.

6. Встає він - і трясе землею; глядить він - і дрижать народи. Гори вічні розвалюються, і хиляться горби відвічні - його дороги споконвічні.

7. Я бачив, як кушанські шатра посумніли, намети Мідіян-краю затремтіли.

8. Хіба на ріки, Господи, палає гнів твій? Хіба на ріки, на море - твоє обурення, що ти сідаєш на коней твоїх верхи, на твої переможні колісниці?

9. Ти добуваєш лук твій, ти насичуєш стрілами його тятиву. Ти розриваєш землю ручаями.

10. Гори, побачивши тебе, трясуться; навала вод проходить, безодня стогне вголос, здіймає руки свої вгору.

11. Сонце і місяць спинились у своїм житлі; при світлі стріл твоїх вони тікають, при сяйві блискавиці твого списа.

12. Ти в гніві по землі ступаєш, в обуренні народи топчеш.

13. Ти вирушив народ твій рятувати, помазаника твого спасати. Ти розбив дім нечестивця, ти оголив його підвалини до скелі.

14. Ти прошив списами голову його вояків, що кинулися бурею, щоб нас розігнати, щоб з радістю пожерти бідолаху в тайнім місці.

15. Твоїми кіньми топчеш море, -шумовиння вод великих.

16. Почув я це, і затремтіло моє нутро; на вість про це уста в мене задрижали. Біль проймає мої кості, і ступні мої підо мною захитались. Я жду спокійно на день нещастя, щоб упало на народ, який на нас нападає.

17. Та хоч би й не цвіла смоківниця вже більше, у виноградниках не було врожаю; хоч би й завів плід дерева оливкового, і ниви не родили більше хліба, зникли з кошари вівці, і не було в хлівах товару, -

18. я все ж таки в Господі буду радіти, і веселитись у Бозі, моїм Спасителі.

19. Господь - мій Владика, він моя сила. Він робить мої ноги, немов у сарни, і на верховини він виведе мене.
Провідникові хору. На струнних приладах.


ProrokAvdij 1

ПРОРОК АВДІЙ

1

1. Видіння про Едом: його провина та покарання

1. Видіння Авдія. Так каже Господь-Ягве про Едома. Вість ми від Господа почули, посол був посланий між народи: Вставайте! Підемо війною проти нього!

2. Ось я зроблю тебе поміж народами маленьким, тобою будуть нехтувати вельми!

3. Гординя твого серця тебе обманула! Тебе, що живеш у щілинах скелястих, у твоїм високім житлі, і що міркуєш собі в серці: Хто мене скине вниз додолу?

4. Та хоч би ти, немов орел, піднявсь високо, хоч би ти вимостив собі гніздо між зорями, я й звідти скинув би тебе, - слово Господнє!

5. Якби до тебе вдерлися злодії або уночі розбишаки, чи не украли б тільки те, чого їм досить? Якби до тебе увійшли збирачі винограду, чи не зоставили б грон бодай кілька?

6. Як же обшукано Ісава, обшарено всі його скриті скарби!

7. Аж до границі вигнали тебе всі твої союзники; тебе обманули, перемогли тебе друзі твої! Тії, що хліб твій їли, петлю на тебе ставлять.

8. Хіба я того дня, - слово Господнє, - не вигублю мудрих з Едома, розум з гори Ісава?

9. Страхом побиті будуть вояки твої, Темане, щоб винищити всіх з гори Ісава.

10. За різанину, за насильство над твоїм братом Яковом сором тебе окриє, і ти повіки зникнеш.

11. Тоді, коли ти стояв збоку, коли чужинці його багатство геть забирали, і варвари вривалися в його ворота, на Єрусалим кидали жереб, - ти теж був як один з них!

12. Та не годилось було тобі дивитись на день брата твого в день його горя; ані радіти злісно над синами Юди в день їхньої руїни, ані роззявляти рота в день нещастя.

13. Та й не годилось було тобі вдиратися в ворота люду мого в день його лиха. Ні, не годилось було дивитися тобі на його злидні в день його лиха, ні зазіхати на його майно в день його лиха,

14. ані ставати на перехресті, щоб утікачів його вбивати, ні видавати тих, що заціліли в день нещастя.

15. Бо близько день Господній на всі народи! Що ти чинив, те вчинять і з тобою: твої вчинки впадуть тобі ж на голову!

16. Бо так, як ви пили на моїй святій горі, усі народи будуть пити завжди; будуть пити й глитати, і будуть, наче б їх не було.

17. А на Сіон-горі будуть ті, що заціліють, - вона буде святою - і дім Якова їхні посілості посяде.

18. Яковів дім буде вогнищем, Йосифів дім - полум'ям, а дім Ісавів -соломою. Вони його запалять і пожеруть. Ніхто не лишиться з дому Ісава, - бо Господь сказав.»

19. Ті, що на півдні, займуть Ісав-гору, а ті з поділля - філістимлян; вони займуть край Ефраїма і край Самарію, а Веніямин займе Гілеад.

20. І полонені цього війська, сини Ізраїля, які серед ханаанян аж до Сарепти, і єрусалимські полонені, які у Сефараді, - займуть міста на півдні.

21. Збавителі зійдуть на Сіон-гору, щоб судити Ісав-гору, - і Господнє буде царство.


Buttja 1

Буття

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50

1. Сотворення всесвіту: світло й небозвід 1-8; земля 9-13; небесні світила 14-19; птахи та водяні єства 20-23; суходіл, тварини, люди 24-31

1. На початку сотворив Бог небо й землю.

2. Земля ж була пуста й порожня та й темрява була над безоднею, а дух Божий ширяв над водами.

3. І сказав Бог: "Нехай буде світло!" І настало світло.

4. І побачив Бог світло, що воно добре та й відділив Бог світло від темряви.

5. Назвав же Бог світло - день, а темряву назвав ніч. І був вечір і був ранок - день перший.

6. Тоді сказав Бог: "Нехай посеред вод буде твердь і нехай вона відділяє води від вод!"

7. І зробив Бог твердь і відділив води, що під твердю, від вод, що над твердю. Тож сталося так.

8. І назвав Бог твердь - небо. І був вечір і був ранок - день другий.

9. Тоді сказав Бог: "Нехай зберуться води, що під небом, в одне місце і нехай з'явиться суша." І так сталося.

10. І назвав Бог сушу - земля, а збір вод назвав морями. І побачив Бог, що воно добре.

11. Бог сказав: "Нехай земля зростить рослини: траву, що розсіває насіння, і плодові дерева, що родять плоди з насінням, за їхнім родом на землі." І так сталося.

12. І вивела земля з себе рослини: траву, що розсіває насіння за своїм родом, і дерева, що родять плоди з насінням у них, за їхнім родом. І побачив Бог, що воно добре.

13. І був вечір і був ранок - день третій.

14. Тоді сказав Бог: "Нехай будуть світила на тверді небесній, щоб відділяти день від ночі й нехай вони будуть знаками для пір (року), для днів і років;

15. нехай будуть світила на тверді небесній, щоб освітлювати землю." І так сталося.

16. І зробив Бог два великі світила: світило більше - правити днем, а світило менше - правити ніччю, і зорі.

17. І примістив їх Бог на тверді небесній, щоб освітлювати землю,

18. та правити днем і ніччю і відділяти світло від темряви. І побачив Бог, що воно добре.

19. І був вечір і був ранок - день четвертий.

20. Тоді сказав Бог: "Нехай закишать води живими створіннями й нехай птаство літає над землею попід твердю небесною."

21. І сотворив Бог великих морських потвор і всілякі живі створіння, що повзають та кишать у воді, за їхнім родом, і всіляке птаство крилате за його родом. І побачив Бог, що воно добре;

22. і благословив їх Бог, кажучи: "Будьте плідні і множтеся та наповняйте воду в морях, і птаство нехай множиться на землі."

23. І був вечір і був ранок - день п'ятий.

24. Тоді сказав Бог: "Нехай земля виведе з себе живі створіння за їхнім родом: скотину, плазунів і диких звірів за їхнім родом." І сталося так.

25. І сотворив Бог диких звірів за їхнім родом, скотину за родом її, і всіх земних плазунів за їхнім родом. І побачив Бог, що воно добре.

26. Тож сказав Бог: "Сотворімо людину на наш образ і на нашу подобу, і нехай вона панує над рибою морською, над птаством небесним, над скотиною, над усіма дикими звірями й над усіма плазунами, що повзають на землі."

27. І сотворив Бог людину на свій образ; на Божий образ сотворив її; чоловіком і жінкою сотворив їх.

28. І благословив їх Бог і сказав їм: "Будьте плідні й множтеся і наповняйте землю та підпорядковуйте її собі; пануйте над рибою морською, над птаством небесним і над усяким звірем, що рухається по землі."

29. По тому сказав Бог: "Ось я даю вам усяку траву, що розсіває насіння по всій землі, та всяке дерево, що приносить плоди з насінням: вони будуть вам на поживу.

30. Всякому ж дикому звіреві, всякому небесному птаству, всьому, що повзає по землі й має в собі живу душу, я даю на поживу всяку зелень трав." І так сталося.

31. І побачив Бог усе, що створив: і воно було дуже добре. І був вечір і був ранок - день шостий.


Buttja 2

Буття

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50

2. Суботній відпочинок 1-3; Едем 4-9; джерела та ріки 10-14; доручення людині 15-17; людина й тварини 18-20; жінка 21-25

1. Так закінчено небо й землю з усіма її оздобами.

2. Бог закінчив сьомого дня своє діло, що його творив був, і спочив сьомого дня від усього свого діла, що творив був.

3. І благословив Бог сьомий день і освятив його; того бо дня спочив Бог від усього свого діла, що творячи зробив був.

4. Таке було походження неба й землі, коли сотворено їх. - Коли Господь Бог творив небо й землю,

5. не було ще на землі ніякої польової рослини й не росла ще ніяка трава на полі, бо Господь Бог не посилав дощу на землю, і не було людини, щоб порати землю.

6. Але виходила волога з землі й напувала всю поверхню землі.

7. Тоді Господь Бог утворив чоловіка з земного пороху та вдихнув йому в ніздрі віддих життя, і чоловік став живою істотою.

8. Господь Бог насадив сад у Едемі, на сході, й оселив там чоловіка, що його був утворив.

9. І виростив Господь Бог із землі всяке дерево, принадне на погляд і добре для поживи, і дерево життя посеред саду та й дерево пізнання добра й зла.

10. З Едему ж виходила ріка, щоб зрошувати сад, і звідти розділялась вона на чотири течії.

11. Ім'я першої - Пішон; це та, що обтікає ввесь Хавіла-край, де є золото.

12. А золото цього ж краю добре. Там же є пахуча смола й онікс-камінь.

13. Ім'я другої ріки - Гіхон; вона обтікає ввесь Куш-край.

14. Ім'я третьої ріки - Тигр; вона тече на схід від Ашшуру. Четверта ж ріка - Ефрат.

15. Узяв Господь Бог чоловіка й осадив його в Едемському саді порати його й доглядати його.

16. Та й дав Господь Бог чоловікові таку заповідь: "З усякого дерева в саду їстимеш;

17. з дерева ж пізнання добра й зла не їстимеш, бо того самого дня, коли з нього скуштуєш, напевно вмреш."

18. Тоді сказав Господь Бог: "Не добре чоловікові бути самому; сотворю йому поміч, відповідну для нього."

19. І сотворив Господь Бог з землі всіляких польових звірів і всіляких птахів піднебесних і привів їх до чоловіка побачити, як він назве їх; як саме чоловік назве кожне живе сотворіння, щоб воно так і звалось.

20. І дав чоловік назви всякій скотині, всякому птаству піднебесному і всякому звіреві польовому, але для чоловіка не знайшлося помочі, йому придатної.

21. Тоді Господь Бог навів глибокий сон на чоловіка, і коли він заснув, узяв одне з його ребер і затулив те місце тілом.

2. Потім з ребра, що його взяв від чоловіка, утворив Господь Бог жінку і привів її до чоловіка.

23. І чоловік сказав: "Це справді кість від моїх костей і тіло від мого тіла. Вона зватиметься жінкою, бо її взято від чоловіка."

24. Так то полишає чоловік свого батька й матір і пристає до своєї жінки, і стануть вони одним тілом.

25. А були вони обоє, чоловік і його жінка, нагі, та (одне одного) не соромилися.


Buttja 2

Буття

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50

3. Спокуса та падіння 1-7; викриття провини 8-13; кари 14-20; вигнання з раю 21-24

1. З усіх же польових звірів, що їх сотворив Господь Бог, найхитріший був змій. Він і сказав до жінки: "Чи справді Господь Бог велів вам не їсти ні з якого дерева, що в саді?"

2. Жінка відповіла змієві: "Нам дозволено їсти плоди з дерев, що в саді.

3. Тільки плід з дерева, що посеред саду, Бог наказав нам: "не їжте його, ані не доторкайтесь, а то помрете"."

4. І сказав змій до жінки: "Ні, напевно не помрете!

5. Бо знає Бог, що коли скуштуєте його, то відкриються у вас очі, і ви станете, як Бог, що знає добро й зло."

6. Тож побачила жінка, що дерево було добре для поживи й гарне для очей і приманювало, щоб усе знати; і взяла з нього плід та й скуштувала й дала чоловікові, що був з нею, і він теж скуштував.

7. Тоді відкрилися їм обом очі, й вони пізнали, що вони нагі; тим то позшивали смоківне листя і поробили собі пояси.

8. Але почули вони луну від Господа Бога, що ходив собі садом під час денної прохолоди, і сховався чоловік із своєю жінкою від Господа Бога серед дерев саду.

9. Тоді Господь Бог покликав чоловіка і спитав його: "Де ти?"

10. Той відповів: "Я чув твою луну у саді й злякався, бо я нагий, тож і сховався."

11. Він же сказав: "Хто тобі сказав, що ти нагий? Чи не їв ти з дерева, що я наказав тобі не їсти?"

12. Чоловік відповів: "Жінка, яку ти дав мені, щоб була зо мною, дала мені з дерева, і я їв."

13. Тоді Господь Бог сказав до жінки: "Що ти це наробила?" Жінка відповіла: "Змій обманув мене, і я їла."

14. Отож Господь Бог сказав до змія: "За те, що ти вчинив це, будь проклятий з-поміж; усякої скотини та з-поміж усіх диких звірів. На череві твоїм будеш повзати і їстимеш землю по всі дні життя твого.

15. Я покладу ворожнечу між тобою і жінкою і між твоїм потомством та її потомством. Воно розчавить тобі голову, а ти будеш намагатися ввіп'ястися йому в п'яту."

16. А жінці сказав: "Помножу вельми болі твої і твою вагітність, в болях будеш народжувати дітей. І тягти буде тебе до твого чоловіка, а він буде панувати над тобою."

17. Адамові ж сказав: "За те, що ти послухав голос твоєї жінки і їв з дерева, з якого я наказав тобі не їсти, проклята земля через тебе. В тяжкім труді живитимешся з неї по всі дні життя твого.

18. Терня й будяки буде вона тобі родити, і їстимеш польові рослини.

19. В поті лиця твого їстимеш хліб твій, доки не вернешся в землю, що з неї тебе взято; бо ти є порох і вернешся в порох."

20. Тоді Адам дав своїй жінці ім'я Ева, бо вона була мати всіх живих.

21. Та й зробив Господь Бог Адамові та його жінці одежу з шкури і одягнув їх.

22. І сказав Господь Бог: "Оце чоловік став, як один з нас, знаючи добро і зло. Тож тепер, аби лишень він не простяг своєї руки й не взяв ще й з дерева життя, а з'ївши, не став жити повіки!"

23. Тому вислав його Господь Бог з Едемського саду порати землю, що з неї був він узятий.

24. І вигнав він Адама й поставив від сходу до Едемського саду херувима з полум'яним миготливим мечем, щоб стерегти дорогу до дерева життя.


Buttja 4

Буття

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50

4. Пастух та рільник 1-16; потомство Каїна 17-22; Ламех та його жінки 23-24; Сет 25-26

1. Адам спізнав Еву, свою жінку: вона зачала й породила Каїна та й сказала: "Я придбала людину з Господньої ласки."

2. Потім вродила також брата його Авеля. Авель був вівчар, а Каїн порав землю.

3. По якомусь часі Каїн приніс Господеві жертву з плодів ріллі.

4. Та й Авель приніс жертву - з первістків свого дрібного скоту, і то з найгладкіших. І споглянув Господь на Авеля і на його жертву,

5. на Каїна ж і на його жертву не споглянув. Розсердився Каїн вельми і похмурнів.

6. І сказав Господь до Каїна: "Чого ти розсердився? Чому похмурнів?

7. Коли чиниш добре, будь погідний, а коли ні - гріх на порозі чигає: він і так оволодів тобою, але мусиш над ним панувати."

8. І сказав Каїн до Авеля, свого брата: "Ходімо но в поле." І коли вони були в полі, Каїн напав на Авеля, свого брата, й убив його.

9. Тоді Господь сказав до Каїна: "Де Авель, брат твій?" Той відповів: "Не знаю. Хіба я сторож брата мого?"

10. А Господь промовив: "Що ти вчинив? Ось голос крови брата твого кличе до мене з землі.

11. Тепер же проклятий ти від землі, що відкрила свої уста, щоб прийняти кров брата твого з твоєї руки.

12. Коли оброблятимеш землю, вона вже більше не дасть тобі свого врожаю. Втікачем і волоцюгою будеш на землі."

13. І сказав Каїн до Господа: "Кара гріху мого занадто велика, щоб її винести!

14. Проганяєш оце мене сьогодні з цієї землі, й від лиця твого мушу ховатись і втікачем та волоцюгою маю бути на землі; і перший, хто мене зустріне, вб'є мене."

15. Тоді Господь сказав до нього: "Якщо хтось уб'є Каїна, то зазнає помсти всемеро." Та й поклав Господь на Каїні знак, щоб не вбивав його той, хто зустріне його.

16. І відійшов Каїн від лиця Господа й оселився в краю Нод, на схід від Едему.

17. Каїн спізнав свою жінку, і вона зачала й вродила Еноха; він збудував також місто й назвав це місто іменем свого сина - Енох.

18. В Еноха ж народився Ірад; Ірад породив Мегуяела; Мегуяел породив Матусаїла; Матусаїл породив Ламеха.

19. Ламех узяв собі дві жінки: одній було на ім'я Ада, а ім'я другій Цілла.

20. Ада породила Явала. Він був батько тих, що живуть у шатрах і випасають худобу.

21. Ім'я брата його Ювал. Цей був батьком усіх гуслярів та дударів.

22. Цілла ж і собі породила Тувал-Каїна, що кував з міді й заліза всяке знаряддя. Сестра Тувал-Каїна була Наама.

23. Ламех сказав своїм жінкам: "Адо й Цілло, слухайте мій голос. Жінки Ламехові, зважайте на моє слово; бо я забив чоловіка за мою рану, а дитя (у відплату) за синяк.

24. Як за Каїна була всемеро помста, то за Ламеха в сімдесят сім разів."

25. Тоді Адам знову спізнав свою жінку, й вона вродила сина й назвала його Сет, бо, мовляв, Бог дав мені другого нащадка замість Авеля, що його вбив Каїн.

26. У Сета теж народився син, і він дав йому ім'я Енос. І тоді почали закликати ім'я Господнє.


Buttja 5

Буття

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50

5. Від Адама до Ноя 1-32

1. Ось книга родоводу Адама. Коли Бог сотворив людину, він створив її на подобу Божу.

2. Сотворив він їх - чоловіка й жінку, і благословив їх, і дав їм ім'я "людина" тоді, коли сотворив їх.

3. Як прожив Адам 130 років, то народився в нього син на його подобу й на його образ, і дав він йому ім'я Сет.

4. Віку ж Адамового, після того, як народився Сет, було 800 років, і породив він інших синів і дочок.

5. Всього прожив Адам 930 років і аж тоді помер.

6. Як Сетові було 105 років, народився в нього Енос,

7. а породивши його, жив Сет ще 807 років і породив синів та дочок.

8. Всього Сет прожив 912 років аж тоді помер.

9. Як Еносові було 90 років, народився в нього Кинан,

10. а породивши його, жив Енос ще 815 років і породив інших синів і дочок.

11. Усього прожив Енос 905 років і по тому помер.

12. Як Кинанові було 70 років, породив він Магалалієла,

13. а породивши його, жив Кинан ще 840 років і зродив синів та дочок.

14. Всього прожив Кинан 910 років і по тому помер.

15. Як Магалалієлові було 65 років, він породив Яреда,

16. а породивши його, жив Магалалієл ще 830 років і породив інших синів та дочок.

17. Усього прожив Магалалієл 895 років і тоді помер.

18. Як Яредові було 162 роки, він породив Еноха,

19. а породивши його, жив Яред ще 800 років і породив інших синів та дочок.

20. Усього прожив Яред 962 роки й по тому помер.

21. Як Енохові було 65 років, він породив Матусаїла.

22. Енох же ходив з Богом, а породивши Матусаїла, жив іще 300 років і породив інших синів та дочок.

23. Усього прожив Енох 365 років.

24. Енох ходив з Богом, та не стало його, бо Бог узяв його.

25. Як Матусаїлові було 187 років, він породив Ламеха,

26. а породивши його, Матусаїл жив ще 782 роки і породив інших синів та дочок.

27. Усього прожив Матусаїл 969 років і по тому помер.

28. Як Ламехові було 182 роки, він породив сина,

29. і дав йому ім'я Ной, кажучи: "Цей порадує нас у нашій праці та й у трудах рук наших, що їх зазнаємо від ріллі, проклятої Богом."

30. А породивши Ноя, жив Ламех ще 595 років, і народились у нього інші сини та дочки.

31. Всього прожив Ламех 777 років і тоді помер.

32. Як Ноєві було 500 років, він породив Сима, Хама та Яфета.


Buttja 6

Буття

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50

6. Занепад звичаїв 1-4; заповідження кари 5-8; Ной 9-12; споруда ковчегу 13-22

1. І сталось, як почали люди множитися на землі та народилися в них дочки,

2. побачили сини Божі людських дочок, що були гарні, та й стали брати їх собі за жінок, хто котру вподобав.

3. І сказав Господь: "Не перебуватиме дух мій у чоловікові назавжди, бо він також є тіло, й тому віку його буде 120 років."

4. Були ж того часу велетні на землі - були вони й потім, коли сини Божі жили з дочками людськими, й ці їм родили. То були славетні велети давнини.

5. Побачив Господь, що людська злоба на землі велика та що всі думки й помисли сердець увесь час тільки злі,

6. і жалував, що створив людину на землі, тож на серці йому стало важко;

7. і сказав: "Знищу з лиця землі людину, яку я сотворив: людину, скотину, плазунів і птиць піднебесних, бо каюсь, що створив їх."

8. Та Ной здобув ласку в очах Господніх.

9. Ось родовід Ноя. Ной був чоловік праведний і досконалий між сучасниками; він ходив з Богом.

10. Ной мав трьох синів: Сима, Хама та Яфета.

11. Але земля зіпсувалася супроти Бога і була переповнена насильства.

12. Глянув Бог на землю, а ось вона зіпсована, бо кожне тіло занапастило свою путь на землі.

13. І сказав Бог до Ноя: "Я ухвалив покласти кінець кожному тілу, бо земля переповнена насильством через них. Отож я знищу їх разом із землею.

14. Зроби собі ковчег із соснового дерева. Зробиш його з переділами й просмолиш його зсередини та ззовні смолою.

15. Зробиш його так: триста ліктів завдовжки, п'ятдесят завшир і тридцять заввиш.

16. Дах зробиш у ковчезі й зведеш його на один лікоть вище. Двері в ковчезі зробиш збоку. Збудуєш його поверхами: долішній, середній і верхній.

17. Оце я наведу потоп вод на землю, щоб вигубити під небом всяке тіло, що в ньому віддих життя. Все, що є на землі, загине.

18. Але з тобою я зроблю союз. Ти ввійдеш у ковчег, ти, твої сини, твоя жінка й жінки твоїх синів з тобою.

19. З усього, що живе, з усякого тіла введеш у ковчег подвоє з кожного роду, щоб зберегти їх живими з тобою. Нехай будуть самець і самиця,

20. З кожного роду птаства, з кожного роду скоту й з кожного роду земних плазунів, по двоє з кожного роду прийдуть до тебе, щоб зберегти їх живими.

21. Ти ж візьми для себе всяких харчів і збережи їх у себе, щоб ти й вони мали що їсти.

22. І Ной зробив усе так, як велів йому Бог; саме так і зробив він.


Buttja 7

Буття

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50

7. Входження у ковчег 1-16; потоп 17-24

1. Господь сказав до Ноя: "Увійди ти і вся твоя родина в ковчег, бо тебе одного з цього роду побачив я праведним передо мною.

2. Зо всякої чистої скотини візьмеш по семеро до себе, самців і самиць, а з нечистої скотини по парі, самця й самицю.

3. З птаства піднебесного теж по семеро, самців і самиць, щоб зберегти живим насіння по всій землі.

4. Ще бо сім днів, і я пошлю дощ на землю, сорок днів і сорок ночей, і вигублю з лиця землі всі сотворіння, що їх я створив.

5. І зробив Ной усе, як велів йому Господь.

6. Було ж Ноєві шістсот років, як стався потоп на землі.

7. І ввійшов Ной, сини його, жінка його й жінки синів його з ним у ковчег перед потопом вод.

8. З чистої скотини і з нечистої скотини, з птаства й зо всього, що повзає по землі,

9. прийшли до Ноя в ковчег по парі, самець і самиця, як велів Бог Ноєві.

10. І сталося, по семи днях хлинули води потопу на землю.

11. На шістсотім році Ноєвого віку, другого місяця, сімнадцятого дня місяця, - цього дня прорвались усі джерела великої безодні й небесні загати розімкнулись,

12. і лив дощ на землю - сорок днів і сорок ночей.

13. Того ж самого дня ввійшов Ной і Сим, Хам та Яфет, сини Ноя, його жінка і три жінки його синів з ним у ковчег,

14. вони - і всякого роду звірі, всякого роду скот, всякого роду земні плазуни, всіляке птаство і все, що має крила.

15. Увійшло до Ноя в ковчег по парі всякого створіння, в якому віддих життя.

16. Ті, що ввійшли, були самець і самиця з усякого створіння, як велів йому Бог, і Господь зачинив його.

17. І був потоп на землі сорок днів; води, прибуваючи, підняли ковчег, і він звишився над землею.

18. Води ж зростали, і прибуло їх дуже багато на землю, а ковчег носився по верху вод.

19. І зросли води на землі сильно дуже й укрили всі найвищі гори, що були під небом.

20. Води піднялись угору на п'ятнадцять ліктів і закрили гори.

21. Всяке створіння, що рухається на землі загинуло: птаство, скот, звірі, всі плазуни, що повзають на землі, і всі люди.

22. Все, що має віддих життя в ніздрях та що живе на суші, згинуло.

23. Ось так вигинуло всяке створіння, що було на землі: люди, скот, плазуни і птаство піднебесне - їх вигублено з землі; остався тільки Ной та й ті, що були з ним у ковчезі.

24. І панували води на землі сто п'ятдесят днів.


Buttja 8

// -->
Введена следующая информация:
Раздел: Торговля компьютерами и комплектующими
URL: http://www.woodi.spb.ru
Название: Интернет-Магазин "Мир Женчин"
Описание: Интернет-Магазин, Косметика, Консультации Косметологов. Новости моды, Парфюмерных компаний. Каталог, Женский Форум, Доска Обьявлений и многое другое
Контактный E-mail: woodi@inbox.ru

Вами введена корректная информация. Новая ссылка зарегистрирована успешно

Для непосредственного изменения зарегистрированных в каталоге данных следует использовать форму на странице http://hotlinks.da.ru/user/. При авторизации надо указать следующие данные:
URL: www.woodi.spb.ru
Пароль: vNDkYf

Совершенно безвоздмездно предлагаем принять участие в рейтинге интернет-ресурсов "Горячие ссылки" TopXX (двадцатка лучших). Необходимо только разместить на Вашей странице логотип проекта HotLinks.Ru, с результатами рейтинга можно ознакомиться на специальной странице. Вы можете выбрать один из нескольких вариантов размещения баннера или кнопки проекта HotLinks.Ru. Чаще всего используется следующая кнопка (так она будет выглядеть на Вашей странице, справа приведен HTML-код для ее размещения):
HotLinks.Ru: TopXX rating
<a href="http://hotlinks.da.ru"><img SRC="http://levchenya.h1.ru/banners/hotbutt.gif" ALT="HotLinks.Ru: TopXX rating" BORDER=0 height=31 width=88></a>

Важно, чтобы логотип Каталога был представлен именно в виде файла, загружаемого с сервера!

Втоpой вид pейтинга сайтов, заpегистpиpованных в Каталоге pесypсов, вычисляется автоматически по посещаемости ссылок Каталога. С перечнем лyчших сайтов можно ознакомиться на стpаницах каталога, отсортировав список "по посещаемости", инфоpмацию о популярности конкpетного сайта можно получить, введя его URL в поисковyю фоpмy на титyльной стpанице HotLinks.Ru.

Подpобнyю инфоpмацию о pазличных yслyгах Каталога Вы можете yзнать на стpаницах нашего сеpвеpа:

  • Обмен баннеpами (/banners/ и /krutilka/), размещение логотипов Вашего сайта;
  • ФотоГалеpея (/gallery/), размещение Вашей фотографии;
  • по всем вопросам дальнейшего сотрудничества пишите на адрес levchenya@yandex.ru.
С наилучшими пожеланиями, Александр Левченя

Alexander Levchenya

Hot links

HTTP/1.1 200 OK Date: Thu, 27 Jan 2005 00:25:56 GMT Server: Apache/1.3.24 (Unix) mod_backhand/1.2.1 AGAVA.Banners/1.10 rus/PL30.12 Vary: Referer Cache-Control: max-age=86400 Expires: Thu, 01 Jan 1970 00:00:01 GMT Last-Modified: Wed, 04 Feb 2004 07:23:31 GMT Connection: close Content-Type: text/html; charset=windows-1251 Buttja 8

Буття

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50

8. Потоп припиняється 1-8; птахи розвідують 9-12; вихід із ковчегу 13-22

1. Згадав Бог про Ноя, про всіх звірів і про всяку скотину, що були з ним у ковчезі, і навів Бог вітер на землю й води стали відпливати.

2. Джерела безодні й небесні загати замкнулись, і дощ із неба припинився.

3. Води ж стали раз-у-раз із землі відступати, і як проминуло сто п'ятдесят днів, опали;

4. і сьомого місяця, сімнадцятого дня (місяця) ковчег осів на горах Арарату.

5. А води опадали дедалі аж до десятого місяця, а першого дня десятого місяця стало видно верхів'я.

6. По сорока днях відчинив Ной вікно, що його був зробив у ковчезі,

7. і випустив крука, і той літав туди й сюди, поки не висохли води на землі.

8. Тоді він випустив голуба, щоб побачити, чи опала вода з поверхні землі.

9. Та голуб не знайшов місця, де вчепитися ногами, і повернувся в ковчег до нього, бо води вкривали ще поверхню землі. Ной простягнув руку й узяв його до себе.

10. Ще сім днів почекав він і знову випустив голуба з ковчега.

11. І повернувся голуб до нього надвечір із свіжозірваним оливковим листком у дзьобі, тож і довідався Ной, що води з землі відплили.

12. Тоді почекав він ще других сім днів і випустив голуба, та цей уже не повернувся до нього.

13. На шістсот першім році свого віку, першого місяця, першого дня цього місяця, коли води висохли на землі, Ной зняв покрівлю з ковчега й глянув, - аж ось поверхня землі була суха,

14. а другого місяця двадцять сьомого дня земля ствердла.

15. Тоді Бог сказав до Ноя:

16. "Вийди з ковчега, ти, твоя жінка, твої сини й жінки твоїх синів з тобою.

17. Все живе, що з тобою, з усякого тіла, птаство, скотину, плазунів, що повзають по землі, виведи з собою: нехай кишать на землі, плодяться й розмножуються на землі."

18. І вийшов Ной із синами, з жінкою й з жінками своїх синів.

19. Усі звірі, всі плазуни, все птаство, усе, що рухається на землі, порода за породою, вийшло з ковчегу.

20. Тоді Ной спорудив Господеві жертовник, узяв усякого роду чистих тварин і всякого роду чистих птахів і приніс усепалення на жертовнику.

21. Господь почув лагідний запах і сказав сам до себе: "Не проклинатиму вже більше землі через людину, бо помисли людського серця злі вже з молодощів, і не губитиму ніколи всього, що живе, як то я вчинив був.

22. Покіль земля землею, - сівба й жнива, холод і спека, літо й зима, день і ніч не перестануть більше бути."


Buttja 9

Буття

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50

9. Божий наказ Ноєві 1-7; союз примирення 8-17; прокляття й благословення 18-29

1. Бог поблагословив Ноя і його синів та й сказав їм: "Будьте плідні, розмножуйтесь і наповнюйте землю.

2. Страх і ляк супроти вас нехай буде на кожній земній тварині, на кожній піднебесній птиці, на всім, що повзає по землі, й на всіх морських рибах: вам на вжиток дані вони.

3. Все, що рухається й живе, буде вам на їжу: так, як дав я вам усі зелені рослини.

4. Тільки м'яса, що в ньому ще життя, себто кров, не їстимете.

5. Від усякої тварини я вимагатиму вашої крови - життя, поготів від людини, від кожної людини вимагатиму (відповідальности за) життя людини.

6. Хто проливає кров людини, того кров буде пролита людиною; бо на подобу Божу створено людину.

7. Ви ж будьте плідні, розмножуйтесь і розселюйтесь на землі та множтесь на ній."

8. І сказав Бог до Ноя та його синів:

9. "Оце я установляю мій союз з вами і з вашим потомством після вас,

10. та з кожним живим створінням, що з вами: з птаством, із скотом, з кожним звірем земним і зо всіма тваринами, які вийшли з ковчега.

11. Я встановляю мій союз із вами: ніяке тіло не буде більше знищене водами потопу, ні потопу вже не буде, щоб пустошити землю."

12. Далі сказав Бог: "Ось знак союзу, що його я укладаю між мною й між вами та між усякою живою твариною, що з вами, на вічні покоління:

13. мій лук покладаю я в хмарах, і він буде знаком союзу між мною і між землею.

14. І буде, що як наведу я хмари над землею, з'явиться лук у хмарах,

15. тоді згадаю я про мій союз, який між мною і вами та між усякою твариною живою і всяким створінням. То й води не стануть більше потопом, щоб вигубити всяке створіння.

16. Коли той лук буде в хмарах, я гляну на нього, щоб згадати про вічний союз між Богом і між усякою твариною живою та всяким створінням, що на землі."

17. І сказав Бог до Ноя: "Ось знак союзу, що його я роблю між мною і всяким створінням, що на землі."

18. Сини ж Ноя, що вийшли з і ковчега, були: Сим, Хам і Яфет. Хам був батько Ханаана.

19. Троє оцих були сини Ноя і від них заселилась уся земля.

20. Ной почав порати землю і насадив виноградник.

21. Та й випив він вина й і упився в своїм наметі так, що й обнажився.

22. Побачив же Хам, родоначальник Ханаана, що батько тілом світить, та й заходився оповідати про те своїм братам на дворі.

23. Тоді взяли Сим і Яфет накривало собі на плечі і, підступивши спинами, прикрили наготу батька свого; обличчя ж їх були обернені від нього, то й не бачили наготи батька.

24. І прокинувся Ной від вина свого та й довідався, що вчинив з ним його підстарший син

25. і сказав: "Проклятий нехай буде Ханаан! Останнім рабом нехай він буде своїм братам!"

26. Ще й додав: Благословен Господь, Бог Сима! Нехай Ханаан буде рабом його!

27. Нехай поширить Бог Яфета, нехай живе в шатрах Сима! А Ханаан нехай буде рабом їх.

28. Після потопу жив Ной 350 років.

29. Усього ж прожив Ной 950 років і аж тоді вмер.


Buttja 10

Буття

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50

10. Родовід Ноєвих синів 1-32

1. Ось потомки синів Ноя: Сима, Хама та Яфета, в яких народилися сини по потопі.

2. Сини Яфета: Гомер, Магог, Мадай, Яван, Тувал, Мешех та Тірас.

3. Сини ж Гомера: Ашканаз, Ріфат і Тогарма.

4. Сини ж Явана: Еліша, Таршіш, Кіттім та Доданім.

5. Від них вийшли народи, що розселились по островах та по краях, кожен за своєю мовою, за своїми племенами, у своїх народах.

6. Сини ж Хама: Кут, Міцраїм, Пут і Ханаан.

7. А сини Куша: Сева, Хавіла, Севта, Раема та Савтеха. Сини ж Раеми: Шева та Дадан.

8. Куш зродив Німрода, який був першим могутнім на землі.

9. Він був великий ловець перед Господом, тому й кажуть: "Неначе Німрод, великий ловець перед Господом!"

10. Початки його царства були: Вавилон, Єрех, Аккад і Кальне в Шінеар-краю.

11.3 цього краю вийшов Ашшур і збудував Ніневію, Реховот-Ір, Калаг,

12. та Ресен, що між Ніневіею і Калагом; а було це велике місто.

13. Міцраїм зродив лудіїв, анаміїв, легавіїв, нафтухіїв,

14. патрусіїв, каслухіїв, від яких пішли філістії та кафтерії.

15. Ханаан же зродив Сидона, свого первородного, і Хета,

16. та й євусіїв, аморіїв, гіргашіїв,

17. хіввіїв, аркіїв, сініїв,

18. арвадіїв, цемаріїв і хаматіїв: по тому родини ханаанські розійшлися.

19. Ханаанська границя сягала від Сидона в напрямі Герару аж до Гази, а в напрямі Содому, Гомори, Адми й Цевоїму - аж до Лета.

20. Оці були сини Хама за їхніми родинами та за їхніми мовами, в їхніх краях та в їхніх народах.

21. У Сима, батька всіх дітей Евера, а старшого брата Яфетового, теж народилися сини.

22. Ось сини Сима: Елем, Ашшур, Арпахшад, Луд і Арам.

23. Сини ж Арама: Уц, Хул, Гетер і Маш.

24. Арпахшад породив Шелаха, Шелах породив Евера.

25. В Евера ж народилися два сини: одного звали Пелег, бо за його життя поділилася земля, а його брата - Йоктан.

26. Йоктан породив Алмодада, Шелефа, Хацармавета, Єраха,

27. Гадорама, Узала, Діклу,

28. Овала, Авімаела, Шеву,

29. Офіра, Хавілу і Йована. Всі вони були синами Йоктана.

30. Вони осілися від Меші в напрямі Сефар до гори, на сході.

31. Це сини Сима за їхніми родинами та за їхніми мовами, в їхніх краях та за їхніми народами.

32. Такі то були родини синів Ноя за їхніми родами та за їхніми племенами; від них розповсюдились народи по землі після потопу.


Buttja 11

Буття

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50

11. Вавилонська вежа 1-9; родовід Сима 10-26; прихід Аврама 27-32

1. Уся земля мала одну мову й одні слова.

2. І сталося, що люди, пересуваючися зо сходу, знайшли рівнину в Шінеар-краю й осілись там.

3. Вони сказали один до одного: "Нумо лишень робити цеглу та випалювати її." І була цегла їм за камінь, а земляна смола за заправу.

4. Та й сказали: "Ану збудуймо собі місто й вежу з верхом до неба та й утворім собі ім'я, щоб ми не розпорошувались по всій землі."

5. Тоді зійшов Господь побачити місто й вежу, що їх сини чоловічі будували

6. і мовив Господь: "Оце вони один народ і мова в них усіх одна, і це щойно початок їхньої праці: тож що вони не задумають, не буде їм важко зробити.

7. Отож зійдімо наниз і помішаймо там їх мову, щоб не розуміли одне одного."

8. І розсіяв їх Господь звідтіля по всій землі, й вони перестали будувати місто.

9. Тому то названо його Бабел (Вавилон), бо там Господь помішав мову всієї землі й звідти розсіяв їх Господь по всій землі.

10. Ось родовід Сима: як Симові було сто років, він породив Арпахшада, два роки після потопу.

11. Породивши Арпахшада, жив Сим ще 500 років і зродив синів та дочок.

12. Як Арпахшадові було 35 років, він породив Шелаха;

13. породивши Шелаха, жив Арпахшад 403 роки і породив синів та дочок.

14. Як Шелахові було 30 років, він породив Евера;

15. породивши Евера, жив Шелах 403 роки і породив синів та дочок.

16. Як Еверові було 34 роки, він породив Пелега;

17. породивши Пелега, жив Евер 430 роки і породив синів та дочок.

18. Як Пелегові було 30 років, він породив Реу;

19. породивши Реу, жив Пелег 209 роки і породив синів та дочок.

20. Як Реу було 32 роки, він породив Серуга;

21. породивши Серуга, жив Реу 207 років і породив синів та дочок.

22. Як Серугові було 30 років, зін породив Нахора;

23. породивши Нахора, жив Серуг 200 років і породив синів та дочок.

24. Як Нахорові було 29 років, він породив Тераха;

25. породивши Тераха, жив Нахор 119 років і породив синів та дочок.

26. Як Терахові було 70 років, він породив Аврама, Нахора і Гарана.

27. Оце родовід Тераха. У Тераха народилися Аврам, Нахор і Гаран. Гаран же породив Лота,

28. і помер Гаран на очах батька свого, в своїм ріднім краю, в Урі Халдейськім.

29. І взяли собі Аврам і Нахор жінок, жінка ж Аврама звалася Сараї, а жінка Нахора звалась Мілка, дочка Гарана, що був батьком Мілки й батьком Іски.

30. Сараї ж була неплідна, не мала дітей.

31. Взяв Терах Аврама, свого сина, та Лота, свого внука, сина Гарана, і Сараї, свою невістку, жінку Аврама, свого сина, та й з ними вийшов з Уру Халдейського, щоб іти в Ханаан-край. Так прийшли вони в Харан і там осілись.

32. Терах прожив 205 років, і вмер Терах у Харані.


Buttja 12

Буття

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50

12. Вибір Аврама 1-3; вихід 4-9; в Єгипті 10-20

1. Господь сказав до Аврама: "Вийди з землі твоєї, з твоєї рідні, і з дому батька твого в край, що його я тобі покажу.

2. А я виведу з тебе великий народ і поблагословлю тебе; та й зроблю великим твоє ім'я, а ти станеш благословенням.

3. Благословитиму тих, що тебе благословляють, і проклинатиму того, хто тебе проклинає. Тобою всі племена землі благословлятимуться."

4. І пішов Аврам, як сказав йому Господь, пішов і Лот з ним. Було ж Аврамові 75 років, коли він вийшов із Харану.

5. Взяв Аврам Сараї, свою жінку, Лота, свого братанича, і все майно, що набули, і людей, що придбали в Харані, та й рушили в дорогу в Ханаан-край і прийшли в Ханаан-край.

6. Аврам пройшов його аж до місця Сихем, до діброви Море. А жили тоді в тому краї ханааняни.

7. І з'явився Аврамові Господь і сказав: "Потомкам твоїм дам я цю землю!" І спорудив він там жертовник Господеві, що з'явивсь йому.

8. Звідти ж він рушив у гори, на схід від Бетелу, і нап'яв свій намет між Бетелем, на захід, та Аї, на схід, і там спорудив жертовник Господеві та й закликав ім'я Господнє.

9. Тоді кочував Аврам, мандруючи дедалі на південь.

10. Голод виник у краю, і Аврам зійшов у Єгипет, щоб перебути там, бо голод у країні був тяжкий.

11. І як наблизився він, щоб увійти в Єгипет, сказав до Сараї, своєї жінки: "Ось я знаю, що ти жінка гарна з виду.

12. Побачать тебе єгиптяни, то й скажуть: "Це його жінка", і мене вб'ють, тебе ж лишать живою.

13. Скажи, мовляв, ти моя сестра, щоб заради тебе не було мені лиха та щоб вижив завдяки тобі."

14. І справді, ледве Аврам увійшов у Єгипет, побачили єгиптяни, що жінка була вельми гарна.

15. Побачили її і фараонові вельможі та й розхвалили перед фараоном, і взято жінку в палати фараона,

16. що обійшовся з Аврамом добре заради неї, і були в нього вівці, воли, осли, раби, рабині, ослиці й верблюди.

17. Та ударив Господь фараона і його дім тяжкими карами за Сараї, жінку Аврама.

18. От і прикликав фараон Аврама та й каже: "Що ти це мені вдіяв? Чому не сказав мені, що вона твоя жінка?

19. Чому ж сказав: "Вона - моя сестра". Я й узяв її собі за жінку. Ось тобі твоя жінка, візьми її та йди геть"

20. І повелів фараон своїм людям, щоб випровадили його з жінкою й зо всім, що було в нього.


Buttja 13

Буття

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50

13. Лот відходить 1-13; обітниця 14-17

1. Отак вийшов Аврам з Єгипту в Негев, він і його жінка й усе, що було в нього, та й Лот з ним.

2. Був же Аврам вельми багатий на скотину, на срібло й на золото.

3. Зайшов він, кочуючи, від Негев аж до Бетелу, до того місця, де був раніше його намет, між Бетелем та Аї;

4. до місця, де спершу спорудив був жертовник і там закликав ім'я Господа.

5. І в Лота, що ходив з Аврамом, також були вівці, худоба й намети.

6. Та земля не вміщала їх, щоб жити вкупі, бо їх майно було велике, й вони не могли жити разом.

7. І ото постала сварка між пастухами Аврамового скоту й пастухами Лотового скоту. Жили тоді в краю ханааняни і перізії.

8. Тож каже Аврам до Лота: "Навіщо та сварка між мною і тобою, між моїми і твоїми пастухами? Таж ми - родичі!

9. Хіба не ввесь край перед тобою? Відлучись, прохаю, від мене. Як ти підеш наліво, я візьму направо, а як ти звернеш праворуч, то я подамсь ліворуч."

10. І звівши очі, уздрів Лот усю долину Йорданську, яка перед тим, як зруйнував Господь Содом та Гомору, була наводнювана, неначе сад Господній, немов єгипетський край, ген аж до Цоару.

11. І вибрав собі Лот усю долину Йорданську й рушив на схід, тож так вони розлучилися один з одним.

12. Аврам осівся в Ханаані, а Лот у містах у долині, розкладаючи намети аж до Содому.

13. Люди ж содомські були злі й грішники великі перед Господом.

14. Господь сказав Аврамові після того, як Лот відлучився від нього: "Зведи очі й поглянь з місця, де стоїш, на північ, на південь, на схід і на захід;

15. бо всю землю, що ти її бачиш, дам тобі і твоєму потомству навіки.

16. Зроблю твоє потомство, як земний порох; хто зможе злічити земний порох, той і твоє потомство злічить."

17. Отож устань і пройди всю землю, завдовж і завшир, бо я дам її тобі.

18. І згорнув Аврам свої намети і прийшов і осівся біля Мамре, що в Хевроні, та й спорудив там жертовник Господеві.


Buttja 14

Буття

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50

14. Війна зо східніми царями 1-7; знищення Содому та Гомори 8-12; допомога Аврамова 13-16; Мелхіседек 17-24

1. І сталося за часів Амрафела, царя Шінеару, Аріоха, царя Елласару, Кедорлаомера, царя Еламу, й Тідала, царя Гоїму,

2. що вони вчинили війну з Берою, царем Содому, Гіршею, царем Гомори, з Шінеавом, царем Адми, і з Шемевером, царем Цевоїму, та з царем Бели, себто Цоару.

3. Всі вони зібралися в Сіддім-долині, себто в Солянім морі.

4. Дванадцять років служили вони Кедорлаомерові, а на тринадцятому збунтувались.

5. На чотирнадцятому ж році рушив Кедорлаомер з царями, що були з ним, і розбив рефаїв в Аштерот-Карнаїм, зузіїв у Хамі, еміїв у Шаве-Кіріятаїм,

6. і хоріїв у горах Сеїр, аж до Ель-Парану, що при пустині.

7. Повернувшися звідтіля, прибули вони в Єн-Мішпат, себто Кадеш, і звоювали всю землю амалекитян, а також аморіїв, що жили в Хацацон Тама-Рі.

8. І вийшов цар Содому, цар Гомори, цар Адми, цар Цевоїму, і цар Бели, себто Цоару, й вишикувались у Сіддім-долині проти них до бою;

9. проти Кедорлаомера, царя Еламу, Тідала, царя Гоїму, Амрафела, царя Шінеару, та Аріоха, царя Елласару: чотири царі проти п'ятьох.

10. Була ж Сіддім-долина повна ям з ропою; і коли цар Содому й цар Гомори втікали, то попадали туди; ті ж, що зосталися, втекли в гори.

11. Забрали (переможці) все добро Содому й Гомори, й усі їхні харчі та й пішли геть.

12. Взяли й Лота, Аврамового братанича, з його майном - він жив тоді в Содомі - і так відійшли.

13. Аж ось прийшов один, що врятувався, і оповів Аврамові євреєві, що жив у діброві Мамре, аморія, брата Ешкола та Анера, які були союзниками Аврама.

14. Як же Аврам почув, що його братанича взято в полон, озброїв своїх вправних слуг, що народилися в його домі, числом триста вісімнадцять, і погнався за тими аж до Дану.

15. Вночі він із слугами, окремими загонами, вдарив на них, розбив їх і гнався за ними аж до Хови, що на північ від Дамаску.

16. Він відібрав усе майно, а й Лота, свого братанича, з його добром, і привів назад, також і жінок з людьми.

17. Коли ж він, розбивши Кедорлаомера з царями, які були з ним, повертався назад, цар Содому вийшов йому назустріч у Шаве-долину, себто в Царську долину.

18. А Мелхіседек, цар Салему, виніс хліб і вино - він був священик Бога Всевишнього -

19. поблагословив його й мовив: "Хай благословен буде Аврам Богом Всевишнім, що сотворив небо й землю.

20. Благословен хай буде Бог Всевишній, що видав ворогів твоїх тобі в руки!" І дав йому (Аврам) десяту частину з усього.

21. А цар Содому сказав до Аврама: "Дай мені людей, майно ж візьми собі."

22. Аврам же відповів цареві Содому: "Здіймаю мою руку до Господа Бога Всевишнього, який створив небо й землю,

23. що я ні нитки, ні ремінця від постолів, нічого не візьму з того, що тобі належить, щоб ти не сказав: "Я збагатив Аврама".

24. Для себе я не хочу нічого, хіба те, що з'їли слуги, та крім частки, належної мужам, які прийшли зо мною: Анер, Ешкол і Мамре - вони нехай візьмуть свою пайку."


Buttja 15

Буття

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50

15. Обітниця й віра 1-6; укладення союзу 7-21

1. Після того, що сталося, було таке слово Господнє до Аврама у видінні: "Не бійсь, Авраме; я тобі щит. Твоя нагорода буде вельми велика."

2. Аврам же відповів: "Владико Господи, що даси мені? Я ходжу бездітним, і господарем дому мого стане Елієзер з Дамаску."

3. Далі сказав Аврам: "Ось ти не дав мені потомства і хтось зо слуг мого дому стане моїм спадкоємцем."

4. Тож знову слово Господнє було до нього: "Не він буде твоїм спадкоємцем, а те, що вийде з твого лона, буде твоїм спадкоємцем."

5. І вивів він його надвір і мовив: "Глянь же на небо і злічи зорі, коли можеш їх злічити!" І сказав до нього: "Таке буде твоє потомство."

6. І повірив (Аврам) Господеві, й він зарахував йому те за праведність.

7. Потім сказав Господь до нього: "Я - Господь, що вивів тебе з Уру Халдейського, щоб дати тобі оцю землю в посідання."

8. Він же відповів: "Владико Господи, по чому я знатиму, що я її посяду"?

9. Тоді сказав Господь до нього: "Візьми мені трилітню ялівку і трилітню козу і трилітнього козла і горлицю та голубеня."

10. Появив він йому все те, порозтинав надвоє і поклав кожну половину навпроти другої, а птиць не розтяв.

11. Злетілись хижі птахи на ті трупи, але Аврам прогнав їх.

12. Коли ж; заходило вже сонце, глибокий сон опав на Аврама, жах і велика темрява налягла на нього.

13. І сказав Господь до Аврама: "Знай певно, що твої потомки будуть чужинцями в землі не своїй; будуть рабами, і гнітитимуть їх чотириста років.

14. Та над народом, в якого вони будуть рабами, я вчиню суд, і вони вийдуть звідтіля з майном великим.

15. Ти ж підеш до твоїх батьків у мирі, й тебе поховають у старості щасливій;

16. а на четвертому поколінні вони повернуться назад сюди, бо досі ще не сповнилися гріхи аморіїв."

17. Тим часом зайшло сонце і стало дуже темно; аж ось димуюче вогнище і світич полум'яний пройшли між розтятими частинами.

18. Того дня зробив Господь союз з Аврамом, кажучи: "Твоєму потомству я даю цю землю від ріки Єгипетської до Великої ріки, ріки Ефрату;

19. кеніїв, кенізіїв, кадмоніїв,

20. хеттитів, перізіїв, рефаїв,

21. аморіїв, ханаанян, гіргашіїв та евусіїв."


Buttja 16

Буття

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50

16. Зарозумілість Агарі 1-6; народження Ізмаїла 7-16

1. Сараї ж, Аврамова жінка, не родила йому дітей. А була в неї рабиня єгиптянка, на ім'я Агар.

2. Тоді Сараї сказала до Аврама: "Господь зробив мене безплідною: ввійди но до моєї рабині, може я матиму дітей завдяки їй." Послухав Аврам бажання Сараї.

3. І взяла Сараї, Аврамова жінка, свою рабиню Агар єгиптянку, при кінці десятого року, як Аврам оселився в Ханаан-краю, та й віддала її Аврамові, своєму чоловікові, за жінку.

4. Ввійшов він до Агарі, й вона зачала. Як же відчула, що зачала, то стала зневажати свою господиню.

5. Тоді Сараї промовила до Аврама: "Нехай ота зневага до мене та впаде на тебе. Я сама дала тобі в обійми мою рабиню, а вона, відчувши себе вагітною, стала мною погорджувати. Нехай Господь судить між мною і тобою!"

6. Аврам же сказав до Сараї: "Ось у твоїх руках твоя рабиня. Роби з нею що хоч." Запопалася тоді Сараї до неї жорстоко аж вона втекла геть їй з очей.

7. Зустрів її ангел Господній коло джерела в пустині, коло джерела, що при дорозі до Шур,

8. і сказав: "Агаре, рабине Сараї: звідкіля йдеш? Куди прямуєш?" Вона ж відповіла: "Від Сараї, моєї господині, втікаю."

9. Тоді ангел Господній сказав до неї: "Вернися до твоєї господині й покорися під її руку."

10. Далі ангел Господній говорив до неї: "Я сильно розмножу твоє потомство, так що його не можна буде і злічити: таке воно буде численне."

11. По тому ангел Господній сказав до неї: "Ось ти зачала й вродиш сина й даси йому ім'я Ізмаїл, бо Господь почув твою скорботу.

12. Він буде дикий чоловік: його рука буде проти всіх, і рука всіх проти нього; він оселиться перед усіми своїми братами.

13. І назвала Агар ім'я Господа, що говорив до неї: "Бог, що з'явився мені", бо казала вона: "Чи ж я теж не бачила Бога, і побачивши його, живу ще?"

14. Тому й прозвано ту криницю: криницею Живого, що мене бачить. Це та криниця, що між (місцевостями) Кадеш і Беред.

15. Ось так Агар породила Аврамові сина й Аврам дав ім'я своєму синові, якого Агар породила, Ізмаїл.

16. Було ж Аврамові вісімдесят шість років, коли Агар породила йому сина.


Buttja 17

Буття

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50

17. Авраам 1-8; обрізання 9-14; обіцянка сина 15-22; обрізання Ізмаїла 23-27

1. Як Аврамові було дев'ятдесят дев'ять років, з'явився Аврамові Господь і сказав йому: "Я - Бог всемогутній. Ходи зо мною і будь бездоганний.

2. Я зроблю союз мій між мною й тобою й розмножу тебе вельми-вельми."

3. І припав Аврам на лице своє до землі, а Бог сказав до нього:

4. "Ось мій союз із тобою: Ти бо станеш батьком многоти народів.

5. Отож уже більше не зватимешся Аврам, лише Авраам буде твоє ім'я, бо батьком многоти народів я тебе зроблю.

6. Я зроблю тебе дуже-дуже плодовитим, виведу з тебе народи, навіть царі вийдуть із тебе.

7. І встановлю я мій союз між мною й тобою і між твоїми потомками, в їхніх поколіннях, як союз вічний, щоб бути Богом тобі й потомкам по тобі.

8. Я дам тобі і твоїм потомкам край, де ти пробуваєш (як чужинець), увесь Ханаан-край, у вічне посідання, і буду їм Богом."

9. Далі сказав Бог до Авраама: "Ти берегтимеш союз мій, ти й твої потомки, в їхніх поколіннях.

10. Ось мій союз, що його маєте берегти між мною й вами, і між потомками по тобі: кожного чоловіка серед вас обрізати.

11. Ви обріжете тіло на передній вашій шкірці, й це буде знаком союзу між мною й вами.

12. На восьмім дні (життя) мусить бути обрізане в вас кожне ваше хлоп'я, у ваших поколіннях; і той, хто народився в господі та куплений за гроші від якогонебудь чужинця, себто не з твого роду.

13. Мусить бути обрізаний і той, хто народився в твоїй господі, і той, хто куплений за гроші, (так) буде мій союз на вашому тілі союзом вічним.

14. А необрізаного чоловічої статі, що його тіло на передній шкірці не обрізано, такого викорінити з його народу: він поламав мій союз."

15. І ще сказав Бог до Авраама: "Щодо Сараї, твоєї жінки, то не зватимеш її більше Сараї, бо Сара буде її ім'я.

16. Я благословлю її і дам тобі від неї сина; я поблагословлю її і виведу з неї народи та й царі народів вийдуть з неї."

17. Припав тоді Авраам на лице своє і засміявся, кажучи сам до себе: "Невже в столітнього син народиться? Невже Сара, що має дев'ядесят років, породить сина?"

18. А до Бога промовив Авраам: "Нехай Ізмаїл живе перед тобою!"

19. Бог же сказав: "Так! Сара, твоя жінка, вродить тобі сина, й ти назовеш його ім'ям Ісаак. Я укладу з ним союз мій, союз вічний, для потомства по ньому.

20. Та й про Ізмаїла я вислухав тебе. Отже я поблагословлю його, вчиню його плодовитим і розмножу його вельми-вельми. Дванадцять князів вийдуть з нього і я виведу з нього великий народ.

21. Але мій союз укладу з Ісааком, якого вродить тобі Сара за рік у цю саму пору."

22. Коли Бог скінчив говорити з Авраамом, то відійшов від нього.

23. Взяв тоді Авраам Ізмаїла та й усіх, що вродилися в його господі, і всіх куплених за гроші - всю чоловічу стать свого дому - та й обрізав у них тіло на передній шкірці, того ж самого дня, як Бог йому був сказав.

24. Було ж Авраамові дев'ядесят дев'ять років, як обрізано в нього тіло на передній шкірці.

25. А Ізмаїлові, його синові, було тринадцять років, як обрізано в нього тіло на передній шкірці.

26. Того самого дня обрізано Авраама й Ізмаїла, сина його.

27. Всіх чоловіків у його домі, тих, що вродилися в господі, і куплених за гроші від чужинців, обрізано з ним.


Buttja 18

Буття

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50

18. Відвідини 1-8; звістування 9-16; Божі задуми 17-19; Авраам заступається за Содом і Гомору 20-33

1. Господь з'явився йому в діброві Мамре, як він сидів при вході до намету під час денної спеки.

2. Підвів він свої очі та глянув - три чоловіки стоять перед ним; як тільки він їх побачив, метнувся від входу намету їм назустріч і вклонився до землі,

3. та й каже: "Мій Владико! Як я знайшов ласку в твоїх очах, не минай, прохаю, слуги твого.

4. Нехай принесуть трохи води, помийте собі ноги, відпочиньте під деревом.

5. Я ж принесу хліба, щоб ви покріпились, а потім підете: на те ж бо й зайшли до вашого слуги." А вони відповіли: "Зроби так, як сказав."

6. Тоді кинувсь Авраам у намет до Сари й каже: "Зготуй хутенько три сита питльованої муки, заміси й нароби паляниць."

7. По тому Авраам побіг до корів, узяв телятко, ніжне й ситне, і дав слузі, а цей скоренько впорав його.

8. Тоді взяв він сиру, молока й телятко, що його напоготовив, та й поставив перед ними. Сам же стояв коло них, під деревом, коли вони їли.

9. І промовили вони до нього: "Де Сара, твоя жінка?" Він відповів: "Ось тут у наметі."

10. (Один) і каже: "Я вернуся за рік о цій порі, й Сара, твоя жінка, буде мати сина." А Сара слухала це при вході до намету, що був іззаду нього.

11. Авраам же й Сара були старі, дожили пізніх літ, і в Сари перестало бувати, що звичайне в жінок.

12. Тож і засміялася Сара, кажучи сама до себе: "Оце б то, зів'янувши, та здобутись на таку втіху? І чоловік мій вже старенький."

13. Але Господь сказав до Авраама: "Чого ж це сміялася Сара, кажучи: "Чи ж справді можу родити, бож я стара!"

14. Хіба для Господа є щось трудне? За рік в отій самій порі повернусь я до тебе, й Сара матиме сина."

15. Сара ж перечила, кажучи: "Я не сміялася" - бо вона злякалась. Та він сказав: "Ні, ти таки сміялась."

16. Встали ці чоловіки звідсіля й повернули на Содом, а Авраам ішов з ними, проводивши їх.

17. При тому Господь думав: "Чи затаїти перед Авраамом те, що роблю?

18. З Авраама ж напевно вийде народ великий та могутній, і через нього благословенні будуть усі народи землі.

19. Бо я вибрав його на те, щоб він наказав своїм дітям і своєму домові по собі берегти путі Господні, творивши правду й суд, щоб Господь сповнив на Авраамові те, що обіцяв йому."

20. Далі Господь сказав: "Скарги, що здіймаються з Содому й Гомори, вельми великі і гріх їхній дуже тяжкий.

21. Зійду та побачу, чи воно так насправді, чи ні, як у скаргах, що доходять до мене, щоб знати."

22. І повернулись оті чоловіки звідтіля та й пішли на Содом, а Авраам ще стояв перед Господом.

23. Тоді приступив Авраам ще ближче й сказав: "Невже ж ти справді хочеш погубити праведного з грішним?

24. Ануж є в цьому місті п'ятдесят праведних. Чи справді їх погубиш і не простиш місцю задля п'ятдесятьох праведних, що в ньому?

25. Хіба ж можеш таке вчинити! Чи вб'єш праведного разом з грішним? Чи прирівняєш праведника до грішника? Невже суддя всієї землі не чинитиме по Правді?"

26. Господь же сказав: "Коли знайду в Содомі, в місті п'ятдесят праведників, помилую все місце задля них."

27. Тоді Авраам у відповідь: "Оце насміливсь я говорити до Господа, а я земля і порох.

28. Може до п'ятдесят і бракуватиме п'ять, тож чи зруйнуєш ти через тих п'ятьох ціле місто?" Господь сказав: "Не зруйную, коли знайду там сорок п'ять."

29. І знову заговорив він до Господа, кажучи: "А може їх там знайдеться сорок?" І відрік: "Не зроблю того заради тих сорока."

30. Тоді Авраам сказав: "Благаю лишень Господа не гніватися, коли я ще скажу: а може їх там знайдеться тридцять?" І відповів: "Не зроблю, як знайду там тридцять."

31. Тоді той знову: "Оце насміливсь я говорити до Господа: а може їх там знайдеться тільки двадцять?" На це Господь відрік: "Не зруйную заради двадцятьох."

32. Нарешті Авраам промовив: "Не в гнів нехай моєму Господеві промовлю ще раз: а може їх там знайдеться хоч десять?" І відповів: "Не зруйную і заради десяти."

33. Перестав Господь говорити до Авраама й відійшов, а Авраам повернувся на своє місце.


Buttja 19

Буття

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50

19. Гріх Содому 1-14; сірка й вогонь 15-29; Лотові дочки 30-38

1. Коли обидва ангели прийшли над вечір у Содом, Лот сидів коло міських воріт. Як тільки Лот їх побачив, став їм навстрічу, вклонився лицем до землі,

2. і мовив: "Прошу ж вас, люди добрі, заверніть у дім вашого слуги та заночуйте, помивши собі ноги; а раненько встанете й підете далі в дорогу свою." Та вони відповіли: "Ні, ми переночуємо на майдані."

3. Однак він дуже наполягав на них, і вони завернули до нього та увійшли в його дім. А він зробив їм гостину, напікши опрісноків, і вони попоїли.

4. Ще вони не лягли, як міські чоловіки, содомські люди, від молодого до старого, увесь (без вийнятку) народ, обступили дім

5. і стали гукати до Лота та й казали: "Де люди, що прийшли до тебе цієї ночі? Виведи їх до нас, хочемо їх спізнати!"

6. Лот же вийшов до них до входу й, зачинивши за собою двері,

7. мовив: "Брати мої, не робіть, прошу, лиха!

8. Он у мене дві дочки, що не знали ще мужа: дозвольте, я виведу їх до вас, а ви робіть собі з ними, що вам любо. Тільки цим людям не робіть нічого, бож вони ввійшли під покрівлю мого дому."

9. А ці відказали: "Геть звідсіля! Прийшов не знати звідки, щоб жити, як чужинець, і хоче суд судити. Ось і навчимо тебе більше, ніж їх!" І стали налягати вельми на чоловіка, себто на Лота, і підступили, щоб висадити двері.

10. Тоді мужі простягли руки, втягли Лота до себе в хату й зачинили двері;

11. людей же, що були під дверима, від найменшого до найбільшого, вдарили сліпотою, і вони марно намагалися знайти двері.

12. Тоді мужі промовили до Лота: "Хто тут іще з твоїх? Зять, сини, дочки, хто б не був з твоїх у місті, виведи їх із цього місця,

13. бо ми зруйнуємо це місце, тому що великі скарги знялися проти них перед Господом, і Господь послав нас, щоб їх вигубити."

14. Лот вийшов і промовив до своїх (майбутніх) зятів, які мали взяти його дочок, кажучи: "Вставайте, виходіте з цього місця, бо Господь хоче зруйнувати це місто." Та його зятям здавалося, що він жартує.

15. Коли ж займалося на світання, ангели заходилися квапити Лота, кажучи: "Вставай, бери свою жінку та обох дочок, що тут з тобою, щоб не загинути тобі, як упаде на місто кара."

16. Але він зволікав. Тоді мужі взяли за руку його з жінкою та обох дочок, бо Господь пощадив його; та й вивели його й полишили за містом.

17. А як вивели їх поза місто, один сказав: "Рятуй своє життя, не оглядайся позад себе й не зупиняйсь ніде в усій околиці! Тікай у гори, щоб ти не загинув."

18. А Лот: "Ні бо, Господи!

19. Оце твій слуга знайшов у твоїх очах ласку й велика твоя милість, як учинив ти зо мною, вирятувавши моє життя; та я не можу втекти в гори без того, щоб не скоїлося мені лихо й щоб мені не вмерти.

20. Ось близько он те місто: туди можна б утекти - та й маленьке воно! Дозволь мені туди врятуватись; чи ж воно не досить маленьке, - щоб жити далі?"

21. І відповів йому: "Гаразд, зроблю тобі й цю милість, не буду руйнувати міста, про яке говориш.

22. Поспішай і втікай туди, бо я не можу нічого зробити, поки ти туди не ввійдеш." Тому й названо це місто Цоар.

23. Сонце сходило на землю, як Лот увійшов у Цоар;

24. тоді Господь зіслав на Содом та Гомору дощ із сірки й вогню Господнього з неба,

25. і винищив ті міста й усю долину та й усіх мешканців цих міст із тим, що росло на землі.

26. Жінка ж Лота озирнулась позад себе - і стала соляним стовпом.

27. Авраам же, вставши вранці, пішов на місце, де стояв був перед Господом,

28. і глянув у бік Содому та Гомори й усієї долини та й бачить: аж ось дим із землі йде вгору, наче киптява з печі.

29. І сталось, коли Бог руйнував міста округи, згадав він про Авраама й вислав Лота споміж згарищ, як руйнував ті міста, що в них жив Лот.

30. Лот же вийшов із Цоару і, зійшовши вище, осівся на горі з обома дочками, бо боявся жити в Цоарі. Він оселився в печері, він сам і обидві його дочки.

31. Тоді старша до меншої каже: "Батько наш старий, та нема в краю нікого, щоб увійшов до нас, як то звичайно всі на світі роблять.

32. Ходім но, упиймо нашого батька вином та віддамось йому, щоб зберегти рід батьковий."

33. І упоїли тієї ночі вином свого батька. Увійшла старша й лягла з батьком, та він не спостеріг, ні як вона лягла, ні як устала.

34. Другого дня каже старша до молодшої: "Вчора я спала з батьком. Упиймо його вином ще й цієї ночі, й увійди ти та й віддайся йому, щоб зберегти рід батьковий."

35. І впоїли вином свого батька й тієї ночі. Пішла менша й лягла з ним, та він не спостеріг, ні як вона лягала, ні як уставала.

36. І зачали обидві дочки Лота від свого батька,

37. і породила старша сина й назвала його ім'ям Моав. Він предок сьогоднішніх моавитян.

38. Менша також породила сина й назвала його ім'ям Бен-Аммі. Він предок сьогоднішніх аммоніїв.


Buttja 20

Буття

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50

20. Сара в Герарі 1-18

1. Звідтіля перекочував Авраам у Негев-край і оселився між Кадешом та між Шуром, перебував трохи й у (місцевості) Герар.

2. А про свою жінку Сару сказав Авраам: "Вона - моя сестра." Тоді Авімелех, цар Герару, послав і забрав Сару.

3. Але Бог прийшов до Авімелеха вночі вві сні й сказав до нього: "Ось ти помреш за жінку, що її взяв, бо вона заміжня."

4. Та Авімелех не зблизився до неї. Він і сказав: "Господи, невже ти погубиш навіть людей безвинних?

5. Хіба ж він не казав мені: "Вона - моя сестра"? Та й вона сама казала: "Він - брат мій". Я з чистим серцем і невинними руками вчинив це."

6. Тоді Бог сказав до нього вві сні: "І я знаю, що ти вчинив те з чистим серцем, і то я стримав тебе від гріху супроти мене; тому я не допустив, щоб ти доторкавсь її.

7. Але тепер віддай жінку чоловікові, бо він пророк і заступиться за тебе, й ти будеш жити. А коли не віддаси її, то знай, що напевно вмреш, ти сам і всі ті, що є в тебе."

8. Встав Авімелех рано-вранці, прикликав усіх своїх слуг і розповів їм про це все ясно; вони тим дуже налякались.

9. По тому прикликав Авімелех Авраама і сказав йому: "Що це ти вдіяв з нами? Чим же я провинився супроти тебе, що ти навів на мене й на моє царство (такий) гріх великий? Ти повівся зо мною, як не годиться поводитися."

10. Далі сказав Авімелех до Авраама: "Що мав ти на оці, коли ти вчинив це?"

11. Авраам же відрік: "Я собі думав: нема ніякого страху Божого на цьому місці, й вони вб'ють мене заради моєї жінки.

12. Та вона таки справді моя сестра, дочка мого батька, однак не дочка моєї матері, тож стала мені за жінку.

13. Коли Бог мене вивів скитатися далеко від батьківського дому, то я сказав був їй: "Зроби но мені прислугу: скрізь, куди прибудемо, кажи про мене - він, мовляв, мій брат"."

14. Тоді взяв Авімелех овець і волів, слуг і слугинь та й дав Авраамові, й віддав йому Сару, його жінку.

15. І сказав Авімелех: "Ось мій край перед тобою: селись, де тобі до вподоби!"

16. До Сари ж мовив: "Я дав ось твоєму братові тисячу срібних, це буде тобі наміткою на очі перед усіма, хто з тобою, і ти будеш виправдана в усіх."

17. Авраам же помолився Богові, й вилікував Бог Авімелеха, його жінку й його слугинь, щоб родили;

18. бо Господь був цілком замкнув кожне лоно в домі Авімелеха через Сару, жінку Авраама.


Buttja 21

Буття

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50

21. Ісаак і його відлучення 1-8; Син Агарі 9-16; рятунок їх 17-21; Умова з Авімелехом у Версавії 22-34

1. Господь навідав Сару, як обіцяв був, і вчинив їй так, як сказав був.

2. Сара зачала і вродила Авраамові сина, в його старості, того часу, коли Господь призначив йому.

3. І назвав Авраам сина, що народився в нього, а якого вродила Сара, Ісааком.

4. Авраам обрізав Ісаака, свого сина, восьмого дня, як велів йому Бог.

5. Було ж Авраамові сто років, коли народився в нього син Ісаак.

6. А Сара сказала: "Сміх учинив мені Господь: кожний, хто почує, буде з мене сміятися."

7. Та й додала: "Хто був би сказав Авраамові, що Сара грудьми годуватиме дітей? Бо я в його старості породила йому сина."

8. Підросло ж хлоп'ятко, й відлучили його. Та й зробив Авраам великий бенкет того ж дня, коли відлучено Ісаака.

9. Але Сара побачила, що син Агарі єгиптянки, якого ця була вродила Авраамові, насміхається з Ісаака;

10. тому вона сказала до Авраама: "Прожени геть оцю рабиню та її сина; не буде бо спадкоємцем син тієї рабині з моїм сином Ісааком."

11. Вельми прикро було Авраамові те слово щодо його сина,

12. але Бог сказав до Авраама: "Не вболівай за хлопчину та за твою рабиню. В усьому, що тобі скаже Сара, вволи її волю, бо за Ісааком назоветься твоє потомство.

13. Та й із сина рабині я теж виведу народ, бо й він твоя дитина.

14. Встав Авраам раненько, взяв хліба та бурдюк води й дав Агарі; і вклавши їй на плечі дитину, відпустив її. Пішла вона, та й почала блукати в пустарях Версавії.

15. Як же не стало в бурдюці води, кинула хлоп'я під корчем,

16. сама ж пішла та й сіла від нього завдальшки на стріл з лука, мовила бо сама до себе: "Не можу дивитися на смерть дитини!" І сиділа навпроти та й плакала вголос.

17. Почув Бог крик хлопчини, і ангел Божий кликнув до Агарі з неба та й сказав до неї: "Що тобі, Агаре? Не бійся, бо почув Бог крик хлопчини там, де він лежить.

18. Устань, візьми хлопця та гляди його добре, бо я виведу з нього великий народ."

19. Тоді відкрив Бог їй очі, й вона побачила криницю з водою; вона пішла й набрала повний бурдюк води і дала пити хлопцеві.

20. І був Бог із хлопчиною, і виріс він та й оселився в пустарях; і став він стрільцем-лучником,

21. Оселився він у Паран-пустарях, а мати його взяла для нього жінку з єгипетського краю.

22. І приключилося, що того часу сказали Авімелех і Фіхол, начальник його війська, до Авраама таке: "Бог з тобою в усьому, що ти дієш.

23. Клянись мені тепер ось тут Богом, що не зрадиш мене, ні дітей моїх, ні внуків моїх, та що будеш доброзичливим до мене й до краю, в якому перебуваєш, як я був до тебе."

24. Авраам же відповів: "Я клянусь."

25. Однак Авраам докоряв Авімелехові за криницю води, яку захопили слуги Авімелехові.

26. На те Авімелех відповів: "Не знаю, хто це вчинив. Ні ти сам про це не звістив мені, ані я такого не чував, аж оце сьогодні."

27. Тоді Авраам узяв овець та худоби й дав Авімелехові, і заключили вони обидва союз.

28. Авраам поставив окремо сім ягниць з отари.

29. Авімелех же спитав Авраама: "Що це за сім отих ягниць, яких ти поставив окремо."

30. А той відповів: "Ти візьмеш тих сім ягниць з моєї руки, щоб вони були мені свідоцтвом, що це я викопав цю криницю."

31. Тому й названо те місце Беер-Шева (Версавія), бо там клялись вони обидва.

32. Отак заключили вони союз у Версавії. Тоді підвелись Авімелех і Фіхол, начальник його війська, і повернулися вони в край філістимлян.

33. Авраам же посадив тамариск (дерево) у Версавії і закликав там ім'я Господа, Бога вічного.

34. У краї філістимлян перебував Авраам довго.


Buttja 22

Буття

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50

22. Випробування у вірі 1-8; готовість на її жертву 9-10; заступна жертва 11-14; обіцянка благословення 15-19; родовід Нахора 20-24

1. Після того Бог випробував Авраама. Отож сказав до нього: "Аврааме!" Той же відповів: "Я тут!"

2. Бог сказав: "Візьми сина твого, твого єдиного, якого любиш, Ісаака, і піди в Морія-край та й принеси його там у всепалення на одній з гір, що її я тобі вкажу."

3. Встав Авраам рано-вранці, осідлав свого осла, взяв із собою двох слуг та Ісаака, сина свого, наколов дров на всепалення і пішов на місце, що призначив йому Бог.

4. На третій день підвів Авраам свої очі й, побачивши здалека те місце,

5. сказав своїм слугам: "Побудьте тут з ослом, а я з хлоп'ям підемо аж он туди та, поклонившись Богові, повернемося до вас."

6. Тож узяв Авраам дрова всепалення та й поклав на Ісаака, сина свого; сам же взяв у руки вогонь і ніж, і пішли вони обидва вкупі.

7. Тоді Ісаак заговорив до Авраама, батька свого, кажучи: "Батьку!" - А той: "Що тобі, сину?" "Ось", каже він, "вогонь і дрова; а де ягня на всепалення?"

8. Авраам же: "Бог подбає собі ягня на всепалення, сину." І йшли вони обидва разом.

9. Як же прийшли на місце, про яке сказав йому Бог, то спорудив Авраам жертовник, розклав дрова і, зв'язавши Ісаака, сина свого, поклав його на жертовник, зверху на дровах.

10. Тоді простягнув Авраам свою руку й узяв ножа, щоб принести в жертву сина свого.

11. Та ангел Господній кликнув до нього з неба і сказав: "Аврааме, Аврааме!" Той відповів: "Я тут!"

12. І сказав (Бог): "Не простягай руки твоєї на хлопця, не чини йому нічого! Тепер бо знаю, що ти боїшся Бога, що ти не пощадив свого сина, свого єдиного, для мене."

13. Коли Авраам підвів очі свої й дивиться - аж ось позаду (нього) баран, заплутаний у кущах рогами. Пішов Авраам, узяв того барана і приніс його у всепалення замість свого сина.

14. І назвав Авраам те місце "Господь явився", як то й посьогодні кажуть: "На горі, де Господь явився."

15. Ангел же Господній кликнув до Авраама вдруге з неба;

16. і сказав: "Клянуся мною самим - слово Господнє: за те, що ти вчинив це і не пощадив сина твого, твого єдиного,

17. я поблагословлю тебе вельми й дуже розмножу твоє потомство, як зорі на небі і як пісок, що на березі моря. Твої потомки займуть міста своїх ворогів.

18. У твоєму потомстві благословляться всі народи землі, тому що ти послухав мого голосу."

19. Тоді Авраам повернувся до своїх слуг, і вони підвелись та й пішли разом до Версавії. І там у Версавії Авраам оселився.

20. І сталося, що після того сповіщено Авраама так: "Он і Мілка, вона теж породила синів Нахорові, твоєму братові:

21. Уца, його первородного, і Буза, його брата, Кемуела, батька Араму;

22. Кеседа, Хазо, Пілдаша, їдлафа та Бетуела.

23. Бетуел же мав Ревеку. Вісім оцих синів вродила Мілка Нахорові, Авраамовому братові.

24. А його наложниця, на ім'я Реума, теж породила - Теваха, Гахама, Тахаша й Мааху.


Buttja 23

Буття

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50

23. Смерть Сари 1-6; купівля місця на гріб 7-16; похорон Сари 17-20

1. Було ж віку Сари сто двадцять сім років.

2. І вмерла Сара в Кіріят-Арбі, себто в Хевроні, в Ханаан-краю. Тож Авраам увійшов справляти жалобу по Сарі та плакати по ній.

3. Потім Авраам устав від мертвої своєї і промовив до синів Хета, кажучи:

4. "Чужинець я і приходень у вас. Дайте мені серед вас посілість на гріб, щоб я міг поховати з очей моїх мою мертву."

5. Сини ж Хета відповіли Авраамові, кажучи йому:

6. "Послухай нас, добродію! Ти могутній князь серед нас. У найліпшім з наших гробів поховай твою мертву. Ніхто з нас не відмовить тобі свого гробу, щоб ти міг поховати свою небіжку."

7. Підвівся Авраам і, вклонившись людям цього краю, синам Хета,

8. сказав до них таке: "Якщо така ваша воля, щоб я поховав з-посеред себе мого мерця, то послухайте мене й упросіть за мене в Ефрона, Цохарового сина,

9. щоб він відступив мені печеру Махпелу, що належить йому, а яка є на краю його поля. За повну ціну нехай він мені відступить її серед вас у власність на гріб."

10. Ефрон же сидів серед синів Хета. Тож відповів Ефрон хеттит Авраамові так, що сини Хета чули; всі ті, що входили через ворота його міста:

11. "Ні, добродію! Послухай (радше) мене. Я даю тобі це поле ще й печеру, що на ньому, теж даю тобі. На очах синів мого народу даю її тобі. Поховай твого мерця."

12. Тут Авраам вклонився перед людьми того краю,

13. і промовив до Ефрона так, що чули люди цього краю, кажучи: "Та коли б ти послухав радше мене! Я дам тобі гроші за це поле, візьми їх від мене й нехай я поховаю там свого мерця."

14. Ефрон же відповів Авраамові кажучи:

15. "Добродію, послухай мене! Землі (тут) на чотириста шеклів срібла; та що воно між мною і тобою? Поховай мерця твого!"

16. Послухав Авраам Ефрона й відважив він Ефронові срібло, як проговорився він в присутності синів Хета - чотириста шеклів срібла, - що було в обігу в купців.

17. Отак поле Ефрона, що в Махігелі, проти Мамре, поле з печерою на ньому й зо всіма деревами, які на полі та на всіх межах навкруги,

18. перейшло у власність Авраама на очах синів Хета; всіх, що входили через ворота його міста.

19. Після того ж Авраам поховав Сару, свою жінку, в печері на полі Махпела, проти Мамре, тобто Хеврону, в Ханаан-краю.

20. Так ото дісталось Авраамові від синів Хета у власність на гробницю поле з печерою, що на ньому.


Buttja 24

Буття

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50

24. Заприсяження свата для Ісаака 1-21; Ревека запрошує 22-27; гостина та сватання судженої 28-49; згода на це та прощання 50-60; поворот і весілля 61-67

1. Постарівся віком Авраам, і Господь благословив Авраама в усьому.

2. Тоді Авраам сказав своєму слузі, найстаршому в його господі, що правив усім його маєтком: "Поклади лишень руку під моє стегно.

3. Я заклинаю тебе Господом, Богом неба й Богом землі, що не візьмеш ти моєму синові жінку з дочок ханаанян, серед яких я перебуваю,

4. а підеш у мій край, до рідні моєї, і візьмеш жінку синові моєму Ісаакові."

5. Слуга ж мовив до нього: "А якщо жінка не захоче йти за мною в край цей, чи маю відвести твого сина назад у край, звідки ти вийшов?"

6. Тоді Авраам відповів йому: "Гляди, щоб ти не відводив туди мого сина!

7. Господь, Бог неба, який вивів мене з дому мого батька та з мого рідного краю, і який говорив до мене та клявсь мені словами: "Потомству твоєму дам я цю землю", - він пошле свого ангела перед тобою і візьмеш звідтіля жінку моєму синові.

8. А як жінка не захоче йти з тобою, то ти будеш вільний від тієї клятви, що нею мені поклявся. Тільки сина мого туди не повертай!"

9. І поклав слуга руку свою під стегно Авраама, свого пана, і поклявся йому в тому ділі.

10. По тому взяв слуга десять верблюдів з-поміж верблюдів свого пана й вирушив у дорогу; з найліпшим, що лиш було в його пана знявсь він і рушив у дорогу в Арам Нагараїм, у місто Нахора.

11. І поставив він верблюдів поза містом біля криниці надвечір, коли жінки виходять брати воду,

12. та й мовив: "Господи Боже мого пана Авраама! Пощасти мені сьогодні, молю, і вчини милость моєму панові Авраамові.

13. Ось я стою коло джерела води; дочки горожан виходять брати воду.

14. Нехай дівчина, якій я скажу: "Нахили, з ласки, твій жбан, щоб я напився", а вона скаже: "Пий! Я ще й верблюдів твоїх понапуваю", - буде та, що її ти призначив слузі твоєму Ісаакові, і я по тому знатиму, що ти вчинив милость із моїм паном."

15. Тож і сталося, що він ще й не скінчив говорити, як ось виходить із жбаном на своїх плечах Ревека, що народилась у Бетуела, сина Мілки, жінки Нахора, Авраамового брата.

16. Була то дівчина прегарна з виду, незаймана, ні мужа ще не знала. Тож зійшла вона до джерела і, набравши повний жбан води, вийшла нагору.

17. Слуга побіг їй назустріч та й мовив: "Дай мені, з ласки своєї, трохи напитися з твого жбану!"

18. А вона: "Пий, добродію!" І спустила хутенько жбан на свою руку й дала йому напитися.

19. Як же скінчила його напувати, каже: "Я ще і твоїм верблюдам начерпаю, поки не нап'ються."

20. І скоро випорожнила свій жбан у пійло, побігла знову до криниці, щоб набрати води, і налляла всім його верблюдам.

21. А чоловік придивлявся до неї мовчки, цікавий знати, чи пощастить йому Господь у дорозі, чи ні.

22. Коли ж верблюди перестали пити, взяв чоловік золоту каблучку, вагою пів шекля, та дві запинки їй на руки, вагою десять шеклів золота,

23. і спитав: "Чия ти дочка? Скажи мені, будь ласка, чи є в домі твого батька місце для нас переночувати?"

24. Вона ж йому відповіла: "Я дочка Бетуела, сина Мілки, якого вона Нахарові вродила."

25. Далі сказала йому: "Є в нас доволі й соломи й паші, та й місця переночувати."

26. Тут чоловік схилив голову й, поклонившись Господеві,

27. мовив: "Благословен Господь Бог пана мого Авраама, що не відмовив милости своєї і вірности своєї моєму панові! Мене ж Господь привів до дому братів мого пана."

28. Побігла дівчина й оповіла в хаті матері своєї, що сталося.

29. Був же в Ревеки брат, на ім'я Лаван. Метнувся Лаван до чоловіка надвір, до джерела.

30. Як тільки він побачив каблучку й запинки на руках у своєї сестри та як почув слова Ревеки, сестри своєї, мовляв, ось так говорив чоловік до мене, то прийшов він до чоловіка, який стояв ще при джерелі коло верблюдів,

31. і мовив: "Увійди, благословенний Господом! Чого стоїш надворі? Я ж напоготовив господу й місце для верблюдів."

32. Увійшов цей чоловік у господу, а він (Лаван) порозвантажував верблюдів, дав соломи й корму верблюдам, та й води помити ноги його й людей, що були з ним.

33. По тому поставив перед ним їжу. але той сказав: "Не їстиму, поки не оповім своєї справи." Лаван же відрік: "Говори."

34. Він і заговорив: "Я слуга Авраама.

35. Господь поблагословив вельми мого пана й він зробився великим; Господь дав йому овець і худоби, срібла й золота, рабів і рабинь, верблюдів та ослів.

36. Та й Сара, жінка мого пана, як була вже старенька, вродила сина моєму панові, й цей дав йому все, що було його.

37. І заприсягнув мене мій пан, кажучи так: "Не візьмеш жінки синові моєму з дочок ханаанян, що в їхнім краю я проживаю,

38. а тільки підеш у господу батька мого й до роду мого та й візьмеш жінку моєму синові".

39. Тоді сказав я до свого пана: "А може та жінка не піде за мною?"

40. Та він мені відповів: "Господь, перед яким я ходжу, пошле ангела свого з тобою і пощастить твоїй дорозі; і ти візьмеш жінку синові моєму з мого роду й з господи батька мого.

41. Тоді ти будеш вільний від присяги мені, коли підеш до мого роду; і коли вони тобі її не дадуть - тоді ти будеш вільний від присяги мені".

42. От і прибув я нині до джерела й мовив: "Господи Боже мого пана Авраама! Покажи, благаю, чи доброзичиш ти мені в дорозі, що її оце верстаю.

43. Ось я стою коло джерела води: нехай та дівчина, що вийде брати воду, і якій я скажу: "Дай мені, будь ласка, трохи води напитися з твого жбану",

44. а вона до мене скаже: "І ти пий, і ще твоїм верблюдам начерпаю" - нехай вона буде та жінка, що її Господь призначив для сина мого пана".

45. Ще не скінчив я й говорити сам до себе, аж ось виходить Ревека з своїм жбаном на плечі; спустилась до джерела й набрала води, а я тут до неї і кажу: "Дай мені, будь ласка, напитися!"

46. Зняла вона хутенько свій жбан з-над себе й каже: "Пий, я і твоїх верблюдів теж понапуваю". Тож напивсь я, а вона понапувала й верблюдів.

47. Тоді я її спитав: "Чия ти дочка?" Вона ж відповіла: "Дочка я Бетуела, сина Нахора, якого вродила йому Мілка". Тоді я наклав їй на ніс каблучку й запинки на її руки,

48. та й схилив я голову і, поклонившись лицем Господеві до землі, благословив Господа Бога мого пана Авраама, що привів мене певною дорогою взяти дочку брата мого пана для його сина.

49. А тепер, коли ви хочете зробити моєму панові честь і шану, повідайте мені, а коли ні, то дайте знати, щоб звернув або праворуч, або ліворуч."

50. Лаван же й Бетуел у відповідь сказали: "Від Господа пішло це діло. Не можемо тобі нічого сказати.

51. Оце Ревека перед тобою. Візьми (її) і йди, і нехай вона буде жінкою синові твого пана, як це присудив Господь."

52. Коли слуга Авраама почув ці слова, поклонився аж до землі Господеві,

53. і вийняв слуга золоті та срібні речі й одежу й дав Ревеці; а братові й матері її дав коштовні подарунки.

54. І їли вони й пили, він і ті люди, що були з ним, та й переночувавши, встали вранці; тож він каже: "Пустіте мене до мого пана."

55. Однак її брати й мати сказали: "Нехай побуде з нами дівчина ще кілька днів, з десять, а потім піде."

56. Він же відповів їм: "Не баріть мене. Пощастив Господь моїй дорозі, тож і ви пустіте мене, нехай піду до свого пана."

57. Вони ж сказали: "Прикличмо дівчину й її саму спитаймо."

58. Тож прикликали Ревеку й кажуть до неї: "Чи підеш ти з цим чоловіком?" А вона відповіла: "Піду!"

59. І відпустили Ревеку, сестру свою з її нянькою, та й Авраамового слугу з його людьми.

60. При тому поблагословили вони Ревеку і промовили: "Ой ти, сестрице наша, стань тьмою тисяч: Нехай твоє потомство займе ворота своїх ворогів!"

61. І вибралася Ревека зо слугинями своїми, і сівши на верблюдів, поїхали вони за чоловіком; отак узяв слуга Ревеку й пустився в дорогу.

62. А Ісаак прийшов був тоді з дороги до криниці Лахаї-Рої, бо він жив у краї Негев.

63. Раз вийшов Ісаак підвечір пройтися в полі. Підвів свої очі й бачить - ось ідуть верблюди.

64. Ревека також підняла очі й, побачивши Ісаака, зійшла з верблюда,

65. та й каже до слуги: "Хто то цей чоловік, що йде полем нам назустріч?" Слуга ж відрік: "То мій пан." Тоді вона взяла намітку та й накрилась.

66. І розповів слуга Ісаакові все, що вчинив був.

67. Тоді ввів її Ісаак у шатро Сари, своєї матері, і взяв він Ревеку та й стала вона йому за жінку. Він же полюбив її, і було це для нього розрадою після смерти матері своєї.


Buttja 25

Буття

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50

25. Сини Кетури 1-6; смерть та похорон Авраама 7-11; родовід Ізмаїла 12-18; історія Ісаакової родини 19-26; первородство продано 27-34

1. Узяв Авраам знову жінку, на ім'я Кетура.

2. Вона вродила йому Зімрана, Йокшана, Медана, Мідіяна, Ішбака та Шуаха.

3. Йокшан породив Шеву й Дедана. Сини ж Дедана були: Ашшурії, Летушії та Левмінії.

4. А сини Мідіянові: Ефа, Ефер, Ханох, Авіда й Елдаа. Ці всі - діти Кетури.

5. Авраам дав усе Ісаакові.

6. Синам же наложниць, які були в Авраама, дав Авраам дарунки й відіслав їх від Ісаака, сина свого, поки ще жив на сході, в східній країні.

7. Ось літа віку Авраама, що прожив він - 175 років.

8. І переставився, помер Авраам у старості щасливій, підтоптаним, поживши досхочу, і приєднався до свого роду.

9. Його поховали його сини, Ісаак і Ізмаїл у печері Махпела, на полі Ефрона, сина Цохара хеттита, проти Мамре,

10. на полі, що його купив був Авраам у синів Хета. Там поховали Авраама й Сару, його жінку.

11. І було - по смерті Авраама благословив Бог Ісаака, його сина. Ісаак оселився біля криниці Лахаї-Рої.

12. А ось історія роду Ізмаїла, Авраамового сина, якого вродила Авраамові Агар єгиптянка, слугиня Сари.

13. Імена ж синів Ізмаїла за їхніми назвами, за їхніми родами такі: первородний Ізмаїла Невайот; далі - Кедар, Адбеель і Мівсам,

14. Мішма, Дума, Масса,

15. Хадад, Тема, Єтур, Нафіш та Кедма.

16. Оці то є сини Ізмаїла й такі їхні імена за їхніми селами, та за їхніми таборами: дванадцять князів відповідно до їх племен.

17. Ось літа віку Ізмаїла - 137 років. І зжив зо світу та й помер і приєднався до свого роду.

18. Вони ж оселилися від Хавіли до Шуру, на схід від Єгипту, як іти в Ашшур. На схід від усіх своїх братів осівся.

19. А це історія Ісаака, Авраамового сина. Авраам породив Іссака.

20. Було ж Ісаакові сорок років, як він узяв собі за жінку Ревеку, дочку Бетуела арамія, з Паддан-Араму, сестру Лавана арамія.

21. І молив Ісаак Господа за свою жінку, бо була неплідна, і Господь вислухав його молитву й зачала Ревека, його жінка.

22. І билися дитятка одне об одне в її лоні. А вона сказала: "Коли так, навіщо мені жити?" і пішла спитати Господа.

23. Господь же сказав їй: "Два народи в твоїм лоні, два народи розділяться з твого лона. Один буде від другого сильніший. Старший буде молодшому служити."

24. Коли ж настав їй час родити, аж ось близнята в її лоні.

25. З'явився перший, рудий, наче кожух, косматий, і його названо Ісав.

26. А потім вийшов його брат; рука його держала за пяту Ісава, і дали йому ім'я Яків. Було ж Ісаакові 60 років, як вона породила.

27. Коли ж хлопці повиростали, Ісав став спритним ловцем, степовиком, а Яків був тихий, жив у наметах.

28. Ісаак любив Ісава, бо дичина була йому до смаку, Ревека ж Якова любила.

29. Раз Яків зварив юшки, а прийшов Ісав з поля, виснажений.

30. Ісав сказав до Якова: "Дай но та вихилю оту червону юшку, ось цю червону, бо я знемігся." Тому й названо його Едом.

31. А Яків відповів: "Продай мені найперше твоє первородство."

32. Ісав сказав: "Я ось вмираю! Навіщо воно мені оте первородство?"

33. І сказав Яків: "Клянися мені перше." Поклявся той і продав Якову своє первородство.

34. Тоді Яків дав йому хліба й юшки з сочевиці. З'їв той і напився, а потім устав і пішов геть. Так то Ісав зневажив первородство.


Buttja 26

Буття

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50

26. Благословення народів 1-6; Ревека та чоловіки в Герарі 7-11; багатство Ісаака, суперечки за криниці 12-22; поява в Беер-Шеві 23-25; укладення миру з Авімелехом 26-33; весілля Ісава 34-35

1. А був голод у краю, крім того першого голоду, який був за часів Авраама. Тоді пішов Ісаак до Авімелеха, філістимлянського царя, в Герар.

2. Господь же з'явився йому й сказав: "Не спускайся в Єгипет, живи в краю, що його вкажу тобі.

3. Перебувай у цьому краю, а я буду з тобою і благословитиму тебе: тобі бо й твоєму потомству дам усі ці землі й додержу клятву, що нею клявсь я Авраамові, твоєму батькові.

4. Я розмножу твоє потомство, як зорі на небі, і дам твоєму потомству всі ці землі. Твоїм потомством будуть благословити себе всі народи землі,

5. за те, що Авраам послухав мого голосу й зберігав мої приписи, мої заповіді, мої постанови та мої закони."

6. І проживав Ісаак у Герарі.

7. Спитали його раз місцеві люди про його жінку, а він сказав: "Вона моя сестра"; бо боявся сказати: моя жінка, щоб його не вбили місцеві люди через Ревеку, бо була гарна з виду.

8. Та одного разу, коли він побував там довгий час, Авімелех, філістимлянський цар, поглянув у вікно й побачив, а тут Ісаак жартує з Ревекою, своєю жінкою.

9. Тоді Авімелех прикликав Ісаака й каже: "Оце вона справді твоя жінка! Як же ти міг казати: Вона моя сестра?" А Ісаак відповів йому: "Я бо думав собі, щоб мені не вмерти через неї."

10. На це каже Авімелех: "Що ти нам вдіяв? Хтонебудь з моїх людей міг був легко побути з твоєю жінкою і ти був би навів на нас гріх."

11. І видав Авімелех до всього народу такий наказ: "Хто доторкнеться до цього чоловіка або його жінки, буде покараний смертю."

12. Посіяв Ісаак у тому краї і зібрав цього року сторицею; Господь щастив йому.

13. Він почав багатіти й розбагатів та й ставав дедалі більш і більш багатим, аж поки не зробився великим багачем.

14. Були ж у нього отари овець і череди товару та й челяді багато; так що філістимляни були заздрі йому.

15. Тим то всі криниці, що їх повикопували були слуги його батька, за життя Авраама, його батька, філістимляни позасипали й позабивали землею.

16. Тож Авімелех сказав до Ісаака: "Іди від нас, бо ти став куди сильніший, ніж ми."

17. Пішов Ісаак звідтіля і розташувався в Герар-долині, і там осівся.

18. І повідкопував Ісаак знову ті криниці, що їх вони були викопали за життя Авраама, його батька, а філістимляни після смерти Авраама позасипали, і назвав їх іменами, якими був назвав їх батько його.

19. Як слуги Ісаака копали в долині й знайшли там криницю живої води,

20. герарські пастухи заходилися сваритися з пастухами Ісаака, кажучи: "Це наша вода!" Тому прозвав він цю криницю Єсек, бо вони з ним сперечалися.

21. Та й викопали вони другу криницю, але й за неї посварилися; тому назвав він її Сітна.

22. Тоді переселився він звідтіль і викопав іншу криницю, то за цю вже не сварилися. Тому назвав її Реховот: тепер бо, мовляв, Господь дав нам простір, і розростемося в цьому краю.

23. Звідтіля піднявся він до Версавії.

24. І з'явився йому Господь тієї ночі та й мовив: "Я - Бог Авраама, батька твого. Не бійся, бо я з тобою. Благословлю тебе й розмножу твоє потомство через Авраама, слугу мого."

25. Спорудив він там жертовник, призвав Господнє ім'я і нап'яв там свій намет, а його слуги викопали там криницю.

26. Тоді прийшли до нього з Герару Авімелех і Ахуззат, його друг, та Фіхол, начальник його війська.

27. І каже до них Ісаак: "Чого ви прийшли до мене? Ви ж ненавидите мене, прогнали геть від себе."

28. А вони кажуть: "Ми побачили ясно, що Господь є з тобою, то й кажемо: нехай між нами буде клятва, між нами й тобою, і укладімо договір з тобою,

29. що ти не будеш нам чинити лиха, як ми й тебе не торкали, а лиш добро чинили тобі та й відпустили тебе в мирі; тепер ти благословенний Господом."

30. Тоді справив їм Ісаак бенкет і їли вони й пили.

31. А рано вранці встали й поклялись один одному. І відпустив їх, і вони пішли собі від нього в мирі.

32. Того ж самого дня сталося, що прийшли слуги Ісаака й сповістили його про криницю, яку викопали. Вони бо сказали йому: "Ми знайшли воду."

33. І він назвав її: Шева, тому й назва того міста Беер-Шева (Версавія) аж по цей день.

34. Коли Ісавові було сорок років, він узяв собі за жінку Юдиту, дочку Беері, хеттита, і Басмат, дочку Елона, хеттита.

35. І гірко було Ісаакові та Ревеці через них на серці.


Buttja 27

Буття

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50

27. Бажання Ісаака 1-4; підступ Ревеки 5-10; згода Якова 11-17; хитрощі 18-29; викриття лукавства 30-40; Яків задумує втечу 41-45; мішане подружжя Ісава 46

1. Як постарівся Ісаак та вже й зір його притупився, недобачав, то покликав він Ісава, свого старшого сина та й каже йому: "Сину мій!" Той відповів: "Тут я."

2. А він каже: "Оце я старий, не знаю дня моєї смерти.

3. Візьми твоє знаряддя, твій сагайдак і твій лук, та й піди в поле й піймай для мене дичину,

4. та й зготуй мені смачну страву, так, як я люблю, і принеси мені; нехай я з'їм, щоб за те благословила тебе моя душа перед смертю."

5. Ревека ж чула, як Ісаак говорив до Ісава, свого сина. І вийшов Ісав у поле вполювати дичину для батька.

6. Тоді Ревека й каже до Якова, сина свого так: "Оце чула я, як твій батько говорив до Ісава, твого брата:

7. "Принеси мені дичини і зготуй для мене смачну страву: нехай я з'їм і благословлю тебе перед Господом, заки ще помру".

8. Тепер же мій сину послухай мене, що я тобі наказую.

9. Піди но в отару і принеси мені звідти двоє козенят гарненьких, а я зготую з них смачну страву для твого батька, як він любить.

10. Тоді внесеш її твоєму батькові, щоб він її з'їв і щоб благословив тебе перед своєю смертю."

11. Але Яків каже до Ревеки, своєї матері: "Таж Ісав, мій брат, мужчина волохатий, а я гладенький.

12. Ануж мій батько помацає мене, і в його очах я буду як той, що глузує з нього, і так я наведу на себе прокляття, а не благословення."

13. Тоді каже до нього його мати: "На мені буде твоє прокляття, мій сину! Ти слухай тільки мене та піди і принеси мені (козенят)."

14. Пішов же він, узяв їх і приніс своїй матері; а вона зготувала смачну страву, як любив його батько.

15. І взяла Ревека щонайдорожчу одежу Ісава, свого старшого сина, що була в неї дома, і одягла в неї Якова, свого молодшого сина,

16. а кізлячими шкірами обгорнула його руки і гладеньке тіло в нього на шиї.

17. Тоді дала вона в руки Яковові, своєму синові, смачну страву і хліба, що зготувала.

18. Він же пішов до свого батька й каже: "Тату мій!" А цей відізвався: "Я тут! Хто ти мій сину?"

19. Тоді Яків каже до свого батька: "Я - Ісав, твій первісток. Я зробив так, як ти мені велів. Підведись, прошу, сядь та з'їж моєї дичини, щоб твоя душа благословила мене."

20. А Ісаак каже до свого сина: "Як же ж хутко ти це знайшов, мій сину!" Той відповів: "Бо Господь, Бог твій, наслав мені."

21. На це Ісаак до Якова: "Підійди лишень до мене, нехай обмацаю тебе, мій сину, чи ти справді мій син Ісав, чи ні?"

22. І підійшов Яків до Ісаака, свого батька, а він обмацав його й каже: "Голос - голос Якова, руки ж - руки Ісава."

23. Однак не впізнав його, бо руки його були, як руки в Ісава, брата його, волохаті, тож і благословив його.

24. По тому спитав: "Чи ти справді мій син Ісав?" А цей відповів: "Я!"

25. Той же сказав: "Подай мені, нехай з'їм я дичини мого сина, щоб моя душа благословила тебе." І подав йому, й він з'їв; приніс йому й вина, й він випив.

26. Тоді каже до нього Ісаак, його батько: "Підійди лишень та поцілуй мене, мій сину!"

27. Він же підійшов і поцілував його. І занюхав Ісаак запах його одежі й поблагословив його та й сказав: "Ось запах сина мого, неначе запах поля, що Господь благословив його.

28. Дай же, тобі, Боже, росу з неба й родючу землю. Та ще й пшениці й вина подостатком!

29. Нехай народи тобі служать і племена приклоняться перед тобою. Будь володарем над братами твоїми, й сини матері твоєї нехай приклоняться перед тобою. Проклятий хай буде, хто тебе проклинає, а благословен, хто тебе благословляє!"

30. Та сталось, як Ісаак скінчив благословляти Якова і Яків щойно вийшов від Ісаака, свого батька, прийшов Ісав, брат його, з полювання.

31. Він теж зготував смачну страву, приніс її до свого батька й каже до нього: "Хай тато підведуться і з'їдять дичини свого сина, щоб душа їх благословила мене."

32. Тоді Ісаак, його батько, спитав: "Хто ти?" Він же відповів: "Я - син твій, твій первісток, Ісав."

33. Ужахнувся Ісаак жахом великим та й питає: "А хто ж той, що піймав дичину, приніс мені, й я з'їв спокійно все, заки ти прийшов, і я поблагословив його, так він благословенний і буде?"

34. Коли Ісав почув слова свого батька, скрикнув він великим і жалісним голосом та сказав до батька свого: "Благослови мене, мене також, мій тату!"

35. А той мовив: "Прийшов твій брат підступно й узяв твоє благословення."

36. Ісав і каже: "Хіба не названо його Яків; він бо два рази вже обійшов мене! Забрав моє первородство, а ось тепер узяв моє благословення?"

37. На це відозвавсь Ісаак, кажучи до Ісава: "Я, бачиш, його поставив володарем над тобою і всіх його братів дав йому за слуг; хлібом і вином забезпечив його. Що ж, отже, мій сину, можу я для тебе зробити?"

38. Тоді Ісав каже до свого батька: "Хіба одне благословення в тебе, тату? Благослови й мене, мій батьку!" Та й заридав Ісав уголос.

39. Тут батько його, Ісаак відповів йому, кажучи: "Без родючої землі буде твоя оселя, і без роси, що падає з неба.

40. Ти житимеш з меча твого і будеш на послугах у твого брата. Але станеться, що звільнишся, скинеш ярмо з свого карку."

41. Та й зненавидів Ісав Якова за благословення, що ним благословив його батько його, і сказав собі Ісав у серці: "Прийдуть дні плачу по моєму батькові, тоді уб'ю Якова, брата свого."

42. І переказано Ревеці слова Ісава, старшого її сина, і вона послала покликати Якова, свого молодшого сина, і сказала йому: "Он Ісав, твій брат, заповзявся помститися на тобі й забити тебе.

43. Послухай же тепер мене, мій сину, і вставай та й утікай до Лавана, мого брата, в Харан.

44. Ти поживеш з ним якийсь час, поки не промине лють твого брата,

45. поки не пройде гнів брата твого на тебе й він не забуде, що ти йому вдіяв; тоді я пошлю, щоб тебе забрати звідтіля. Як же ж то мені втратити вас обидвох разом в один день? "

46. А до Ісаака сказала Ревека: "Життя мені набридло через дочок хеттитських. Коли ще Яків візьме собі жінку з хеттитських дочок, як оці, з дочок цього краю, то навіщо ж мені жити?"


Buttja 28

Буття

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50

28. Вислання Якова 1-5; Ісав бере жінку з Авраамового роду 6-9; сон про небесну драбину 10-22

1. І прикликав Ісаак Якова, поблагословив його й наказав йому, кажучи: "Не бери собі жінки з дочок Ханаану.

2. Встань, іди в Паддан-Арам, у господу Бетуела, батька матері твоєї, і візьми жінку звідтіля, з-поміж дочок Лавана, брата твоєї матері.

3. А всемогутній Бог нехай поблагословить тебе й нехай зробить тебе плідним та розмножить тебе, щоб з тебе вийшла громада народів.

4. І нехай він дасть тобі благословення Авраама, тобі й потомству твоєму з тобою, щоб ти володів землею, на якій пробуваєш, що її Бог дав Авраамові."

5. І відослав Ісаак Якова та й пішов він у Паддан-Арам, до Лавана, сина Бетуела, арамія, брата Ревеки, матері Якова та Ісава.

6. Як Ісав побачив, що Ісаак поблагословив Якова й послав його в Паддан-Арам, щоб узяв собі звідти жінку, та благословивши його, наказав йому не брати жінки з дочок Ханаану,

7. і що Яків послухав батька-матері і пішов у Паддан-Арам,

8. то зрозумів Ісав, що дочки Ханаану не подобались Ісаакові, його батькові.

9. Тому й пішов Ісав до Ізмаїла, і до жінок, що їх уже мав, узяв собі за жінку Махалат, дочку Ізмаїла, Авраамового сина, сестру Невайота.

10. Тоді вийшов Яків із Версавії і пішов у Харан.

11. Дійшов він на місце й заночував там, бо зайшло сонце. Він узяв камінь з-поміж каміння, яке було на місці, поклав собі під голову та й ліг (спати) на цьому місці.

12. І сниться йому, що ось драбина спирається об землю, а вершком сягає неба, і оце ангели ступають по ній вгору й сходять наниз.

13. А над нею стояв Господь і мовив: "Я - Господь, Бог Авраама, твого батька, і Бог Ісаака. Землю, що на ній ти лежиш, я дам тобі й твоєму потомству.

14. Твоє ж потомство буде численне, як земний порох. Ти поширишся на захід і на схід, на північ і на південь. Усі народи землі будуть благословенні через тебе і твоє потомство.

15. Оце я з тобою, і берегтиму тебе скрізь, куди підеш, і поверну тебе назад у цю землю, бо не покину тебе, поки не виконаю того, що я тобі обіцяв."

16. Коли ж Яків прокинувся зо сну свого, то промовив: "Направду, Господь є на цьому місці, а я не знав."

17. І злякався він і каже: "Яке страшне це місце! Це ніщо інше, як дім Божий, і це ворота небесні!"

18. Рано-вранці встав Яків, узяв камінь, що його був поклав собі під голову, і поставив його як стовпа та й налив олії вгорі його.

19. І назвав він те місце - Бетел, однак раніше те місто звалося Луз.

20. Тоді Яків пообіцявся, кажучи: "Як Господь буде зо мною і збереже мене в цій дорозі, що її верстаю, і як дасть мені хліба їсти та й одежі одягтися,

21. так що вернусь я живим-здоровим у господу мого батька, то Господь буде мені Богом,

22. а камінь цей, що його я поставив як стовпа, буде дім Божий, і з усього, що даси мені, напевно дам тобі десятину."


Buttja 29

Буття

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50

29. Пастухи при криниці 1-8; Рахиль 9-14; служіння за Рахиль 15-20; Лаван обдурює Лією 21-24; викриття обману 25-27; одруження з Рахиллю 28-30; Рувим, Симеон, Леві та Юда 31-35

1. По тому пустився Яків у дальшу путь і прибув у землю синів сходу.

2. Дивиться він - аж ось криниця в полі й овець три отари лежать коло неї, бо з тієї криниці напували отари. На ній великий камінь.

3. Коли ж зібралися туди отари, пастухи відкочували камінь від отвору й напували овець та й клали його назад на місце.

4. І сказав Яків до них: "Браття, звідкіля ви?" Вони ж відрекли: "Ми з Харану."

5. Тоді він каже до них: "Чи знаєте Лавана, сина Нахора?" Вони кажуть: "Знаємо."

6. Тож питає їх: "Чи він жив-здоров?" відповіли: "Здоров, ось і Рахиль його дочка йде з вівцями."

7. "Ще дня багато", сказав Яків, "ще не пора зганяти докупи худібку. Понапувайте вівці й ідіть пасти."

8. Та вони мовили: "Не можемо, доки не зберуться всі отари докупи й не відкотять каменя з-над криниці, тоді й понапуваєм овець."

9. Поки він говорив ще з ними, Рахиль надійшла з вівцями свого батька, бо вона пастушкою була.

10. От як тільки Яків побачив Рахиль, дочку Лавана, брата своєї матері, з вівцями того ж Лавана, приступив Яків і відкотив камінь від криниці й напоїв овець Лавана, брата своєї матері.

11. Опісля поцілував Яків Рахиль та й заплакав уголос.

12. Він розповів Рахилі, що він родич її батька, бож він син Ревеки, а вона побігла й розповіла те своєму батькові.

13. Як же ж Лаван почув вістку про Якова, сина своєї сестри, то вибіг йому назустріч, обійняв його, поцілував його й увів до себе в господу, а він оповів Лаванові про всі речі.

14. Тоді Лаван мовив до нього: "Направду, ти кість моя і тіло моє!" І пробув Яків у нього місяць часу.

15. Тоді Лаван сказав до Якова: "Хіба тому, що ти мій родич, маєш дармо на мене працювати? Скажи мені, скільки тобі платити?"

16. Було ж у Лавана дві дочки: старша, на ім'я Лія, та менша, на ім'я Рахиль.

17. Очі ж у Лії були тьмяні, а Рахиль була поставна й гарна з виду.

18. Тому сподобав собі Яків Рахиль і каже: "Служитиму тобі сім років за Рахиль, твою молодшу дочку."

19. На це Лаван відповів: "Ліпше мені дати її тобі, ніж комусь іншому. Живи зо мною."

20. І вислужив Яків за Рахиль сім років, а здавалось йому, наче кілька днів, тому що він любив її.

21. Тоді Яків і каже до Лавана: "Приведи мою жінку, бо дні мої сповнилися: нехай я ввійду до неї."

22. Тож Лаван зібрав усіх місцевих людей і зробив учту;

23. а ввечері взяв він Лію, свою дочку, та й привів її до Якова, й той увійшов до неї.

24. Лаван же дав їй, дочці своїй Лії, за слугиню Зілпу, свою служку.

25. Коли ж настав ранок, то й виявилося, що то Лія, тим то й каже Яків до Лавана: "Що це ти мені заподіяв? Хіба не за Рахиль служив я в тебе? Чому ж ти мене обманув?"

26. А Лаван і каже: "Немає в нашому краї звичаю видавати молодшу перед старшою.

27. Та вже кінчи цей тиждень, а я дам тобі і другу за службу, що її робитимеш мені ще других сім років."

28. Яків так і зробив. Закінчив цей тиждень з нею, і Лаван дав йому Рахиль, свою дочку, за жінку.

29. Рахилі ж, дочці своїй, дав він за слугиню Білгу, свою служку.

30. Увійшов Яків також до Рахилі й полюбив її більше, ніж Лію, і служив у Лавана других сім років.

31. Та Господь побачив, що Лія менше люблена, тож обдарував її плодовитістю, а Рахиль була неплідна.

32. Отож зачала Лія і породила сина та й назвала його ім'ям Рувим: "бо Господь", сказала, "зглянувсь на моє горе. Тепер мій чоловік буде любити мене."

33. І знову зачала й породила сина та й сказала: "Господь почув, що я ненавидна, то дав мені ще й цього; і назвала його Симеон."

34. І знову зачала і породила сина та й сказала: "Тепер, цим разом, мій чоловік пристане до мене, бо я породила йому трьох синів." Тому й назвала його ім'ям Леві.

35. Зачала ж вона ще раз і породила сина та й сказала: "Цим разом буду хвалити Господа", тому й назвала його ім'ям Юда. Та й перестала родити.


Buttja 30

Буття

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50

30. Білга, заступниця Рахилі 1-8; Зілпа, заступниця Лії 9-21; народження Йосифа 22-24; поворот Якова додому 25-26; угода щодо заплати 27-34; підступ та хитрощі Якова 35-43

1. Як же Рахиль побачила, що не народжує Яковові дітей, стала заздрити своїй сестрі і сказала до Якова: "Дай мені діток, а то вмру."

2. Спалахнув Яків гнівом проти Рахилі й каже: "Хіба ж то я можу бути замість Бога, який відмовив тобі плідности лона?"

3. Тоді вона й каже: "Ось моя слугиня Білга; увійди до неї, нехай уродить мені у прийми, щоб і мені розвинутись через неї."

4. Тож дала йому Білгу, свою слугиню, за жінку, і Яків зійшовся з нею.

5. Зачала Білга і вродила Яковові сина.

6. Тоді Рахиль і каже: "Бог судив мені й почув також мій голос та й дав мені сина." Тому й дала йому ім'я Дан.

7. Знову зачала Білга, слугиня Рахилі, і родила Якову другого сина.

8. А Рахиль сказала: "Великим змаганням змагалась я з моєю сестрою і подолала." Тому й дала йому ім'я Нафталі.

9. Але й Лія, побачивши, що перестала родити, взяла Зілпу, свою служницю, і дала її Яковові за жінку.

10. Та й родила Зілпа, служниця Лії, Яковові сина.

11. І каже Лія: "Прийшло щастя!" Тому назвала його ім'ям Гад.

12. Потім родила Зілпа, служниця Лії, Яковові другого сина.

13. Та й каже Лія: "Яка ж я щаслива! - бо жінки будуть мене щасливою вітати." І дала йому ім'я Ашер.

14. Вийшов якось Рувим під час пшеничних жнив і знайшов на полі любовні яблука та й приніс їх Лії, своїй матері. Тоді каже Рахиль до Лії: "дай мені, з ласки, любовних яблук твого сина."

15. А ця до неї: "Мало ще того, що забрала мого чоловіка? Хочеш узяти й любовні яблука мого сина?" Рахиль каже: "Тому нехай цієї ночі, спить він з тобою за любовні яблука твого сина."

16. Як прийшов Яків з поля ввечері, вийшла Лія йому назустріч і каже: "Ти мусиш увійти до мене, бо я тебе найняла за любовні яблука мого сина." І спав з нею тієї ночі.

17. Вислухав Бог Лію, і вона зачала та й породила Яковові п'ятого сина.

18. І каже Лія: "Бог дав мені плату за те, що я дала свою служницю чоловікові своєму." Тож і назвала його ім'ям Іссахар.

19. Знову зачала Лія й родила Яковові шостого сина;

20. та й каже Лія: "Бог дав мені гарний дарунок; тепер чоловік мій буде жити зо мною, бо я породила йому шістьох синів." І дала йому ім'я Завулон.

21. Потім же вона породила дочку й дала їй ім'я Діна.

22. Але згадав Бог і про Рахиль та й вислухав її і відімкнув Бог їй лоно.

23. Вона зачала й породила сина, й каже: "Бог увільнив мене від безчестя!"

24. Тож назвала його ім'ям Йосиф, кажучи: "Дай мені, Господи, ще й другого сина."

25. Сталось, як уродила Рахиль Йосифа, то Яків сказав до Лавана: "Відпусти мене, нехай іду на рідне місце, на свою батьківщину.

26. Дай мені моїх жінок з дітьми, що за них я служив тобі, щоб я міг піти собі; бож знаєш мою службу, яку я відбув для тебе."

27. А Лаван каже йому: "Дозволь мені сказати тобі таке: по деяких знаках я зауважував, що Господь благословив мене через тебе."

28. І додав: "Скажи мені, скільки тобі платити, і я дам."

29. Тоді Яків сказав до нього: "Ти сам знаєш, як я служив тобі й якою зробилася твоя скотина в мене.

30. Того трошки, що було в тебе передо мною, вельми розрослось, і Господь благословив тебе з моїм приходом. Тепер час би мені попрацювати й для власного дому."

31. Лаван спитав: "Що ж маю тобі дати?" На те Яків відповів: "Нічого не маєш мені дати! Коли зробиш мені те, що тобі кажу, я піду знову пасти й доглядати твоїх овець.

32. Сьогодні я пройду крізь усю твою отару, вилучу з неї кожну чорну овечку між вівцями й усе красе та клапчасте між козами; то й буде моя плата.

33. Моя чесність невдовзі посвідчить за мене, коли ти прийдеш перевіряти мій заробіток: усе, що не є красе та клапчасте між козами і не є чорне між вівцями, воно вкрадене, якщо знайдеться в мене."

34. На те Лаван каже: "Добре, нехай буде по твоєму слову."

35. І того ж самого дня він вилучив козлів смугнастих і клапчастих, усіх кіз красих і клапчастих, усе, що на ньому щось біле, і все чорне між вівцями - та й дав у руки своїх синів;

36. ще й віддалився на три дні ходу між собою та Яковом. Яків же пас решту овець Лавана.

37. Тоді взяв собі Яків прутів свіжих, тополевих, миґдалевих і чинарових та й покарбував на них білі карби, облуплюючи аж до білого на прутах.

38. Поклав він ті прути, що їх пооблуплював, перед вівцями в корита й у пійла з водою, до яких приходили вівці пити; і як вони приходили пити, то парувались.

39. А парувавшися перед прутами, вони по тому котилися (ягнятами) строкатими, клапчастими і красими.

40. Ягнят Яків відділив, ще й поставив овець лицем до себе - строкатих і всіх чорних у Лавановій отарі; і так він уклав отари окремо для себе, та й не укладав їх з вівцями Лавана.

41. А до того ж, усюди, де парувалися сильніші вівці, там Яків клав прути в корита перед очі овець, щоб вони парувалися коло тих прутів.

42. А коли вівці були слабовиті, він їх не клав; отож слабовиті були для Лавана, а щосильніші для Якова.

43. І збагатився чоловік вельми-превельми, й була в нього сила овець і слугині й слуги, верблюди й осли.


Buttja 31

Буття

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50

31. Задум утечі 1-13; згода на це Лаванових дочок 14-16; утеча 17-25; докори Лавана 26-32; обшук із-за домашніх божків 33-35; Яковові докори супроти Лавана 36-45; копець свідоцтва 46-54

1. Та зачув Яків слова синів Лавана, які говорили: "Забрав Яків усе, що було в нашого батька, та й з того, що було в нашого батька, зробив собі все це багатство."

2. І з обличчя Лаванового зауважив Яків, що він не був до нього вже таким, як раніше.

3. Тоді Господь сказав до Якова: "Повертайсь на твою батьківщину, до твого роду, а я буду з тобою."

4. Отож Яків послав покликати Лію й Рахиль на поле, де були його отари,

5. і каже до них: "Бачу я з обличчя вашого батька, що він не такий до мене, як раніше, але Бог мого батька був зо мною.

6. Ви ж самі знаєте, що я всіма своїми силами працював для вашого батька.

7. А ваш батько ошукав мене й міняв десять раз мені платню, тож Бог не дав йому скривдити мене.

8. Як скаже було так: Клапчасті будуть твоя платня, то всі вівці котилися клапчастими. А як скаже: Строкаті будуть твоя платня, то всі вівці котилися строкатими.

9. І так забрав Бог скотину від вашого батька й дав мені.

10. Раз якось, коли парувалися, підвів я свої очі й уві сні бачу: аж ось козли, які спинались на самиць, були смугнасті, клапчасті і красі.

11. І каже до мене в сні ангел Божий: Якове! А я озвавсь: Я тут!

12. Тоді він каже: Підведи свої очі й глянь: усі козли, що спинаються на самиць, смугнасті, клапчасті й красі, бо я бачив усе, що Лаван чинить тобі.

13. Я - Бог Бетела, де ти помазав стовпа, де ти мені пообіцявся. Тепер же встань, вийди з цього краю. й повертайся в рідну землю."

14. Тоді Рахиль і Лія відповіли йому, кажучи: "Хіба для нас є ще якась частина в домі нашого батька?

15. Хіба не за чужих він нас уважає? Він же продав нас і зажер нашу ціну.

16. Все багатство, що його Бог забрав від нашого батька, воно наше й наших дітей. Тож роби тепер усе, що Бог тобі каже."

17. Устав Яків, посадив синів своїх і жінок своїх на верблюдів,

18. і погнав усю свою худобу зо всім майном, що його набув, що його він придбав у Паддам-Арамі, щоб іти до Ісаака, свого батька, в Ханаан-край.

19. Коли Лаван пішов був стригти своїх овець, Рахиль украла домашніх ідолів, що були в її батька.

20. А Яків викрався потай від Лавана арамія, не давши йому знати, що відходить.

21. І втік він зо всім, що було в нього, вирушив і, перебрівши ріку, попрямував на Гілеад-гору.

22. Аж на третій день переказали Лаванові, що Яків утік.

23. Тож забрав Лаван братів із собою і гнався за ним сім днів дороги та й догнав його на Гілеад-горі.

24. Але вночі вві сні прийшов Бог до Лавана арамія і промовив до нього: "Уважай, щоб ти нічого не говорив до Якова!"

25. Отож Лаван наздогнав Якова, коли він розіп'яв був свої намети на горі; то й Лаван зо своїми братами розіп'яв свої (намети) на Гілеад-горі.

26. І сказав Лаван до Якова: "Що ти наробив? Викравсь від мене потайки! Погнав моїх дочок неначе бранок!

27. Чого ти втік потайки й перехитрував мене, не сказавши мені нічого, - а то й обікрав ще? Я був би випровадив тебе з радістю, зо співом, під гру цимбалів та гуслів!

28. Ти не дав мені й поцілувати моїх онуків та моїх дочок! Ти по-дурному вчинив.

29. Я міг би накоїти вам лиха, та Бог батька вашого цієї ночі сказав до мене: Вважай, не говори до Якова нічого!

30. Та тепер нехай би ти й пішов собі, - тяжко бо затужився за домом свого батька - але навіщо ти вкрав моїх богів?"

31. Тут Яків у відповідь сказав до Лавана: "Тому, що я боявся; бо гадав собі, що ти відбереш своїх дочок від мене.

32. В кого знайдеш своїх богів, тому не жити! Перед нашими родичами розглянь, що твого є в мене, і забери собі." Не знав же Яків, що то Рахиль украла їх.

33. Увійшов Лаван і до намету Якова, і до намету Лії, і до намету обидвох слугинь, та й не знайшов нічого. Як же він вийшов із намету Лії, то вступив у намет Рахилі.

34. А Рахиль узяла домашніх ідолів та поклала їх у кульбаки верблюда й сама сіла на них. Лаван же обнишпорив увесь намет і не знайшов нічого.

35. Тоді вона сказала до свого батька: "Не гнівайся, мій пане, що не можу перед тобою встати, бо жіночий випадок у мене." Шукав він пильно, та не знайшов домашніх ідолів.

36. Розгнівавсь Яків і стаз сваритися з Лаваном; він так заговорив до нього: "Яка моя провина? Який гріх мій, що ти притьмом гнався за мною?

37. Ти обшукав усі мої речі. Що ж знайшов ти з усіх речей твого дому? Поклади тут перед моїми і твоїми родичами, нехай вони розсудять між нами обидвома.

38. Оце двадцять уже років, як я з тобою. Вівці і кози твої не скидали, і баранів із твоєї отари не їв я.

39. Роздертого звірюкою тобі я не приносив; я ніс за нього втрату; ти вимагав його з руки моєї, чи воно було вкрадене в мене вдень, чи вкрадене вночі в мене.

40. Ось що було зо мною: вдень з'їдала мене спека, а вночі холод, і сон тікав з моїх очей.

41. Двадцять уже років я в твоїй господі: служив я тобі чотирнадцять років за дві твої дочки й шість років за овець, і ти десять разів міняв мою платню.

42. Коли б не був зо мною Бог батька мого, Бог Авраама та острах Ісаака, ти напевно відпустив би тепер мене з порожніми руками. Та Бог бачив моє бідування і працю моїх рук і розсудив учорашньої ночі."

43. Відповідаючи на це, Лаван сказав до Якова: "Дочки - мої дочки, і діти - мої діти, і отари - мої отари, і все, що бачиш, моє воно. Але що я можу заподіяти сьогодні оцим дочкам моїм або їх дітям, що їх вони породили?

44. Ходім, отже, та зробім умову, я і ти, і нехай воно свідчить між мною і тобою."

45. Тоді взяв Яків камінь і поставив його, як стовп.

46. І каже Яків до своїх родичів: "Назбирайте каміння!" І назбирали вони каміння та й зробили копець і гостилися там при копці.

47. Лаван прозвав його Єгар-Сагадута, а Яків назвав його Галеад.

48. І сказав Лаван: "Оцей копець нині свідком між мною й тобою; тому й названо його ім'ям Галеад,

49. а також і Міцпа, мовляв, нехай Господь вартує між мною і між тобою, як ми розійдемося один з одним.

50. Коли ти будеш поводитися погано з моїми дочками й коли візьмеш крім моїх дочок ще інших жінок та й того ніхто з нас не буде бачити, пам'ятай, однак, що Бог свідок між мною і тобою."

51. Далі говорив Лаван до Якова: "Ось цей копець і ось цей стовп, що їх я поставив між мною і між тобою.

52. Свідок - оцей копець і свідок - стовп, що я не перейду до тебе поза цей копець, а ти не перейдеш до мене поза цей копець і цей стовп з ворожим наміром.

53. Бог Авраама й Бог Нахора, Бог батьків їхніх, судитиме між нами!" І поклявсь Яків острахом батька свого Ісаака.

54. Потім Яків приніс на горі жертву та й запросив своїх свояків на гостину. А коли з'їли хліба, на горі заночували.


Buttja 32

Буття

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50

32. Божий табір 1-3; посланці до Ісава 4-9; молитва Якова 10-13; подарунки 14-22; змагання вночі 23-33

1. Рано-вранці Лаван встав, поцілував своїх онуків і своїх дочок, поблагословив їх і, рушивши в дорогу, повернувся на своє місце.

2. Та й Яків пустився далі в путь, під час якої зустріли його ангели Божі.

3. Побачивши їх, він сказав: "Це табір Божий", і назвав те місце Маханаїм.

4. Тоді Яків послав послів до Ісава, свого брата, в Сеїр-край, в Едом-поле;

5. він повелів їм: "Ось так скажете моєму панові Ісавові: Так говорить слуга твій Яків: у Лавана перебував я і забарився аж досі.

6. Придбав я волів, ослів і овець, слуг і слугинь, і посилаю панові моєму про те вістку, щоб знайти ласку в твоїх очах."

7. Повернулися посли до Якова та й кажуть: "Ходили ми до твого брата Ісава, він сам іде тобі назустріч, а з ним чотириста чоловік."

8. Тим злякався Яків вельми й стривожився, тож поділив людей, які були з ним, та й овець і худобу й верблюдів на два загони.

9. Бо думав він собі: "Коли Ісав прийде до одного загону й розіб'є його, то загін той, що зостанеться, врятується."

10. Тоді Яків сказав: "О Боже батька мого Авраама й Боже батька мого Ісаака! Господи, який велів єси мені: "Вернись у край твій, до рідні твоєї, а я буду помагати тобі."

11. Я негідний тих усіх ласк і всієї вірности тої, що їх ти виявив слузі твоєму, бо з моєю тільки палицею я перебрів цей Йордан, а тепер виріс у два загони.

12. Визволь мене, благаю, з руки мого брата, руки Ісава, бо боюся його, щоб не прийшов і не вбив мене та матерей з дітьми.

13. Сам бо ти сказав: "Напевно буду тобі щастити і зроблю твоє потомство, як пісок морський, що його не злічити, така його сила"."

14. І там він ночував цієї ночі. З того ж, що було під рукою в нього, Яків узяв гостинця для Ісава, свого брата:

15. двісті кіз і двадцять козлів, двісті овець і двадцять баранів,

16. тридцять верблюдиць, що годують, з їх верблюденятами, сорок корів і десять биків, двадцять ослиць і десять ослят.

17. І дав він у руки своїх слуг, кожне стадо зокрема, і сказав до них: "Ідіть поперед мене та зробіть відступ між стадом і стадом."

18. Першому ж велів він: "Як зустріне тебе Ісав, мій брат, і спитає тебе: "Чий ти і куди йдеш та чиє оце, що перед тобою?",

19. то ти скажеш: "Слуги твого Якова. Це подарунок, післаний панові моєму Ісавові. Та ось ще й він сам позаду нас"."

20. Так само велів він і другому та й третьому й усім, що гнали стада, кажучи їм: "Так говоритимете до Ісава, як зустрінете його,

21. і додасте: "Ось ще твій слуга Яків іде за нами"." Думав бо собі: "Умилостивлю його дарунком, що йде передо мною, а потім і сам явлюся перед ним; може, він прийме мене приязно."

22. І пішов дарунок поперед ним. Сам же він перебув цю ніч у загоні.

23. Тієї ж ночі він устав, узяв обидвох своїх жінок та обидвох своїх слугинь та й одинадцять своїх дітей і перейшов брід Яббок.

24. По тому взяв їх і перевів через потік; також перевів усе, що мав.

25. Зостався Яків сам. Тоді хтось боровся з ним, ще поки на світ не займалося.

26. Та бачивши, що не переможе його, доторкнувся суглобу його стегна, й суглоб Якового стегна звихнувся, коли він боровся з ним.

27. І каже той: "Пусти мене, бо вже на світ благословиться." А Яків відповів: "Не пущу тебе, хіба-що поблагословиш мене."

28. А цей спитав його: "Як тобі на ім'я?" Він і каже: "Яків."

29. Тоді той відповів: "Не Яків буде більш твоє ім'я, а Ізраїль, бо ти змагався з Богом і з людьми та й переміг."

30. Тоді Яків спитав його: "Скажи, будь ласка, своє ім'я?" А цей відповів: "Чого питаєш про моє ім'я?" І тут поблагословив його.

31. Тому Яків назвав це місце Пеніел, бо я, мовляв, бачив Бога віч-на-віч і я живий ще.

32. І сонце йому засяло, як він пройшов Пеніел, але кульгав на стегно.

33. Ось тому сини Ізраїля і по цей день не їдять стегнового м'яса, що на суглобі стегна, бо він доторкнувся Яковового суглобу стегна, до стегнового м'яса.


Buttja 33

Буття

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50

33. Поєднання 1-17; Яків удасться до Сихему 18-20

1. Підвів же Яків свої очі й бачить - аж тут іде Ісав і з ним чотириста чоловік; тож розділив він дітей між Лією, Рахиллю та двома слугинями.

2. Отже, спереду поставив він слугинь з їхніми дітьми, далі Лію з її дітьми, а Рахиль і Йосифа останніми.

3. Сам же пройшов перед ними й поклонився до землі сім разів, поки приступив до свого брата.

4. Тоді Ісав прибіг йому назустріч, обійняв його і припав йому на шию та й поцілував його, і плакали обидва.

5. Підвівши свої очі, побачив він (Ісав) жінок з дітьми, й питає: "Хто ці в тебе?" А Яків відповів: "Це діти, що їх, з ласки, дарував Бог слузі твоєму."

6. Тоді приступили слугині - вони й їхні діти - і вклонились.

7. За ними Лія з дітьми та й теж поклонилися; наостанку ж підійшли Йосиф та Рахиль і вклонились.

8. Тоді Ісав спитав: "Навіщо в тебе ввесь отой табір, що його я зустрів?" А той відрік: "Щоб знайти ласку в очах мого пана."

9. Та Ісав мовив: "Є в мене багато, мій брате! Держи своє для себе."

10. Але Яків озвавсь: "Ні, благаю! Коли знайшов я ласку в твоїх очах, то прийми мій дарунок з руки моєї. Бож я побачив лице твоє, наче б хто бачив лице Боже, й ти прийняв мене приязно.

11. Прийми, будь ласкав, мій гостинець, що його я приніс тобі, бо Бог був ласкав до мене і є всього в мене." І наполягав на нього, поки той не прийняв.

12. Тоді Ісав сказав: "Рушаймо в дорогу. Я піду попереду."

13. Але Яків каже йому: "Мій пан знає, що в мене малі діти і що в мене вівці та корови, що дають ссати. Як гнати їх один день, то вигине вся худібка. 14. Нехай мій пан, прохаю, піде попереду свого слуги, а я йтиму поволі за худібкою, що передо мною, та за ходою дітей, аж поки не прийду до мого пана в Сеїр."

15. Тоді Ісав промовив: "Я лишу з тобою бодай кілька мужів, що при мені." Він же відповів: "Навіщо воно? Аби знайшов я ласку в очах мого пана."

16. І повернувся Ісав цього ще дня своєю дорогою в Сеїр,

17. а Яків вирушив у Суккот і збудував собі там дім, а для худоби поробив загорожі. Тому й названо це місце Суккот.

18. Якже прийшов Яків з Паддам-Араму, дійшов він щасливо до міста Сихему, що в Ханаан-краю, і отаборився перед містом.

19. Тут купив він у синів Хамора, Сихемового батька, за сто срібняків цю частину поля, де розташував свій намет,

20. і поставив там жертовник та й назвав його Ел, Бог Ізраїля.


Buttja 34

Буття

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50

34. Зганьблення Діни 1-12; обрізання сихемців 13-19; прийняття умов 20-24; переступ Симеона та Леві 25-29; спротив Якова 30-31

1. Раз вийшла Діна, дочка Лії, що її породила вона Яковові, подивитися на дочок країни.

2. Побачив її Сихем, син Хамора хіввія, князя того краю, вхопив її, ліг з нею й знасилував її.

3. І серце його прив'язалося до Діни, дочки Якова, і він покохав дівчину та й утішав її.

4. Каже Сихем до Хамора, свого батька: "візьми мені це дівча за жінку."

5. Довідавсь Яків, що Сихем збезчестив Діну, його дочку, однак, через те що сини його були з худобою в полі, він мовчав, поки вони не повернулись.

6. Хамор, батько Сихема, прийшов до Якова поговорити з ним.

7. Тим часом надійшли Яковові сини з поля. Коли зачули, що сталося, досада пойняла їх і запалали вони великим гнівом, що Сихем заподіяв безчестя супроти Ізраїля, лігши з дочкою Якова, а того ж не можна чинити.

8. Хамор став говорити з ним, кажучи: "Сихем - мій син, серце ж його закохалося в вашу дочку. Віддайте, будь ласка, її йому за жінку.

9. Та й своячтесь з нами: дочок ваших віддавайте нам і беріть собі наших.

10. Тоді ви житимете з нами. Бо країна перед вами (відкрита): осідайте, промишляйте, набувайте майна в ній."

11. А Сихем каже до її батька та братів: "Якби ж то я знайшов ласку в очах ваших! Я дам, що забажаєте від мене.

12. Накладіть на мене хоч яку високу ціну (посагу) і дарунки, - дам скільки скажете мені, тільки дайте мені дівча за жінку."

13. Сини ж Якова відповіли Сихемові й Хаморові, його батькові, говоривши нещиро, - він бо збезчестив Діну, їхню сестру.

14. Сказали вони до них: "Не можна нам зробити того - віддати сестру нашу необрізаному; це для нас ганьба.

15. Ми лиш тоді пристанемо на ваше, коли ви будете, як ми: обріжете в себе всіх чоловічої статі.

16. Тоді будемо видавати за вас наших дочок, а брати собі ваших дочок, і житимемо з вами та й станемо одним народом.

17. Коли ж ви не послухаєте нас і не обріжетеся, то ми заберемо нашу дочку й підемо геть."

18. Сподобалися їхні слова Хаморові та Сихемові, синові Хамора,

19. і юнак не завагався зробити те, бо був закоханий у дочку Якова. Був же він найбільше поважаний з усього дому свого батька.

20. Оттоді Хамор і Сихем, його син, прийшли до воріт свого міста й промовили до громадян ось так:

21. "Ці люди - прихильні нам. Нехай оселюються в країні і промишляють у ній; країна бо широка перед ними доволі. Дочок їх братимемо собі за жінок, а наших дочок віддаватимем за них.

22. Однак ті люди згоджуються осісти з нами й зробитися одним народом лише тоді, коли кожне чоловічої статі між нами буде обрізане, як вони самі.

23. Стада їхні, майно їхнє та всяка їхня скотина - хіба ж не наші вони? Пристаньмо тільки на їхню умову, і вони осядуться з нами."

24. І послухали Хамора та Сихема, його сина, всі, що вийшли до воріт свого міста, й пообрізувалось кожне чоловічої статі (принаймні ті, що вийшли до брами міста).

25. Було ж то на третій день, як вони розхворілись, тоді два сини Якова, Симеон та Леві, брати Діни, взяли кожен свого меча та й увійшли непомітно в місто й повбивали всіх мужчин.

26. Хамора та Сихема, його сина, стяли мечем та й забрали з Сихемового дому Діну й пішли геть.

27. Інші сини Якова напали на ранених і розграбували місто, бо збезчещено сестру їхню.

28. Овець їхніх, товар їхній, ослів їхніх і те, що було в місті та що було на полі, позабирали.

29. А все майно їхнє, усіх їхніх дітей та жінок їхніх побрали у бран та й розграбували все, що було по домах.

30. Тоді сказав Яків до Симеона й до Леві: "Горе навели ви на мене, ви вчинили мене ненависним для мешканців цього краю, ханаанян і перізіїв. Людей у мене мало, вони ж зберуться проти мене, нападуть на мене, і я загину; я і дім мій."

31. На те вони відповіли: "Хіба смів він поводитися з нашою сестрою як з повією?"


Buttja 35

Буття

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50

35. Поворот у Бетел 1-15; народження Веніямина і смерть Рахилі 16-20; злочин Рувима 21-26; смерть та похорон Ісаака 27-29

1. Бог сказав до Якова: "Встань, іди в Бетел та оселися там. Споруди там жертовник Богові, що з'явився тобі, як ти втікав від Ісава, свого брата."

2. І сказав Яків своєму домові й усім, які були з ним: "Викиньте геть чужих божків, що серед вас: очистітеся і змініть вашу одежу,

3. та й вставаймо й ходім у Бетел. Там я споруджу жертовник Богові, який вислухав мене в час горя мого, і він був зо мною в дорозі, що нею я йшов."

4. Вони й віддали Яковові всіх божків чужих, що їх мали, і сережки, які були в їхніх вухах, а він закопав їх під дубом, що був коло Сихему.

5. Тоді вирушили вони в дорогу, а великий острах Божий був на містах, які були довкруги них; тому й не гналися за синами Якова.

6. Отож прийшов Яків у Луз, що в Ханаан-краю, себто в Бетел, він і всі люди, що були з ним.

7. Там поставив він жертовник і назвав це місце Бетел, бо там з'явився йому Бог, як він утікав від свого брата.

8. Тоді померла Девора, мамка Ревеки, і поховали її нижче Бетелу, під дубом, який названо "Дуб плачу".

9. Бог з'явився Яковові знову, коли він повернувся з Паддам-Араму, і благословив його.

10. І сказав Бог йому: "Ім'я твоє - Яків, та не будуть більше звати тебе Яків. Ні, Ізраїль буде твоє ім'я." І дав йому ім'я Ізраїль.

11. Далі Бог сказав до нього: "Я - Бог всемогутній! Будь плідний і розмножуйся! Народ, багато народів постане з тебе. Навіть царі вийдуть із твоїх стегон.

12. Землю ж, що її я був дав Авраамові та Ісаакові, тобі її дам; і твоєму потомству дам я цю землю."

13. І зник Бог з того місця, де говорив з ним.

14. На цьому місці, на якому він говорив з ним, поставив Яків стовпа й вилив на нього вина в жертву та налляв на нього олії.

15. І назвав Яків це місце, де говорив з ним Бог, Бет-Ел.

16. Вирушили ж вони з Бетелу, і до Ефрати був ще добрий шмат дороги, коли Рахиль злягла, мавши тяжкі роди.

17. Під час отих важких пологів каже їй повитуха: "Не бійся, це в тебе син."

18. При відході ж душі, бо вона вмирала, ще дала йому ім'я Беноні: але батько назвав його Веніямин.

19. Та й померла Рахиль і поховали її при шляху до Ефрати, себто Вифлеєму.

20. Над її гробом поставив Яків стовпа, який є на гробі Рахилі й по нинішній день.

21. Тоді рушив Ізраїль далі й нап'яв свій намет по той бік Магдал-Едера.

22. Коли ж Ізраїль проживав у цій країні, пішов Рувим та й ліг з Білгою, наложницею свого батька. І довідався про це Ізраїль. - У Якова ж було дванадцять синів.

23. Сини Лії: Рувим - первородний Якова, Симеон, Леві, Юда, Іссахар та Завулон.

24. Сини ж Рахилі: Йосиф та Веніямин.

25. А сини Білги, служниці Рахилі: Дан і Нафталі.

26. Сини ж Зілпи, служниці Лії: Гад і Ашер. Це ж сини Якова, які народилися в нього в Паддан-Арамі.

27. Отож Яків прибув до Ісаака, свого батька, в Мамре в Кіріят-Арбу, себто в Хеврон, де проживав був Авраам та Ісаак.

28. Було ж днів Ісаакові - сто вісімдесят років.

29. І переставився Ісаак, умер і приєднався до свого роду, старий, нажившися на світі. Та й поховали його Ісав і Яків, його сини.


Buttja 36

Буття

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50

36. Діти Ісава 1-8; нащадки Ісава 9-14; старші 15-19: хорії 20-30; едомські царі 31-39; старші Ісава 40-43

1. Ось потомство Ісава, він же Едом.

2. Ісав узяв собі жінок з дочок Ханаану: Аду, дочку Елона, хеттита, Оголіваму, дочку Ани, сина Цівона, хіввія,

3. і Басмат, дочку Ізмаїла, сестру Невайота.

4. Ада ж породила Ісавові Еліфаза, а Басмат породила Реуела.

5. Оголівама породила Єуша, Алама й Кораха. Це сини Ісава, які народилися в нього в Ханаан-краю.

6. Та взяв Ісав своїх жінок, своїх синів, своїх дочок, усіх зо свого дому, своє майно, всю свою худобу й усі свої статки, що був їх придбав у Ханаан-краю, і пішов в інший, Сеїр-край, далеко від Якова, свого брата,

7. бо майно їхнє було занадто велике, щоб сидіти разом, і край, в якому вони кочували, не міг їх виживити заради їхніх великих стад.

8. І оселивсь Ісав на Сеїр-горах; Ісав - він же Едом.

9. А це потомство Ісава, батька Едома, на Сеїр-узгір'ях.

10. Імена синів Ісава: Еліфаз, син Ади, жінки Ісава; Реуел, син Басмати, жінки Ісава.

11. Сини ж Еліфаза були: Теман, Омар, Цефо, Гатам та Кеназ.

12. А Тімна була наложниця Еліфаза, Ісавового сина, і вродила Еліфазові Амалека. Це потомки Ади, жінки Ісава.

13. А сини Реуела: Нахат, Зерах, Шамма й Мізза. Оце потомки Басмати, жінки Ісава.

14. Це були сини Оголівами, Ісавової жінки, дочки Ани, сина Цівона. Вона породила Ісавові Суша, Ялама й Кораха.

15. Ось старші синів Ісава. Сини Еліфаза, первістка Ісава: старший Теман, старший Омар, старший Цефо, старший Кеназ,

16. старший Корах, старший Гатам, старший Амалек. Це старші Еліфаза в Едом-краю, це нащадки Ади.

17. А це сини Реуела, сина Ісава: старший Нахат, старший Зерах, старший Шамма, старший Мізза. Це старші Реуела в Едом-краю, це нащадки Басмати, жінки Ісава.

18. Оголівами ж сини, жінки Ісава, такі: старший Суш, старший Ялам, старший Корах. Це старші Оголівами, дочки Ани, жінки Ісава.

19. Це нащадки Ісава й це їх старші. Це Едом.

20. Ось сини Сеїра Хорія, мешканці краю: Лотан, Шовал, Цівон, Ана,

21. Дішон, Ецер і Дішан. Це вожді хоріїв, синів Сеїра в Едом-краю.

22. Сини ж Лотана були Хорі та Геман, а сестра Лотана була Тімна.

23. А це сини Шовала: Алван, Монахат, Евал, Шефо й Онам.

24. Сини ж Цівона оті: Айя і Ана; цей Ана, що знайшов гарячі джерела в пустарях, коли пас ослів Цівона, свого батька.

25. А діти Ани були: Дішон і Оголівама, дочка Ани.

26. Ось сини Дішона: Химдан, Ешбан, Ітран і Херан.

27. Сини ж Ецера такі: Білган, Зааван і Акан.

28. А сини Дішана: Уц і Аран.

29. Це - є старші хоріїв: старший Лотан, старший Шовал, старший Цівон, старший Ана,

30. старший Дішон, старший Ецер, старший Дішан. Це старійшини хоріїв, за родами, в Сеїр-краю.

31. А ось царі, що царювали в Едом-краю, перше, ніж царював там цар Ізраїля.

32. В Едомі царював Бела, син Беора; а його місто звалося Дінгава.

33. Та помер Бела й замість нього царював Йовав, син Зераха, з Боцри.

34. Умер же Йовав і замість нього царював Хушам, із краю теманіїв.

35. Умер і Хушам і замість нього царював Гадад, син Бедада, який розбив мідіянів на полі Моава, а його місто було Авіт.

36. І помер Гадад, замість нього ж царював Самла з Масреки.

37. Помер і Самла й замість нього царював Саул з Реховоту, над Рікою.

38. Умер Саул і замість нього царював Ваал-Ханан, син Ахбора.

39. Помер і Ваал-Ханан і замість нього царював Гадад; його ж місто звалося Пау, а ім'я його жінки було Мегедавель, дочка Матреда, внучка Мезагава.

40. Це імена старійшин Ісава, за їхніми родинами, за їхніми околицями, за їхніми назвиськами: старший Тімна, старший Алва, старший Єтет,

41. старший Оголівама, старший Ела, старший Пінон,

42. старший Кеназ, старший Теман, старший Мівцар,

43. старший Магдіел, старший Ірам. Це едомські старші, по їхніх оселях, у займаному ними краї. Оце Ісав, батько Едому.


Buttja 37

Буття

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50

37. Йосиф та його брати 1-4; сни 5-11; продаж Йосифа до Єгипту 12-30; батько сумує 31-36

1. Яків же проживав у краю, де пробував його батько, в Ханаан-краю.

2. Ось потомство Якова. Йосиф, маючи сімнадцять років, пас вівці зо своїми братами - а був він ще хлопець - із синами Білги та з синами Зілпи, жінок його батька. І цей Йосиф доносив своєму батькові лихі про них вістки.

3. Ізраїль любив Йосифа більше, ніж усіх своїх синів, бо він народився за його старости, і справив йому квітчасту одежу.

4. Брати ж його, бачивши, що батько любить його більше, ніж усіх братів, зненавиділи його, тож і не спроможні були з ним сумирно розмовляти.

5. А ще мав Йосиф сон, і він оповів його своїм братам, через що вони ще більше зненавиділи його.

6. Каже їм: "Послухайте, прошу, цей сон, що приснився мені:

7. сниться мені, оце в'яжемо ми снопи посеред поля. Аж тут підвівся мій сніп та й стоїть, а ваші снопи поставали навкруг нього й уклонилися моєму."

8. То й кажуть до нього брати: "Чи справді ти царюватимеш над нами, чи направду володітимеш нами?" І зненавиділи його ще більше за його сни та за його слова.

9. Снився йому ще й другий сон; він і його розповів братам: "Снився мені, каже, ще один сон, що от сонце, місяць і одинадцять зір уклонилися мені."

10. І оповів він батькові своєму теє і своїм братам, а батько насварив його і сказав йому: "Що то за сон, що тобі приснився? Чи то справді прийдемо ми, я і твоя мати й твої брати, щоб уклонитися тобі до землі?"

11. Тим то його брати стали йому завидувати, а батько його запам'ятав собі те.

12. Та пішли його брати пасти вівці свого батька в Сихем.

13. А Ізраїль сказав до Йосифа: "Чи не пасуть твої брати вівці в Сихемі? Йди лишень, я й тебе пошлю до них." Він же відповів йому: "Я тут."

14. І сказав батько до нього: "Піди но, подивися, чи гаразд із твоїми братами, чи гаразд із вівцями, та принеси мені вістку." Та й послав його з долини Хеврону, й він пішов у Сихем.

15. Зустрів його якийсь чоловік, він бо блукав у полі. Цей же чоловік спитав його: "Чого шукаєш?"

16. Він же відрік: "Братів своїх шукаю. Скажи мені, будь ласка, де вони пасуть?"

17. А чоловік відповів: "Вони пішли звідсіля; чув бо я, як казали: Ходімо в Дотан." І пішов Йосиф за своїми братами й знайшов їх у Датані.

18. Вони ж угледіли його здаля і, заки він до них наблизився, змовилися на нього, щоб його вбити.

19. Тож казав один до одного: "Он іде той сновида!

20. Ходім та й убиймо його та й вкиньмо його в якусь копанку і скажемо: - лютий звір пожер його; тоді побачимо, що буде з його снів."

21. Почув це Рувим і врятував його з їхніх рук, - сказавши: Не вбиваймо життя!

22. Далі Рувим сказав до них: "Не проливайте крови, вкиньте його в ту копанку, що в пустині, але руки на нього не накладайте." Це так, щоб його врятувати з їхніх рук і повернути його батькові.

23. І коли Йосиф прийшов до братів, вони здерли з нього квітчасту одежу, що була на ньому,

24. взяли його та й вкинули в копанку, копанка ж була порожня, води не було в ній.

25. І посідали вони їсти. Коли ж підвели свої очі, бачать - аж ось іде валка ізмаїльтян з Гілеаду, а верблюди їхні несуть бурштин, бальсам та ладан; ідуть і везуть усе те в Єгипет.

26. Тоді каже Юда до своїх братів: "Що нам з того, що вб'ємо нашого брата й прикриємо його кров?

27. Нумо продаймо його ізмаїльтянам, рука ж наша нехай не буде на ньому, бо він наш брат, наше тіло." І послухали його брати.

28. Ішли ж мимо мідіянські люди, купці, а вони витягнули Йосифа з копанки та й продали ізмаїльтянам за двадцять срібняків; а ті повезли його в Єгипет.

29. Тоді повернувся Рувим до ями - аж нема Йосифа в ній. Він роздер на собі одіж,

30. і, прийшовши до братів, каже: "Хлопця немає, а я - куди піду?"

31. І взяли вони одежу Йосифа, зарізали козеня та й намочили одежу в крові,

32. і послали квітчасту одежу батькові з словами: "Це ми знайшли. Пізнавай, чи одежа твого сина, чи ні."

33. Пізнав він її і сказав: "Одіж мого сина! Звір лютий пожер його. Роздер напевно Йосифа!"

34. Тоді Яків розірвав на собі одежу, накинув на бедра волосянницю та й сумував за своїм сином довго.

35. Посходилися всі його сини та всі його дочки розважати його, але він був невтішний, тільки говорив: "Зійду бо, сумуючи, до свого сина, до Шеолу." І плакав за ним його батько.

36. А мідіяни продали Йосифа в Єгипті Потіфарові, двірському вельможі фараона, начальникові варти.


Buttja 38

Буття

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50

38. Подружжя дівера 1-11; гріх Тамари 12-19; Юда хоче викупити заставу 20-23; загроза кострища 24-26; народження близнят 27-30

1. Сталося ж того часу, що Юда відділився від своїх братів і пішов до одного адуламійця, на ім'я Хіра.

2. Побачив він там дочку одного ханаанця, на ім'я Шуа, взяв собі за жінку й увійшов до неї.

3. Вона зачала і вродила сина та й він дав йому ім'я Ер.

4. Зачала знову і вродила сина й назвала його Онан.

5. Та й ще раз вона вродила сина й дала йому ім'я Шела; а було це в Кезіві, як вона його породила.

6. Згодом узяв Юда своєму первісткові Ерові жінку, на ім'я Тамара.

7. Але Ер, первенець Юди, був лихий в очах Господніх, і Господь убив його.

8. Тож Юда сказав до Онана: "Ввійди до жінки твого брата як дівер, сповни твій обов'язок, щоб зберегти потомство твоєму братові."

9. Знав же Онан, що це не його буде потомство, тож коли він увіходив до жінки свого брата, то викидав сім'я на землю, щоб не дати потомства братові своєму.

10. Не сподобалося Господові, що цей учинив, і він убив його теж.

11. Тож каже Юда Тамарі, своїй невістці: "Сиди вдовою в домі свого батька, доки не виросте Шела, мій син." Бо думав собі: "Якби ж то не вмер і цей, як його брати." Пішла ж Тамара до дому свого батька і відтоді сиділа там.

12. Як минуло вже чимало часу, дочка Шуа, жінка Юди, померла. І коли Юда вивершив жалобу, пішов він стригти вівці у Тімну, він і його друг Хіра з Адулламу.

13. Про те сповіщено Тамару: он, мовляв, твій свекор, іде в Тімну стригти свої вівці.

14. Тож скинула вона з себе вдовичу одежу, накрилась наміткою, затулилася та й сіла при вході в Енаїм, що при дорозі до Тімни, бо бачила вона, що Шела вже виріс, та не дали йому її за жінку.

15. Коли побачив її Юда, подумав, що то повія, бо вона своє лице заслонила.

16. Тож завернув до неї з дороги й каже: "Ануж увійду до тебе!" Бо не знав. що то його невістка. А вона каже: "Що даси мені, як увійдеш до мене?"

17. Він же відповів: "Пошлю тобі козеня з отари." На це вона сказала: "Чи даси завдаток, поки пришлеш?"

18. А він питає: "Який завдаток маю тобі дати?" Вона й каже: "Твою печатку, твою мотузку й твою палицю, що в твоїй руці." І дав він їй те й увійшов до неї, та й вона зачала від нього.

19. По тому вона встала, пішла додому, скинула намітку з себе й надягнула знов одіж удовицтва свого.

20. Тим часом Юда послав козеня через свого друга з Адулламу відобрати заставу від жінки, але той не знайшов її.

21. Питав він місцевих людей: "Де та повія, що була в Енаїмі при дорозі?" А вони відповідали: "Не було тут ніякої повії."

22. Тож повернувся він до Юди й каже: "Не знайшов я там її, та й місцеві люди казали: ,,Не було тут ніякої повії"."

23. Тоді каже Юда: "Нехай собі бере, аби з нас люди не сміялись: ось я був послав козеня, а ти не знайшов її."

24. По якихось трьох місяцях повідомлено Юду: Зблудила, мовляв, Тамара, твоя невістка, ба й більше: завагітніла вона від блуду. А Юда сказав: "Нехай виведуть її геть і спалять!"

25. Коли її виводили, вона послала своєму свекрові сказати: "Від чоловіка, чиї оці речі, я зачала." І додала: "Пізнавай, будь ласка, чиї оці речі: печатка, мотузка й палиця."

26. Тоді Юда пізнав їх і сказав: "Вона слушніша від мене, бо я не дав їй Шелу, мого сина!"

27. Коли ж настав їй час родити, ось - близнята в її лоні.

28. І як вона породила, висунуло одне ручку, а повитуха схопила і прив'язала до ручки червону нитку, кажучи: "Це вийшло перше."

29. Та й сталось: коли воно назад потягло ручку - аж тут його брат вийшов. І каже вона: "Як же ти прорвався!" І назвала його ім'ям Перец.

30. По тому вийшов його брат, у якого на рученяті була червона нитка. І дала йому ім'я Зерах.


Buttja 39

Буття

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50

39. У домі Потіфара 1-6; підступ 7-12; помста 13-18; у в'язниці 19-23

1. Йосифа ж приведено в Єгипет, де купив його Потіфар, двірський вельможа фараона, начальник вартових, єгиптянин, у ізмаїльтян, що привели його туди.

2. А Господь був з Йосифом, і щастило йому в усьому: він був у домі свого пана, єгиптянина.

3. Бачив же його пан, що Господь був з ним і що щастив йому Господь у всьому, що робив,

4. тож Йосиф знайшов ласку в очах свого пана й слугував йому, й цей наставив його над своїм домом і все, що мав, дав йому в руки.

5. З того часу, як він поставив його над своїм домом і усім, що мав, Господь поблагословив дім єгиптянина заради Йосифа та й Господнє благословення було на всьому, що було в нього вдома й на полі.

6. Він передав усе, що мав, Йосифові в руки й, маючи його при собі, не клопотався нічим, окрім харчів, які сам їв. Йосиф же був поставний і гарний з виду.

7. І сталося по тім, що сказано, жінка його пана кинула оком на Йосифа та й сказала: "Візьми лишень мене."

8. Але він відмовив і сказав до жінки свого пана: "Ось мій пан, маючи мене, не знає, як я знаю, що в домі, й усе, що він має, дав у мої руки.

9. Він сам не більший від мене у цім домі й не застеріг собі нічого, крім тебе, бож ти його жінка. Як же мені вчинити таке велике зло і згрішити перед Богом?"

10. І було, що коли вона день-у-день підмовляла Йосифа, він її не слухав, щоб узяти її, щоб бути з нею.

11. Та одного дня, коли він увійшов у дім виконувати свою службу, а там у домі не було нікого з домашніх,

12. вона вхопила його за одежу й каже: "Візьми ж бо мене!" Але він залишив свою одежу в її руках і втік та й вийшов надвір.

13. Як же вона побачила, що покинув він свою одежу в її руках, а сам утік надвір,

14. то гукнула за домашніми та й сказала до них: "Глядіть, привів нам єврея, щоб насміхався з нас! Ба, увійшов до мене, щоб узяти мене, та я голосно крикнула,

15. і він, почувши, що я зняла крик, покинув свою одіж коло мене, а сам утік геть із дому."

16. І поклала вона його одежу біля себе, поки не прийде його пан додому.

17. І повідала вона йому такими словами: "Прийшов," каже, "до мене той раб, той єврей, якого ти привів до нас, щоб насміятися з мене.

18. Та коли я зняла мій голос і закричала, то він покинув свою одежу біля мене й утік геть із дому."

19. Як зачув його пан слова своєї жінки, яка говорила йому: "От таке то робив твій раб зо мною!" - спалахнув він гнівом;

20. та й узяв пан Йосифа й вкинув його в темницю, у місце, де ув'язнювали царських в'язнів. І перебував він там у темниці.

21. Та Господь був з Йосифом, зглянувсь на нього й виявив йому ласку в очах наглядача тюрми.

22. Цей головний тюремник доручив Йосифові всіх в'язнів, які були в темниці, і все, що там робилося, робилось через нього.

23. Отож головний тюремник не глядів ні за чим, що було доручено Йосифові, бо Господь був з ним, та й що б він не робив, тому Господь щастив.


Buttja 40

Буття

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50

40. Підчаший та пекар 1-4; сни 5-8: винна галузка з трьома паростями 9-15: три коші з білим хлбом 16-19; вирішення долі обидвох начальників 20-23

1. Після тих подій підчаший єгипетського царя і пекар провинилися перед своїм володарем, єгипетським царем.

2. Тоді розгнівався фараон на обох своїх урядовців, на головного підчашого й на головного пекаря,

3. і віддав їх до ув'язнення у дім начальника варти, в темницю, де був ув'язнений Йосиф.

4. А начальник варти доручив їх Йосифові, й цей слугував їм. Були ж вони якийсь час ув'язнені.

5. Одної ночі снився їм обидвом сон, кожному окремо: сон, який для кожного з них був особливо значущий, для підчашого і для пекаря єгипетського царя, які сиділи в темниці.

6. Навідався до них уранці Йосиф і, бачивши, що вони засмутилися,

7. спитав обидвох фараонових придворців, які були разом з ним ув'язнені, у домі його пана: "Чого ж бо ви такі сумні сьогодні?"

8. А вони відповіли йому: "Сон снився нам, і немає кому його нам пояснити!" На те Йосиф до них: "Чи ж не від Бога пояснювання снів? Повідайте, будь ласка, мені."

9. І розповів наглядач підчаших свій сон Йосифові і сказав йому: "В моєму сні була виноградна лоза передо мною,

10. а на тій лозі три пагони; і як вона розвивалася, вибуяв на ній цвіт і достиглі ягоди в її ґронах.

11. У моїй же руці була чаша фараона. Взяв я ті ґрона й витиснув їх у чашу фараона та й подав її фараонові в руку."

12. Тоді каже йому Йосиф: "А пояснити то так: три пагони - це три дні.

13. За три дні фараон підведе твою голову й поверне тебе назад на твоє місце; ти будеш подавати фараонові в руки чашу, за попереднім звичаєм, коли був ти його підчашим.

14. Тільки ж згадай про мене, як добре тобі буде, і зроби, будь ласка, мені милість: нагадай фараонові про мене й виведи мене з цього дому;

15. бо справді мене вкрадено з єврейської країни, та й тут я не зробив нічого, щоб мене кидати в яму."

16. Побачив наглядач пекарів, що він пояснив добре, то й каже до Йосифа: "А мені снилися три кошики білого хліба на голові в мене.

17. У верхньому кошику були різні печива для фараона, й птиці розклювали їх із кошика на моїй голові."

18. Йосиф же відповів: "А пояснити його так: три кошики - це три дні.

19. За три дні фараон здійме голову з тебе й повісить тебе на дереві, а птиці будуть їсти тіло з тебе."

20. І сталося: третього дня, який був днем народин фараона, справив він учту всім своїм службовцям і з-поміж своїх службовців підвів голову головному підчашому та й голову головному пекареві.

21. Наглядача підчаших повернув він назад до його уряду, подавати чашу фараонові в руки,

22. а наглядача пекарів повісив, - як Йосиф це вгадав їм.

23. Однак наглядач підчаших не згадав про Йосифа, забув про нього.


Buttja 41

Буття

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50

41. Про корів та колоски 1-13; фараон оповідає сни 14-24; роки достатку та роки голоду 25-32; поради Йосифа 33-36; вивищення Йосифа 37-45; запаси харчів 46-57

1. Два роки по тому приснився й фараонові сон: стоїть він ніби над Нілом.

2. А тут із Нілу виходять семеро корів, гарних на вид і ситих, та й пасуться в очеретах.

3. Та ось і других сім корів, поганих на вид і худих, виходять за ними з Нілу та й стоять на березі Нілу.

4. І пожерли корови, погані з виду й худі, сім корів гарних на вид і ситих. І фараон прокинувся.

5. Але заснув він і сниться йому знов: оце сім колосків, повних й гарних, вилонюються з одного стебла.

6. А потому сім інших колосків, тоненьких, висушених східнім вітром, виростають за ними.

7. І поглинули тоненькі колоски сім колосків повних і гарних. Та й прокинувся фараон, - а це ж тільки сон.

8. Але вранці стривожився його дух. Тим то послав він скликати всіх єгипетських віщунів та й усіх мудреців, і оповів їм фараон свої сни, але ніхто не міг їх розгадати фараонові.

9. Тоді головний підчаший озвався до фараона, кажучи: "Нині визнаю я свою вину.

10. Фараон розгнівався був на своїх слуг, то й віддав мене до ув'язнення у дім начальника варти, мене і головного пекаря.

11. І снився нам, мені та й йому, тієї самої ночі сон, а снилось нам кожному відповідно до його сну.

12. Був же там з нами хлопець єврей, слуга начальника варти. От ми й оповіли йому наші сни, й він нам пояснив їх, пояснив кожному відповідно до його сну.

13. І точнісінько, як він нам пояснив, так і справдилося: мене повернено на моє місце, а того повісили."

14. Тоді фараон послав покликати Йосифа, і його притьмом вивели з темниці. Поголив він свою бороду, змінив одежу і прийшов до фараона.

15. І каже фараон до Йосифа: "Снив я сон, та немає такого, хто б його розгадав. Про тебе ж я чув, кажуть, що коли почуєш якийсь сон, то знаєш його розгадати."

16. На те відрік Йосиф фараонові: "Не я, а Бог дасть фараонові одвіт прихильний."

17. Отож і заговорив фараон до Йосифа: "Снилось мені, що я стою на березі Нілу.

18. Аж ось виходять з Нілу сім корів, ситих і гарних, та й пасуться в комиші.

19. Але за ними виходять сім інших корів, марних, на вид вельми поганих і худих на тілі; таких поганющих не бачив я в усій країні Єгипетській.

20. І ті худі та погані корови пожерли перших сім товстих.

21. Та хоч вони їх і пожерли, а й знаку не було, що вони їх пожерли: вигляд мали вони поганий, як і раніше. Тут я і прокинувся.

22. А потім уві сні я бачив, як сім колосків вилонюються з одного стебла, дебелих і добрих.

23. Та ось сім інших колосків, сухих, тонких, спалених східнім вітром, виростають за ними.

24. І поглинули тоненькі колоски сім колосків добрих. Я оповів це віщунам, але немає такого, хто б мені його вияснив."

25. Тож і каже Йосиф фараонові: "Сон фараона єдиний. Бог дав знати фараонові, що буде чинити.

26. Сім тучних корів - це сім років, і сім колосків добрих - це теж сім років. Це один сон.

27. А сім корів худих та поганих, що вийшли за ними, - це сім років, так само й сім колосків порожніх, спалених східнім вітром; настане сім років голодних.

28. Воно й є те, що я сказав фараонові: Бог показав фараонові, що буде він чинити.

29. Ось приходить сім років великого достатку в цілій Єгипетській країні,

30. але після них настане сім років голодних, і забудеться тучність Єгипетської країни: голод виснажить увесь край.

31. Ніхто не знатиме достатку в країні через той голод, що настане потім, тяжкий бо буде вельми.

32. А сон фараонові приснився аж двічі тому, що вирішено це від Бога, і Бог скоро виконає це.

33. Отож нехай фараон підшукає собі чоловіка второпного й розумного та й поставить його над Єгипетською країною.

34. Нехай фараон настановить правителів над країною, і вони відберуть п'ятину з Єгипетського краю за сім урожайних років;

35. нехай вони збирають усі харчі в тих сімох тучних роках, які настануть, і нехай зсипають збіжжя під оруду фараона, і тим запровадять хлібозаготівлю по містах та й будуть берегти її.

36. Ті харчі стануть запасом для країни на сім голодних років, які навідають Єгипетський край, щоб так країна не вигинула від голоду."

37. Сподобалось це слово фараонові й усім слугам,

38. та й промовив фараон до своїх слуг: "Чи ж знайдемо ми такого чоловіка, як оцей, щоб дух Божий жив у ньому?"

39. А до Йосифа фараон сказав: "Бог дав тобі знати все те, тим то й немає іншого такого кмітливого та розумного, як ти.

40. Ти будеш над моїм домом, і твоє слово слухатиме ввесь мій народ; тільки престолом буду я від тебе більший."

41. Тоді фараон сказав до Йосифа: "Гляди ж, настановляю тебе над усією країною Єгипетською."

42. І знявши фараон з руки своєї перстень із печаткою, настромив його Йосифові на руку, вдягнув його в шати вісонові, вклав золотий ланцюг йому на шию

43. і повелів йому їхати в другій після своєї колісниці, а перед ним вигукувано: "Аврех!" Отож поставив його над усім краєм Єгипту.

44. Тоді промовив ще фараон до Йосифа: "Я - фараон, але без тебе ніхто не підведе ні руки, ні ноги в усій країні Єгипетській."

45. І дав фараон Йосифові ім'я Цефенат-Панеах, а за жінку дав йому Аснат, дочку Потіфера, священика з Ону. І вибрався Йосиф по Єгипетській землі.

46. Було ж Йосифові тридцять років, як він станув перед фараоном, єгипетським царем. І вийшов Йосиф від фараона і пройшов усю Єгипетську країну.

47. Земля родила наче пригорщами за сім урожайних років.

48. А він збирав усякі харчі за тих сім щедрих років, які були в Єгипетськім краї, і складав харчі по містах, купчивши в кожному місті врожай з поля, що було навкруги нього.

49. І нагромадив Йосиф збіжжя, як морського піску, і то таку велику силу, що перестав лічити, бо безліч його було.

50. Перед тим же, заки настав голодний рік, народилося в Йосифа двоє синів, що їх уродила йому Аснат, дочка Потіфера, священика з Ону.

51. Йосиф назвав первородного ім'ям Менаше (Манассія), бо- мовляв, Бог дав мені забути всю мою недолю і ввесь дім батька мого.

52. А другому дав він ім'я Ефраїм, бо - мовляв, Бог зробив мене плодовитим у землі горя мого.

53. Коли ж минуло сім років достатку, що був в Єгипетській країні,

54. і почали наставати сім голодних років, як це передсказав був Йосиф, голод запанував по всіх краях, але в цілій Єгипетській країні був хліб.

55. Якже зголодніла вся Єгипетська країна, і люди закричали до фараона за хлібом, то фараон казав до єгиптян: "Ідіть до Йосифа та й чиніть, що він вам скаже!"

56. А голод був по всій землі. Тоді Йосиф відчинив усі засіки і продавав хліб єгиптянам, бо голод міцнішав у Єгипетськім краю.

57. І кинулися зо всіх земель люди до Йосифа купувати збіжжя, бо голод лютував по всій землі.


Buttja 42

Буття

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50

42. Подорож у Єгипет 1-5; строгий управитель 6-28; про те все повідомляють Якова 29-38

1. І коли Яків довідався, що в Єгипті є хліб, каже до своїх синів: "Чого перезираєтесь один з одним?

2. Я чув, що в Єгипті є хліб. Ідіть туди й купіть там хліба, аби нам жити, а не повмирати."

3. І вирушили десятеро братів Йосифа купити збіжжя в Єгипті.

4. Веніямина ж, Йосифового брата, Яків не пустив з його братами, казав бо сам до себе: щоб не сталася з ним, мовляв, якась знегода.

5. Між іншими, що приходили, прибули й сини Ізраїля, щоб купити хліба, бо голоднеча була в Ханаан-краю.

6. Краєм же правив Йосиф, він продавав збіжжя всім людям у краї. Прийшли отож Йосифові брати і вклонилися йому лицем до землі.

7. Побачив Йосиф братів своїх та й пізнав їх, але вдавав, що він чужий їм: говорив з ними шорстко. Спитав їх: "Звідкіля ви?" А вони; "З Ханаан-краю прийшли, купити хліба."

8. Йосиф пізнав своїх братів, але вони його не впізнали.

9. І згадав він тоді сни, які йому снились, та й каже до них: "Ви підглядачі! Прийшли ви розвідати, що безборонне в країні."

10. А вони відрекли: "Ні, владико! Твої раби прийшли харчів купити.

11. Всі ми сини одного чоловіка, ми люди чесні; раби твої ми, а не підглядачі."

12. Та він до них: "Ні", каже, "ви прийшли оглянути, що відкрите у країні."

13. Вони ж відповіли: "Дванадцять нас, твоїх рабів; ми сини одного батька в Ханаан-краю. Найменший тепер з батьком, а одного немає."

14. А Йосиф до них і каже: "Так воно є, як я сказав вам: ви підглядачі!

15. Ось тому перевіримо вас: як жив фараон, не вийти вам звідсіля, хіба що прийде сюди ваш найменший брат.

16. Пошліть одного з вас, нехай він приведе брата, ви ж сидітимете в'язнями у темниці. Так випробуються ваші слова, чи вони правдиві. Як же ні, - жив фараон! - ви підглядачі."

17. І посадив їх усіх на три дні в темницю.

18. На третій день, каже до них Йосиф: "От що зробіть, - і залишетеся живими, бо ж я боюся Бога.

19. Як ви чесні люди, нехай один з вас, братів, зостанеться в'язнем у темниці, а ви йдіть та й везіть вашим родинам хліб, щоб не голодували.

20. Та приведіть до мене вашого найменшого брата; тоді справдяться ваші слова, й ви не помрете." Вони так і зробили.

21. Але заговорили вони один до одного: "Направду провинилися ми супроти нашого брата, коли бачили, як боліла душа його, коли він благав ласки в нас, а ми не послухали; тому й найшло на нас це нещастя."

22. А Рувим відповів їм: "Чи ж я вам не говорив: Не грішіть, кажу, проти дитини! Та ви не послухали. Ось тому й домагається (від нас) його крови."

23. Вони ж не знали, що Йосиф розуміє їх, бо між ними був перекладач.

24. А він відвернувся від них і заплакав. Потім обернувся до них, порозмовляв з ними, а тоді взяв з-поміж них Симеона і на їхніх очах звелів його ув'язнити.

25. По тому наказав Йосиф наповнити їхні лантухи збіжжям і повернути кожному в мішок їхні гроші та й дати їм ще харчів на дорогу. Так і зроблено.

26. І нав'ючивши своїх ослів збіжжям, відійшли звідти.

27. Коли ж один (із них) на ночівлі розв'язав свій мішок, щоб всипати ослові корму, побачив свої гроші в мішку зверха;

28. тож каже він до своїх братів: "Звернули мої гроші, й вони навіть у моєму мішку!" Серце в них охляло, й вони, тремтівши, говорили один до одного: "Що це Бог учинив нам?"

29. Прибули вони до Якова, свого батька, в Ханаан-край, і оповіли йому все, що спіткало їх, кажучи:

30. "Промовляв до нас той чоловік, господар цього краю, шорстко та й узяв нас за підглядачів у краю.

31. Але ми казали йому: Ми чесні люди, ми не підглядачі.

32. Нас дванадцятеро братів, синів нашого батька; одного нема, а найменший тепер з нашим батьком у Ханаан-краю.

33. Але той чоловік, господар краю, відповів нам: От по чому я знатиму, що ви чесні: зоставте одного з ваших братів у мене, візьміть для ваших голодних родин збіжжя та й рушайте.

34. І приведіть вашого найменшого брата до мене; тоді я знатиму, що ви не підглядачі, а чесні люди. Тоді й віддам вам брата вашого, й будете приходити в цей край."

35. Та коли вони заходилися випорожнювати свої лантухи, аж тут торбинка кожного з грішми була в його мішку. Як же побачили вони й їх батько гаманці з грішми, то налякалися.

36. Тоді каже до них Яків, їхній батько: "Ви робите мене бездітним. Немає Йосифа й немає Симеона, ще й Веніямина хочете забрати. Все падає на мене!"

37. Тоді промовив Рувим до свого батька: "Вбий", каже, "двох моїх синів, як не приведу його (Веніямина) назад до тебе! Вручи його мені, і я поверну його назад тобі."

38. Та той промовив: "Не піде мій син з вами, бож брат його вмер і він сам зостався. Як скоїться й з ним якесь лихо в дорозі, в яку пускаєтесь, то смутком зведете мене, сивоголового, до Шеолу."


Buttja 43

Буття

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50

43. Друга подорож до Єгипту - з Веніямином 1-7; порука за Веніямина 8-14; прихід у дім Йосифа 15-25; між братами 26-34

1. Та злиденний голод настав у краю.

2. І коли вони поїли хліб, що привезли його з Єгипту, батько сказав їм: "ідіть знову й купіть трохи харчів."

3. Каже до нього Юда: "Перестеріг нас той чоловік, ось так перестеріг: Вам, каже, не бачити мого лиця, хіба що брат ваш буде з вами.

4. Як пустиш нашого брата з нами, ми підемо й купимо для себе харчів.

5. А як не пустиш, ми не підемо, бо той чоловік сказав нам: Вам не бачити мого лиця, хіба що брат ваш буде з вами."

6. А ізраїль і каже: "Навіщо ви мені заподіяли таке лихо та й сказали цьому чоловікові, що в вас є ще брат?"

7. Вони ж відповіли: "Він пильно розпитував про нас і про нашу родину: чи, мовляв, іще живе ваш батько? чи маєте ще брата? Ми йому й оповіли так, як він питав нас. Хіба ж ми знали, що він скаже: Приведіть вашого брата."

8. Тож і каже Юда до ізраїля, свого батька: "Відпусти хлопця зо мною, ми встанемо й підемо, щоб жити нам, а не вмирати - нам самим, тобі й нашим дітям.

9. Я ручуся за нього, з моїх рук будеш його вимагати. Коли не приведу його назад до тебе й не поставлю його перед тобою, довіку буду я винен перед тобою.

10. Якби ми були не гаялись, напевно тепер повернулися б удруге."

11. На це відозвався до них ізраїль, їхній батько: "Коли так мусить бути, то зробіть ось що: візьміть у ваші мішки щонайкращого цієї землі й завезіть тому чоловікові гостинця: трохи бальсаму, трохи меду, пахощів, ладану, фісташок та миідалів.

12. А грошей візьміть із собою вдвоє. Бо гроші, що їх звернено у ваші мішки зверху, візьміть назад із собою, може ж там помилилися.

13. Та й брата вашого беріть і йдіть та й повертайтесь до того чоловіка.

14. Бог же Всемогутній нехай дасть вам ласку перед тим чоловіком, щоб він випустив на волю другого вашого брата, а й Веніямина. Я ж як обездітнів, так і зостануся бездітним!"

15. Взяли чоловіки цього гостинця, взяли грошей із собою удвоє і Веніямина та й, уставши, перейшли в Єгипет і з'явилися перед Йосифом.

16. Як же побачив Йосиф Веніямина з ними, то каже старшому над його домом: "Уведи отих людей у дім, заколи що з худоби і приготуй, зо мною бо їстимуть ці люди в полуднє."

17. Чоловік той зробив, як йому велів Йосиф, і ввів людей у Йосифів дім.

18. Та чоловіки перелякалися, що ввели їх у Йосифовий дім, та й кажуть: "Це з-за отих грошей, що знайшлись були у наших мішках, нас уводять, щоб вишукати якийсь сповид проти нас, накинутись і уярмити нас разом з нашими ослами."

19. І приступили вони до старшого над Йосифовим домом і розмовляли з ним при вході до дому,

20. та й кажуть: "Добродію, благаємо тебе, ми вже приходили перед тим, щоб купувати збіжжя.

21. Але сталося, як ми прибули до заїздного дому та розв'язали наші лантухи - аж гроші кожного в його мішку зверха, таки ці самі наші гроші! Ми привезли їх назад із собою.

22. Принесли ми з собою й інші гроші, щоб купити хліба. Не знаємо, хто вклав наші гроші нам у мішки."

23. Він же відповів: "Мир вам, не бійтесь. Бог ваш і Бог вашого батька поклав вам скарб у ваші міхи; ваші гроші дійшли до мене." Тоді вивів до них Симеона.

24. І ввів той чоловік їх у дім Йосифа, дав їм води обмити ноги свої, а їхнім ослам дав паші.

25. Вони напоготовили гостинця, заки прийшов Йосиф у полудень, бо чули, що там обідатимуть.

26. Коли ж Йосиф прийшов додому, піднесли йому гостинця, що його мали з собою, і поклонилися йому лицем до землі.

27. Тоді він спитав їх про здоров'я та й сказав: "Чи здужає ваш батько старенький, про якого ви мені говорили? Чи він живий ще?" Вони відповіли:

28. "Здоров раб твій, наш батько; він ще живий", і схиливши голови, поклонились до землі.

29. А він, підвівши свої очі, побачив Веніямина, свого брата одноматірного, та й питає: "Чи це ваш найменший брат, що про нього ви мені казали?" і додав: "Бог нехай милує тебе, мій синку!"

30. І хутенько вийшов, бо серце його зворушилось на вигляд брата і сльози зависли на очах його; він пішов у світлицю й там заплакав.

31. По тому ж, умивши собі обличчя, вийшов, переміг себе й каже: "Подавайте лишень страви."

32. І подали йому окремо і їм окремо й окремо єгиптянам, які з ним обідали; не можуть бо єгиптяни їсти з євреями, огидно для єгиптян воно.

33. А сиділи вони проти нього згідно з їхнім віком, від найстаршого до наймолодшого. І дивувалися чоловіки, споглядаючи один на одного.

34. І розсилав їм Йосиф частки зо свого столу, однак частка Веніямина була вп'ятеро більша ніж частки всіх інших. І пили з ним і веселились.


Buttja 44

Буття

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50

44. Украдена чаша 1-17; Юда як закладник 18-34

1. Потім Йосиф звелів старшому над його домом: "Наповни мішки чоловіків збіжжям, скільки зможуть нести, і вклади гроші кожному в його мішок зверху.

2. А мою чашу, срібну чашу, покладеш найменшому в мішок зверху, разом з його грішми за хліб." І той зробив так, як велів Йосиф.

3. Раннім ранком відпущено людей, їх самих і їхніх ослів.

4. Та ледве вони вийшли з міста, ще не були й далеко, аж Йосиф каже тому, що був над його домом: "Уставай, біжи за тими людьми, а як доженеш їх, то скажи їм, чому це ви, мовляв, заплатили злом за добро?

5. Таж то чаша, що з неї п'є мій владика, ще й ворожить на ній. Ви зле зробили, вчинивши таке."

6. Отож наздовнагши він їх, передав їм ті слова.

7. А вони йому відповіли: "Навіщо владика такі слова говорить? Де ж би таке могло бути, щоб твої раби допустилися такого діла!

8. Оце гроші, що їх ми знайшли в наших мішках під верхом, назад тобі принесли з Ханаан-краю, - то як же б ми крали з дому твого владики срібло чи золото?

9. Знайдеться в когонебудь із твоїх рабів чаша, хай йому й смерть, та ще й ми будемо нашому владиці рабами."

10. А той каже: "Нехай воно тепер так і буде, як ви сказали: той, у кого знайдеться чаша, буде мені рабом, ви ж будете невинні."

11. Метнулися вони, та й кожен скинув свій лантух на землю і кожний свій мішок розв'язав.

12. Він обшукав, почавши від найстаршого, а скінчивши на найменшім, - і знайшлася чаша в мішку Веніяминовім.

13. Тоді пороздирали вони на собі одежі й, нав'ючивши кожен свого осла, повернулися назад у місто.

14. Увійшов отже Юда зо своїми братами до Йосифа в дім, - а він був ще там, - та й попадали перед ним ниць на землю.

15. А Йосиф промовив до них: "То що за вчинок ви зробили? Хіба ви не знали, що такий чоловік, як я, напевне ворожить?"

16. На те Юда відповів: "Що ж нам казати нашому владиці? Що говорити? Як нам виправдатись? Бог відкрив провину рабів твоїх. Ми ж раби владиці, так ми, як і той, у кого знайшлась оця чаша."

17. А Йосиф каже: "Де ж би я таке робив?! Той, у кого знайдено чашу, буде мені рабом, а ви йдіть у мирі до вашого батька."

18. Тоді приступив до нього Юда й каже: "Прошу, владико, дозволь твоєму рабові промовити до мого владики на вухо й не прогнівись на твого раба, бож ти - як сам фараон.

19. Владика питав був своїх рабів, чи є, мовляв, у вас батько або брат?

20. Ми відповіли владиці: Є в нас старенький батько й молодий брат, який народився в нього під старість. Брат його вмер і він один зостався з дітей своєї матері, то й полюбив його батько.

21. Ти ж сказав до твоїх рабів: Приведіть його до мене, щоб я поглянув на нього.

22. Ми ж відповіли владиці: Не може хлопець лишити свого батька, бо як лишить свого батька, то той умре.

23. Тоді ти сказав до рабів твоїх: Коли не прийде ваш найменший брат з вами, не бачити вам більше лиця мого.

24. І як ми повернулися до твого раба, мого батька, то й розповіли слова владики.

25. Тоді батько наш сказав: Ідіть знову, купіть нам трохи харчів.

26. А ми відповіли: Не можемо йти. Як буде з нами наш найменший брат, то підемо. Ми бо не можемо з'явитися перед лицем цього мужа, коли не буде з нами нашого найменшого брата.

27. Тоді твій раб, мій батько, каже до нас: Ви самі знаєте, що двох тільки вродила мені моя жінка.

28. Один з них пішов від мене, і я сказав: Певно роздерто його на кавалки! та й не бачив я його й досі.

29. Як же ви візьмете від мене ще й цього і спіткає його якесь лихо, то мене, сивоголового, зведете від смутку до Шеолу.

30. Тож як тепер прийду до твого раба, а мого батька, і хлопця не буде з нами - його ж душа так зв'язана з душею хлопця -

31. і станеться, коли він тільки побачить, що хлопця немає, то помре; та й так твої раби зведуть твого сивоголового раба, нашого батька, смутком у Шеол.

32. Тому що я, твій раб, заручив собою своєму батькові за хлопця, бо сказав: Як не приведу я його назад до тебе, то я буду винен перед моїм батьком на все моє житя.

33. Тепер отже благаю тебе, щоб твій раб зостався моєму владиці невільником замість хлопця, а хлопець нехай повернеться зо своїми братами.

34. Бо ж як мені йти назад до свого батька, коли хлопця не буде зо мною? Хіба, щоб дивитися на горе, що постигне мого батька."


Buttja 45

Буття

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50

45. Йосиф дає себе пізнати 1-20; поворот братів на батьківщину 21-24; туга Якова 25-28

1. Тут Йосиф не міг себе стримати перед усіма, які стояли коло нього, і закричав: "Виведіть усіх від мене!" І не зосталося при Йосифові нікого, коли він признавався своїм братам.

2. І заплакав він уголос так, що почули єгиптяни й почув дім фараона.

3. Та й каже Йосиф до братів своїх: "Я, - Йосиф! Чи ще живий мій батько?" Та брати його не могли йому відповісти, бо стривожились перед ним.

4. А Йосиф каже до своїх братів: "Приступіть лишень до мене." І вони приступили. Та й каже він знову: "Я, - Йосиф, ваш брат, якого ви продали в Єгипет.

5. Але ви тепер не завдавайте собі жалю і не ятріть себе, що продали мене сюди: на те бо, щоб зберегти вас при житті, Бог послав мене перед вами.

6. Оце ж два роки голоду на землі, а ще п'ять років не буде ні оранки, ні жнив.

7. Бог послав мене перед вами, щоб зберегти на землі решту вас і врятувати життя ваше великим рятунком.

8. Отож не ви мене сюди послали, а Бог; він і зробив мене батьком фараонові, владикою всього його дому та управителем усього Єгипетського краю.

9. Поспішайте ж та до мого батька і скажіть йому: Так говорить син твій Йосиф: Бог зробив мене владикою всього Єгипту; прийди до мене, не гайся!

10. І осядешся в краю Гошен та й будеш біля мене, ти і твої діти й діти дітей твоїх, і твої отари й стада твої і все, що в тебе.

11. Я буду там утримувати тебе, - ще бо п'ять років буде голод, - аби не потрапив ти в злидні, ти й твоя родина і все, що є в тебе.

12. Ось бачите на власні очі й бачить Веніямин, брат мій, на власні очі, що це я своїми устами говорю до вас.

13. Ще повідайте моєму батькові про всю мою славу в Єгипті та про все, що ви бачили, й поспішіть та приведіть сюди мого батька."

14. Тоді припав він на шию Веніяминові, своєму братові, та й заплакав. А й Веніямин плакав на його шиї.

15. Далі обцілував усіх своїх братів і плакав їм на шиї. А після того розмовляли брати з ним.

16. В палатах же фараонових розповсюдилася чутка, що прибули брати Йосифа. Зраділи на те фараон та і його слуги.

17. І каже фараон до Йосифа: "Скажи своїм братам: От що зробіть - нав'ючте вашу скотину та й вибирайтесь і йдіть у Ханаан-край,

18. і, забравши вашого батька й ваші сім'ї, приходьте до мене, а я дам вам щонайліпшу землю в Єгипті, й ви будете живитися достатками країни.

19. Отож повели їм: Візьміть собі з Єгипетського краю вози для дітей ваших і для жінок ваших і підведіть вашого батька та й приходьте.

20. Не жалуйте речей, що зостануться дома, бо що найліпше в Єгипетській країні, буде вам."

21. Так і зробили сини Ізраїля. Йосиф дав їм вози на наказ фараона і дав їм харчів на дорогу.

22. Кожному з них дав він одіж на зміну, а Веніяминові дав триста срібняків і п'ять одеж на зміну.

23 Так само й своєму батькові послав він десять ослів, нав'ючених щонайліпшим єгипетським добром, і десять ослиць нав'ючених збіжжям, хлібом і харчами для його батька на дорогу.

24. І відіслав він своїх братів; а коли вони пускалися в дорогу оце сказав їм: "Не докоряйте собі в дорозі."

25. І рушили вони з Єгипту і прибули в Ханаан-край, до Якова, батька свого,

26. і оповіли йому: "Йосиф", кажуть, "ще живий! і управляє він усією Єгипетською країною." Та серце його було холодне, бо він їм не довіряв.

27. Як же вони переказали йому всі слова Йосифа, що він їх говорив їм, та коли він побачив ті вози, що їх послав Йосиф, щоб його забрати, ожив дух Якова, їхнього батька.

28. Тоді Ізраїль сказав: "Буде з мене! Йосиф, мій син, ще живий. Піду та й побачу його, заки помру."


Buttja 46

Буття

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50

46. Вихід Ізраїля 1-7; родовід Ізраїля 8-27; зустріч 28-30; скотарі 31-34

1. Вирушив Ізраїль зо всім, що було в нього, і, прийшовши у Версавію, приніс жертви Богові свого батька Ісаака.

2. А вночі Бог у видиві сказав до Ізраїля: "Якове, Якове!" Він же озвався: "Я тут!"

3. І сказав: "Я - Бог, Бог батька твого. Не бійся зійти в Єгипет, бо там я виведу з тебе великий народ.

4. Я сам перейду з тобою в Єгипет, я й виведу тебе напевне назад, а Йосиф рукою своєю закриє тобі очі."

5. І вирушив Яків з Версавії, а сини Ізраїля повезли Якова, свого батька, і всіх дітей та жінок на возах, які послав був фараон, щоб його взяти.

6. Забрали вони з собою і худобу і своє майно, що його були надбали в Ханаан-краю, і прибули в Єгипет - Яків, а з ним усі його домочадці.

7. Синів своїх і синів своїх синів, дочок своїх і дочок своїх синів - усе своє потомство привів він із собою в Єгипет.

8. Ось імена синів Ізраїля, які прийшли в Єгипет: Яків і сини його. Первісток Якова - Рувим.

9. Сини ж Рувима: Ханох, Паллу, Хецрон, та Кармі.

10. Сини ж Симеона: Ємуел, Ямін, Огад, Яхін, Цохар та Саул, син ханаанянки.

11. А сини Леві: Гершон, Кегат та Мерарі.

12. Сини ж Юди: Ер, Онан, Шела, Перец та Зерах. Але Ер та Онан померли в Ханаан-краю. Сини ж Переца були Хецрон і Хамул.

13. А сини Іссахара: Тола, Пувва, Іов і Шімрон.

14. Сини ж Завулона: Серед, Елон та Яхлеел.

15. Це сини Лії, що їх вона породила Яковові в Паддам-Арамі з дочкою його Діною. Всіх його синів та дочок було тридцять три.

16. Сини Гада: Ціфйон, Хаггі, Шуні, Ецбон, Ері, Ароді та Арелі.

17. Сини ж Ашера: Імна, Ішва, Ішві, Верія та сестра їхня Серах. І сини Верії: Хевер та Маркіел.

18. Оце сини Зілпи, що її Лаван дав Лії, своїй дочці, й цих вона родила Яковові, шістнадцять душ.

19. Сини ж Рахилі, жінки Якова: Йосиф і Веніямин.

20. В Йосифа народилися в Єгипетській землі: Манассія і Ефраїм, яких уродила йому Аснат, дочка Потіфера, священика з Ону.

21. А ось сини Веніямина: Бела, Бехер, Ашбел, Гера, Нааман, Ехі, Рош, Муппім, Хуппін і Ард.

22. Це сини Рахилі, які народилися в Якова, всього чотирнадцять душ.

23. Син же Дана: Хушім.

24. А сини Нафталі: Яхцел, Гуні, Єцер і Шіллем.

25. Це сини Білги, що її дав Лаван Рахилі, своїй дочці, і цих вона родила Яковові, всього сім душ.

26. Всіх же душ, що приналежали Яковові, що вийшли з його лона та що прибули в Єгипет, крім жінок синів Якова, було разом шістдесят шість.

27. А синів Йосифа, які в нього народилися в Єгипті, було дві душі. Всіх же душ з дому Якова, що прийшли в Єгипет, - сімдесят.

28. Ізраїль послав перед собою до Йосифа Юду, щоб показати дорогу в Гошен. І прибули вони в Гошен-землю.

29. Тоді Йосиф запряг свою колісницю і виїхав назустріч Ізраїлеві, батькові своєму, в Гошен. З'явившись перед ним, упав він йому на шию і так плакав довго на його шиї.

30. Та й каже Ізраїль до Йосифа: "Тепер хай і вмираю, коли побачив я твоє лице і що ти живий ще!"

31. А Йосиф каже своїм братам та домові батька свого: "Поїду та сповіщу фараона та скажу йому: Брати мої і дім мого батька, які були в Ханаан-краю, прибули до мене.

32. Вони ж пастухи, ходять за стадами; отож пригнали з собою своїх овець та свій товар і все, що мають.

33. Коли ж, отже, фараон вас прикличе та й спитає: Коло чого ж ви пораєтеся?

34. То ви скажіть: Раби твої були скотарями змалку аж до цих пір, так ми, як і батьки наші, - щоб вам осісти в Гошен-землі; гидують бо єгиптяни всіма скотарями."


Buttja 47

Буття

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50

47. Брати перед фараоном 1-6; Яків перед фараоном 7-10; в околицях Рамсесу 11-12; єгиптяни - запродані у фараона 13-31

1. Отож Йосиф пішов і повідомив фараона: "Мій батько", каже, "і мої брати зо своїми вівцями й зо своїм товаром та зо всім, що мають, прибули з Ханаан-краю, і ось вони в Гошен-землі."

2. Та й узяв він п'ятьох чоловіків з-поміж своїх братів і появив їх фараонові.

3. А фараон спитав його братів: "Коло чого ж ви пораєтеся?" Вони й відповіли фараонові: "Скотарі - раби твої, так ми, як і наші батьки."

4. Далі вони кажуть до фараона: "Ми прийшли побути в цьому краю, бо немає пасовиська вівцям твоїх рабів, тяжкий бо голод у Ханаан-краю. Тож дозволь рабам твоїм оселитися в Гошен-землі."

5. На те сказав фараон до Йосифа: "Твій батько і твої брати прибули до тебе.

6. Єгипетська країна перед тобою. На найліпшій землі осели батька твого і твоїх братів. Нехай оселяться в Гошен-землі. А як знаєш, що між ними є які здібні люди, то настанови їх наглядачами над моїми стадами."

7. Тоді привів Йосиф Якова, свого батька, і появив його фараонові, та й Яків привітав фараона.

8. Фараон же спитав Якова: "Скільки років життя твого?"

9. А Яків відповів фараонові: "Час кочування мого - сто тридцять років. Мало їх і важкі були вони - роки мого життя; не досягли вони числа літ моїх батьків."

10. І знову благословив Яків фараона та й відійшов з-перед фараонового обличчя.

11. Та й так Йосиф оселив свого батька і своїх братів і дав їм посілість в Єгипетській країні, в найкращій околиці, в землі Рамсес, як повелів був фараон.

12. Наділив Йосиф і хлібом свого батька й своїх братів і всю родину свого батька, відповідно до числа людей.

13. В усій країні не було хліба, бо настав вельми тяжкий голод, так що й Єгипетська країна й Ханаан-край умлівали від голоднечі.

14. Йосиф же зібрав усі гроші, які були в Єгипетській країні та в Ханаан-краю за збіжжя, що його купували люди, й заніс ті гроші в палату фараона.

15. Коли гроші були вже витрачені в Єгипетській країні й у Ханаан-краю, тоді прийшли всі єгиптяни до Йосифа та й кажуть: "Дай нам хліба! Чого це ми маємо вмирати перед тобою? Скінчились бо наші гроші."

16. А Йосиф каже: "Приженіть вашу худобу, і я дам вам хліба за вашу худобу, коли не стало грошей."

17. І вони стали приганяти до Йосифа свою худобу, а він давав їм хліб за коней, овець, волів та за ослів, і так прохарчовував їх хлібом за всю їхню худобу в тому році.

18. Коли ж минув рік, вони прийшли до нього наступного року та й кажуть йому: "Не будемо таїти від нашого владики, що й грошам кінець і скотина наша в нашого володаря. Не зосталось для нашого владики вже аж нічого, як тільки наші тіла й наші землі.

19. Чого ж нам гинути перед очима в тебе, нам і землі нашій? Купуй нас і нашу землю за збіжжя, то й будемо ми й наша земля фараонові підневільними. Дай тільки нам насіння на засів, і будемо ми жити, не помремо, та й земля наша не спустошиться."

20. Тож закупив Йосиф для фараона всю Єгипетську землю, бо кожний з єгиптян продали своє поле фараонові, тому що притиснув їх голод. Отак уся земля стала фараоновою.

21. А людей переселив у міста від одного до другого кінця Єгипту.

22. Тільки землі жерців він не закупив, бо жерці мали приділ від фараона й живилися з того свого приділу, що його давав їм фараон; тому то вони й не продали своєї землі.

23. Тоді Йосиф сказав народові: "Оце купив я нині вас і вашу землю для фараона. Ось вам насіння: засівайте землю;

24. а під час збору п'ятину будете давати фараонові, чотири ж частини будуть для вас на засів поля та на прожиток, вам і родинам вашим."

25. А вони відповіли: "Ти врятував життя нам! Ми знайшли ласку в очах нашого владики; будемо рабами фараонові."

26. Отож установив Йосиф такий закон на землю в Єгипті, який має силу й досі: п'ятину прибутків давати фараонові, тільки земля жерців не стала фараоновою.

27. Отже ізраїльтяни осілися в Єгипетській країні, в землі Гошен. Вони придбали там посілості, були плідні і множилися вельми.

28. Яків прожив ще в Єгипетській країні сімнадцять років, віку ж його життя було сто сорок і сім років.

29. А коли прийшов час Ізраїлеві вмирати, то прикликав він свого сина Йосифа й каже до нього: "Як я знайшов ласку в твоїх очах, поклади, будь ласка, твою руку під моє стегно та приречи вчинити мені ласку й вірність: не ховай мене в Єгипті;

30. бо хочу лежати з моїми батьками. Ти винесеш мене з Єгипту й поховаєш у їхній гробниці." Він же відповів: "Зроблю по твоєму слову!"

31. Тоді Яків каже: "Клянись мені!" І той поклявся йому. Тоді приклонивсь Ізраїль до узголов'я свого ліжка.


Buttja 48

Буття

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50

48. Усиновлення Йосифових синів 1-7; Ефраїм перед Манассією 8-22

1. І сталося після тих подій, що сказали Йосифові: "Твій батько хворий." Тоді Йосиф узяв з собою двох своїх синів, Манассію й Ефраїма.

2. Коли ж повідомлено Якова: ось, мовляв, син твій Йосиф прибув до тебе, - Ізраїль зібрав сили й сів на ліжку.

3. Та й каже Яків до Йосифа: "Всемогутній Бог з'явився мені в місцевості Луз, у Ханаан-краю, і благословив мене,

4. і казав до мене: Ось я зроблю тебе плідним і розмножу тебе й виведу з тебе громаду народів, і дам оцей край твоєму потомству в посідання вічне.

5. А твої два сини, які народились у тебе в єгипетській країні, перше, ніж я прийшов до тебе в Єгипет, вони - мої. Ефраїм і Манассія будуть мої, як Рувим і Симеон.

6. Діти ж твої, що народилися в тебе після них, будуть твої, і вони в своїм наслідстві зватимуться іменем своїх братів.

7. Було ж, як я йшов з Паддану, вмерла на моє нещастя Рахиль, у Ханаан-краю, в дорозі, коли ще було трохи дороги до Ефрати; поховав я її там при дорозі до Ефрати, себто Вифлеєму."

8. Коли Ізраїль побачив синів Йосифа і спитав: "Хто це?"

9. Йосиф відповів свому батькові: "Це мої сини, що їх Бог дав мені тут." Каже тоді Яків: "Приведи їх, будь ласка, до мене, щоб я поблагословив їх."

10. Очі ж Ізраїля пригасали від старости; він не міг добре бачити. Тоді Йосиф підвів їх до нього, а він їх поцілував і обійняв їх.

11. Та й каже Ізраїль до Йосифа: "Не думав я побачити обличчя твоє, а ось Бог дав мені бачити ще й твоє потомство."

12. Тоді Йосиф забрав їх з його колін та й уклонився лицем до землі.

13. По тому Йосиф узяв їх обидвох, Ефраїма в свою праву руку, ліворуч від Ізраїля, і Манассію в свою ліву руку, праворуч від Ізраїля і наблизив їх до нього;

14. але Ізраїль простягнув свою правицю й поклав на голову Ефраїма, що був молодший, а лівицю свою на голову Манассії, поклавши так з розмислом свої руки, бо ж Манассія був первородний.

15. І поблагословив він Йосифа словами: "Нехай Бог, перед яким ходили мої батьки, Авраам та Ісаак, Бог, що був мені пастирем, відколи я існую аж по цей день,

16. Ангел, що рятував мене від усякого лиха, нехай благословить цих хлопців. І в них нехай перебуває моє ім'я та ім'я моїх батьків, Авраама й Ісаака. Нехай вони зростають многотою посеред землі."

17. Як же побачив Йосиф, що батько його поклав свою праву руку на голову Ефраїма, то не сподобалось те йому, й він схопив батькову руку, щоб віднести її з-над голови Ефраїма на голову Манассії,

18. та й каже Йосиф своєму батькові: "Не так, мій тату! Цей бо первородний, поклади свою правицю на його голову."

19. Та батько не схотів, і каже: "Знаю, мій сину, знаю. З нього теж вийде народ, і він також буде великим, а все ж таки молодший його брат буде більший за нього, і його потомство стане громадою народів."

20. І поблагословив їх того дня, кажучи: "Тобою благословлятиме Ізраїль, кажучи: Нехай Бог зробить тебе, як Ефраїма і як Манассію." І поставив він Ефраїма перед Манассію.

21. Далі Ізраїль сказав до Йосифа: "Ось я вмираю, але Бог буде з вами й поверне вас назад у землю батьків ваших.

22. Я ж даю тобі понад твоїх братів оту частку землі, що її був я забрав від аморія своїм мечем і своїм луком."


Buttja 49

Буття

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50

49. Яків скликає синів 1-2; звіщає їм майбутне 3-27; приєднання до свого роду 28-33

1. Тоді Яків прикликав своїх синів і каже: "Зберіться, і я повім вам, що спіткає вас у днях прийдешніх.

2. Зійдіться й слухайте, синове Якова, слухайте Ізраїля, вашого батька.

3. Рувим! Ти - мій первенець, моя міць, первоплід моєї чоловічої сили. Вершина гідности й вершина сили.

4. Бурхливий, немов вода, та не будеш горувати, бо ти вдерся на ложе твого батька. Ти бо осквернив моє ложе.

5. Симеон та Леві - брати, насильства зброя - їх кинджали.

6. Нехай душа моя не входить у їхні ради і честь не пристає в їх громаду; вони бо в своїм гніві повбивали мужів, понищили волів у своїм завзятті.

7. Проклят нехай буде гнів їхній, бо він був запеклий, і шал їхній, бо був він несамовитий. Я розділю їх у Якові, я їх в Ізраїлі розсію.

8. Юдо, тебе брати твої будуть уславляти, твоя рука буде на карку твоїх ворогів. Сини твого батька схиляться тобі до ніг.

9. Левеня - Юда. Ти, мій сину, здобиччю зріс угору. Причаївся, немов левище, принишкнув, наче левиця: хто його сполошить?

10. Берло від Юди не відійде, ні жезл із-поміж стіп у нього, поки не прийде той, якому він належить, йому будуть коритися народи.

11. До виноградини він прив'язує своє осля, що до найкращої лози - дитя ослиці. В вині пере він свою одежу, у крові грон - свій одяг.

12. Очі в нього іскристі більш, ніж вино; від молока біліші його зуби.

13. Завулон житиме на примор'ї, де пристані - морським суднам, з боку ж Сидон у нього.

14. Іссахар - осел костистий, що між кошарами розлігся.

15. Бачив, що люба річ спочити та що земля прекрасна, і гне під в'юком спину, та й став рабом підлеглим.

16. Дан судитиме люд свій, як одне з поколінь Ізраїля.

17. Нехай буде Дан гадюкою при дорозі, зміюкою на стежці; вона кусає коня в ногу, і падає його вершник навзнак.

18. Я вичікую, Господи, твого спасіння!

19. Гад,- коли орда на нього нападає, він громить і переслідує її по п'ятах.

20. Ашер у хлібі розкошує, він постачає ласощі царські.

21. Нафталі - лань бистронога, що родить гарні оленята.

22. Розкішна вітка - Йосиф, плідна при джерелі гілка, галузки її здіймаються по мурі.

23. З ним зачіпалися лучники, ворогували ті, що стріли пускають.

24. Та лук їхній поламався на друзки, їхні плечі та їхні руки охляли завдяки Сильному Якова, завдяки імені Пастиря та Скелі Ізраїля.

25. Завдяки Богові твого батька, що тобі помагає, та Всевишньому, що тебе благословляє благословенням небес ізгори, благословенням безодні, що розляглась долі, благословенням грудей і лона.

26. Нехай благословення твого батька, більші, ніж благословення гір відвічних і ніж приваба горбів споконвічних, на голову Йосифа зійдуть, на тім'я князя між його братами.

27. Веніямин - вовк хижий: вранці він добич пожирає, а ввечорі награбоване ділить."

28. Всі вони - це дванадцять поколінь Ізраїля, і це те, про що говорив до них їхній батько, коли благословив їх; а благословив він їх кожного благословенням, яке кожному личило.

29. По тому він повелів їм, кажучи: "Ось я збираюсь приєднатися до свого роду. Поховайте мене з моїми батьками в печері, що на полі Ефрона, хеттита;

30. у печері, що на полі Махпела, напроти Мамре, в Ханаан-краю, яку то з полем купив Авраам в Ефрона, хеттита, на власне кладовище.

31. Там поховано Авраама й Сару, його жінку; там поховано Ісаака й Ревеку, його жінку, і там поховав я Лію.

32. Це поле й печеру на ньому куплено в синів Хета."

33. А коли Яків скінчив наказувати своїм синам, простягнув він свої ноги на ліжко й віддав духа та приєднався до свого роду.


Buttja 50

Буття

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50

50. Жалоба по Якові 1-21; смерть Йосифа 22-26

1. Припав Йосиф на лице своєму батькові й плакав над ним та цілував його.

2. Потім Йосиф повелів своїм слугам, лікарям, набальсамувати батька, й лікарі забальсамували Ізраїля.

3. Сорок днів пішло на те, бо стільки днів треба було на бальсамування. Єгиптяни ж оплакували його сімдесят днів.

4. А як минули дні жалоби, Йосиф сказав дворові фараона: Коли я знайшов ласку в очах ваших, скажіть фараонові таке:

5. Батько мій заприсягнув мене словами: Ось я вмираю. В моєму гробі, що його я викопав собі в Ханаан-краю, там мене поховаєш! Отож дозволь мені піти та поховати свого батька, і я повернуся."

6. Фараон відповів: "Іди й поховай свого батька, так, як він тебе заприсягнув."

7. І вийшов Йосиф ховати батька свого, а з ним пішли всі двірські фараона, вельможі його роду та й усі старші єгипетського краю,

8. і ввесь дім Йосифа та його брати з домашніми його батька; тільки своїх дітей та овець своїх і стада свої лишили вони в Гошен-землі.

9. Вийшли з ним і колісниці й вершники: був це вельми великий почет.

10. Прийшли ж вони до Атад-току, що по тому боці Йордану, й ридали там вельми великим та важким риданням; і справив він по своєму батькові сімденну жалобу.

11. А як мешканці краю, ханааняни, бачили цю жалобу коло Атад-току, то сказали: "Тяжка це жалоба для єгиптян." Тим то й названо його ім'ям Авел-Міцраїм, що є по тому боці Йордану.

12. Сини його, отже, зробили так, як він велів їм;

13. вони бо занесли його в Ханаан-край і поховали його в печері на полі Махпела, яку вкупі з полем купив був Авраам на власне кладовище в Ефрона, хеттита, проти Мамре.

14. Після похорону батька повернувся Йосиф у Єгипет, він і його брати й усі, що ходили з ним ховати його батька.

15. Побачивши Йосифові брати, що помер їх батько, сказали: "Ануж Йосиф зненавидить нас (тепер) та й направду відплатить нам за все те лихо, що ми йому заподіяли."

16. І послали до Йосифа сказати: "Батько твій перед своєю смертю так заповідав, кажучи:

17. Ось так промовте до Йосифа: Прости братам твоїм, будь ласка, вину за гріх їх, вони бо зло вчинили тобі. Та ти прости тепер, будь ласка, провину рабам Бога твого батька." І заплакав Йосиф, як вони це говорили до нього.

18. Тоді прийшли ще його брати і, впавши перед ним, сказали: "Ось ми - твої раби."

19. А Йосиф каже до них: "Не бійтеся! Хіба ж я замість Бога?

20. Ви зло задумали на мене, але Бог обернув це на добре, щоб зробити так, як воно й є сьогодні: спасти життя багатьом людям.

21. Не бійтесь, отже, я годуватиму вас і дітей ваших." І втішив їх і говорив до них зичливо.

22. І пробував Йосиф у Єгипті, він і дім його батька. А жив Йосиф сто десять років.

23. Йосиф бачив дітей Ефраїма до третього покоління; також діти Махіра, сина Манассії, народилися в Йосифові прийми.

24. Нарешті Йосиф сказав до своїх братів: "Я вмираю, але Бог напевно навідається до вас і виведе вас із цього краю в край, що про нього клявся Авраамові, Ісаакові та Яковові."

25. І взяв Йосиф у синів Ізраїля таку клятву: "Як Бог навідається до вас, ви заберете звідси мої кості."

26. І помер Йосиф мавши сто десять років, а вони забальсамували його й поклали у труну в Єгипті.


I Knyga Cariv 1

І КНИГА ЦАРІВ

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22

1. Старість Давида 1-4; царський задум Адонії 5-10; Ветсавія і Натан 11-37; помазання на царя 38-48; тривожне очікування Адонії 49-53

1. Цар Давид постарівся, став ветхий деньми, і хоч як його загортали покривалами, не міг зігрітися.

2. І кажуть йому його слуги: «Нехай би пошукали нашому добродієві цареві молоду дівчину, нехай би вона царя доглядала й слугувала йому й лежала б при його грудях в ложі, і буде тепло нашому добродієві цареві.»

3. От і шукали по всіх околицях Ізраїля гарну дівчину та й знайшли Авішагу, шунамійку, та й привели її до царя.

4. Дівчина ж була гарна-прегарна; вона доглядала за царем і служила йому, але цар не спізнав її.

5. Аж ось Адонія, син Хаггіти, запишавшися, почав говорити: «Я буду царювати!» Завів він собі колісниці, коні і п'ятдесят чоловіка, що бігли поперед ним.

6. Батько ж його поки жив, ніколи не картав його, запитувавши: «Навіщо ти так чиниш?» А був він також дуже гарний з виду. Мати породила його після Авесалома.

7. І був він у змові з Йоавом, сином Церуї, та з священиком Евіятаром, і тягли вони за Адоніею.

8. Та священик Цадок, Беная, син Єгояди, і пророк Натан, і Семей, і Реї, і Давидові хоробрі не були за Адоніею.

9. Раз якось нарізав Адонія овець, волів і годованих телят коло Слизького Каміння, що біля джерела Рогел, і закликав своїх братів, синів царських, і всіх мужів юдейських, що служили в царя.

10. Пророка ж Натана, Бенаю, хоробрих і Соломона, брата свого, не закликав.

11. Тоді Натан сказав до Ветсавії, матері Соломона: «Чи ти чула, що Адонія, син Хаггіти, став царем, а Давид, наш пан, навіть про те й не знає?

12. Оце ж раджу тобі: Рятуй твоє життя і життя твого сина Соломона.

13. Піди до царя Давида й скажи йому: Чи ж не сам ти, мій пане-царю, заприсяг був твоїй слугині, казавши: Син твій Соломон буде царем після мене і він сяде на моєму престолі. Чому ж то Адонія став царем?

14. І оце, як ти ще розмовлятимеш із царем, я ввійду за тобою та й потверджу твої слова.»

15. Ввійшла Ветсавія до царя до покою - цар же був старезний, а Авішага, шунамійка, вслугувала цареві, -

16. припала (Ветсавія) на коліна і вклонилась цареві; цар запитав: «Чого бажаєш?»

17. Відказала йому: «Пане мій! Ти заприсяг був твоїй слугині Господом, твоїм Богом: Син твій Соломон буде царем після мене і сяде на моїм престолі.

18. А ось Адонія став царем, а ти, добродію мій, царю, про це й не знаєш.

19. Він нарізав багато волів, годованих телят і овець та й закликав усіх синів царських, священика Евіятара, та Йоава, начальника військ; Соломона ж, твого раба, не закликав.

20. А на тобі, добродію мій, царю, очі всього Ізраїля, щоб ти об'явив їм, хто сяде на престолі добродія мого, царя, після нього.

21. А то як тільки спочине мій добродій цар із своїми батьками я з моїм сином будемо злочинцями.»

22. Коли вона ще розмовляла з царем, увійшов пророк Натан.

23. І сказали цареві: «Ось пророк Натан.» Увійшов він до царя і вклонився цареві обличчям до землі.

24. Мовив Натан: «Добродію мій, царю! Чи це ти розпорядив: Адонія стане царем після мене і сяде на моїм престолі?

25. Бо сьогодні він зійшов у долину, нарізав багато волів, годованих телят і овець та й закликав усіх царських синів і військову старшину, й священика Евіятара; он вони їдять і п'ють перед ним, викликуючи: Нехай живе цар Адонія!

26. Мене ж, твого слугу, священика Цадока, Бенаю, сина Єгояди і твого раба Соломона не закликав.

27. Невже ж сталось це за наказом мого добродія царя, і ти не сповістив раба твого, хто, після тебе, сидітиме на престолі добродія мого, царя?»

28. І відповів цар Давид і сказав: «Покличте мені Ветсавію!» Увійшла вона до царя й стала перед ним.

29. Цар поклявся і сказав їй: «Так певно, як живе Господь, що визволив мене з усякої біди:

30. як заприсяг я тобі Господом, Богом Ізраїля, що син твій Соломон після мене буде царем і що він сидітиме на моєму престолі замість мене, так і зроблю сьогодні.»

31. Припала Ветсавія на коліна обличчям до землі й уклонилася цареві та й каже: «Нехай добродій мій, цар Давид, живе повіки!»

32. І повелів цар Давид: «Покличте мені священика Цадока, пророка Натана, і Бенаю,. сина Єгояди.» Як же вони ввійшли до царя,

33. сказав їм цар: «Візьміть із собою слуг вашого пана, посадіть Соломона, мого сина, на мого мула, й завезіть його в Гіхон.

34. Там нехай помаже його царем над Ізраїлем священик Цадок із пророком Натаном. Тоді сурміть та й викрикуйте: нехай жиде цар Соломон!

35. Потім ви вийдете слідом за ним, і він увійде й сяде на моїм престолі й буде царювати над вами замість мене; бо я призначив його князем над Ізраїлем і над Юдою.»

36. Беная ж, син Єгояди, відповів цареві і сказав: «Амінь! Так нехай скаже і Господь, Бог пана мого, царя.

37. Як був Господь з моїм паном і царем, так нехай буде і з Соломоном, і нехай звеличить його престіл понад престіл мого пана, царя Давида.»

38. Тоді священик Цадок, пророк Натан, Беная, син Єгояди, вкупі з керетіями й пелетіями, посадивши Соломона на мула царя Давида, спустились і повезли його в Гіхон.

39. Священик Цадок узяв рога з миром із намету та й помазав Соломона. І засурмили, і ввесь народ кликав: «Нехай живе цар Соломон!»

40. Тоді народ піднявся позад нього, і грали люди на сопілках, і раділи так славно, що аж земля розпадалась від їхнього крику.

41. Почув це Адонія вкупі з запрошеними, саме коли скінчили бенкетувати. Почув також Йоав звук трубний та й каже: «Що це за шум розбурханого міста?»

42. Коли він говорив, надійшов Йонатан, син священика Евіятара. Адонія сказав: «Ходи сюди, ти - чоловік порядний, несеш напевно добру вістку.»

43. Відповів Йонатан і сказав До Адонії: «Зовсім ні! Наш пан, цар Давид, зробив Соломона царем.

44, Цар послав з ним священика Цадока, пророка Натана, Бенаю, сина Єгояди, керетіїв та пелетіїв, і вони посадили його на царського мула,

45. а священик Цадок і пророк Натан помазали його в Гіхоні на царя, і звідти пішли назад з веселим криком, і зворушилось усе місто. Ось звідки галас, що ви чули.

46. Соломон сів уже на царському престолі,

47. і царські слуги приходили поздоровляти нашого добродія, царя Давида, і промовляли: Нехай твій Бог зробить ім'я Соломона славнішим ніж твоє, і нехай возвеличить його престіл над престіл твій! І вклонився сам цар на своєму ліжку.

48. Потім додав: Благословен Господь, Бог Ізраїля, що вчинив мені сьогодні так, що один з моїх сидить на моєму престолі, й очі мої це бачать.»

49. Тоді всі, що їх закликав був Адонія, вжахнулись, повставали й порозходились, кожен у свій бік.

50. Адонію ж обняв страх перед Соломоном; він устав і пішов, щоб ухопитися за роги жертовника.

51. І переказано Соломонові: «Он, Адонія, зо страху перед царем Соломоном, ухопив за роги жертовника та й каже: Нехай цар Соломон попереду мені заприсягне, що не стратить свого раба мечем.»

52. А Соломон на те: «Якщо покаже себе чесним чоловіком, то й волосинка з нього не впаде на землю. Як же знайдеться на ньому якась провина, мусить умерти.»

53. І послав цар Соломон, щоб його взяли від жертовника; і він прийшов і вклонився перед царем Соломоном, а Соломон сказав йому: «Іди до свого дому.»


I Knyga Cariv 2

І КНИГА ЦАРІВ

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22

2. Давидів заповіт 1-9; смерть Давида 10-12; смерть Адонії 13-25; прохання Евіятара 26-27; доля Йоава 28-35; непослух Семея 36-46

1. Коли зблизилась для Давида година смерти, заповів він синові своєму Соломонові, кажучи:

2. «Я йду оце дорогою, призначеною для всіх на світі; ти ж кріпися й покажи себе мужем.

3. Бережи накази Господа, Бога твого, ходи його путями, держи його установи, заповіді, присуди й приписи, як це написано в законі Мойсея, щоб тобі щастило в усьому, що чинитимеш, і всюди, куди обернешся;

4. щоб Господь справдив своє слово, що сказав був до мене: Якщо твої сини вважатимуть на свої вчинки, ходивши передо мною по правді усім своїм серцем і всією своєю душею, то не забракне у тебе ніколи спадкоємця на престіл Ізраїля.

5. Ти знаєш також, що зробив мені Йоав, син Церуї, що він заподіяв двом начальникам військ Ізраїля: Авнерові, синові Нера, та Амасові, синові Їтра; як він їх убив, як під час миру пролив кров, мов на війні, і заплямив невинною кров'ю пояс, що у мене на бедрах, і взуття, що на ногах у мене.

6. Чини за твоїм розумом, але не дай, щоб його сивина зійшла в Шеол у мирі.

7. Синам же Барзіллая гілеадія яви ласку, щоб вони за твоїм столом їли, бо вони стали мені в пригоді, коли я втікав від брата твого Авесалома.

8. Є там при тобі Семей, син Гери, з роду Веніямина з Бахуріму; цей тяжко мене проклинав, як ішов я у Маханаїм, але тому, що він вийшов мені назустріч на Йордан, я заприсяг йому Господом, кажучи: Я не зітну тебе. -

9. Тож не зостав його без кари як чоловік мудрий, сам знаєш, що маєш йому зробити, щоб сивина його зійшла в Шеол у крові.»

10. І спочив Давид із своїми батьками, і поховано його в Давидгороді.

11. Царювання ж Давидового над Ізраїлем було сорок років; в Хевроні він царював сім років, а в Єрусалимі тридцять три роки.

12. І сів Соломон на престолі Давида, батька свого, і царство його вельми зміцніло.

13. Прийшов Адонія, син Хаггіти, до Ветсавії, матері Соломона. Вона спитала: «Чи мирний твій прихід?» Той відповів: «Мирний.»

14. І почав: «Маю говорити з тобою.» Каже вона: «Говори.»

15. Тоді він каже: «Знаєш сама, що царство було моє і що ввесь Ізраїль мав на думці зробити мене царем. Та тепер царство від мене перейшло й припало моєму братові, бо так Господь йому призначив.

16. Тепер же в мене одна тільки просьба до тебе; не відмов мені її.» І каже йому: «Говори.»

17. Він і каже: «Попроси царя Соломона, - а вже напевно він тобі не відмовить, - нехай віддасть за мене Авішагу, шунамійку.»

18. Каже Ветсавія: «Добре, я поговорю з царем про тебе.»

19. Як же ввійшла Ветсавія до царя Соломона, щоб говорити з ним про Адонію, цар підвівся, вийшов їй назустріч, вклонився перед нею та й сів на своєму престолі. Поставлено ослін і для царевої матері, і вона сіла з правого боку в нього,

20. і каже: «Є в мене просьба невеличка до тебе, не відмов мені її.» І відповів їй цар: «Скажи лиш, мамо моя, я певно не відмовлю.»

21. Тоді вона каже: «Віддай Авішагу, шунамійку, за твого брата Адонію.»

22. І відповів цар Соломон матері: «Чого ти просиш Авішагу, шунамійку, для Адонії? Проси для нього й царства, бо він мій старший брат, для того ж має за собою священика Евіятара та Йоава, сина Церуї.»

23. І поклявся цар Соломон Господом так: «Нехай мені це і те вдіє Бог, та ще й причинить, коли Адонія не на свою голову сказав те слово.

24. Отож так певно, як живе Господь, що укріпив мене й посадив мене на престолі батька мого Давида та за своєю обіцянкою заснував для мене дім: сьогодні ж мусить умерти Адонія!»

25. І дав цар Соломон наказ Бенаї, синові Єгояди, і вдарив його той, і вмер він.

26. Священикові Евіятарові повелів цар: «Іди в Анатот у твій хутір, бо й ти заслужив на смерть. Та сьогодні тебе не страчую, бо ти носив ковчег Господа перед моїм батьком Давидом і все, що витерпів мій батько, терпів і ти з ним.»

27. Так скинув Соломон Евіятара, щоб він не був більше священиком Господнім, і так справдилося слово Господнє, що Господь сказав був про дім Елі в Шіло.

28. Якже чутка про те дійшла до Йоава, - а Йоав тягнув за Адонією, хоча він і не був за Авесаломом, - то він утік в намет Господній і вхопився за роги жертовника.

29. І сповістили царя Соломона: «Йоав утік у намет Господній, он він коло жертовника.» Тоді Соломон послав Бенаю, сина Єгояди, з наказом: «Іди, забий його!»

30. Ввійшов Беная в намет Господній і сказав йому: «Такий царський наказ: вийди!» Той же відповів: «Ні, хочу тут умерти.» Приніс Беная відповідь цареві й каже: «Так сказав мені Йоав і так відповів.»

31. А цар йому сказав: «Зроби, як він вирік. Убий його й поховай. Так знімеш з мене й з моєї родини кров, що Йоав пролив безвинно.

32. Господь оберне його кров на його голову, бо він убив двох мужів, справедливіших і ліпших від себе; він стратив їх мечем: Авнера, сина Нера, начальника військ Ізраїля, й Амаса, сина Їтра, начальника військ Юди, так, що батько мій Давид і не знав про те.

33. Нехай їхня кров упаде на голову Йоава та його потомків навіки, а Давидові та його потомкам і його домові, і його престолові нехай буде мир від Господа повіки.»

34. І пішов Беная, син Єгояди, та й убив Йоава, й поховано його в його домі в пустині.

35. І поставив цар Бенаю, сина Єгояди, замість нього над військом, а священика Цадока поставив цар замість Евіятара.

36. Послав цар покликати Семея і сказав йому: «Збудуй собі будинок у Єрусалимі і живи в нім; не виходь нікуди звідти.

37. Коли ж вийдеш і перейдеш через потік Кедрон, то знай, що тобі смерть. Кров твоя впаде тобі на голову.»

38. Семей відповів цареві: «Добре! Як мій пан, цар, повелів, так і чинитиме раб твій.» І жив Семей довго в Єрусалимі.

39. Аж ось через три роки два раби Семея втекли до Ахіша, сина Маахи, гатського царя, і переказали Семеєві: «Раби твої в Гаті.»

40. Зібрався Семей, осідлав свого осла та й пустився в дорогу в Гат до Ахіша шукати рабів своїх. Вернувся Семей і привіз рабів своїх з Гату.

41. Та Соломона сповістили, що Семей виходив з Єрусалиму в Гат і вже повернувся.

42. Послав цар покликати Семея та й каже йому: «Чи я ж не взяв з тебе Господньої присяги і не завірив тебе: в той день, як підеш звідси кудинебудь, мусиш - затям собі те добре - вмерти? І ти відповів мені: Добре воно, те, що чую!

43. Чому ж ти не додержав присяги, що вирік перед Господом, і наказу, що я тобї дав?»

44. Далі сказав цар до Семея: «Сам ти знаєш, та й серце твоє відає все те зло, яке ти заподіяв батькові моєму Давидові. Нехай же Господь оберне твою злість на твою голову.

45. Цар же Соломон нехай буде благословен, і Давидів престол нехай стоїть твердо перед Господом повіки.»

46. Цар повелів Бенаї, синові Єгояди; той вийшов, ударив його й він умер. Так царська влада укріпилася в руці Соломона.


I Knyga Cariv 3

І КНИГА ЦАРІВ

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22

3. Одруження Соломона 1; сон на горі Гівеон 2-15; присуд Соломона 16-28

1. Соломон посвоячився з фараоном, єгипетським царем. Він узяв за себе дочку фараона й привів її в Давидгород, покіль не скінчив будови свого палацу, храму Господнього й муру навкруги Єрусалиму.

2. Тоді народ приносив жертви на узвишшях, бо до того часу не був іще збудований храм імені Господньому.

3. Соломон любив Господа і ходив в установах батька свого Давида, приносив і жертви та палив кадило на узвишшях

. 4. Пішов раз цар у Гівеон, щоб там жертвувати, бо то було найбільше узвишшя, і тисячу всепалень приніс Соломон на тому жертовнику.

5. У Гівеоні з'явився Господь Соломонові вночі у сні. Бог сказав йому: «Проси, що маю тобі дати!»

6. Соломон відповів: «Ти зробив твоєму рабові, моєму батькові Давидові, велику ласку за те, що він ходив перед тобою по щирості, по справедливості й правотою серця. Ти зберіг йому цю велику ласку й дарував йому сина, щоб сидів на його престолі, як воно і є нині.

7. А тепер, Господи, мій Боже, ти зробив царем раба твого замість батька мого Давида; та я ще дуже молодий, не знаю, як поводитися.

8. Раб твій обертається серед народу, що ти вибрав, такого великого народу, що його за многотою не можна ні злічити, ні порахувати.

9. Тож дай рабові твоєму розумне серце, щоб він судив твій народ та розбирав між добрим та лихим, бо інакше хто зможе правити тим великим народом.»

10. Вподобав Господь, що Соломон просив цього.

11. І сказав йому Бог: «За те, що ти просиш цього, що не просив для себе ні довгого віку, ні багатства, ні смерти твоїх ворогів, а просив розуму для себе, щоб уміти судити,

12. то я вволю твою волю: дам тобі мудре і розумне серце, що нікого, як ти, не було перше тебе, ані після тебе не з'явиться.

13. А навіть дам тобі те, чого ти не просив: і багатство, і славу, так що рівні тобі не буде між царями, покіль віку твого.

14. А як ходитимеш моїми путями, пильнуючи моїх установ та моїх заповідей, як ходив батько твій Давид, то дам тобі й вік довгий.»

15. Прокинувся Соломон, аж то - сон. Повернувшись у Єрусалим, став перед ковчегом завіту Господнього і приніс усепалення й мирні жертви, і справив бенкет для всіх слуг своїх.

16. Тоді прийшли дві жінки блудниці до царя й стали перед ним.

17. Одна з них каже: «Прошу тебе, мій пане! Я й оця жінка живемо в одній хаті, і я породила при ній у тій хаті.

18. На третій же день, як я породила, злягла й ця жінка. Були ж ми удвох, нікого чужого з нами в хаті не було, лише нас двоє було в хаті.

19. І вмер синок цієї жінки вночі, бо вона його приспала.

20. Встала вона посеред ночі, взяла мою дитину з-під мого боку, як слугиня твоя спала, та й поклала його до свого лона, свою ж мертву дитину поклала до мого лона.

21. Встала я вранці годувати мою дитину, - аж воно мертве. Та як придивилась до нього вранці пильно, бачу, що це не моя дитина, яку я породила.»

22. А друга жінка каже: «Ні, моя дитина жива, а твоя дитина мертва.» А та: «Ні, твоя дитина мертва, а моя жива.» І змагались отак перед царем.

23. І сказав цар: «Ця каже: оце моя дитина, та, що жива, а твоя дитина мертва. А та каже: ні, твоя дитина мертва, а моя жива.»

24. І повелів цар: «Подайте мені меча!» І принесли меча перед царя.

25. Тоді цар наказав: «Розітніть живе дитятко на двоє та дайте цій половину й тій половину.»

26. Каже тоді цареві жінка, дитина якої була жива, - бо серце її зворушилось із жалю за своїм сином: «Прошу тебе, мій пане! Нехай дадуть їй дитинку, нехай не вбивають!» А друга каже: «Нехай не буде ні мені, ні тобі! Розтинайте!»

27. І розсудив цар: «Дайте тій першій живу дитину, не вбивайте. Та її мати!»

28. Як же почув увесь Ізраїль про царський присуд, то всі сповнились пошаною до царя, бо зрозуміли, що в ньому була мудрість Божа, щоб судити.


I Knyga Cariv 4

І КНИГА ЦАРІВ

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22

4. Урядовці Соломона

1. Отож став цар Соломон царем над усім Ізраїлем.

2. А ось які були в нього старші урядовці: Азарія, син Цадока, священик;

3. Еліхореф та Ахія, сини Шіші, писарі; Йосафат, син Ахілуда, окличник;

4. Беная, син Єгояди, був над військом; Цадок і Евіятар були священиками;

5. Азарія, син Натана, був над начальниками округ, а Завуд, син Натана, був священиком і приятелем царським;

6. Ахішар був над палацом, а Адонірам, син Авди, над громадськими роботами.

7. Було в Соломона дванадцять начальників округ над усім Ізраїлем. Вони постачали цареві та його палацові харчі. Кожен мав постачати протягом одного місяця щороку.

8. Ось імена їхні: син Хура на Ефраїм-горах;

9. син Декера в Макаці, в Шаалвімі, в Бет-Шемеші, в Елоні, аж до Бет-Ханану;

10. син Хаседа в Аруботі, - він мав під собою Сохо та ввесь край Хефер;

11. син Авінадава мав увесь Нафат Дор, - Тафат, Соломонова дочка, була його жінкою;

12. Баана, син Ахілуда, мав під собою Таанах, Мегідо і ввесь Бет-Шеан, що коло Цартану під Ізраїлем, від Бет-Шеану до Авел-Мехоли, що коло Цартану;

13. син Гевера, в Рамоті гілеадському мав під собою оселі Яіра, сина Манасії, що в Гілеаді, й Аргов-край, що в Башані, 60 великих міст із мурами та мідяними засувами;

14. Ахінадав, син Іддо, у Маханаїмі;

15. Ахімац у Нафталі, - він теж узяв за себе Соломонову дочку Босмат;

16. Баана, син Хушая, в Ашері й в Алоті;

17. Йосафат, син Паруаха, в Іссахарі;

18. Семей, син Ели, у Веніямині;

19. Гевер, син Урі, в Гілеад-околиці, в Сихон-землі, в аморійського царя, й Ога, башанського царя. Один начальник був у краї Юдейськім.

20. Юда та Ізраїль були численні, як пісок у морі; і їли вони й пили та веселились.


I Knyga Cariv 5

І КНИГА ЦАРІВ

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22

5. Соломонове царство 1-8; мудрість Соломона 9-14; переговори з Хірамом 15-26; роботи в Ливані та на каменоломах 27-32

1. Соломон правив над усім царством від ріки Ефрат до Філістимлянської землі і до єгипетської границі. Вони приносили данину і служили Соломонові, покіль віку його.

2. Харчі ж Соломонові на кожен день були: 30 корців питльованої муки і 60 корців звичайної муки,

3. десять годованих волів, 20 волів з пасовиська, 100 овець, крім оленів, сарн і сугаків, та годованої птиці.

4. Бо він панував над усією землею по тім боці Ріки від Тіфсаху до Гази, над усіма царями по тім боці Ріки, і мир був у нього навкруги по всіх границях.

5. Юда й Ізраїль жили собі безпечно, кожен під виноградиною своєю і під смоквою своєю, від Дану аж до Версавії, поки було віку Соломонового.

6. Було в Соломона 4000 переділів для коней до колісниць і 12 000 верхових коней.

7. Оті начальники округ - кожен свого місяця - обчислювали потреби царя Соломона і всіх тих, що мали доступ до столу царя Соломона; не допускали, щоб чогось бракувало.

8. Ячмінь і солому для коней, до сідла й до тягла, теж доставляли вони на місце, де кожний був, згідно з його розпорядженням.

9. Наділив Бог Соломона також мудрістю і вельми великим розумом, і серцем широким, мов пісок на березі моря,

10. так, що мудрість Соломона була більша, ніж мудрість усіх синів Сходу, більша, ніж вся мудрість Єгипту.

11. Був він розумніший від усіх людей; розумніший від Етана, езрагіта, від Гемана, від Калкола й від Дарди, синів Махола. Слава про нього розійшлася по всіх народах навкруги.

12. Він вирік 3000 приповісток, і 1005 пісень було в його.

13. Він знав говорити про дерева, від кедра на Ливані та й до іссопу, що виростає з муру; говорив і про четвероногого звіря і про птицю, і про повзуна, і про рибу.

14. І приходили з усіх народів послухати мудрість Соломона, і від усіх царів землі, що зачули про його мудрість.

15. Як же почув Хірам, цар тирський, що Соломона помазано царем на місце його батька, послав слуг своїх до нього, бо Хірам завжди був щирим приятелем Давида.

16. Послав також і Соломон до Хірама сказати:

17. «Ти знаєш сам, що батько мій Давид не спромігся збудувати дім імені Господа, Бога свого, через війни, бо вороги були з усіх боків, покіль Господь не поклав їх йому під ноги.

18. Тепер же Господь, Бог мій, дав мені мир навкруги. Нема у мене противника, нема ніякої небезпеки.

19. От і задумав я збудувати дім імені Господа, Бога мого, як сказав Господь моєму батькові Давидові, словами: Твій син, якого я посаджу на престолі твоєму замість тебе, - той збудує дім моєму імені.

20. Тож повели, щоб нарубали мені кедрини на Ливані; мої слуги будуть разом з твоїми слугами, плату за твоїх слуг даватиму тобі, яку б ти не призначив; сам бо знаєш, що у нас нема нікого, що вмів би так дерево рубати, як сидоняни.»

21. Почувши Хірам слова Соломонові, зрадів вельми та й каже: «Благословен сьогодні Господь, що дав Давидові мудрого сина над цим великим народом!»

22. І послав Хірам до Соломона сказати: «Я вислухав, що ти просив у мене. Зроблю все, чого бажаєш із кедриною та кипарисом.

23. Слуги мої провадитимуть їх з Ливану до моря, і я повелю плотами гнати їх морем до місця, що мені вкажеш; там повелю їх розібрати, і ти забереш собі; тільки ти вволиш мою волю і постачиш харчі для мого двору.»

24. От відступив Хірам Соломонові кедрини та кипарису, скільки той забажав.

25. Соломон давав же Хірамові 20 000 корців пшениці на харчування його двору і 20 мір оливи з битих маслин. Стільки давав Соломон Хірамові щороку.

26. Господь дав Соломонові мудрість, як обіцяв йому. Між Хірамом та Соломоном був мир, і вони обидва уклали союз між собою.

27. Цар Соломон наклав громадські роботи на ввесь Ізраїль. 30 000 чоловік притягнено до громадських робіт.

28. Він посилав їх на Ливан по 10 000 щомісяця, напереміну: по місяцю були вони на Ливані, а по місяцю вдома. Адонірам же був над громадськими роботами.

29. Було у Соломона також 70 000 носіїв і 80 000 каменярів у горах,

30. крім наставників, призначених Соломоном над роботою, щоб наглядали над робочим людом, а 3 300 було їх.

31. Цар дав наказ ламати величезне, дороге каміння, - каміння тесане, щоб закласти підвалини храму.

32. А тесали їх робітники Соломонові й Хірамові та гівлії, і напоготовлювали дерево й каміння на будову храму.


I Knyga Cariv 6

І КНИГА ЦАРІВ

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22

6. Будова святині

1. У 480 році по виході синів Ізраїля з Єгипетської землі, у четвертому році царювання Соломона над Ізраїлем, у місяці Зів, що є другим місяцем року, почав Соломон будувати храм Господеві.

2. А храм, що його збудував цар Соломон Господеві, був 60 ліктів завдовжки, 20 ліктів завширшки і 30 ліктів заввишки.

3. Притвір, що був перед «святим» храму, був 20 ліктів завдовжки, по ширині храму, й 10 завширшки, по довжині храму.

4. І поробив у храмі ґратовані лійкуваті вікна.

5. Він поставив до стін храму прибудову з поверхами, що йшла навколо стін храму, навкруги святого й всесвятого, і поробив світлиці навколо.

6. Нижчий поверх був 5 ліктів завширшки, середній 6 ліктів, а третій 7 ліктів завширшки, бо знадвору храму - навколо він поробив уступи, щоб балки не входили в сіни храму.

7. Як будовано храм, то каміння брали вже готове з каменолому, так що в храмі при роботі не було чути ні молота, ні сокири, ані гуку від якогось іншого залізного знаряддя.

8. Вхід до нижчого поверху був на правім боці храму, і круглими сходами входили до середнього поверху, з середнього до третього.

9. А як скінчив будувати храм, то вкрив його кедровими балками й дошками.

10. Він вивів прибудову до всього храму, кожний поверх 5 ліктів заввишки, і зв'язав її з храмом кедровим деревом.

11. І надійшло до Соломона таке слово Господнє:

12. «Щодо храму, який ти будуєш, то, коли ходитимеш у моїх установах і виконуватимеш мої присуди та пильнуватимеш усі мої заповіді, поводившися згідно з ними, - я справджу на тобі моє слово, що я сказав Давидові, батькові твоєму,

13. і житиму серед синів Ізраїля, і не покину народу мого Ізраїля.»

14. Так збудував Соломон храм і скінчив його.

15. Він облицював стіни храму зсередини кедровими дошками від підлоги в храмі аж до балок у стелі, - пообкладав ізсередини деревом, а підлогу храму вистелив кипарисовими дошками.

16. Облицював також кедровими дошками задню частину храму на 20 ліктів, від підлоги до балок, і відділив її від храму для дебіру, тобто для всесвятого.

17. На 40 ліктів був храм, тобто святе перед всесвятим.

18. Кедрина в середині храму була оздоблена вирізьбленими плодами й квітами, що звисали. Все з кедрини, каміння не було видко.

19. Соломон поставив дебір у храмі на те, щоб там поставити кивот Господнього завіту. 20. Дебір (всесвяте) був 20 ліктів завдовжки,

20 ліктів завширшки і 20 ліктів заввишки; він обклав його щирим золотом і зробив кедровий жертовник.

21. Соломон обклав храм усередині щирим золотом і простягнув завісу на золотих ланцюжках перед всесвятим, що вкрив золотом,

22. увесь храм обклав він золотом, увесь храм до кінця та й увесь жертовник, що був перед всесвятим, покрив золотом.

23. У всесвятому зробив він двох херувимів з оливкового дерева, по 10 ліктів заввишки.

24. П'ять ліктів було одне крило херувима й 5 ліктів крило другого херувима, тобто 10 ліктів від кінця одного крила до кінця другого крила.

25. На 10 ліктів був і другий херувим. Обидва- херувими були однієї міри й одного вигляду.

26. Заввишки один херувим був 10 ліктів і стільки другий.

27. І поставив він херувимів серед внутрішньої части храму. Крила ж херувими простягали так, що крило одного торкалось однієї стіни, а крило другого торкалось другої стіни; другі ж крила їх торкались крило об крило посеред храму.

28. Він укрив херувимів золотом.

29. А по всіх стінах храму навкруги вирізьбив подоби херувимів, пальм і квіток, що звисали, всередині й зовні.

30. А й підлогу внутрі й зовні вкрив золотом.

31. До входу у всесвяте зробив двокрилі двері з оливкового дерева, надвірок і одвірки були як п'ятикутник.

32. Зробив так само двокрилі двері з оливкового дерева і вирізьбив на них херувимів, пальми та квіти, що звисали, та й покрив їх золотом, тобто обклав херувимів і пальми розплощеним золотом.

33. Так само зробив і до входу у святе: одвірки з оливкового дерева, одвірки чотирикутні,

34. двокрилі двері з кипарисового дерева: обидві половини одних і других дверей відчинялись до себе й від себе.

35; І вирізьбив на них херувимів, пальми та квіти, що звисали, і вкрив їх золотом, що щільно приставало до різьби.

36. І обвів внутрішній двір стіною з трьох покладів тесаного каміння та одного покладу кедрових дощок.

37. У четвертому році, в місяці Зів, була закладена основа храму,

38. а в одинадцятому році, в місяці Бул - восьмий місяць року -скінчено храм у всіх його частинах і за всім його задуманим розподілом. Будував його Соломон 7 років.


I Knyga Cariv 7

І КНИГА ЦАРІВ

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22

7. Соломонів палац 1-12; прикрашення святині 13-51

1. Свій палац будував Соломон 13 років і таким чином скінчив увесь дім свій.

2. Він збудував свій палац із ливанського лісу, 100 ліктів завдовжки, 50 ліктів завширшки і 30 ліктів заввишки, на 3 рядах кедрових стовпів, а на стовпах були кедрові балки.

3. Зверху вкрито його кедровиною над боковими світлицями, що над стовпами, а стовпів було 45, по 15 у кожному ряді.

4. Віконних архитравів було 3 ряди, і 3 ряди вікон, вікно проти вікна.

5. Всі двері й вікна були чотирикутні, і вікно було проти вікна у 3 ряди.

6. Соломон зробив також і верхній ґанок із стовпами, 50 ліктів завдовжки і 30 ліктів завширшки, а спереду другий присінок з стовпами та повіткою.

7. Спорудив також ґанок для престолу, де робив суд, «судову світлицю», і вкрив її кедриною від підлоги аж під стелю.

8. Тим же робом споруджено будинок, де він жив, у другому дворі поза кружґанком. І дочці фараоновій, що взяв за себе Соломон, спорудив він будинок на зразок того кружґанку.

9. Все було з добірного каміння, обтесаного до розміру та обтятого пилою зсередини та ззовні, від підвалин аж до покриття, а ззовні аж до великого двору.

10. Підвалини теж були з добірного, величезного каміння, з каміння у 10 ліктів і у 8 ліктів.

11. А зверху знову добірне каміння, тесане до міри, та кедрина.

12. А великий двір обгороджено трьома рядами тесаного каміння й одним рядом кедрових дощок; теж і внутрішний двір Господнього храму і кружґанок палацу.

13. Цар Соломон послав по Хірама до Тиру.

14. Це був син удови з коліна Нафталі; батько ж його був у Тирі мідником; він був повний мудрости, розуму та знання у всякій мідній роботі. Прибув він до царя Соломона і робив усі роботи у нього.

15. Він вилляв два мідні стовпи; один стовп був 18 ліктів заввишки, а навкруги нього йшла поворозка у 12 ліктів, завгрубшки на 4 пальці, а всередині був він порожній; так само й другий стовп.

16. Зробив два капітелі з литої міді, щоб покласти зверху на стовпах; 5 ліктів заввишки один капітель і 5 ліктів заввишки другий.

17. Зробив і дві сітки плетеної роботи, щоб покрити капітелі, що були зверху стовпів: одну на один капітель і одну на другий.

18. І зробив навколо два ряди гранатових яблук над сіткою, щоб покрити капітель, що над стовпами; те саме зробив і для другого капітелю.

19. А на капітелях, що на стовпах, був виріб на зразок лілеї; усе це разом 4 лікті заввишки.

20. А були капітелі на обох стовпах також зверху коло опуклости, що була поза сіткою. Гранатових яблук було 200, у двох рядах навкруги на другому капітелі.

21. І поставив стовпи перед притвором святині; поставив стовпа праворуч і назвав його Яхін, і поставив стовпа ліворуч і назвав його Боаз.

22. Поверх стовпів був виріб, немов лілеї. Так викінчено роботу стовпів.

23. Зробив і море, вилляте з міді, 10 ліктів від одного краю до другого, цілком кругле, 5 ліктів заввишки; шнур у 30 ліктів обіймав його навкруги.

24. Попід краями його навколо йшли огірочки, по 10 на лікоть; вони оббігали море навкруги у два ряди; огірочки були вилляті тоді, коли й воно виливалось.

25. Воно стояло на 12 волах: 3 дивились на північ, 3 на захід, 3 на південь, а 3 на схід; море було на них, а зади у всіх них були звернені до середини.

26. Завгрубшки було воно у долоню, а край його схожий на край чаші. Виглядом же було воно, мов розквітла лілея. Воно містило у собі 2 000 батів.

27. Зробив він і 10 мідних підніжків. Кожен підніжок був 4 лікті завдовжки, 4 лікті завширшки і 3 лікті заввишки.

28. Підніжки ж зроблено так: на них були стінки, а між стінками виступи,

29. на стінках між виступами були вироблені леви, воли й херувими; а на виступає, як над левами та волами, так і під ними звисали вінки.

30. У кожному підніжку було 4 мідні колеса і мідні осі. На чотирьох його рогах були підпори, під умивальницею були підпори, вилиті поза вікнами.

31. Отвір від внутрішнього вінка до верху на 1 лікоть, отвір круглий, як і підніжки, і на отворі теж була різьба, але виступи були чотирикутні, не круглі.

32. Під виступами було четверо коліс, осі ж колеса були в підніжку, а кожне колесо було заввишки півтора ліктя.

33. Колеса були зроблені, як колеса до колісниць: осі їхні, обіддя, спиці й дзвони - усе було вилите.

34. Чотири підпори були під чотирма кутами кожного підніжка. Підпори й підніжок були вилиті суцільно.

35. Зверху підніжка був кружок, увесь круглий, півліктя заввишки, а під підніжком були осі й виступи, вилиті суцільно.

36. І вирізьбив на дощинках осей і виступів херувимів, левів та пальми, скільки було місця, з квітами, що навколо звисали.

37. Так зробив він 10 підніжків; всі вони були суцільного виливу, однієї міри та одного вигляду.

38. Потім вилив 10 мідних умивальниць. Кожна умивальниця містила сорок батів, кожна умивальниця була в 4 лікті, і кожна стояла на одному з десятьох підніжків.

39. Він розставив підніжки: 5 по правому боці храму і 5 по лівому боці храму; море ж поставив по правому боці храму, на південний схід.

40. Зробив Хірам також кітли, лопатки й кропильниці. Так скінчив Хірам усю роботу, що виконав у царя Соломона для Господнього храму, а саме:

41. стовпів 2 й 2 круглі капітелі зверху на стовпах, і 2 сітки, які покривали обидва круглі капітелі, Що зверху на стовпах;

42. чотириста гранатових яблук для двох сіток; 2 ряди гранатових яблук для кожної сітки, щоб покрити закруглені капітелі на стовпах;

43. десять підніжків і 10 умивальниць на підніжках,

44. одне море і 12 волів під ним,

45. і кітли, лопатки й кропильниці. Ввесь посуд, що Хірам зробив цареві Соломонові для Господнього храму, був з блискучої міді.

46. Цар звелів його вилити в йорданській долині, у формах з глинкуватої землі, між Суккотом та Цартаном.

47. Соломон установив увесь цей посуд. З-за дуже великої кількости ваги міді не зважено.

48. Соломон установив увесь посуд, що в храмі Господньому: золотий жертовник, золотий стіл, на якому лежали приявні хліби;

49. світильники з щирого золота - 5 праворуч і 5 ліворуч перед всесвятим; світичі, квіти й щипці з золота;

50. чаші, ножі, кропильниці, мисочки й кадильниці з чистого золота; завіси до дверних крил внутрішнього дому, тобто до всесвятого, і для дверних крил святого були з золота.

51. Скоро скінчено всі роботи, що цар Соломон звелів їх зробити для Господнього храму, він вніс святі дари Давида, свого батька: срібло, золото, й посуд, і склав їх у скарбницю Господнього храму.


I Knyga Cariv 8

І КНИГА ЦАРІВ

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22

8. Кивот завіту в святині 1-13; промова Соломона 14-21; молитва Соломона 22-61 ; жертви 62-64; закінчення свята 65-66

1. Тоді Соломон скликав до себе в Єрусалим усіх старших Ізраїля, усіх голів над колінами і князів ізраїльських родин, щоб перенести кивот Господнього союзу з Давидгороду, тобто з Сіону.

2. Усі ізраїльські мужі зібрались до Соломона на свято в місяці Етанім, що був сьомий місяць.

3. Як же прибули старші Ізраїля, священики взяли кивот,

4. і понесли кивот Господній і намет зборів з усім святим посудом, що був у наметі. Священики й левіти несли їх.

5. Цар же Соломон і вся ізраїльська громада, що зібралась коло нього перед кивотом, жертвували з ним волів і овець, - стільки, що їм не було ні числа, ні ліку.

6. Священики внесли кивот Господнього завіту на його місце, в дебір храму, у всесвяте, під крила херувимів,

7. бо херувими простягали крила над місцем кивота і покривали зверху кивот та його носила.

8. А носила були такі довгі, що їх кінці можна було бачити з святині перед всесвятим, але знадвору не було їх видко. Вони там зостаються по цей день.

9. В ковчезі не було нічого, крім двох кам'яних таблиць, що там поклав Мойсей на Хориві, коли уклав був Господь союз із синами Ізраїля по виході їх з Єгипетської землі.

10. Як же священики вийшли з святині, сповнила хмара храм Господній,

11. так що священики через хмару не могли там стояти й служити службу; слава бо Господня сповнила храм Господній.

12. Тоді Соломон промовив: («Господь установив на небі сонце), а сам захотів у мряці пробувати.

13. Тим я й спорудив тобі дім на мешкання, місце, де ти повіки будеш жити.»

14. І обернувся цар лицем, і поблагословив усю ізраїльську громаду, під час коли ізраїльська громада стояла,

15. і сказав: «Благословен Господь, Бог Ізраїля, що виконав власною рукою те, що обіцяв був своїми устами моєму батькові Давидові, коли сказав був:

16. З того часу, як вивів я народ мій, Ізраїля, з Єгипту, не вибрав я міста ні в одному з колін Ізраїля, щоб мені збудовано дім, де перебувало б моє ім'я, а вибрав Єрусалим, щоб там перебувало моє ім'я, і вибрав Давида, щоб він був над моїм народом Ізраїлем.

17. Вже в мого батька Давида було на думці збудувати храм імені Господа, Бога Ізраїля,

18. та Господь сказав моєму батькові Давидові: Що ти задумав збудувати дім моєму імені, це добра в тебе думка,

19. тільки ж не тобі будувати мені дім, а твоєму синові, що вийде з твого лона, - той збудує храм імені моєму, -

20. Господь справдив своє слово що сказав був: я бо вступив на місце Давида, мого батька, і сів на престолі Ізраїля, як сказав Господь, і збудував храм імені Господа, Бога Ізраїля,

21. і приладив місце на кивот, в якім є (свідоцтво) союзу Господнього, що він, Господь, уклав з нашими батьками, як вивів їх з Єгипетської землі.»

22. Став Соломон перед Господнім жертовником, перед усією громадою Ізраїля, зняв руки до неба

23. і промовив: «Господи, Боже Ізраїля! Нема Бога, що був би тобі рівня, ні на небі вгорі, ні на землі внизу. Ти бережеш завіт і милость слугам твоїм, що ходять перед тобою усім серцем.

24. Ти додержав слузі твоєму Давидові, моєму батькові, те, що обіцяв йому і що устами твоїми промовив, - те сьогодні справдив рукою твоєю,

25. Тепер же, Господи, Боже Ізраїля, дотримай слузі твоєму Давидові, моєму батькові, те, що обіцяв йому словами: Не переведеться у тебе передо мною той, що сидітиме на престолі Ізраїля, як тільки сини твої вважатимуть на свої вчинки та ходитимуть передо мною, як ти ходив передо мною.

26. Отже тепер, Боже Ізраїля, нехай справдиться, прошу, твоя обіцянка, що ти дав слузі твоєму Давидові, моєму батькові!

27. Чи ж Богові бо справді жити на землі? Таже ж небо і небо небес не можуть тебе вмістити! А що вже цей храм, що я збудував тобі!

28. Однак зглянься, Господи, мій Боже, на молитву й на благання слуги твого й вислухай взивання та мольбу, якими слуга твій оце сьогодні тебе молить.

29. Нехай очі твої споглядають уночі й удень на храм цей, на місце, про яке ти сказав: Ім'я моє буде там! - Вислухай молитву, якою слуга твій молитиметься на цьому місці!

30. Вислухай, благання слуги твого і народу твого, Ізраїля, коли вони будуть молитися на цьому місці. Вислухай з місця, де ти перебуваєш, з неба; вислухай і прости.

31. Коли хтось провиниться перед своїм ближнім, і той візьме на себе клятву, щоб спонукати й другого поклястися і він прийде, щоб поклястися перед твоїм жертовником у цім храмі,

32. то ти вислухай з неба і вчини суд над слугами твоїми: осуди винного, обернувши його переступ на його ж голову, а безвинного виправдай, воздавши йому за його правдою.

33. Коли твій народ Ізраїль буде розгромлений ворогом за гріхи перед тобою і повернеться до тебе та й стане хвалити ім'я твоє, та молитися й тебе благати в цьому домі,

34. то ти вислухай з неба і прости гріхи твого народу Ізраїля, і приведи їх назад у землю, що ти дав батькам їхнім.

35. Коли небо буде замкнене і не буде дощу за те, що согрішили проти тебе, і коли будуть молитись на цьому місці і хвалити твоє ім'я і каятись у своїх гріхах, бо ти їх упокорив,

36. то ти вислухай з неба і прости гріхи слуг твоїх і народу твого, Ізраїля. Вкажи їм добру путь, щоб нею простували, і пошли дощ на твою землю, що її дав ти твоєму народові у спадщину.

37. Коли настане голод на землі або чума, або посуха, або іржа, або сарана, або черва, коли ворог тіснитиме його у власних воротях у його краї, або буде якась біда чи якась хвороба, -

38. всяку молитву, всяке благання чи то окремої людини, а чи всього народу твого, Ізраїля, коли хтось із них почує біль у серці і простягне руки свої до цього храму, -

39. то ти вислухай з неба, з місця, де перебуваєш, і прости; вчини й відплати кожному за його заслугою, ти, що знаєш його серце, - ти бо єдиний знаєш серце всіх синів людських, -

40. щоб вони боялись тебе по всі дні, покіль житимуть на землі, що ти дав батькам нашим.

41. Навіть як і чужинець, що не з твого народу, Ізраїля, прийде з далекого краю задля імени твого, -

42. бо чути буде скрізь про твоє велике ім'я, про твою руку потужну і про твоє простягнуте рам'я, - як він прийде та й стане молитись у цім храмі,

43. то ти вислухай його з неба, з місця, де перебуваєш, і вчини все, чого чужинець проситиме у тебе, щоб усі народи на землі знали ім'я твоє та мали страх, як твій народ Ізраїль, та щоб зрозуміли, що твоє ім'я покоїться на цім храмі, що я збудував.

44. Коли народ твій вийде на війну проти ворога свого шляхом, яким його пошлеш, і молитиметься Господеві, повернувшись до міста, що ти вибрав, і до храму, який я збудував для імени твого,

45. то вислухай з неба його молитву і його благання, і заступися за його правом.

46. Коли ж согрішать проти тебе, - нема бо чоловіка, що не грішив би, - і ти, розгнівавшись на них, видаси їх на поталу ворогові і той займе їх у полон та й відведе їх у ворожу землю, чи то далеко чи близько,

47. і вони схаменуться в землі, куди їх зайнято в полон, і навернуться і будуть молитись до тебе у землі тих, що їх полонили, і говорити: Ми согрішили, ми вчинили несправедливо, ми робили зле! -

48. і коли обернуться до тебе усім своїм серцем й усією душею своєю в ворожій землі, куди їх зайнято в полон, і молитимуться до тебе, звернувшись до землі, що ти дав батькам їхнім, до міста, що ти вибрав, і до храму, що я збудував для імени твого, -

49. то вислухай з неба, з місця, де перебуваєш, їхню молитву і їх благання, і вчини їм правду.

50. Прости тоді твоєму народові, що согрішив проти тебе, усі його провини проти тебе і нехай змилуються над ними ті, що зайняли їх у полон, і змилосердяться над ними,

51. бо вони - народ твій і твоя спадщина, що ти вивів з Єгипту, з залізної печі.

52. Нехай очі твої будуть відкриті на благання слуги твого і на благання народу твого, Ізраїля, щоб вислуховувати їх завжди, коли взиватимуть до тебе,

53. бо ти їх виділив собі як спадкоємство з-між усіх народів на землі, як об'явив через слугу твого Мойсея, коли виводив, Владико Господи, батьків наших з Єгипту.»

54. Як скінчив Соломон усю цю молитву й це благання до Господа, встав з-перед Господнього жертовника, де стояв навколішках з простягнутими до неба руками,

55. і, стоячи, поблагословив голосно всю громаду Ізраїля такими словами:

56. «Благословен Господь, що дав народові своєму Ізраїлю спокій, повнотою так, як обіцяв був. Ні одне слово не зосталось марним з усіх тих прекрасних обітниць, що дав через раба свого Мойсея.

57. Нехай же буде з нами Бог наш, як був і з нашими батьками. Нехай нас не покидає, нехай нас не відштовхує!

58. Нехай нахилить наші серця до себе, щоб ми ходили його путями та пильнували його заповіді, його установи та його закони, що заповідав батькам нашим.

59. Нехай ці слова, що я промовив у молитві перед Господом, будуть приявні вдень і вночі перед Господом, Богом нашим, щоб він день-у-день творив правду своєму слузі й своєму народові Ізраїлеві,

60. щоб усі народи на землі зрозуміли, що тільки Господь - Бог, і ніхто інший.

61. Нехай наше серце буде суцільно віддане Господеві, Богу нашому, щоб ми ходили в його установах і пильнували його заповіді, як сьогодні.»

62. Після цього цар і ввесь Ізраїль принесли жертви перед Господом.

63. Соломон приніс у мирну жертву Господеві 22 000 волів і 120 000 овець. Так цар і ввесь Ізраїль посвятили храм Господній.

64. Того дня цар освятив середню частину двору перед храмом Господнім, бо там приніс він усепалення й офіри та жир мирних жертв, тому що мідяний жертовник, який стояв перед Господом, був надто малий, щоб умістити всепалення, офіри й тук мирних жертв.

65. І справив Соломон того часу свято, і ввесь Ізраїль з ним, - величезний збір, що зійшовся від входу Хамату аж до єгипетського потоку, перед Господом, Богом нашим, 7 день, (а потім ще 7 день - 14 разом).

66. На восьмий же день він відпустив народ. Вони хвалили царя й розійшлися по хатах, веселі та раді серцем з-за всього добра, що Господь учинив своєму слузі Давидові й своєму народові Ізраїлеві.


I Knyga Cariv 9

І КНИГА ЦАРІВ

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22

9. Друга поява Господа 1-9; відступлення землі Хірамові 10-14; роботи коло будівель 15-24; кораблі 26-27

1. Якже скінчив Соломон будову Господнього храму та царського палацу, і всього, що бажав зробити,

2. об'явився йому Господь удруге так, як об'явивсь був у Гівеоні.

3. Господь сказав йому: «Вислухав я твою молитву і твоє благання, що ти приніс перед мене. Я освятив цей храм, що ти збудував, оселивши там навіки моє ім'я. Очі мої і серце моє будуть там на всі віки.

4. Тож як ходитимеш передо мною так, як ходив батько твій Давид, - у чистоті серця і в щирості, та чинитимеш усе, що я тобі заповідав, пильнувавши моїх установ і моїх наказів,

5. то я зміцню твій царський престол над Ізраїлем повіки, як обіцяв батькові твоєму Давидові словами: не переведеться у тебе той, хто сидітиме на престолі Ізраїля.

6. Коли ж ви й ваші діти відвернетесь від мене і не будете пильнувати заповідей та установ, що я виклав був перед вами, а підете та й іншим богам станете служити і перед ними припадати,

7. то я викоріню Ізраїля з землі, що дав їм, і оцей храм, що я посвятив імені моєму, відкину від обличчя мого, так що Ізраїль стане приказкою та посміховиськом в усіх народах.

8. Храм цей стане руїною. Кожен, хто проходитиме повз нього, здивується і буде посвистувати й питати: За що то Господь заподіяв таке цій землі й цьому храмові?

9. І йому відкажуть: За те, до вони покинули Господа, Бога свого, який вивів їх із Єгипетської землі, та що пристали до інших богів і припадали перед ними і служили їм, - за те наслав Господь на них усе це лихо.

10. Як же минуло 20 років, в яких Соломон звів обидві будівлі, - храм Господній і царський палац, -

11. Хірам, цар тирський, постачав Соломонові кедрове й кипарисове дерево, а й золото, скільки забажає було, - тоді цар Соломон дав Хірамові 20 міст в галилейській країні.

12. Вийшов Хірам із Тиру, щоб подивитись на ті міста, що їх дав йому Соломон, та й не подобались вони йому.

13. І каже він: «Що це за міста, що ти дав мені, брате?» І прозвано їх по цей день - земля Кавул.

14. Хірам же послав був цареві 120 талантів золота.

15. А ось те, що стосується робіт, які наклав цар Соломон, щоб збудувати храм Господній, свій палац, Мілло і мур єрусалимський, Хацар, Мегідо і Гезер.

16. Фараон, цар єгипетський, напав був і завоював Гезер і спалив його, а ханаанян, що жили в місті, вибив, та й віддав його в віно своїй дочці, Соломоновій жінці.

17. Соломон відбудував Гезер та нижчий Бет-Хорон,

18. Валаат і Тамар у пустині,

19. і всі міста - склади, що належали Соломонові, міста для колісниць, міста для коней і все те, що Соломон хотів збудувати в Єрусалимі, на Ливані й на всій землі, що була йому підвладна.

20. Усіх тих, що зосталися з аморіїв, хеттитів, перізіїв та євусіїв, що не були з синів Ізраїля,

21. і потомків їхніх, що після них зостались у країні, що їх сини Ізраїля не могли вигубити, цар Соломон забрав до тяжких рабських робіт - по цей день.

22. З ізраїльтян же Соломон не зробив нікого рабом. Вони були у нього вояками, урядовцями, начальниками, старшинами та наказними над колісницями та кіннотою.

23. Ось наставники, що Соломон призначив над роботами: 550, що давали людям накази при роботі.

24. Скоро дочка фараонова перейшла з Давидгороду у свій власний, для неї збудований дім, Соломон заходився будувати Мілло.

25. Соломон жертвував тричі щороку всепалення і мирні жертви на жертовнику, що спорудив Господеві, і палив кадило перед Господом. Так він викінчив храм.

26. Цар Соломон набудував також і кораблів у Еціон-Гевері, що коло Елату, на березі Червоного моря, в Едом-землі.

27. Хірам послав на тих кораблях, разом із слугами Соломона, своїх слуг, моряків, що були обізнані з морем,

28. і вони прибули в Офір і взяли звідти 420 талантів золота, і привезли до царя Соломона.


I Knyga Cariv 10

І КНИГА ЦАРІВ

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22

10. Цариця савська 1-13; Соломонове багатство 14-29

1. Цариця савська, почувши про славу Соломона, прибула випробувати його загадками.

2. Прибула вона в Єрусалим з великим почетом, з верблюдами, навантаженими пахощами, премногим золотом і дорогоцінним камінням. Прибувши до Соломона, бесідувала вона з ним про все, що мала на. серці.

3. А Соломон дав їй відповідь на всі її питання. Не було нічого невідомого цареві, чого б він їй не вияснив.

4. Як же побачила цариця савська всю мудрість Соломона, палац, що збудував,

5. наїдки до його столу, житла його двораків, розміщення його слуг, їхню одежу, його підчаших та всепалення, що він приносив у Господньому храмі, то й не стямилась

6. і сказала цареві: «Правда було все те, що мені переказали в моїй землі про тебе й про твою мудрість.

7. Не хотіла я вірити тому, аж покіль прибула сама і побачила своїми очима. Та мені й половини не сказано! Мудрість твоя і заможність понад чутку, що до мене докотилась.

8. Щасливі жінки твої, щасливі оці твої слуги, що завжди стоять перед тобою і слухають мудрости твоєї.

9. Благословен Господь, Бог твій, що вподобав тебе і поставив тебе на престолі Ізраїля; а це тому, що Господь любить Ізраїля віковічно, тому поставив тебе царем, щоб чинив ти суд і правду.»

10. І надарувала вона цареві 120 талантів золота і вельми багато пахощів та дорогоцінного каміння. Ніколи більше не прийшло стільки пахощів, як це надарувала цариця савська Соломонові.

11. Та й Хірамові кораблі, що привозили золото з Офіру, привезли з Офіру дуже багато червоного дерева та дорогоцінного каміння.

12. Цар зробив з червоного дерева поруччя до Господнього храму й до царського палацу, і гусла та гарфи для співців. Ніколи більше не приходило таке червоне дерево й не було його видно по цей день.

13. Цар Соломон дав цариці савській усього, чого жадала й прохала, понад те, що дарував їй як гостинець, гідний царя Соломона. І вона пустилась назад у дорогу в край свій, вона та її слуги.

14. Золото, що приходило до Соломона кожного року, важило 666 талантів,

15. крім того, що приходило від продавців, з прибутку від купців, від усіх царів арабських та від правителів країни.

16. Цар Соломон зробив 200 великих щитів з кутого золота, - 600 шеклів пішло на кожен щит, -

17. і 300 маленьких щитів із кутого золота, - 3 міни золота пішло на кожен щит, - і поставив їх у палац із ливанського дерева.

18. Цар зробив також великий престіл із слонової кости та оббив його щирим золотом.

19. Шість ступенів вело до престолу. Ззаду були на ньому голови волів, а з обох боків від місця сидіння були поруччя, коло них же стояло двоє левів.

20. Стояло 12 левів на 6 ступенях з обох боків. Такого не було ні в якому царстві.

21. Увесь посуд, що з нього цар Соломон пив, був із золота, і все начиння в палаці з ливанського дерева було з чистого золота. Нічого не було зі срібла (срібло за Соломонових часів не цінилось),

22. бо в царя Соломона були таршішські кораблі на морі при Хірамових кораблях, і що 3 роки приходили таршішські кораблі й привозили золото, срібло, слонову кість, малп і пав.

23. Цар Соломон багатством та мудрістю був найбільшим з усіх царів землі.

24. Ввесь світ жадав бачити Соломона, щоб почути його мудрість, яку Бог йому вклав у серце.

25. Кожен щороку приносив з собою гостинця: срібне начиння й золоте начиння, одіж, зброю, пахощі, коней та мулів.

26. Соломон надбав також собі колісниці та коней; було у нього 1400 колісниць і 12 000 коней. Він розмістив їх по містах для колісниць і біля царя в Єрусалимі.

27. Цар довів до того, що срібло в Єрусалимі стало таким звичайним, як каміння, а кедрове дерево таке численне, як сикомори, що в Долині.

28. Коней виводив Соломон з Єгипту й з Кое. Царські купці брали їх із Кое за плату.

29. За одну колісницю з Єгипту плачено 600 срібних шеклів, а за коня - 150. Так через них продавано їх усім царям хеттитським та арамійським.


I Knyga Cariv 11

І КНИГА ЦАРІВ

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22

11. Гріх Соломона 1-10; заповідження про поділ царства 11-13; Гадад з Едому 14-25; Єровоам - наглядач 26-40; смерть Соломона 41-43

1. Цар Соломон полюбив, крім дочки фараона, багато чужоземних жінок: моавитянок, аммонійок, едомійок, сидонійок, хеттиток,

2. з тих народів, про яких Господь сказав синам Ізраїля: «Не ходіть до них і вони до вас хай не ходять, бо інакше прихилять ваші серця до своїх богів.» Та Соломон прив'язався до них любов'ю,

3. і було в нього 700 жінок княжого роду ще й 300 наложниць, і жінки оті зіпсували його серце.

4. Коли Соломон постарівся, жінки його привабили його серце до чужих богів і його серце не було вже повнотою віддане Господеві, як серце його батька Давида.

5. От і пішов Соломон за Астартою, богинею сидоніїв, та за Молохом, гидотою аммоніїв.

6. І чинив Соломон зле в очах Господніх, і не був в усьому слухняний Господеві, як його батько Давид.

7. Ось тоді побудував Соломон на горі, що проти Єрусалиму, капище для Кемоша, гидоти моавитян, і для Молоха, мерзоти аммоніїв.

8. Подібно чинив він для всіх чужоземних жінок, що приносили воскурення й жертви для своїх богів.

9. Розгнівався Господь на Соломона за те, що він відхилив серце своє від Господа, Бога Ізраїля, який був явивсь йому два рази,

10. й наказав йому те: - не ходити за чужими богами; а що Господь йому наказав, того він не додержав.

11. Тим Господь і сказав Соломонові: «За те, що ти так поводився і не пильнував мого союзу ані моїх установ, як я наказав тобі, то я вирву у тебе царство і віддам його твоєму слузі.

12. Однак, заради батька твого Давида не вчиню я цього за твого життя; я вирву його з рук твого сина.

13. Та й не вирву всього царства: одне коліно дам синові твоєму заради слуги мого Давида та заради Єрусалиму, що я вибрав собі.»

14. Господь підняв противника на Соломона: Гадада едомія, з царського роду в Едомі.

15. Коли Давид розбив Едома, Йоав, начальник війська, що був пішов ховати мертвих, вибив усіх чоловіків в Едомі.

16. Йоав з усім Ізраїлем пробув там шість місяців, покіль не винищив усіх чоловіків в Едомі,

17. але Гадад з деякими едоміями, що були на службі його батька, втік у Єгипет; а був тоді Гадад ще малим хлопцем.

18. Вибрались були вони з Мідіяну й прибули в Царан, а, взявши з собою людей з Парану, прибули у Єгипет до фараона, єгипетського царя. Той дав йому будинок і визначив харчі; дав йому й землі.

19. Гадад здобув велику ласку в фараона, так що той віддав за нього сестру своєї жінки, сестру великої пані Тахпнеси.

20. І вродила йому сестра Тахпнеси сина Генувата, якого Тахпнеса виховала в фараоновому палаці, і жив Генуват у фараоновому палаці разом з дітьми фараона.

21. Як же почув Гадад у Єгипті, що Давид спочив з своїми батьками та що Йоав, начальник війська, помер, сказав тоді фараонові: «Пусти мене, піду в мій рідний край.»

22. Фараон же йому: «Чого тобі бракує в мене, що хочеш іти в рідний край?» Та цей відказав: «Але ж ні, таки відпусти мене.» І повернувся Гадад у свій край. Ось те лихо, що зробив Гадад: він ненавидів Ізраїля і був царем в Едомі.

23. Бог підняв на Соломона ще й другого противника, Резона, сина Еліяди, що втік був від свого пана Гададезера, царя совського.

24. Цей зібрав навколо себе людей і став отаманом ватаги, саме тоді, як Давид побив араміїв. Резон завоював Дамаск і осівся там та й царював над Дамаском.

25. Він був противником Ізраїля, покіль було віку Соломонового.

26. І Єровоам, син Навата ефраїмія з Цереди, - матір його звалась Церуа, була ж вона вдовиця, - урядовець Соломона, збунтувався проти царя.

27. А ось чому він збунтувався проти царя: Соломон будував Мілло, він замурував пролом у місті Давида, батька свого.

28. Єровоам же був собою чоловік дуже сильний; тож Соломон, бачивши, що юнак упорувався добре з своєю роботою, наставив його наглядачем над усіма таборами Йосифа.

29. Сталось же того часу, як Єровоам вийшов з Єрусалиму, то зустрів його в дорозі пророк Ахія з Шіло. Був він (Ахія) у новім плащі, і було їх лише двоє у полі.

30. Вхопив Ахія нового плаща, що мав на собі, роздер його на дванадцять шматків

31. і сказав до Єровоама: «Візьми собі десять шматків; так бо говорить Господь, Бог Ізраїля: Ось я вирву з руки Соломона царство і дам тобі десять колін.

32. Він матиме одне лише коліно заради слуги мого Давида й заради Єрусалиму, міста, що я вибрав з-поміж усіх колін Ізраїля,

33. він бо мене покинув і заходився поклонятись Астарті, богині сидоніїв, Кемошеві, богові моавитян, та Молохові, богові аммоніїв і не ходив моїми путями, щоб чинити те, що мені довподоби, й щоб зберегти мої установи та мої заповіді, як Давид, його батько.

34. Але не з його рук візьму я царство, лише зоставлю його князем, покіль віку його, заради Давида, слуги мого, якого я вибрав і який пильнував мої заповіді та мої установи.

35. З рук його сина візьму я царство і дам його - 10 колін - тобі.

36. Синові ж його дам одне коліно, щоб Давид, слуга мій, по всі часи мав світло передо мною в Єрусалимі, в місті, що я вибрав собі, щоб пробувало там моє ім'я.

37. А тебе я беру, щоб ти царював над усім, чого твоя душа забажає, щоб був царем над усім Ізраїлем.

38. І як будеш слухняним у всьому, що я накажу тобі, і ходитимеш моїми путями та чинитимеш те, що мені довподоби, пильнувавши мої установи та мої заповіді, як чинив Давид, слуга мій, то я буду з тобою і збудую тобі довговічний дім, як я збудував Давидові, і дам тобі Ізраїля.

39. Я впокорю тим потомків Давида, хоч і не назавжди.»

40. Соломон хотів убити Єровоама, але Єровоам зібрався й утік у Єгипет до Шішака, царя єгипетського, і пробував у Єгипті до смерти Соломона.

41. Решту дій Соломона і все, що він чинив, а також його мудрість -записано в літописній книзі Соломона.

42. А царював Соломон у Єрусалимі над усім Ізраїлем 40 років.

43. І спочив Соломон зо своїми батьками і поховали його в місті Давида, його батька, а замість нього став царем син його Ровоам.


I Knyga Cariv 12

І КНИГА ЦАРІВ

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22

12. Поділ царства 1-17; втеча Ровоама 18-19; Ровоам проти Єровоама 20-24; Бетел і Дан 25-33

1. Ровоам пішов у Сихем, бо в Сихемі зібрався ввесь Ізраїль, щоб проголосити його царем.

2. Скоро почув про це Єровоам, син Навата, - він був іще в Єгипті, куди був утік від царя Соломона, - то повернувсь із Єгипту.

3. Послали за ним і прикликали його. Прибув Єровоам і вся ізраїльська громада і так сказали до Ровоама:

4. «Батько твій наклав на нас тяжке ярмо, ти ж полегши тепер нам тяжку службу твого батька і важке ярмо, що він наклав на нас, і ми будемо служити тобі.»

5 Він відповів їм: «Ідіть на три дні назад додому, а тоді прийдіть знов до мене.» І народ розійшовся.

6. Цар Ровоам порадився з старшими, що були на службі в його батька Соломона, за його життя, і спитав: «Яку відповідь радите мені дати цьому народові?»

7. Ті відповіли: «Коли ти сьогодні станеш слугою цього народу, будеш слугувати йому, поступишся йому і говоритимеш до нього приязними словами, то вони завжди будуть твоїми слугами.»

8. Та він відкинув цю раду, що раяли старші, і порадивсь із молодими, що виросли з ним, що йому служили.

9. Він спитав їх: «Що ви порадите мені відповісти цьому народові, який мені сказав: Полегши ярмо, яке наклав на нас твій батько?»

10. І відповіли йому молоді, що виросли з ним: «Ось як маєш відповісти цьому народові, що сказав до тебе: Батько твій наклав на нас тяжке ярмо, ти ж полегши нам його, - ось як маєш їм відповісти: Мій мізинець грубший, ніж крижі мого батька!

11. Батько мій наклав на вас тяжке ярмо, а я додам до нього; батько карав вас бичами, а я каратиму вас скорпіонами.»

12. Третього дня Єровоам і ввесь народ прийшли до Ровоама, як був повелів цар словами: «Прийдіть на третій день знова до мене.»

13. Цар відповів народові жорстоко, він покинув раду старших, що ті йому були дали,

14. і відповів до них так, як молоді пораяли: «Батько мій наклав на вас тяжке ярмо, а я додам до нього; батько мій карав вас бичами, а я каратиму вас скорпіонами.»

15. І не послухав цар народу, бо так судив Господь, щоб справдилося слово, яке висказав був Господь через Ахію з Шіло Єровоамові, синові Навата.

16. Як же побачив Ізраїль, що цар їх не послухав, дав народ цареві таку відповідь: «Що у нас спільного з Давидом? Нема в нас спадщини з сином Єссея! До своїх наметів Ізраїлю! А ти, Давиде, дбай про дім твій!» І розійшовсь Ізраїль по своїх наметах.

17. Але над синами Ізраїлів, що жили в містах Юди, царював Ровоам.

18. Цар Ровоам вислав Адонірама, начальника над поборами, але Ізраїль побив його на смерть камінням. Цар же Ровоам притьмом ускочив у колісницю, щоб утікати в Єрусалим.

19. Так відпав Ізраїль від Давидового дому - аж по цей день.

20. Як же довідались ізраїльтяни, що Єровоам повернувся, послали і покликали його на збори та й зробили його царем над усім Ізраїлем. Ніхто не пристанув до Давидового дому, крім одного коліна Юди.

21. Прибув Ровоам в Єрусалим і зібрав увесь дім Юди і все коліно Веніямина, 180000 добірних вояків, щоб воюватися з домом Ізраїля і щоб повернути царство Ровоамові, синові Соломона.

22. Та до Божого чоловіка Семея прийшло таке слово Господнє:

23. «Скажи Ровоамові, синові Соломона, цареві Юди, і всьому домові Юди та Веніямина та й решті народу:

24. Так каже Господь: Не вступайте на війну проти ваших братів, синів Ізраїля. Вертайтеся кожний додому: від мене бо так сталось.» Послухались вони слова Господнього та й повернулися з дороги, за словом Господнім.

25. Єровоам же укріпив Сихем на узгір'ї Ефраїма та й осівся там. Потім вийшов звідти й укріпив Пенуел.

26. Єровоам думав собі: «Царство може повернутись назад до дому Давида.

27. Як цей народ ходитиме в Єрусалим приносити жертви в Господньому храмі, то серце народу повернеться знов до свого пана Ровоама, царя Юди, і вони уб'ють мене й прийдуть знов до Ровоама, царя Юди.»

28. І порадившись, цар зробив 2 золоті бички і сказав до народу: «Годі вам ходити в Єрусалим! Ось твій бог, Ізраїлю, що вивів тебе з землі Єгипетської.»

29. І поставив одного в Бетелі, а другого в Дані.

30. Та це довело до гріха; і став народ ходити в Бетел, та до другого у Дан.

31. Єровоам спорудив храм на узвишші і настановив священиків з простих людей, що не були з синів Леві,

32. і встановив свято на п'ятнадцятий день восьмого місяця, яке відповідало святові, що справлялося в Юдеї. Він сам виходив на жертовник, що спорудив у Бетелі, щоб жертвувати бичкам, яких зробив. Настановив також у Бетелі жерців для узвиш, що їх побудував.

33. Він вийшов до жертовника, який спорудив у Бетелі, п'ятнадцятого дня восьмого місяця, що його по своїй волі призначив і встановив свято для синів Ізраїля, і вийшов до жертовника, щоб запалити кадило.


I Knyga Cariv 13

І КНИГА ЦАРІВ

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22

13. Бетел 1-10; пророк у Бетелі 11-19; кара за непослух 20-32; гріх Єровоама 33-34

1. Та ось, за словом Господнім, прийшов з Юдеї в Бетел чоловік Божий, саме тоді, як Єровоам стояв коло жертовника, щоб покадити,

2. і, на наказ Господній, крикнув проти жертовника: «Жертовнику, жертовнику! Так каже Господь: Ось домові Давида народиться син, на ім'я Йосія; він заріже на тобі жерців узвиш, що кадять на тобі, і палитиме на тобі чоловічі кістки.»

3. Того ж дня дав також знак словами: «Ось знак, що так сказав Господь: цей жертовник розсядеться, і попіл, що на ньому, розсиплеться.»

4. Як тільки цар Єровоам почув слово Божого чоловіка, що цей крикнув проти жертовника в Бетелі, простяг від жертовника руку й повелів: «Схопіть його!» Але рука, що він простяг проти нього, всохла, і він не міг повернути її назад до себе.

5. Жертовник же розсівся, і попіл з жертовника розсипався, на знак, який дав Божий чоловік за наказом Господнім.

6. Тоді цар звернувся до Божого чоловіка й сказав: «Ублагай, прошу, обличчя Господа, Бога твого, і помолися за мене, щоб моя рука знов повернулась до мене.» Виблагав Божий чоловік обличчя Господнє, і царева рука повернулася знов до нього і стала, як перше.

7. І сказав цар до Божого чоловіка: «Ходи зо мною до господи і покріпись, і дам тобі гостинця!»

8. Та Божий чоловік сказав цареві: «Хоч би ти давав мені половину твого дому я не піду з тобою; нічого не буду ані їсти, ані пити на цім місці,

9. бо так мені заповідано словом Господнім: не їстимеш, мовляв, ані не питимеш нічого і не повернешся тією дорогою, що йшов.»

10. От і пішов він іншою дорогою; не повернувся дорогою, якою прийшов у Бетел.

11. Жив у Бетелі один старий пророк. Сини його прийшли та й оповіли йому все, що зробив Божий чоловік у Бетелі того дня, і слова, що він сказав цареві, вони теж оповіли своєму батькові.

12. Батько спитав їх: «Яким шляхом пішов він звідси?» Сини вказали йому дорогу, якою пішов Божий чоловік, що був прийшов з Юдеї.

13. Він повелів синам: «Сідлайте мені осла.» І як осідлали йому осла, сів він на нього

14. та й поїхав слідом за Божим чоловіком і знайшов його, як він сидів під дубом. Питає його: «Чи ти Божий чоловік, що прийшов з Юдеї?» Той відповів: «Я.»

15. І просить його: «Ходи зо мною та з'їси щось.»

16. Він же відповідає: «Не можу повернутися з тобою й піти до тебе, не можу нічого ні їсти, ні пити тут з тобою,

17. бо Господь мені наказав: Не їстимеш ані не питимеш нічого там і не повернешся дорогою, якою прийшов.»

18. І каже той йому: «Я теж пророк, як і ти, і ангел говорив мені на наказ Господній: Заверни його до себе в хату, щоб він щось із'їв і випив.» Так обманув він його.

19. Вернувся той до нього та й їв і пив у нього.

20. Та ось коли вони були ще за столом, прийшло слово Господнє до пророка, що завернув його,

21. і закликав він до Божого чоловіка, що прийшов з Юдеї: «Так говорить Господь: За те, що ти спротивився Господньому велінню і не пильнував заповіді, яку заповідав тобі Господь, Бог твій,

22. а повернувся та їв і пив на місці, про яке він сказав тобі, щоб ти не їв і не пив там, - тіло твоє не ввійде до гробу батьків твоїх.»

23. Після того, як той наївся й напився, пророк осідлав йому осла, і він від'їхав.

24. Та як уже їхав, зустрів його в дорозі лев та й вмертвив його. І лежав його труп, простягнутий на дорозі, а осел стояв коло нього, стояв і лев коло трупа.

25. Якже проходили люди мимо, побачили труп, простягнутий на дорозі й лева, що стояв коло трупа. Прийшли вони й розповіли про це в місті, де жив старий пророк.

26. Почувши про це пророк, що завернув був його з дороги, сказав: «Це Божий чоловік, що спротивився Господньому велінню, тим і видав Господь його левові, що роздер його на смерть, за словом, що Господь сказав йому.»

27. І сказав синам своїм: «Осідлайте мені осла!» Ті осідлали.

28. Поїхав він і знайшов трупа, простягнутого на дорозі; осел же і лев стояли коло нього. Лев не жер трупа і не роздер осла.

29. Підняв він трупа Божого чоловіка, поклав на осла та привіз назад. Отак прийшов старий пророк у своє місто, щоб оплакати та поховати його.

30. Він поклав трупа до своєї гробниці, і плакали по ньому: «Ой братіку мій!»

31. А поховавши його, сказав він до своїх синів: «Як вмру, то поховайте мене у гробниці, де поховано Божого чоловіка; коло його костей покладіть мої кості,

32. бо збудеться напевно слово, що він, на Господнє веління, крикнув проти жертовника в Бетелі та проти всіх капищ, що на узвишшях у містах самарійських.»

33. Але й після цього не звернув Єровоам із своєї лихої дороги, а настановляв і далі з простих людей Жерцями на висотах. Хто тільки хотів, того призначав він жерцем на узвишшях.

34. Оце ж і звело дім Єровоама до гріха, що призвів його до погибелі й заглади з лиця землі.


I Knyga Cariv 14

І КНИГА ЦАРІВ

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22

14. Хвора дитина Єровоама 1-18; смерть Єровоама 19-20; Ровоам царем в Юдеї 21-31

1. Того часу занедужав Авія, син Єровоама,

2. і каже Єровоам своїй жінці: «Візьми перевдягнися, щоб тебе не впізнали, що ти жінка Єровоама, та й піди в Шіло. Там є пророк Ахія, який напророкував мені, що буду царем над цим народом.

3. Візьми з собою десять буханців хліба, коржиків і посуд меду та й піди до нього; він тобі скаже, що буде з хлопцем.»

4. Так і зробила жінка Єровоама: зібралась, прийшла в Шіло й увійшла в хату до Ахії. Ахія ж не добачав, бо у нього потемніли очі від старощів,

5. але Господь сказав до Ахії: «Ось іде жінка Єровоама, спитати тебе про свого сина, бо нездужає. Скажи їй те й те. Вона ввійде до тебе перевдягненою.»

6. Тож скоро Ахія зачув її ходу у дверях, а вже каже: «Входь, жінко Єровоама! Для чого було тобі перевдягатись? Передано мені жорстоку вість для тебе!

7. Іди, скажи Єровоамові: Так каже Господь, Бог Ізраїля: Я підняв тебе з-між народу вгору і зробив князем над моїм народом Ізраїлем;

8. я вирвав з дому Давида царство, щоб дати його тобі, - ти ж не був таким, як мій слуга Давид, який пильнував заповіді мої і ходив за мною з усього серця, чинивши тільки те, що мені довподоби,

9. а чинив ти гірше, ніж усі, що були перед тобою, бож ти пішов і наробив собі інших богів, виливані подоби, щоб довести мене до гніву, і відкинув мене позад себе.

10. За те ось пошлю я лиху годину на дім Єровоама і викоріню в Єровоама усіх чоловіків, усіх рабів і вільних в Ізраїлі, і вимету дім Єровоама, як вимітають сміття, геть дочиста.

11. Хто в Єровоама помре в місті, того жертимуть пси, а хто помре в полі, того клюватимуть птиці небесні, бо так говорить Господь.

12. Ти ж устань, іди додому. Скоро вступить нога твоя у місто, хлопець умре.

13. Ввесь Ізраїль буде оплакувати його і поховає його, і він один з дому Єровоама зійде у гріб, бо в ньому одному з дому Єровоама Господь, Бог Ізраїля, найшов щось добре.

14. Господь поставить собі над Ізраїлем такого царя, який викорінить дім Єровоама.

15. Господь захитає Ізраїля, немов тростину, що хитається в воді; він вирве Ізраїля з цієї гарної землі, що дав батькам їхнім і розвіє їх поза Ріку, за те, що наробили собі ашерів, приводили Господа до гніву.

16. Він видасть Ізраїля на поталу за гріхи Єровоама, які цей сам чинив і якими призводив до гріха Ізраїля.»

17. І пустилась жінка Єровоама в дорогу й прибула в Тірцу; та саме тоді, як переступила поріг дому, хлопець помер.

18. Поховали його, і ввесь Ізраїль оплакував його, за словом, що Господь сказав був через слугу свого, пророка Ахію.

19. Щодо решти дій Єровоама, як він воював і царював, то вони записані в літописній книзі царів Ізраїля.

20. А царював Єровоам 22 роки. І спочив він зо своїми батьками, а замість нього став царем син його Надав.

21. Ровоам, син Соломона, царював в Юдеї. 41 рік було Ровоамові, як став царем, і 17 років царював він у Єрусалимі, в місті, що Господь вибрав з усіх колін Ізраїля, щоб там перебувало його ім'я. Матір його звалась Наама, аммонійка.

22. Юдеї чинили зло в очах Господніх своїми гріхами, яких допустились, довели його до гніву більше, ніж батьки їхні,

23. бо й вони зводили собі узвишшя, кам'яні стовпи й ашери скрізь по високих горбах і під усяким зеленим деревом.

24. Були і гієродулки у краю. Вони чинили всі гидоти тих народів, що Господь прогнав перед синами Ізраїля.

25. На п'ятому році царювання Ровоама двигнувся на Єрусалим Шішак, цар єгипетський,

26. і забрав скарби з храму Господнього і скарби з царського палацу. Забрав усе, забрав і всі золоті щити, що зробив був Соломон.

27. Замість них цар Ровоам зробив мідні щити і передав їх під догляд начальникам сторожі, що вартувала при вході в царський палац.

28. Кожний раз, як цар входив до Господнього храму, сторожа брала їх, а потім приносила назад у покої сторожі.

29. Решта дій Ровоама і все, що він чинив, записано в літописній книзі царів юдейських.

30. Увесь час була війна між Ровоамом і Єровоамом.

31. І спочив Ровоам зо своїми батьками, й поховано його в Давидгороді. Матір його звалась Наама, аммонійка. Замісто нього царював син його Авія.


I Knyga Cariv 15

І КНИГА ЦАРІВ

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22

15. Авія - цар Юдеї 1-8; Аса - цар Юдеї 9-24; Надав царем в Ізраїлі 25-32; Вааса - цар в Ізраїлі 33-34

1. На вісімнадцятім році царювання Єровоама, сина Навата, почав царювати над юдеями Авія.

2. Він царював 3 роки в Єрусалимі. Матір його звалась Мааха, дочка Авесалома.

3. Він ходив у всіх гріхах батька свого, які той чинив перед ним, і серце його не було віддане Господеві, Богові його, як серце предка його Давида.

4. Та тільки заради Давида, Господь, Бог його, дав йому світич в Єрусалимі, зберігши його синів після нього й пощадивши Єрусалим;

5. Давид бо чинив правду в очах Господніх і, поки віку його, не відступав ні від чого, що велів йому Господь, (окрім поступку з хеттитом Урією).

6. (Поки віку його була війна між Ровоамом і Єровоамом).

7. Решта ж дій Авії та все, що він чинив, записано у літописній книзі царів юдейських. Була ж війна між Авією та Єровоамом.

8. І спочив Авія зо своїми батьками й поховано його у Давидгороді. Замість нього царював син його Аса.

9. На двадцятім році царювання Єровоама почав царювати Аса, цар юдейський.

10. Він царював 41 рік у Єрусалимі. Бабуня його звалась Мааха, дочка Авесалома.

11. Аса чинив те, що Господеві було довподоби, як предок його Давид.

12. Він вигнав розпусників з краю і викинув усіх бовванів, що поробили його предки.

13. Навіть бабуню свою Мааху позбавив достоїнства Великої Пані за те, що вона зробила подобу Ашери. Аса порубав її подобу і спалив у Кедрон-долині.

14. Але узвишшя не було знесено, хоч серце Аси й було віддане Господеві, поки віку його.

15. Він вніс у Господній храм присвяти свого батька і свої власні: срібло, золото й посуд.

16. Була ж війна між Асою і Ваасою, царем ізраїльським, поки віку їхнього.

17. Вааса, цар ізраїльський, двигнувся проти Юдеї й укріпив Раму, щоб ніхто не виходив і не входив до Аси, царя юдейського.

18. Взяв Аса все срібло й золото, що ще було зосталось у скарбниці Господнього храму та й скарбниці царського палацу, та й віддав його в руки своїм слугам, і послав їх цар Аса до Бен-Гадада, сина Тавріммона, сина Хезіона, царя арамійського, що жив у Дамаску, і повелів йому сказати:

19. «Нехай буде союз між мною і тобою, як між моїм батьком та твоїм батьком! Ось я посилаю тобі гостинця сріблом і золотом. Зламай союз, що у тебе з Ваасою, царем ізраїльським, щоб він відступив від мене.»

20. Послухався Бен-Гадад царя Аси і послав своїх військових отаманів проти ізраїльських міст, і завоював Ійон, Дан, Авел-Бет-Мааху, увесь Кінерот, усю Нафталі-землю.

21. Якже почув про це Вааса, перестав укріпляти Раму й повернувся у Тірцу.

22. Тоді цар Аса скликав усіх юдеїв, не виключаючи нікого, і ті забрали з Рами каміння й дерево, що Вааса вживав для будови. Ними цар Аса укріпив Геву, що у Веніямині, й Міцпу.

23. Вся решта дій Аси, всі його подвиги та все, що він вчинив, і міста, що збудував, записані в літописній книзі царів юдейських. На старість він хворував на ноги.

24. І спочив Аса зо своїми батьками, і поховали його в місті Давида, його предка. Замість нього царював його син Йосафат.

25. Надав, син Єровоама, став царем над Ізраїлем на другому році царювання Аси, царя юдейського, і царював 2 роки над Ізраїлем.

26. Він чинив таке, що Господеві не довподоби, і ходив дорогою батька свого і в його гріхах, якими той увів у гріх Ізраїля.

27. Та Вааса, син Ахії, з дому Іссахара, вчинив проти нього змову і вбив його у Гіббетоні, філістимлянському місті, коли Надав і весь Ізраїль облягали Гіббетон.

28. Вааса вбив його на третій рік царювання Аси, царя юдейського, і став царем на його місці.

29. Як тільки ж став царем, вибив увесь дім Єровоама, не зоставив ні душі з роду Єровоама, до цілковитої заглади, за словом, що Господь сказав через слугу свого Ахію з Шіло,

30. за гріхи, яких Єровоам допустився й якими ввів у гріх Ізраїля, та за обурення, до якого довів Господа, Бога Ізраїля.

31. Решта дій Надава і все, що чинив, записане у літописній книзі царів ізраїльських.

32. Була ж війна між Асою та Ваасою, царем ізраїльським, поки віку їхнього.

33. На третьому році Аси, царя юдейського, став Вааса, син Ахії, царем над усім Ізраїлем, у Тірці, і царював 24 роки.

34. Він чинив таке, що Господеві не довподоби, і ходив дорогою Єровоама і в його гріхах, якими той ввів у гріх Ізраїля.


I Knyga Cariv 16

І КНИГА ЦАРІВ

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22

16. Смерть Вааси 1-7; царі в Ізраїлі: Ела 8-14; Зімрі 15-20; Омрі 21-28; Ахав 29-33; відбудування Єрихону 34

1. Тоді надійшло таке слово Господнє до Єгу, сина Ханані, проти Вааси:

2. «Я підняв тебе з пороху та зробив тебе князем над моїм народом; ти ж ходив дорогою Єровоама і ввів у гріх народ мій, Ізраїля, щоб вони доводили мене до гніву своїми гріхами;

3. ось за це я змету геть Ваасу і його дім; я зроблю з твоїм домом те саме, що з домом Єровоама, сина Навата.

4. Хто в домі Вааси помре в місті, того жертимуть пси, а хто помре в полі, того клюватимуть птиці небесні.

5. Решта дій Вааси, і те, що він чинив, і його подвиги записані у літописній книзі царів ізраїльських.

6. І спочив Вааса зо своїми батьками, й поховано його в Тірці. Замість нього царював син його Ела.

7. Було також через пророка Єгу, сина Ханані, слово Господнє до Вааси і до його дому, не лише за все те зло, що він учинив перед очима Господа, прогнівивши його ділами рук своїх, - за що судилось йому те, що домові Єровоама, - але й за те, що винищив цей дім.

8. На двадцять шостому році (царювання) Аси, царя юдейського, став Ела, син Вааси, царем над Ізраїлем і царював у Тірці 2 роки.

9. Підданий його Зімрі, начальник над половиною колісниць, учинив змову проти нього. Саме як він упився у Тірці в господі Арци, головного над палацом у Тірці,

10. вломився туди Зімрі, напав на нього та й убив його, на двадцять сьомому році Аси, царя юдейського, та й сам став царем замість нього.

11. Як тільки став царем і сів на його престолі, вигубив він увесь дім Вааси, не зоставив нікого з чоловічої статі, ні одного родича-месника, ані друга.

12. Так винищив Зімрі ввесь дім Вааси за словом, що Господь сказав був проти Вааси через пророка Єгу,

13. за всі гріхи Вааси й за гріхи сина його Ели, які вони самі чинили й якими вводили в гріх Ізраїля, що доводив до гніву Господа, Бога Ізраїля, своїми бовванами.

14. Решта дій Ели і все, що він чинив, записане в літописній книзі царів ізраїльських.

15. На двадцять сьомому році Аси, царя юдейського, став Зімрі царем на 7 днів у Тірці, тим часом як народ облягав Гіббетон, що належав філістимлянам.

16. Як довідався народ у таборі, що Зімрі вчинив змову й убив царя, того ж таки дня в таборі ввесь Ізраїль зробив царем Омрі, отамана над ізраїльським військом

. 17. Тоді Омрі з усім Ізраїлем відступив від Гіббетону й обложив Тірцу.

18. Побачивши Зімрі, що місто взято, ввійшов у башту царського палацу, запалив за собою царський палац і в вогні загинув,

19. за гріхи, що їх накоїв, чинивши те, що Господеві не довподоби, ходивши дорогою Єровоама і в його гріхах, якими той грішив, і вводив Ізраїля в гріх.

20. Решта дій Зімрі та зрада, що її вчинив, записані в літописній книзі царів ізраїльських.

21. Тоді народ ізраїльський розділився надвоє: одна половина народу стояла за Тівні, сина Гіната, щоб поставити його царем, друга половина - за Омрі.

22. Та люди, що були за Омрі, взяли гору над людьми, що були за Тівні, сина Гіната. Тівні помер, і царем став Омрі.

23. На тридцять першому році царювання Аси, царя юдейського, став Омрі царем над Ізраїлем і царював 12 років. У Тірці він царював 6 років.

24. Цей купив у Шемера за 2 таланти срібла гору Самарію, забудував гору і назвав місто, що збудував, за іменем Шемера, власника гори, - Самарія.

25. Омрі чинив зло в очах Господніх, був гірший від усіх, що були перед ним,

26. і ходив у всьому дорогою Єровоама, сина Навата, і в гріхах, якими той вводив у гріх Ізраїля, що довів до гніву Господа, Бога Ізраїля, своїми бовванами.

27. Решта дій Омрі, те, що він чинив, і його подвиги записані в літописній книзі царів ізраїльських.

28. І спочив Омрі зо своїми батьками, і поховано його в Самарії. Замість нього царював син його Ахав.

29. Ахав, син Омрі, став царем над Ізраїлем у тридцять восьмому році Аси, царя юдейського; і царював Ахав, син Омрі, над Ізраїлем у Самарії 22 роки.

30. Ахав, син Омрі, чинив зло в очах Господніх, гірш від усіх, що були перед ним.

31. Не досить було йому того, що ходив в гріхах Єровоама, сина Навата, - ні! він узяв за себе Єзавель, дочку Етбаала, царя сидонського, і заходився служити Ваалові й поклонятись йому.

32. Він поставив Ваалові жертовник у Вааловому храмі, що збудував у Самарії.

33. Зробив Ахав і Ашеру; додав багато й інших учинків, таких, що довів Господа, Бога Ізраїля, до гніву більш від усіх ізраїльських царів, що були перед ним.

34. За його часу Хіэл з Бетелу відбудував Єрихон. На Авірамі, своєму первородному, він поклав його підвалину, а на Сегуві, своєму найменшому синові, поставив його ворота, за словом, що Господь сказав був через Ісуса Навина.


I Knyga Cariv 17

І КНИГА ЦАРІВ

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22

17. Ілля над потоком Керіт 1-7; удова з Сарепти 8-24

1. Ілля тішбій, з Тішбе у Гілеаді, сказав до Ахава: «Так певно, як живе Господь, Бог Ізраїля, якому я служу, цими роками не буде ні роси, ні дощу, хіба на моє слово.»

2. І надійшло до нього таке слово Господнє:

3. «Іди звідси й повернися на схід сонця та сховайся коло Керіт-потоку, що на схід від Йордану.

4. Ти питимеш з потоку, а крукам я повелів, щоб постачали там тобі їжу.»

5. Пішов він і зробив на Господній наказ, і рушив, і оселився коло Керіт-потоку, що на схід від Йордану.

6. Круки приносили йому хліба й м'яса вранці та хліба й м'яса ввечері, а пив він з потоку.

7. Та ось по деякому часі висох потік, бо не було дощу в країні.

8. Тоді надійшло до нього таке слово Господнє:

9. «Встань, іди в Сарепту сидонську і перебувай там. Я повелів там удові, щоб давала тобі їсти.»

10. Устав він та й подався в Сарепту; прийшов до воріт міста, аж ось удовиця збирає дрова. Покликав він її та й каже: «Дай мені, будь ласка, трохи води з глечика напитись.»

11. Як же вона йшла по воду, кликнув у слід і каже: «Приниси мені, будь ласка, і шматок хліба.»

12. Вона ж каже: «Так певно, як живе Господь, Бог твій, нема в мене нічого печеного, тільки пригорща муки в посудині та трошки олії у глечику. Оце назбираю трохи дров та повернувшись, приготую, що маю, собі та синові, а там з'їмо й помремо.»

13. Ілля ж їй: «Не журись, іди й зроби, як сказала; тільки наперед спечи мені коржика і принеси сюди, собі ж і синові приготуєш опісля.

14. Так бо говорить Господь, Бог Ізраїля: Посуд з мукою не спорожниться, глечик з олією не опустіє аж до того дня, коли Господь пошле дощ на землю.»

15. Пішла вона й зробила, як сказав їй Ілля; і їла вона, він і її син довго.

16. Посуд з мукою не спорожнювався, глечик з олією не вичерпувався, за словом, що Господь сказав через Іллю.

17. Після цього занедужав син тієї жінки, що її була господа, і недуга його була така важка, що зостався без віддиху.

18. І каже вона до Іллі: «Що мені чинити з тобою, чоловіче Божий? Ти прийшов до мене на те, щоб нагадати мої гріхи та навести смерть на мого сина.»

19. А він сказав до неї: «Дай мені сюди твого сина.» І взяв у неї з лона, поніс його на гору у світлицю, де мешкав, та й поклав його на своїй постелі.

20. Тоді візвав Господа словами: «Господи, Боже мій! Невже ж ти хочеш заподіяти таке зло вдовиці, де я гостював, щоб навести смерть на її сина?»

21. І простягся тричі над хлопчиком і візвав до Господа словами: «Господи, Боже мій, вчини так, благаю, щоб душа цього хлопчика повернулась до нього!»

22. Почув Господь голос Іллі, і душа хлопцева повернулась до нього, і він ожив.

23. Узяв Ілля хлопця, зніс його зо світлиці вниз у хату та й передав матері, кажучи: «Дивися, син твій живий.»

24. Жінка ж сказала Іллі: «Тепер я знаю, що ти - чоловік Божий та що слово Господнє в устах твоїх -правда.»


I Knyga Cariv 18

І КНИГА ЦАРІВ

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22

18. Ілля та Овдія 1-15; Ілля та Ахав 16-29; жертва Іллі 30-40; дощ 41-46

1. По довгому часі надійшло до Іллі таке слово Господнє: «Іди, покажись Ахавові, бо я пошлю дощ на землю.»

2. І пішов Ілля, щоб показатись Ахавові. Як же запанувала велика голоднеча в Самарії,

3. Ахав покликав Овдію, що був головним над домом, - а був він вельми богобоязливий,

4. і коли Єзавель викорінювала Господніх пророків, то Овдія забрав сто пророків і ховав їх по півсотні в печері і постачав їм хліба й води.

5. Тож сказав Ахав Овдії: «Ходімо лишень по країні та загляньмо до всіх джерел і всіх потоків, чи не знайдемо де трави, щоб рятувати коней і мулів, щоб не довелось нам вирізувати худобу.»

6. І поділили вони собі землю, що мали обійти. Ахав пішов сам в один бік, а Овдія двигнувся сам у другий.

7. Та ось коли Овдія був у дорозі, йде йому назустріч Ілля. Впізнав він його, припав лицем до землі й каже: «Чи справді це ти, мій пане Ілле?»

8. Той йому відповідає: «Я! Іди, скажи твоєму панові: Ілля тут!»

9. Овдія ж каже: «Чим я провинився, що хочеш видати раба твого Ахавові, щоб убив мене?

10. Так певно, як живе Господь, Бог твій, нема ні народу, ні царства, куди б не посилав твій пан тебе шукати. Як же йому казали: Його нема тут, - то він брав клятву з царства й народу, що тебе не знайшли.

11. І тепер ти кажеш: Іди, скажи твоєму панові: Ілля тут!

12. Таж як я піду, дух Господній занесе тебе, хто зна куди, і я прийду сповістити Ахавові, і він тебе не знайде, й уб'є мене! Раб же твій змолоду боявся Господа!

13. Хіба моєму панові не переказано, що я зробив тоді, коли Єзавель убивала Господніх пророків, як я сховав сто Господніх пророків по півсотні в печері і постачав їм хліба й води.

14. І ти тепер кажеш: Іди, скажи твоєму панові: Ілля тут! Таж він мене вб'є!»

15. Ілля ж сказав: «Так певно, як живе Господь сил, в якого я стою на службі: ще сьогодні я покажусь йому.»

16. От і пішов Овдія Ахавові назустріч і розповів йому все; Ахав вийшов назустріч Іллі.

17. Скоро Ахав уздрів Іллю, то сказав до нього: «То це ти той, що тривожиш Ізраїля?»

18. Він же відказує: «Не я тривожу Ізраїля, а ти й твоя родина, бо ви покинули заповіді Господні, і ти ходиш за Ваалами.

19. Пошли, отже, і склич до мене всього Ізраїля на Кармель-гору та й 450 пророків Ваала й 400 пророків Ашери, що годуються зо столу Єзавелі.»

20. І послав Ахав по всього Ізраїля й скликав пророків на Кармель-гору.

21. Тоді Ілля приступив до народу й каже: «Докіль кульгатимете на обидва боки? Коли Господь є Бог, ходіть за ним; коли ж це Ваал - ходіть за ним.» Не відповів йому народ нічого.

22. Тож далі сказав Ілля до народу: «Я зостався один пророк Господній, а пророків Ваала 450 чоловік.

23. Дайте нам двох бичків, і нехай вони виберуть собі одного бичка, розітнуть його на шматки й покладуть на дрова, але нехай не підпалюють; я ж приготую другого бичка й покладу його на дрова, але не підпалю.

24. Ви взивайте ім'я вашого бога, а я візву ім'я Господнє. Котрий Бог відповість вогнем, той буде Богом.» Увесь народ відповів: «Добре!»

25. Тоді Ілля сказав до Ваалових пророків: «Виберіть собі одного бичка й починайте перші, бо вас багато. Взивайте ім'я вашого бога, але вогню не підкладайте.»

26. Взяли вони від нього бичка, приготували його й кликали ім'я Ваала з ранку до полудня, промовляючи: «Ваале, почуй нас!» Та не було ні голосу, ні відповіді. І танцювали перед жертовником, що його були зробили.

27. Опівдні ж почав Ілля з них насміхатись і каже: «Кличте голосніше, бо він бог; може він замислився або чимось заклопотаний, або в дорозі, або може й спить, - то прокинеться.»

28. І кликали вони ще голосніше і робили на собі, своїм звичаєм, нарізки мечами та списами, що аж кров з них дзюрчала.

29. Минув і полудень, а вони все ще біснувались, аж до тієї години, коли час був приносити вечірню жертву. Та не було ні голосу, ні відповіді, ні слуху.

30. Тоді Ілля сказав до народу: «Приступіть до мене!» І весь народ приступив до нього. І він знову поставив жертовник Господній, що був зруйнований.

31. Узяв Ілля 12 каменів за числом колін синів Якова, до якого Господь сказав був: Ізраїль буде твоє ім'я,

32. і склав з того каміння жертовник імені Господньому, та й обвів його навкруги ровом, що міг вмістити в собі зо два сати зерна.

33. Потім розклав дрова, розтяв бичка, поклав на дрова,

34. і повелів: «Наберіть чотири відра води та й вилийте на всепалення й на дрова!» І зроблено так. І повелів: «Зробіть це вдруге.» І зроблено вдруге. Далі повелів: «Зробіть це втретє.» І зроблено втретє,

35. так, що вода текла навкруги жертовника, і в рові було повно води.

36. А коли вже був час приносити вечірню жертву, приступив пророк Ілля й сказав: «Господи, Боже Авраама, Ісаака та Ізраїля! Покажи сьогодні, що ти - Бог в Ізраїлі, що я - твій слуга і що я вчинив це все за твоїм велінням.

37. Почуй мене, Господи, почуй мене, щоб цей народ зрозумів, що ти, Господи, - Бог, і що ти навертаєш їхні серця.»

38. І впав вогонь Господній з неба й пожер усепалення, дрова, каміння, й порох, ба й воду висушив, що була в рові.

39. І ввесь народ, побачивши це, припав обличчям до землі й промовив: «Господь є Бог! Господь є Бог!»

40. Ілля ж повелів їм: «Хапайте Ваалових пророків! Не дайте ні одному з них утекти!» І похапали їх, і Ілля стягнув їх до Кішон-потоку й там повбивав їх.

41. Ілля сказав Ахавові: «Йди, їж і пий, бо чути шум великого дощу.»

42. Пішов Ахав їсти й пити, а Ілля вийшов на верх Кармелю, припав до землі й, нахиливши лице аж між коліна,

43. сказав своєму слузі: «Йди, подивись у бік моря.» Пішов той, подививсь і каже: «Нема нічого!» Ілля сказав знову: «Іди сім разів.»

44. За сьомим разом слуга каже: «Маленька хмарка, в долоню завбільшки, встає з моря.» І сказав Ілля: «Іди, скажи Ахавові: Запрягай і їдь, щоб не захопив тебе дощ.»

45. І вмить потемніло небо від хмари та від тучі, і линув потужний дощ. Сів Ахав на колісницю й поїхав у Єзреел.

46. На Іллю ж зійшла рука Господня і він, підперезавши боки, мчав перед Ахавом до входу в Єзреел.


I Knyga Cariv 19

І КНИГА ЦАРІВ

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22

19. Поява Господня на горі Хорив 1-18; покликання Єлисея 19-21

1. Ахав оповів Єзавелі все, що зробив Ілля та як він повбивав мечем усіх пророків.

2. Тоді послала Єзавель до Іллі посланця сказати; «Нехай же й мені те боги заподіють та ще причинять, коли я завтра о цій добі не зроблю з твоїм життям те, що ти зробив із життям кожного з них.»

3. Злякавсь Ілля, встав та й пішов звідти, щоб рятувати своє життя. Прийшов він у Версавію, що в Юдеї, і лишив там свого слугу;

4. сам же пішов у пустиню, день ходи; прийшов та й сів під ялівцем і почав просити собі смерти, кажучи: «Буде з мене! Тепер, Господи, візьми мою душу, бо я не ліпший від моїх батьків.»

5. Ліг він та й заснув під ялівцем. Аж ось торкнув його ангел і сказав йому: «Вставай, їж!»

6. Дивиться він, аж у головах у нього печений на камені корж і жбан з водою. З'їв він, напився та й ліг знов спати.

7. Та ангел Господній прийшов удруге, торкнув його й сказав: «Уставай та їж, бо далека тобі дорога.»

8. Встав він, з'їв, напився і, підкріпившись тією їжею, йшов сорок день і сорок ночей аж до Божої Хорив-гори.

9. Там він увійшов у печеру й переночував у ній. Аж ось прийшло до нього таке слово Господнє: «Чого ти тут, Ілле?»

10. Відповів: «Я палаю горливістю за Господа, Бога сил, бо сини Ізраїля покинули завіт твій, жертовники твої поруйнували й пророків твоїх вістрями повбивали. Зоставсь я один та вони намагаються й мене звести зо світу.»

11. Господь сказав йому: «Вийди, встань на горі перед Господом.» І ось прийшов Господь. Великий, потужний вітер, що розривав гори й торощив скелі, йшов перед Господом; та не у вітрі Господь! Після вітру стався землетрус, та й не у землетрусі Господь!

12. По землетрусі - вогонь, та не й у вогні Господь! Після вогню- тихесенький, лагідний вітрець.

13. Скоро Ілля його вчув, то затулив обличчя плащем, вийшов і став при вході в печеру. Тоді заговорив до нього голос: «Чого ти тут, Ілле?»

14. Він відрік: «Я палаю горливістю за Господа, Бога сил, бо сини Ізраїля покинули завіт твій, жертовники твої поруйнували і пророків твоїх лезами повбивали. Зоставсь я один, та вони намагаються й мене звести зо світу.»

15. Господь же йому сказав: «Іди, вернися твоєю дорогою до Дамаської пустині, а як прийдеш туди, помажеш Хазаела царем над Арамом.

16. Потім помажеш Єгу, сина Німші, царем над Ізраїлем, і Єлисея, сина Сафата, з Авел-Мехоли, помажещ пророком замість себе.

17. Хто втече від меча Хазаела, того вб'є Єгу, а хто втече від меча Єгу, того вб'є Єлисей.

18. Я зоставлю собі в Ізраїлі сім тисяч, коліна яких не гнулись перед Ваалом і уста яких його не цілували.»

19. Пішов він звідти й знайшов Єлисея, сина Сафата, що орав дванадцятьма парами волів; сам він був при дванадцятій. Ілля пройшов попри нього й кинув на нього свій плащ.

20. Єлисей же, покинувши волів, побіг слідом за Іллею й сказав: «Дозволь мені поцілувати батька й матір, тоді піду за тобою.» Той відповів йому: «Іди і повертайся назад, бо що належало до мене, те я зробив тобі.»

21. Єлисей лишив його, взяв пару волів і зарізав їх, а спаливши плуг, зварив воловину та й роздав людям, щоб їли. Тоді встав і пішов за Іллею й служив йому.


I Knyga Cariv 20

І КНИГА ЦАРІВ

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22

20. Облога Самарії 1-12; втеча араміїв 13-19; друга поразка Бен-Гадада 20-30; поблажливість Ахава 31-34; докір Господній 35-43

1. Бен-Гадад, цар арамійський, зібрав усе своє військо - було з ним 32 царі з кіньми й колісницями - і вирушив, обложив Самарію й воював з нею.

2. Він послав послів у місто до Ахава, царя ізраїльського,

3. і повелів йому сказати: «Так говорить Бен-Гадад: Срібло твоє й золото твоє - воно моє, жінки ж твої й діти твої - зостануться для тебе.»

4. Цар ізраїльський відповів йому так: «Як кажеш, пане мій царю, я твій з усім, що маю.»

5. Посли, однак же прийшли знову й сказали: «Так каже Бен-Гадад: Я посилаю тобі сказати, щоб ти дав мені срібло твоє і золото твоє, жінок твоїх і дітей твоїх.

6. Тож знай, що взавтра о цій добі пришлю до тебе моїх слуг; вони обшукають твій дім і доми твоїх слуг, заберуть із собою все, що їм довподоби, та й винесуть геть.»

7. Тоді цар ізраїльський скликав усіх старших краю і сказав: «Бачите ясно, що він задумав зло на мене; він присилає до мене й вимагає моїх жінок і моїх дітей, тоді як я не відмовив йому мого срібла й мого золота.»

8. Старші всі й увесь народ йому відказали: «Не слухай, не згоджуйся!»

9. Тоді він відповів так послам Бен-Гадада: «Скажіте моєму панові цареві: Усе, що ти жадав від твого слуги за першим разом, зроблю; цього ж не можу зробити.» І пішли посли і віднесли йому відповідь.

10. Тоді Бен-Гадад прислав йому сказати: «Нехай боги сяке й таке мені заподіють та ще й причинять, коли самарійського пороху стане на те, щоб узяти по жмені всім людям, що ось зо мною.»

11. А цар ізраїльський відповів: «Скажіть йому: Хто підперізується зброєю, нехай не чваниться так, як той, хто її скидає.»

12. Як тільки Бен-Гадад почув це, а він саме випивав з царями під шатрами, то повелів своїм слугам: «На місця!» І ті облягли місто.

13. Та ось один пророк приступив до Ахава, царя ізраїльського, і каже: «Так говорить Господь: Чи бачиш цей великий натовп? Сьогодні видам тобі його в руки, щоб ти знав, що я - Господь.»

14. Ахав спитав: «Через кого?» А пророк відповів: «Так говорить Господь: Через вояків, що під окружними начальниками.» Той спитав далі: «Хто розпочне битву?» Пророк відповів: «Ти!»

15. Ахав зробив перегляд вояків, що під окружними начальниками; було їх 232. По тому ж зробив перегляд усього народу, усіх синів Ізраїля; 7 000 було їх.

16. Вирушили вони опівдні, тим часом як Бен-Гадад напивсь під шатрами до п'яна, сам він і 32 царі, що прийшли йому на підмогу.

17. Першими двигнулися молоді хлопці, що під окружними начальниками. Послали й звістили про це Бен-Гадада: «Вирушили мужі з Самарії.»

18. І повелів він: «Як вони вийшли з мирними намірами, схопіть їх живцем; та як вони вийшли для битви, все одно схопіть їх живцем!»

19. Вирушили, отже, з міста: молоді хлопці, що під окружними начальниками, а за ними військо,

20. і кожен ударив на свого противника. Арамії утекли, Ізраїль же погнавсь за ними. Бен-Гадад, цар арамійський, втік на коні зо своєю кіннотою.

21. Рушив тоді цар ізраїльський, забрав коні й колісниці й завдав араміям величезної поразки.

22. Приступив пророк до ізраїльського царя та й сказав йому: «Вважай, тримайся мужньо й міркуй добре, що тобі робити, бо на той рік наступить знов на тебе цар арамійський.»

23. Слуги царя арамійського сказали йому: «Бог їхній - це Бог гір, тим і взяли вони над нами гору. Якщо ж будемо битися з ними на рівнині, напевне їх переможемо.

24. Тож зроби от що: відішли усіх царів з їхніх місць і замість них постав отаманів.

25. Навербуй собі стільки війська, скільки загинуло в тебе, і коней, скільки було, й колісниць, скільки було, та й битимемося з ними на рівнині. Тоді ми напевне візьмемо гору над ними.» Послухав він ради і зробив так.

26. На другий рік зібрав Бен-Гадад араміїв і двигнувся під Афек на війну проти Ізраїля.

27. Зібрались і сини Ізраїля й, набравши живности, вирушили їм назустріч. Отаборилися сини Ізраїля навпроти них, неначе двоє стад кіз, тим часом як арамії вкрили землю.

28. Прийшов Божий чоловік до царя ізраїльського й сказав: «Так говорить Господь: За те, що арамії кажуть: Господь є Бог гір, не Бог долини, я дам тобі у руки цей великий натовп, і ви взнаєте, що я - Господь.»

29. Сім день стояли вони табором одні проти одних, а сьомого дня відбувся бій, і сини Ізраїля в один день поклали трупом 100 000 арамійських піхотинців.

30. Решта ж утекла в Афек, у місто, але там обваливсь мур на 27 000 тих, що зостались. Утік і Бен-Гадад у місто й переховувався з покою до покою.

31. Кажуть йому його слуги: «Чули ми, що царі ізраїльські милосердні: дозволь, отже, нам одягти наші крижі у вереття, а на голови взяти мотузки, та й піти до царя ізраїльського. Може він зоставить тебе живим.»

32. Підперезались вони вереттям і з мотузками на головах пішли до царя ізраїльського та й сказали: «Слуга твій Бен-Гадад звелів сказати: зостав мене живим!» Той же спитав: «То він ще жив? Він - брат мій!»

33. Люди ці взяли те за добрий знак і чимдуж ухопили його за слово й сказали: «Бен-Гадад - твій брат?» Ахав же каже: «Ідіте й приведіте його.» Вийшов до нього Бен-Гадад, і він посадив його на колісницю.

34. Бен-Гадад сказав йому: «Я поверну тобі міста, що батько мій забрав у твого батька, і ти поставиш собі в Дамаску базари, як мій батько мав в Самарії. Відпусти ж мене при цій умові!» І зробивши з ним умову, Ахав відпустив його.

35. Один з пророчих учнів, за наказом Господнім, сказав своєму товаришеві: «Вдар мене!» Той же не хотів його бити.

36. Перший сказав до нього: «Що ти не послухав слова Господнього, то як тільки вийдеш від мене, вмертвить тебе лев.» Не встиг той відійти від нього, як наскочив на нього лев і вмертвив його.

37. Зустрів пророк другого чоловіка й каже: «Вдар мене!» Той вдарив його і поранив.

38. Тоді пророк пішов і став чекати царя на дорозі, -а зробив він себе незнаним, зав'язавши перев'язкою собі очі.

39. Коли ж цар проходив проз, він кликнув до царя й сказав: «Слуга твій кинувся у вир битви, аж ось хтось приступив до мене й привів до мене чоловіка й каже: Постережи цього чоловіка! Як же він утече, то віддаси за нього свою душу, або мусиш відважити талант срібла.

40. Тим часом же як твій слуга робив то те, то се, той якось зник.» Цар ізраїльський йому каже: «Нехай буде за твоїм вироком. Ти сам присудив його собі.»

41. Той зняв притьмом з очей пов'язь, і цар ізраїльський упізнав, що він був одним із пророків.

42. Той же сказав йому: «Так говорить Господь: Тому, що ти випустив з рук чоловіка, якого я обрік на проклін, твоя душа буде за його душу й твій народ за його народ.»

43. І пішов цар ізраїльський додому сумний й сердитий, і прибув у Самарію.


I Knyga Cariv 21

І КНИГА ЦАРІВ

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22

21. Виноградник Навота 1-16; погроза кари супроти Ахава та Єзавелі 17-26; покута Ахава 27-29

1. Після цих подій сталось таке: у Навота езреелія був виноградник у Єзреелі коло палати Ахава, царя самарійського.

2. Раз якось каже Ахав Навотові: «Відступи мені свій виноградник, я зроблю собі з нього город, бо він так близько до моєї палати. Я тобі дам за нього ліпший виноградник, або, як хочеш, заплачу тобі за нього грошима.»

3. Навот відповів Ахавові: «Борони мене, Господи, щоб я відступив тобі спадщину моїх батьків!»

4. Повернувсь Ахав у свою палату, сумний та сердитий із-за відповіді, що йому дав Навот єзреелій, коли сказав: Не можу відпустити тобі спадщину моїх батьків. Кинувся на ліжко, одвернув обличчя й не хотів нічого їсти.

5. Ввійшла до нього його жінка Єзавель і каже йому: «Чого ти такий сумний, що й хліба не їси?»

6. Він відповів їй: «Я розмовляв з Навотом езреелієм і кажу йому: відпусти мені свій виноградник за гроші, або, як хочеш, дам тобі за нього другий, а він мені: Не можу відступити тобі мого виноградника.»

7. Тут Єзавель, його жінка, йому й мовить: «Добрий мені з тебе цар над Ізраїлем! Устань, їж і не журися; я дам тобі виноградник Навота, езреелія.»

8. І написала вона ім'ям Ахава листи, запечатала їх його печаттю та й послала до старших та значних, що жили з Навотом у його місті.

9. У листах же писала таке: «Оголосіть піст і посадіть Навота на чолі народу.

10. Навпроти нього посадіть двох нікчем, які свідчили б проти нього й казали: Ти хулив Бога й царя! Потім виведіть його та й побийте камінням на смерть.»

11. Мужі його (Навота) міста, старші й значні, що жили з ним у місті, зробили так, як наказала їм Єзавель, як стояло написано в листах, що їм послала.

12. Оголосили піст і посадили Навота на чолі народу.

13. Прийшло й двоє нікчем і посідали навпроти нього, і стали ті недобрі люди перед народом свідчити проти Навота й казати: Навот, мовляв, хулив Бога й царя. І вивели його за місто й побили камінням на смерть.

14. А тоді послали сповістити Єзавель: «Навота побито камінням, він умер.»

15. Як тільки почула Єзавель, що Навота побито камінням і що він умер, сказала Ахавові: «Вставай, забирай виноградник Навота езреелія, що не хотів тобі його дати за гроші, бо Навот уже не живе, він умер.»

16. Коли Ахав почув, що Навот умер, устав він і пішов у виноградник Навота, єзреелія, щоб його посісти.

17. Тоді до Іллі тішбія надійшло таке слово Господнє:

18. «Встань, іди назустріч Ахавові, цареві ізраїльському, що в Самарії. Він саме тепер у винограднику Навота, він зійшов туди, щоб його собі забрати.

19. Скажи йому: Так говорить Господь: То ти убив та ще береш у посідання? - Далі скажи: Так говорить Господь: На тому самому місці, де пси лизали кров Навота, лизатимуть вони твою кров.»

20. Ахав сказав до Іллі: «Таки знайшов єси мене, вороже?» Той відповів: «Знайшов, бо ти запродав себе, щоб робити зло в очах Господніх.

21. Я наведу на тебе лихо; я вимету тебе геть, я викоріню в Ахава все чоловічої статі, усіх рабів і вільних в Ізраїлі.

22. Я зроблю з твоїм домом так, як зробив з домом Єровоама, сина Навата, і з домом Вааси, сина Ахії, бо ти мене довів до гніву і ввів у гріх Ізраїля.»

23. Та й проти Єзавелі вирік Господь: «Пси пожеруть Єзавель на єзреельськім полі.

24. Хто в Ахава помре в місті, того пожеруть пси, а хто помре у полі, клюватимуть птиці небесні.»

25. І справді не було нікого такого, як Ахав, що (так) запродався б чинити зло в очах Господніх, а до того підводила його Єзавель, жінка його.

26. Він виробляв гидоти над усяку міру, ходивши слідом за бовванами, зовсім так, як чинили аморії, що їх Господь прогнав був перед синами Ізраїля.

27. Почувши ті слова, Ахав роздер на собі одежу, надягнув на тіло вереття, постив, спав у веретті і ходив пригноблений.

28. І надійшло до Іллі тішбія таке слово Господнє:

29. «Чи ти бачив, як Ахав упокоривсь передо мною? За те, що він упокоривсь передо мною, не наведу лиха за його життя; за життя його сина наведу лихо на його дім.»


I Knyga Cariv 22

І КНИГА ЦАРІВ

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22

22. Війна з араміями 1-4; лже-пророки 5-12; Міхей - правдивий пророк 13-28; смерть Ахава 29-40; Йосафат царем в Юдеї 41-51; Ахазія - цар в Ізраїлі 52-54

1. Минуло 3 роки спокійно і не було війни між Арамом та Ізраїлем.

2. На третьому ж році прибув Йосафат, цар юдейський, до царя ізраїльського.

3. Цар ізраїльський сказав до своїх слуг: «Чи ви знаєте, що Рамот гілеадський нам належить? Ми ж мовчимо, не відбираємо його з рук царя арамійського.»

4. Потім сказав Йосафатові: «Підеш зо мною на війну проти Рамоту гілеадського?» Йосафат відповів цареві ізраїльському: «Я - як і ти, мій народ, як твій народ, мої коні, як твої коні.»

5. Однак же Йосафат сказав до царя ізраїльського: «Спитай, будь ласка, сьогодні ж про це Господа.»

6. Зібрав цар ізраїльський пророків, щось із 400 чоловік, і спитав їх: «Чи йти мені проти Рамоту гілеадського на війну, чи облишити?» Ті відповіли: «Іди, Господь видасть його цареві в руки.»

7. Та Йосафат спитав: «А чи немає тут часом ще й Господнього пророка, щоб нам його спитати?»

8. Цар ізраїльський відповів Йосафатові: «Є ще один такий, через якого можна б спитати Господа, та я його не люблю, бо він нічого доброго мені не пророкує, саме лихе. Це - Міхей, син Їмли.» Йосафат же каже: «Не говори так, царю!»

9. Покликав цар ізраїльський одного скопця й повелів: «Іди скоро по Міхея, сина Їмли.»

10. Тим часом цар ізраїльський і Йосафат, цар юдейський, одягнені в пишні шати, сиділи на площі перед брамою в Самарії, кожний на своєму престолі, а всі пророки віщували перед ними.

11. Седекія, син Ханаани, зробив собі навіть залізні роги та й каже: «Так говорить Господь: Цими ти виколеш араміїв геть до одного!»

12. І всі пророки пророкували так само й казали: «Іди на Рамот гілеадський! Пощастить тобі, Господь дасть його цареві в руки.»

13. Посланець же, що пішов кликати Міхея, каже йому: «Усі пророки в один голос віщують цареві добро, нехай же й твоє слово пристає до гурту, віщуй і ти добро.»

14. Міхей же відповів: «Так певно, як живе Господь! Тільки те, що скаже мені Господь, те скажу я.»

15. Як же прийшов він до царя, питає в нього цар: «Міхею! Чи нам іти війною на Рамот гілеадський, чи облишити?» Той відповів йому: «Іди, пощастить тобі, Господь дасть його цареві в руки.»

16. Цар же сказав йому: «Скільки то разів маю тебе заклинати, щоб ти говорив мені іменем Господнім лише правду?»

17. Тоді Міхей сказав: «Я бачу всього Ізраїля розсипаного по горах, неначе вівці, що в них пастуха немає. Господь сказав: Нема в них пана! Хай кожний в мирі повертається додому!»

18. Цар ізраїльський сказав Йосафатові: «Чи я ж не казав тобі, що він не віщує мені нічого доброго, тільки лихе?»

19. І каже Міхей: «Вислухай слово Господнє: Я бачив Господа, що сидів на своєму престолі й все небесне військо праворуч і ліворуч коло нього.

20. Господь спитав: Хто підманив би Ахава, щоб вирушив під Рамот гілеадський і там загинув? Той з них говорив так, а той інакше.

21. Тоді приступив один дух, став перед Господом та й каже: Я підманю його. Господь спитав: Чим?

22. І відповів той: Я вийду й зроблюсь духом неправди в устах усіх його пророків. Господь сказав: Тобі вдасться його підманути; іди й зроби так.

23. Оце ж, як бачиш, Господь уклав в уста усіх цих твоїх пророків дух неправди, бо Господь виповів лихо на тебе.»

24. Тоді Седекія, син Ханаани, приступив і вдарив Міхея по щоці та й каже: «Як? То дух Господній відійшов від мене, щоб говорити в тобі?»

25. Міхей же: «Ти взнаєш про це того дня, як бігатимеш від покою до покою, щоб сховатись.»

26. А цар ізраїльський повелів: «Візьми Міхея й одведи його до Аммона, міського начальника, та до Йоаса царевича,

27. і скажи їм: Так говорить цар: Посадіть його в тюрму та давайте хліба скупо та води скупо, покіль я повернуся щасливо.»

28. А Міхей сказав: «А що ти справді повернешся щасливо, того Господь не говорив через мене.»

29. От і вирушили цар ізраїльський та Йосафат, цар юдейський, на Рамот гілеадський.

30. Цар ізраїльський і каже Йосафатові: «Я перевдягнусь і піду до бою, ти ж будь у твоїй одежі.» І перевдягнувся цар ізраїльський і пішов до бою.

31. Цар же арамійський повелів 32 отаманам своїх колісниць: «Не нападайте ні на малого, ні на великого, тільки на одного царя ізраїльського.»

32. Як тільки отамани колісниць побачили Йосафата, то подумали: «Це напевне цар ізраїльський!» І обернулись у його бік, щоб ударити на нього, але Йосафат закричав.

33. Коли ж побачили, що то не цар ізраїльський, то перестали за ним гнатись.

34. Один же чоловік нап'яв навмання лука й поцілив царя ізраїльського між поясом та бронею. Той повелів своєму візникові: «Поверни віжки й вивези мене з бою, бо почуваю себе погано.»

35. Та битва того дня дедалі більш закипала. Цар стояв на колісниці проти араміїв, а ввечорі сконав. Кров з рани стікала в колісницю.

36. А як заходило сонце, рознісся по таборі крик: «Кожний повертайся у своє місто; кожний у свою землю!

37. Цар помер!» Привезли царя в Самарію й поховали в Самарії.

38. Як же обмивали колісницю в ставу в Самарії, - в нім милися блудниці, - пси лизали його кров, за словом, що сказав був Господь.

39. Решта дій Ахава, все, що він чинив, про будинок із слонової кости, що збудував, про всі міста, що збудував, - усе це записано в літописній книзі царів ізраїльських.

40. І спочив Ахав зо своїми батьками, а замість нього став царем його син Ахазія.

41. Йосафат, син Аси, став царем у Юдеї на четвертому році Ахава, царя ізраїльського.

42. Було Йосафатові 35 років, як став царем і царював він 25 років у Єрусалимі. Матір його звалась Азува, дочка Шілхі.

43. Він ходив у всьому дорогою батька свого Аси, не звертав з неї, і чинив те, що Господеві було довподоби.

44. Однак узвиш він не усунув, народ усе ще жертвував і кадив на висотах.

45. Йосафат жив у мирі з царем ізраїльським.

46. Решта дій Йосафата, і подвиги, що вчинив, і війни, які провадив, записані у літописній книзі царів юдейських.

47. Він вигубив із землі залишки гієродулок, що були зостались із часів його батька Аси.

48. Не було тоді наставленого царя в Едомі.

49. Цар Йосафат набудував таршішських кораблів, щоб ходити в Офір за золотом; та не міг туди піти, бо кораблі розбились у Еціон-Гевері.

50. Казав тоді Ахазія, син Ахава, Йосафатові: «Нехай мої слуги йдуть із твоїми слугами на кораблях.» Йосафат же не схотів.

51. І спочив Йосафат зо своїми батьками, і поховали його коло його батьків у місті Давида, його предка. Замість нього став царем син його Йорам.

52. Ахазія, син Ахава, став царем у Самарії над Ізраїлем у 17 році Йосафата, царя юдейського, і царював 2 роки над Ізраїлем.

53. Він чинив те, що Господеві не довподоби, і ходив дорогою батька свого й дорогою матері своєї, і дорогою Єровоама, сина Навата, що ввів Ізраїля у гріх.

54. Він служив Ваалові, падав перед ним ниць і доводив до гніву Господа, Бога Ізраїля, цілком так само, як чинив його батько.


II Knyga Cariv 1

ІІ КНИГА ЦАРІВ

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25

1. Ізраїльський цар Ахазія і пророк Ілля

1. По смерті Ахава Моав збунтувався проти Ізраїля.

2. Ахазія впав був через поруччя у своїй верхній світлиці в Самарії і занедужав. І послав він послів і повелів їм: “Ідіть, спитайте Ваал-Зевува, екронського бога, чи я видужаю від цієї моєї недуги?”

3. Ангел же Господній сказав до Іллі тішбія: “Встань, іди назустріч послам самарійського царя й скажи їм: Хіба в Ізраїлі нема Бога, що ви йдете питати Ваал-Зевува, екронського бога?

4. Тому ось як говорить Господь: Ти не встанеш з ліжка, на яке ліг, ти мусиш умерти.” І пішов Ілля.

5. Посли повернулись до Ахазії, а він їх спитав: “Чому ви повернулись?”

6. Вони ж йому: “Вийшов назустріч нам чоловік і сказав нам: Ідіть, повернітесь до царя, що вас послав, і скажіть йому: Так говорить Господь: Хіба в Ізраїлі нема Бога, що ти посилаєш питати Ваал-Зевува, екронського бога? За це ти не встанеш з ліжка, на яке ліг; ти мусиш умерти.”

7. Він їх питає: “Як був одягнений той чоловік, що вийшов вам назустріч і сказав вам таке?”

8. Ті відповіли йому: “Чоловік той був одягнений у волохату одежу, підперезаний ремінним поясом.” І сказав він: “Це Ілля тішбій!”

9. Тоді він послав до нього півсотника з його півсотнею. Цей прийшов до нього, - а він сидів на верху гори, - й каже до нього: “Чоловіче Божий, цар повеліває: Зійди з гори!”

10. Ілля ж відповів, сказавши півсотникові: “Коли я чоловік Божий, нехай зійде з неба вогонь і пожере тебе й твою півсотню.” І зійшов з неба вогонь і пожер його та його півсотню.

11. Знову послав цар другого півсотника з його півсотнею. Прийшов він до нього і каже: “Чоловіче Божий! Так говорить цар: Зійди негайно вниз!”

12. Ілля відповів, сказавши: “Коли я чоловік Божий, нехай зійде з неба вогонь і пожере тебе й твою півсотню.” І зійшов з не-ба вогонь і пожер його та його півсотню.

13. Тоді цар послав знову третього півсотника з його півсотнею Прийшов третій півсотник, упав перед Іллею навколішки й став його благати, кажучи: “Чоловіче Божий! Нехай моє життя й життя оцих 50 слуг твоїх буде цінне в твоїх очах.

14. Ось бо зійшов вогонь з неба й пожер обох перших півсотників з їхніми півсотнями. Не погордуй же тепер моїм життям!”

15. І сказав ангел Господній до Іллі: “Зійди з ним! Не бійсь його.” Устав він, пішов з ним до царя,

16. і каже йому: “Так говорить Господь: За те, що ти послав послів питати Ваал-Зевува, екронського бога, - наче б в Ізраїлі не було Бога, щоб про те питати, - не встанеш з ліжка, на яке ліг; ти мусиш умерти.”

17. І вмер він за Господнім словом, що промовив Ілля. На місце його став царем брат його Йорам, - у другому році Йорама, сина Йосафата, царя юдейського, - бо в Ахазії не було сина.

18. Решта дій Ахазії, що він чинив, те записане у літописній книзі царів ізраїльських.


II Knyga Cariv 2

ІІ КНИГА ЦАРІВ

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25

2. Ілля взятий на небо 1-18; початки діяльности пророка Єлисея 19-25

1. Того часу, як Господь хотів узяти Іллю у вихорі на небо, йшов Ілля з Єлисеєм із Гілгалу.

2. І сказав Ілля до Єлисея: “Зостанься тут, бо Господь посилає мене в Бетел.” Та Єлисей відповів: “Так певно, як живе Господь і як живе твоя душа, - не покину тебе!” І пішли вони в Бетел.

3. Пророчі учні, що були в Бетелі, вийшли до Єлисея й кажуть йому: “Чи знаєш, що сьогодні Господь забере твого пана понад твоєю головою?” Він відповів; “І я це знаю, мовчіть!”

4. Ілля сказав йому: “Єлисею, зостанься тут, бо Господь посилає мене в Єрихон.” Той відповів: “Так певно, як живе Господь і як живе твоя душа, я не покину тебе.” Прийшли вони в Єрихон.

5. Пророчі учні, що були в Єрихоні, приступили до Єлисея й кажуть йому: “Чи знаєш, що сьогодні Господь забере твого пана понад твоєю головою?” Він відповів: “І я це знаю, повчіть!”

6. Ілля сказав йому: “Зостанься тут, бо Господь посилає мене на Йордан.” Той же відрік: “Так певно, як живе Господь і як живе твоя душа, я не покину тебе.” І йшли вони обидва.

7. П'ятдесят чоловік із пророчих учнів прийшли й стали навпроти оддалеки, вони ж обидва стали над Йорданом.

8. Тоді Ілля взяв свій плащ, згорнув його й вдарив по воді, і вода розступилась на обидва боки так, що вони перейшли по сухому.

9. А як перейшли, сказав Ілля до Єлисея: “Проси, що маю тобі зробити, перш ніж буду взятий від тебе.” Єлисей відповів: “Я хотів би мати подвійний дух твій.”

10. Ілля сказав: “Просиш про важливу річ. Та коли бачитимеш, як я буду взятий від тебе, то воно тобі так буде, а як ні (не бачитимеш), то не буде.”

11. Тим часом, як вони йшли, розмовляючи, раптом вогненна колісниця й вогненні коні розлучили їх, і Ілля знявся в вихрі на небо.

12. Бачив це Єлисей і закричав: “Батеньку мій, батеньку! Ізраїлева колісниця і коні!” І коли більше його не бачив, вхопив свою одежу й роздер надвоє.

13. Потім підняв плащ, що впав з плечей Іллі, й повернувся та й став на березі Йордану.

14. Взяв він плащ, що впав з плечей Іллі, і вдарив по воді, кажучи: “Де Господь, Бог Іллі?” І вдарив по воді, і вона розступилась на обидва боки, і Єлисей перейшов.

15. Пророчі ж учні, що були в Єрихоні навпроти, побачили його і кажуть: “Дух Іллі почив на Єлисеї.” І пішли йому назустріч і вклонились перед ним до землі,

16. і кажуть йому: “Ось є тут із твоїми слугами п'ятдесят міцних мужів, нехай ідуть та шукають твого пана; може Господній дух підняв його та й кинув на якійнебудь горі або в якійнебудь долині.” Він же сказав: “Не посилайте.”

17. Як же вони дуже наполягали на нього, аж соромно йому стало, сказав він: “То посилайте.” От і послали п'ятдесят чоловік, що шукали його три дні, та не знайшли.

18. Повернулись вони до нього, як він сидів у Єрихоні. Він їм і каже: “Чи ж я вам не казав, щоб не ходили?”

19. Мешканці міста сказали Єлисеєві: “Положення цього міста гарне, як сам, пане, бачиш, та вода нездорова й земля не родить.”

20. Він каже: “Принесіть мені нову посудину й вкиньте туди соли.” Принесли вони йому.

21. Тоді він пішов до джерела води, вкинув туди соли та й сказав: “Так говорить Господь: Я зробив цю воду здоровою: не буде більш від неї смерти, ні неврожаю.”

22. І вода стала здоровою - аж по цей день, за словом, що сказав Єлисей.

23. Звідти пішов він у Бетел. Як же йшов він дорогою, повибігали малі хлопчики з міста і стали сміятись із нього, приговорюючи: “Ходи, лисий, ходи, лисий!”

24. Обернувсь він, поглянув на них та й прокляв їх ім'ям Господнім. Тоді дві ведмедиці вийшли з лісу й роздерли сорок двоє дітей.

25. Звідти пішов він на Кармель-гору, а звідси повернувсь у Самарію.


II Knyga Cariv 3

ІІ КНИГА ЦАРІВ

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25

3. Ізраїльський цар Йорам 1-3; похід проти моавитян 4-27

1. Йорам, син Ахава, став царем над Ізраїлем у Самарії у вісімнадцятому році Йосафата, царя юдейського, і царював 12 років.

2. Він чинив зло в очах Господніх, однак же не так, як його батько й мати, бо він звалив стовпа Ваала, що був поставив його батько.

3. Та все ж держався він цупко гріхів, в які Єровоам, син Навата, ввів Ізраїля, і не відступив від них.

4. Моавський цар Меса мав великі стада і платив ізраїльському цареві як данину 100 000 ягнят і вовну із 100 000 баранів.

5. Як же вмер Ахав, моавський цар збунтувався проти ізраїльського царя.

6. Вирушив цар Йорам того часу з Самарії та й зробив перегляд усього Ізраїля,

7. а Йосафатові, юдейському цареві, послав так сказати: “Моавський цар збунтувався проти мене; чи не підеш зо мною на війну проти моавитян?” Той відповів: “Піду. Як ти, так і я; як твій народ, так і мій народ; як твої коні, так і мої коні.”

8. Далі спитав: “Якою дорогою вирушимо?” Другий відповів: “Дорогою через едомську пустиню.”

9. От і двигнулися ізраїльський цар, юдейський цар та едомський цар. Ішли вони сім день обходом, і не стало води для війська й для скоту, що йшов за ними.

10. Ізраїльський цар і каже: “Біда! Скликав Господь трьох царів докупи, щоб видати їх Моавові в руки.”

11. Йосафат же каже: “Чи нема тут якогонебудь Господнього пророка, щоб нам спитати Господа через нього?” І відповів один із слуг ізраїльського царя: “Є тут Єлисей, син Сафата, що подавав Іллі воду на руки.”

12. Каже Йосафат: “У цього є слово Господнє.” От і пішли до нього ізраїльський цар і Йосафат, і едомський цар.

13. Єлисей і каже ізраїльському цареві: “Що мені з тобою діяти? Іди до пророків батька твого та до пророків матері твоєї.” Цар же ізраїльський йому на те: “Та ні бо! Господь скликав трьох царів, щоб видати їх Моавові в руки!”

14. Єлисей каже: “Так певно, як живе Господь сил, що йому служу, якби я не важив на Йосафата, юдейського царя, то я б на тебе й не споглянув і не подивився.

15. Покличте лишень мені грача на гуслах.” І як вдарив той у струни, зійшла рука Господня на Єлисея,

16. і він мовив: “Так говорить Господь: Копайте в цій долині рови за ровами!

17. Так бо говорить Господь: Ви не побачите ні вітру, ні дощу, а долина ця наповниться водою, так що питимете ви, ваше військо й ваш скот.

18. Та це ще мала річ у Господа: він видасть Моава вам у руки.

19. Ви зруйнуєте міста-твердині, всі кращі міста, позрубуєте плодючі дерева, позабиваєте джерела і всяке добре поле занапастите камінням.”

20. І справді, другого дня вранці, коли ото приносять офіру, прийшла вода зо сторони Едому і земля сповнилась водою.

21. Як же довідалися моавитяни, що царі наступають їх воювати, скликали всіх, що надавались до зброї, та й інших, і отаборились на границі.

22. Вставши вранці, як зійшло сонце над водою, дивляться моавитяни - аж перед ними вода червона, немов кров,

23. от і кажуть: “Це кров! Певно царі вдарили один на одного й вчинили різанину між собою. Нуте ж тепер на здобич, моавитяни!”

24. Та як вони наблизились до ізраїльського табору, ізраїльтяни встали й вдарили на моавитян так, що ті кинулися врозтіч від них. Вони ж уганяли за моавитянами й громили їх.

25. Міста поруйнували, кидали кожний по каменеві на всяке добре поле, аж поки його не позакидали, позабивали всі джерела, повирубували плодючі дерева. Зостались тільки камінні мури з Кір-Харесету, та й ті пращовики обступили й заходилися розбивати.

26. Побачив моавський цар, що не може далі воювати, тож узяв з собою 700 чоловік, озброєних мечами, щоб пробитись до едомського царя; та не пощастило їм це.

27. Тоді він узяв свого первородного сина, що мав царювати після нього, і приніс його у всепалення на мурі. Це призвело до великого гніву на ізраїльтян, що відійшли від нього й повернулись у свою землю.


II Knyga Cariv 4

ІІ КНИГА ЦАРІВ

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25

4. Чудеса Єлисея: розмноження олії 1-7; син шунамійки 8-37; отруєний казан 38-41; помноження хлібів 42-44

1. Одна з жінок пророчих учнів, голосячи, промовила до Єлисея: “Мій чоловік, твій слуга, помер, а ти знаєш, що він, твій слуга, боявся Господа; тепер же прийшов позичальник і хоче забрати моїх обох хлопців у невольники.”

2. Єлисей сказав їй: “Що маю тобі зробити? Скажи мені, що є в тебе в хаті?” Вона ж на те: “Нема нічого в твоєї слугині, крім посуди з олією.”

3. А він їй: “Іди, напозичай по всіх твоїх сусідах посудів, та щоб були порожні, і назбирай чимало!

4. Тоді ввійдеш, замкнеш за собою й за своїми синами двері й наллєш у всі ті посуди. Коли котрий буде повний, відставиш набік.”

5. Пішла вона від нього та й зачинила двері за собою і за своїми синами. Вони їй подавали, а вона наливала.

6. А як посуди були повні, каже своєму синові: “Подай мені ще посуд.” Той їй: “Нема вже більш посуду.” І не текло більш олії.

7. Пішла вона й розповіла про це Божому чоловікові, а він і каже: “Іди, продай олію й заплати твою позичку, а з останку житимеш сама й твої сини.”

8. Одного дня, коли Єлисей проходив через Шунам, якась багата жінка, що там жила, принукала його щось з'їсти. І так щоразу, як іде було проз, заверне туди підживитись.

9. І каже вона раз своєму чоловікові: “Я певна, що цей Божий чоловік, що попри нас завжди проходить, свята людина.

10. Тож збудуймо невеличку верхню світлицю та й поставмо йому там ліжко, стола, стільця й каганець, щоб він, як зайде колись, міг там притулитись.”

11. Одного дня прийшов він і зайшов у верхню світлицю та й спочивав там.

12. І сказав своєму слузі Гехазі: “Поклич но сюди тую шунамійку.” Той покликав, і вона стала перед ним.

13. Єлисей мовив до нього: “Скажи їй: Оце ти так горливо дбаєш про нас. Що хочеш, щоб я зробив для тебе? Може щось сказати за тебе цареві або начальникові над військом?” Та вона відповіла: “Я живу собі серед мого народу!”

14. Спитав він: “Що ж би таке їй зробити?” Гехазі відповів: “Та ось сина нема у неї, чоловік же її старий.”

15. Єлисей сказав: “Поклич її.” Той покликав, і стала вона на дверях.

16. І сказав Єлисей: “Через рік о цій порі пригортатимеш сина.” Вона ж каже: “Ні, мій пане, чоловіче Божий! Не обманюй твоєї слугині!”

17. Але зачала жінка й вродила своєчасно сина, як раз о ту пору, коли Єлисей сказав їй.

18. Як же хлопчик підріс, пішов одного дня до батька до женців,

19. і кволиться батькові: “Ой голова моя, голова моя!” Той же сказав слузі: “Одведи його до матері.”

20. Взяв він хлоп'я та й одвів до матері. І сиділо воно аж до полудня на колінах у неї, і вмерло.

21. Тоді пішла вона нагору, поклала його у Божого чоловіка на ліжку, зачинила двері й вийшла;

22. покликала свого чоловіка та й каже: “Пришли мені котрогось із слуг з ослицею; поїду притьмом до Божого чоловіка, а тоді повернусь.”

23. Він же каже: “Чого тобі йти до нього? Хіба сьогодні новомісяччя чи субота?” Та вона відповіла: “Бувай мені здоров!”

24. Осідлавши ослицю, сказала слузі: “Рушай небарно! Та не зупиняйся в дорозі, хібащо тоді, як тобі скажу.”

25. Поїхала вона й прибула до Божого чоловіка на Кармель-гору. Як же побачив її Божий чоловік здалека, сказав своєму слузі Гехазі: “Та це ж шунамійка!

26. Біжи лишень їй назустріч та спитай: Чи все гаразд із тобою? Чи все гаразд із твоїм чоловіком? Чи все гаразд із хлоп'ям?” Вона відповіла: “Гаразд”

27. І як вийшла на гору до Божого чоловіка, обняла його ноги, але Гехазі приступив, щоб відвести її. Та Божий чоловік сказав: “Лиши її, бо вона тяжко сумна, і Господь скрив це від мене, не об'явив мені.”

28. І каже вона: “Чи ж я прохала сина в мого пана? Чи я ж бо не казала: Не обманюй мене?”

29. Тоді Єлисей повелів Гехазі: “Підпережи твої боки, візьми мою палицю в руки та йди. Коли зустрінеш когось, не вітай його. А коли хтось вітатиме тебе, не відповідай йому! Та поклади мою палицю на обличчя хлоп'яткові.”

30. Мати хлопчикова каже: “Так певно, як живе Господь і як живеш ти, я не покину тебе!” Встав Єлисей і пішов слідом за нею.

31. Гехазі ж випередив їх і поклав палицю на обличчя хлоп'яткові, та не було ні голосу, ні руху. І повернувся він назустріч Єлисеєві й сповістив його: “Хлоп'ятко не прокинулось.”

32. Як же прибув Єлисей до хати, аж ось хлоп'ятко мертве, лежить у нього на постелі.

33. Ввійшов він, замкнув двері, так що всередині було їх двоє, та й молився Господеві.

34. Потім підійшов до ліжка, простягся над хлоп'ятком, притулив свої уста до його уст, свої очі до його оченят, свої руки до його рученят, і пригорнувсь до нього, і огрілось тіло хлоп'ятка.

35. Піднявсь він знов, і ходив туди й сюди по світлиці, потім підійшов знову й схиливсь над ним, аж ось хлоп'ятко сім разів чхнуло й розкрило оченята.

36. Кликнув тоді Гехазі й каже: “Поклич сюди шунамійку!” Покликав той, а як вона увійшла, сказав їй Єлисей: “Візьми твого сина.”

37. Приступила вона й упала йому в ноги й уклонилась до землі; потім узяла свого сина й вийшла.

38. Єлисей повернувсь у Гілгал. А була тоді голоднеча в краю. Раз якось, коли пророчі учні сиділи перед ним, сказав він своєму слузі: “Постав великого казана на вогонь й звари юшку пророчим учням.”

39. Один з них пішов у поле, щоб назбирати зела, і знайшов дику лозу, нарвав з неї овочів повну одежу, прийшов і накришив їх у казан з юшкою, бо не знав, що то було.

40. Налили людям їсти. Як тільки ті скуштували юшки, закричали: “Смерть у казані, чоловіче Божий!” І не могли їсти.

41. Тоді Єлисей сказав: “Принесіть муки!” І всипав її в казан і сказав: “Наливай людям, нехай їдять.” І не було вже нічого шкідливого в казані.

42. Якийсь чоловік прийшов із Ваал-Шаліші й приніс у сакві Божому чоловікові нового хліба - 20 ячмінних буханців і свіжого зерна в колосках. Єлисей звелів: “Дай людям, нехай їдять!”

43. Слуга ж його відповів: “Що тут класти перед сотнею чоловік?” Він же каже: “Дай людям, нехай їдять, бо так говорить Господь: їстимуть, та ще й зостанеться.”

44. І поклав перед ними, і їли вони, і ще зосталося, за словом Господнім.


II Knyga Cariv 5

ІІ КНИГА ЦАРІВ

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25

5. Видужання Наамана 1-19; кара Гехазі 20-27

1. Нааман, начальник війська арамійського царя, був великим чоловіком у свого пана, і поважаний, бо через нього дав був Господь перемогу араміям. Був він чоловік хоробрий, але прокажений.

2. Одного разу арамії зробили наскок і забрали з Ізраїльської землі у полон маленьку дівчинку і вона служила в жінки Наамана.

3. І сказала вона своїй пані: “От як би мій пан звернувся до пророка, що в Самарії! Той вигоїв би його від прокази.”

4. Пішов Нааман до свого пана й оповів йому: Так і так, мовляв, говорить дівчинка, що з Ізраїльської землі.

5. Арамійський цар і каже: “Іди, я пошлю листа до ізраїльського царя.” Вибрався він, узявши з собою 10 талантів срібла, 6 000 шеклів золота й 10 перемін одежі,

6. і приніс ізраїльському цареві листа. А в ньому стояло: “Як прийде до тебе цей лист, то знай, що я послав до тебе мого слугу Наамана, щоб ти вигоїв його від прокази.”

7. Як прочитав ізраїльський цар листа, то роздер на собі одежу й каже: “Хіба я Бог, щоб умертвляти й оживляти, що це він мені присилає вигоїти чоловіка від прокази! Глядіть лишень, він певно шукає тільки зачіпки до мене!”

8. Довідавсь Єлисей, Божий чоловік, що ізраїльський цар роздер на собі одежу, і послав до царя сказати: “Чого ти роздер на собі одежу? Нехай прийде до мене й взнає, що є в Ізраїлі пророк.”

9. От і прибув Нааман із своїми кіньми та колісницею й зупинився коло дверей хати Єлисея.

10. Вислав до нього Єлисей слугу й звелів сказати: “Іди та викупайся сім раз у Йордані, і тіло твоє знову стане чистим.”

11. Розгнівався Нааман і відійшов, кажучи: “Я був певний, що він сам до мене вийде, стане передо мною, призове ім'я Господа, Бога свого, помахає рукою над хворим місцем і вигоїть проказу.

12. Хіба дамаські ріки, Авана та Фарфар, не ліпші, ніж усі ізраїльські води? Хіба ж не можна було б викупатись у них і стати чистим?” І, обернувшись, пішов геть у гніві.

13. Слуги ж його приступили до нього й заговорили до нього так: “Коли б тобі, батеньку, пророк наказав зробити щось важке, хіба ти не зробив би? Оскільки ж більш, коли він тобі сказав: Викупайся, і будеш чистий.”

14. Пішов він, поринув сім разів у Йордані, за словом Божого чоловіка, і тіло його знову стало, мов у малого хлопця, і він став чистий.

15. І повернувся він з усім своїм почетом до Божого чоловіка, а прибувши, став перед ним та й каже: “Тепер я зрозумів, що нема Бога на всій землі, тільки в Ізраїлі. Тож прийми гостинець від свого слуги.”

16. Єлисей же каже: “Так певно, як живе Господь, в якого я стою на службі: не прийму нічого.” І хоч як той наполягав, він не хотів брати.

17. Тоді Нааман сказав: “Коли не хочеш, то дозволь, нехай мені, слузі твоєму, дадуть землі, скільки можуть повезти 2 мули, бо твій слуга не приноситиме більш ні всепалення, ні жертви іншим богам, крім Господа.

18. Одне тільки нехай Господь простить твоєму слузі: коли мій пан піде в храм Ріммона, щоб там поклонятися, і обіпреться при тому на мою руку, так що з ним і я припаду до землі в храмі Ріммона, як він припадатиме там до землі, нехай Господь простить це твоєму слузі.”

19. Єлисей сказав йому: “Іди в мирі!” І той відійшов від нього, (і пройшов) добрий шматок дороги.

20. Аж ось Гехазі, слуга Єлисея, Божого чоловіка, подумав собі: “Мій пан пощадив цього арамія Наамана й не прийняв того, що він привіз. Так певно, як живе Господь, я побіжу за ним і візьму щонебудь від нього.”

21. І побіг Гехазі навздогін за Нааманом. Побачив Нааман, що він біжить, скочив йому назустріч із колісниці та й питає: “Чи все гаразд?”

22. Той відповів: “Усе. Послав мене мій пан тобі сказати: Саме оце тепер прийшли до мене з Ефраїм-гори два хлопці з пророчих учнів. Тож дай для них, будь ласка, один талант срібла та дві переміни одежі.”

23. А Нааман сказав: “Зроби мені ласку: візьми 2 таланти.” Та й упросив його й зав'язав 2 таланти срібла у 2 мішки, і 2 переміни одежі, та й віддав те двом своїм слугам, і ті понесли поперед нього.

24. Дійшов Гехазі до горба, взяв усе від них, склав у себе в хаті й відпустив людей, і ті пішли.

25. Як же він увійшов і став перед своїм паном, Єлисей спитав: “Звідки, Гехазі?” А той: “Твій слуга не виходив нікуди.”

26. А Єлисей сказав йому: “Хіба мій дух не був при тому, коли той чоловік зійшов із своєї колісниці тобі назустріч? Оце ти забрав гроші: візьми також городи, оливні сади, виноградники, овець, волів, слуг і слугинь;

27. але й проказа Наамана вчепиться до тебе й до твоїх потомків назавжди.” І вийшов той від нього білий, як сніг, від прокази.


II Knyga Cariv 6

ІІ КНИГА ЦАРІВ

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25

6. Чудо з сокирою 1-7; Єлисей та арамійці 8-23; облога Самарії 24-33

1. Пророчі учні сказали Єлисеєві: “Як бачиш, місце, де живемо ми при тобі, тісне для нас.

2. Дозволь, отже, піти нам на Йордан і взяти кожному по деревині, щоб спорядити нам там місце, де б могли осістись.” А він сказав: “Ідіть.”

3. Один з них просить: “Зроби нам ласку, іди з твоїми слугами.” І він сказав: “Добре, я піду.”

4. От і пішов з ними. Прийшли вони на Йордан і заповзялися рубати дерево.

5. Тим часом, як один рубав деревину, сокира впала в воду, і він скрикнув: “Ой, пане! Та вона ж позичена!”

6. Божий чоловік каже: “Де вона впала?” Той показав йому місце. Тоді Єлисей зрубав шматок дерева, кинув туди - і сокира сплила.

7. Він і каже: “Лови!” Той простяг руку й узяв її.

8. Одного разу, коли арамійський цар воював проти Ізраїля, порадив він своїм слугам: “Зробіть засідку ось там і там.”

9. Та Божий чоловік послав до ізраїльського царя сказати: “Бережись проходити тим місцем, бо арамії сидять там у засідці.”

10. Ізраїльський цар послав вивідати те місце, що вказав йому Божий чоловік. І так попереджав він його, і цар устерігся. Так не раз і не два.

11. Серце арамійського царя стривожилось цим. Скликав він своїх слуг і каже до них: “Чи не могли б ви мені сказати, хто мене зраджує ізраїльському цареві.”

12. Один із його слуг відповів: “Та ніхто ж інший, пане мій, царю, як пророк Єлисей, що в Ізраїлі! То він доносить ізраїльському цареві навіть слова, які ти промовляєш у себе в спальні.”

13. І повелів цар: “Ідіте та подивіться, де він. Пошлю за ним, щоб його взяли.” Як же донесли йому: “Ось він у Догані”,

14. - то послав він туди коней, колісниці й багато військових. Прибули вони вночі й оточили місто.

15. Другого дня встав Божий чоловік уранці й вийшов - аж ось військові з кіньми й колісницями облягли навкруги місто. Слуга йому каже: “Горе, мій пане! Що нам оце чинити?”

16. Він же сказав: “Не бійся, бо тих, що з нами, більш, ніж тих, що з ними.”

17. І почав Єлисей молитись і сказав: “Господи! Відкрий йому очі, щоб він бачив!” І відкрив Господь слузі очі, й дивиться він - гора навколо Єлисея, повна коней й вогненних колісниць.

18. Як же арамії пустились проти Єлисея, він молився до Господа, промовлявши: “Побий, благаю, цих людей сліпотою!” І вдарив їх Господь сліпотою за словом Єлисея.

19. Тоді Єлисей сказав їм: “Це не та дорога, це не те місто. Ідіть за мною, я вас приведу до того чоловіка, що ви шукаєте.” І привів їх у Самарію.

20. А як прийшли вони в Самарію, Єлисей сказав: “Господи! Відкрий їм очі, щоб вони бачили!” І відкрив їм Господь очі, й побачили, що були посеред Самарії.

21. Побачивши їх, ізраїльський цар спитав Єлисея: “Чи мені їх вистинати, батьку?”

22. Він же відповів: “Не вбивай їх! Хочеш убити тих, яких не взяв у полон твоїм мечем і твоїм луком? Постав перед ними хліб і воду, нехай їдять і п'ють, і нехай собі йдуть до свого пана.”

23. І справив їм бучний бенкет, і як вони понаїдались і понапивались, відпустив їх, і пішли вони до свого пана. З того часу арамії не сміли більш робити наскоків на Ізраїльську землю.

24. Після цього Бен-Гадад, арамійський цар, зібрав усе своє військо, двигнувся та й обложив Самарію.

25. Настав великий голод у Самарії. Облога була така тяжка, що осляча голова коштувала 80 срібних шеклів, а чвертка каву дикої цибулі - 5 срібних шеклів.

26. І як ізраїльський цар проходив раз по мурі, заголосила до нього якась жінка: “Поможи, пане мій, царю!”

27. Він відповів: “Коли тобі не допоможе Господь, то звідки я тобі поможу? З току чи чавила?”

28. Потім спитав її цар: “Що тобі?” А та: “Оця жінка мені сказала: Дай твого сина, ми його з'їмо сьогодні, а завтра з'їмо мого сина.

29. От ми й зварили мого сина, і з'їли; а як на другий день я їй сказала: - давай сюди твого сина, ми з'їмо його, - то вона сховала свого сина.”

30. Як же почув цар слова жінки, роздер на собі одежу; він же ходив по мурі, і народ бачив, що під сподом на його тілі було вереття.

31. І сказав він: “Нехай Бог зробить мені сяк і так, та ще й причинить, коли голова Єлисея, сина Сафата, зостанеться сьогодні на плечах у нього.”

32. Тим часом, як Єлисей сидів у своїй хаті, й старші сиділи в нього, послав цар поперед себе чоловіка. Та перш, ніж посланець увійшов до Єлисея, цей сказав старшим: “Гляньте, той син душогубця послав до мене чоловіка, щоб стяти мені голову. Глядіть же, як тільки посланець надійде, зачиніть двері й відіпхніть його дверима! Чи ж ви не чуєте за ним кроків його пана?”

33. Ще він говорив до них, а вже прибув цар до нього й каже: “Бачиш яке лихо від Господа! Чого ж мені ще звірятись на Господа?”


II Knyga Cariv 7

ІІ КНИГА ЦАРІВ

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25

7. Чудесний кінець облоги Самарії

1. Тоді Єлисей сказав: “Слухайте слово Господнє: Так говорить Господь: Завтра о цій добі міра питльованої муки буде в брамі у Самарії по одному шеклю й дві міри ячменю по одному шеклю.”

2. Осаул же, що на його руку спирався цар, відповів Божому чоловікові: “Навіть якби Господь поробив отвори в небі, чи це могло б статись?” А Єлисей сказав: “Побачиш своїми очима, та не їстимеш.”

3. Чотири чоловіки, - тому що прокажені, були при вході в брамі, - казали вони один одному: “Чого нам тут сидіти та дожидати смерти?

4. Коли відважимось увійти в місто, голод у місті, й ми там помремо; коли зостанемось тут, теж помремо; тож ходіте, та перейдім в арамійський табір; зоставлять нас живими, то житимемо; а повбивають, то помремо.”

5. Встали вони смерком, щоб іти в арамійський табір, і підійшли до краю арамійського табору, - аж там нікого!

6. Господь бо зробив так, що в арамійському таборі розляглося тупотіння коней, гуркіт колісниць та шум великого війська, так що арамії казали один до одного: “Певно ізраїльський цар найняв хеттитських та єгипетських царів, щоб прийшли й напали на нас.”

7. І кинулися смерком утікати, зоставивши свої намети, коней і ослів, - увесь табір, як стояв, - та й повтікали, аби вихопитися з душею.

8. Як же ті прокажені прийшли до краю табору, увійшли вони в один намет і, наївшись та напившись, набрали срібла, золота й одежі та й вийшли те поховати. Потім повернулись, увійшли в Другий намет і там набрали й вийшли, щоб сховати.

9. Далі ж кажуть один одному: “Не так ми зробимо! Цей день - день доброї новини. Коли мовчатимемо й чекатимемо, поки розвидниться, нас покарають. Ходімо зараз же й сповістімо про це в царському палаці.”

10. Прийшли вони, прикликали міську сторожу й розповіли їм: “Ми ходили в арамійський табір, та там нема нікого, не чути голосу людського, а тільки коні та осли поприв'язувані, й намети, як були.”

11. Тоді сторожа загукала, й перейшла вість до середини в царський палац.

12. Підвівся цар серед ночі й каже своїм слугам: “Я вам скажу, що арамії нам зробили: вони знають, що ми голодуємо, от і покинули табір, щоб сховатись у полі, та й думають: Як повиходять з міста, захопимо їх живцем і ввійдем у місто.”

13. Один же з його слуг відповів: “Нехай візьмуть 5 коней, що тут іще зостались, - як з ними щось станеться, загинуть, як і всі інші, що погинули з голоду, - та пошлімо їх на розвідини.”

14. Взяли дві пари коней, і цар послав їх до араміїв з наказом: “Ідіте й роздивітесь!”

15. І пішли вони за ними аж до Йордану, аж ось уся дорога встелена одежою та знаряддям, що покинули арамії, як зо страху втікали. Повернулись посланці та й донесли про те цареві.

16. Тоді вийшов народ і розграбував арамійський табір: міра питльованої муки була по шеклю, і 2 міри ячменю по шеклю, за словом Господнім.

17. Цар поставив того осаула, що на його лікоть спирався, вартовим при брамі, але народ розтоптав його на воротях, і він помер, за словом Божого чоловіка, що сказав, як прийшов був до нього цар.

18. І справді, коли Божий чоловік сказав був цареві: “Завтра, о цій порі в брамі у Самарії 2 міри ячменю будуть по одному шеклю, а одна міра питльованої муки по одному шеклю,”

19. то осаул відповів Божому чоловікові: “Навіть якби Господь поробив отвори в небі, чи це могло б статись?” А Єлисей сказав: “Побачиш своїми очима, та з того не їстимеш.”

20. Так і сталось із ним, бо народ розтоптав його в воротях, і він помер.


II Knyga Cariv 8

ІІ КНИГА ЦАРІВ

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25

8. Єлисей заступається за шунамійку 1-6; Єлисей та Хазаел 7-15; юдейські царі: Йорам 16-24; Ахазія 25-29

1. Єлисей сказав жінці, для якої воскресив був сина: “Вставай і йди з твоєю родиною і живи, де можеш на чужині, бо Господь нашле на цю землю семилітню голоднечу, ба ось вона вже й надходить.”

2. Устала жінка і вчинила за словом Божого чоловіка й пішла з родиною та й пробувала 7 літ у Філістимлянській землі.

3. А як минуло 7 років, повернулась жінка з Філістимлянської землі й прийшла просити царя про свою хату й поле.

4. Цар же розмовляв тоді з Гехазі, слугою Божого чоловіка, говоривши: “Повідай мені про всі ті великі діла, що вчинив Єлисей.”

5. І саме тоді як він оповідав цареві, як той оживив мертвого, надійшла жінка, що Єлисей оживив її сина, щоб просити царя про свою хату й поле. І каже Гехазі: “Пане мій, царю! Оце і є та жінка, а це її син, якого Єлисей оживив.”

6. Розпитав цар у жінки, і вона йому оповіла. Тоді дав їй цар одного урядовця й повелів йому: “Гляди, щоб їй було повернено усе, що їй належить, і всі прибутки з її поля, з того часу, як вона покинула землю аж по цей день.”

7. Одного разу Єлисей пішов у Дамаск, а Бен-Гадад, арамійський цар, був хворий. І донесли йому: “Прийшов сюди Божий чоловік.”

8. Каже цар Хазаелові: “Візьми з собою гостинця, піди назустріч Божому чоловікові й спитай через нього Господа, чи я видужаю від цієї моєї недуги.”

9. Пішов Хазаел йому назустріч, узявши з собою гостинця і всього, що було найліпшого в Дамаску, - скільки 40 верблюдів могли нести. Прийшов він, став перед ним та й каже: “Син твій Бен-Гадад, арамійський цар, послав мене до тебе спитати: Чи видужаю я від цієї недуги?”

10. Єлисей йому відповів. “Іди скажи йому: Ти напевно видужаєш! Але Господь об'явив мені, що мусить умерти.”

11. Тут обличчя у нього немов завмерло, очі спинились, і Божий чоловік заплакав.

12. Хазаел спитав: “Чого, мій пане, плачеш?” Єлисей відповів: “Бо знаю, яке ти лихо заподієш Ізраїлеві: їхні міста-твердині спалиш, їхню молодь виб'єш мечем, їхніх немовляток розтопчеш і їхніх вагітних жінок порозтинаєш.”

13. Хазаел сказав: “Та що твій слуга, пес якийсь, щоб таке чинити?” Єлисей відповів: “Господь об'явив мені в видінні, що ти будеш царем над Арамом.”

14. І пішов Хазаел від Єлисея. Прийшов до свого пана, а цей його питає: “Що сказав Єлисей?” Той відповів: “Сказав, що ти напевно видужаєш.”

15. Другого дня взяв він покривало, намочив його в воді, і розпростер у нього на обличчі, й той помер, а на місце його став царем Хазаел.

16. На п'ятому році ізраїльського царя Йорама, сина Ахава, царем юдейським став Йорам, син Йосафата.

17. Було йому 32 роки, як він почав царювати, і царював він 8 років у Єрусалимі.

18. Ходив він дорогою ізраїльських царів, як чинив дім Ахава, бо дочку Ахава взяв за себе, й чинив те, що Господеві було не довподоби.

19. Та Господь не хотів вигубити Юду заради слуги свого Давида, бо він обітував йому дати світич по всі дні перед ним.

20. За його часів визволився Едом з-під Руки Юди й настановив собі власного царя.

21. Тоді Йорам з усіма колісницями вирушив під Цаїр. Встав він уночі й пробився через едоміїв, що його оточили, і через їхніх начальників над колісницями, і Народ утік до своїх наметів.

22. Так визволився Едом з-під руки Юди аж по цей день. Тоді ж відпала й Лівна,

23. Решта дій Йорама й усе, що він чинив, записане у літописній книзі юдейських царів.

24. І спочив Йорам зо своїми батьками й поховано його коло його батьків у Давидгороді. Замість нього став царем син його Ахазія.

25. На дванадцятому році ізраїльського царя Йорама, сина Ахава царя ізраїльського, юдейським царем став Ахазія, син Йорама.

26. Двадцять два роки було Ахазії, як почав царювати, і царював 1 рік у Єрусалимі. Матір його звалась Аталія, дочка Омрі, ізраїльського царя.

27. Він ходив дорогою дому Ахава й чинив те, що було не довподоби Господеві, як і дім Ахава, бо був посвоячений з домом Ахава.

28. Він вирушив з Йорамом, сином Ахава, на війну проти Хазаела, арамій-ського царя, під Рамот гілеадський, та арамійці поранили Йорама.

29. Цар Йорам повернувсь у Єзреел, щоб вигоювати рани, які завдали йому арамії під Рамотом, коли він воював з Хазаелом, арамійським царем. Ахазія ж, син Йорама, юдейський цар, прийшов у Єзреел навідатися до Йорама, сина Ахава, бо він нездужав.


II Knyga Cariv 9

ІІ КНИГА ЦАРІВ

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25

9. Єгу 1-13; він убиває Йорама 14-26; Ахазію 27-29; та Єзавель 30-37

1. Пророк Єлисей покликав одного з пророчих учнів і сказав йому: “Підпережись, візьми з собою цю посудину з олією та й іди у Рамот гілеадський.

2. А як прийдеш туди, розшукай там Єгу, сина Йосафата, сина Німші; й увійшовши до нього, візьми його з-серед його товариства й поведи в окрему світлицю.

3. Потім візьмеш посудину з олією й виллєш йому на голову та й скажеш: Так говорить Господь: Я помазую тебе царем над Ізраїлем. Опісля відчини двері й тікай, не гайся.”

4. І пішов хлопець (що теж був пророком) у Рамот гілеадський.

5. Прийшов він туди саме, як військові отамани засідали, та й каже; “Маю щось тобі сказати, отамане.” Єгу спитав: “Кому з усіх нас?” Той відповів: “Тобі, отамане!”

6. Встав Єгу й ввійшов у хату. Той же вилив йому олію на голову й сказав: “Так говорить Господь, Бог Ізраїля: Помазую тебе царем над Господнім народом, над Ізраїлем.

7. Ти виб'єш дім Ахава, твого пана, і я відомщу кров слуг моїх пророків і кров усіх слуг Господніх, пролляту з руки Єзавелі.

8. Увесь дім Ахава загине. Я викоріню в Ахава чоловіків і рабів, і вільних в Ізраїлі.

9. Я зроблю з домом Ахава те, що з домом Єровоама, сина Навата, та з домом Вааси, сина Ахії.

10. Єзавель же жертимуть пси на полі за Єзреелом. Ніхто її не поховає.” І відчинив двері й утік.

11. Вийшов Єгу до слуг свого пана, а ті його питають: “Чи все гаразд? Чого той несамовитий приходив до тебе?” Він відповів їм: “Ви ж знаєте того чоловіка й його балачки!”

12. Ті ж кажуть: “Хитрощі! Скажи бо нам.” І відповів він: “Так і так сказав мені, говорячи: Так говорить Господь: Помазую тебе царем над Ізраїлем.”

13. Тут узяли вони притьмом кожен свою одежу та й вистелили під ним на голих сходах, і засурмили й загукали: “Єгу - цар!”

14. Єгу, син Йосафата, сина Німші, вчинив змову проти Йорама. Йорам же з усім Ізраїлем обороняв Рамот гілеадський проти Хазаела, арамійського царя,

15. але повернувся був Йорам цар у Єзреел, щоб вигоювати рани, які завдали йому арамії, як воював з Хазаелом, арамійським царем. Єгу сказав: “Якщо ви зо мною, не дозвольте нікому втекти з міста й оповістити про це в Єзреелі.”

16. І сів Єгу на колісницю та й поїхав у Єзреел, де лежав Йорам і куди прийшов був Ахазія, юдейський цар, щоб навідатись до нього.

17. Вартовий же, що стояв на башті в Єзреелі, побачив відділ Єгу, що наближався, і звістив: “Я бачу відділ!” І повелів Йорам: “Візьми одного верхівця та пошли назустріч, щоб спитав, чи все гаразд?”

18. Поїхав верхівець йому назустріч та й каже: “Цар повелів спитати: Чи ви з мирним задумом?” А Єгу відповів: “Що тобі до миру? Іди за мною.” Вартовий звістив: “Посланець доїхав до них, та не вертається.”

19. Тоді послано другого верхівця. Цей прибув до них і каже: “Так питає цар: Чи ви з мирним задумом?” А Єгу відповів: “Що тобі до миру? Іди за мною!”

20. Вартовий звістив: “Доїхав до них, та не вертається, а їзда схожа на їзду Єгу, сина Німші, бо жене, немов навіжений.”

21. І повелів Йорам: “Запрягайте!” І запрягли йому колісницю. Виїхав Йорам, ізраїльський цар, і Ахазія, юдейський цар, кожен на своїй колісниці. Виїхали вони назустріч Єгу й здибали його на полі Навота з Єзреела.

22. Як тільки Йорам побачив Єгу, спитав: “Чи з миром Єгу?” Цей відповів: “Який тут мир, покіль твоя мати творить розпусту та без кінця відьмує?”

23. Тут Йорам смикнув віжками назад і втік, кликнувши до Ахазії: “Зрада, Ахазіє!”

24. Та Єгу нап'яв лука, стрілив Йорамові між плечі, так що стріла пройшла йому крізь серце, і він поваливсь у своїй колісниці.

25. Тоді Єгу сказав Бідкарові, своєму осаулові: “Візьми, кинь його на поле Навота, езреелія. Пригадай собі, як ми вдвох їхали собі раз за його батьком Ахавом і як Господь вирік на нього такий засуд:

26. Чи ж я не бачив учора крови Навота і його синів? Вирок Господній: Я відплачу тобі на цьому ж полі. Вирок Господній! Візьми ж і кинь його на поле, за словом Господнім.”

27. Побачив те Ахазія, юдейський цар, і втік дорогою на Бет-Гагган, але Єгу гнався за ним і повелів; “І цього вбийте на колісниці!” І поранили його на схилі гори Гур, що коло Ївлеаму; він утік у Мегідо й вмер там.

28. Слуги його привезли його на колісниці в Єрусалим і поховали з батьками в його гробі в Давидгороді.

29. Ахазія став царем над Юдою в одинадцятому році Йорама, сина Ахава.

30. Єгу прибув у Єзреел. Довідавшись про це, Єзавель підмалювала собі очі, прикрасила голову й стала виглядати у вікно.

31. Як же в'їздив Єгу у ворота, вона сказала: “Чи все гаразд із Зімрі, душогубом свого пана?”

32. Єгу глянув на вікно й каже: “Хто зо мною, хто?” І два чи три скопці глянули вниз до нього.

33. Він сказав: “Скиньте її вниз!” Ті скинули її вниз, і кров з неї побризкала мур і коней, і Єгу переїхав через неї.

34. Ввійшовши ж, їв і пив, а потім повелів: “Догляньте тієї проклятущої та поховайте її, бо то царська дочка.”

35. Як же пішли її ховати, не знайшли з неї нічого, крім черепа, ніг і рук.

36. Повернувшись, донесли йому; він же сказав: “Це ж воно й є, оте слово, що Господь сказав був через свого слугу пророка, Іллю тішбія: На полі в Єзреелі пси жертимуть тіло Єзавелі.

37. Труп Єзавелі буде на полі в Єзреелі, неначе гній, так що ніхто не скаже: Це Єзавель.”


II Knyga Cariv 10

ІІ КНИГА ЦАРІВ

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25

10. Єгу, цар над Ізраїлем, убиває синів Ахава 1-17; поклонників Ваала 18-36

1. Було ж у Ахава 70 синів у Самарії. Єгу написав листи і розіслав У Самарію до ізраїльських князів, До старшин та до опікунів синів Ахавових. В них стояло:

2. “Як прийде лист цей до вас, що маєте при собі синів вашого пана, його колісниці, його коней, міста-твердині й зброю,

3. то глядіть добре, хто найліпший і найпорядніший із синів вашого пана, й посадіть його на престолі його батька й воюйте за дім вашого пана.”

4. Вони ж дуже злякались і кажуть: “Коли два царі не встояли проти нього, то як ми встоїмо?”

5. От і головний над палацом, начальник міста, старші й опікуни послали до Єгу сказати: “Ми твої слуги, ми зробимо все, що нам скажеш, ми не наставимо ніякого царя. Роби, що тобі здається добрим.”

6. Тоді Єгу написав до них другого листа, де стояло: “Коли ви за мене й коли хочете бути мені слухняні, то візьміть голови синів вашого пана й приходьте завтра о цій добі до мене в Єзреел.” Синів же царських було 70 чоловік, а були вони в значних міста, які їх виховували.

7. Як прийшов до них цей лист, узяли вони царських синів та й постинали всіх 70, повкладали голови їхні у коші й послали їх йому в Єзреел.

8. Посланець прийшов і звістив його: “Принесено голови царських синів.” Він повелів: “Складіть їх у дві купи при вході в браму аж до ранку.”

9. Рано-вранці вийшов він, став і каже до всього народу: “Ви безвинні. Я вчинив змову проти мого пана й убив його. Хто ж повбивав оцих усіх?

10. Знаєте ж, що ані одне слово Господнє, що Господь сказав проти дому Ахава, не впаде на землю; Господь виповнив те, що сказав був через свого слугу Іллю.”

11. І вибив Єгу всіх, що були зостались із дому Ахава в Єзреелі, усіх його значних, його знайомих і його жерців, так що ні один не лишився.

12. Потім рушив він і пішов у Самарію. Подорозі, коло пастушого Бет-Екеду,

13. наткнувсь Єгу на братів Ахазії, юдейського царя, й спитав: “Хто ви такі?” Ті відповіли: “Ми брати Ахазії й прибули розвідатись про здоров'я царських синів та синів цариці.”

14. І повелів: “Хапайте їх живцем!” І схопили їх живцем, і повбивали - 42 чоловіка - коло криниці Бет-Екед. Не пощадив з них ані одного.

15. Пішов він звідти й здибав Йонадава, сина Рехава, що йшов йому назустріч, і, привітавшись із ним, спитав його: “Чи твоє серце таке щире з моїм серцем, як моє серце з твоїм серцем?” Йонадав відповів: “Так!” - “Коли так, дай руку!” І подав той свою руку, й Єгу посадив його до себе на колісницю

16. й каже: “їдь зо мною, побачиш мою горливість до Господа.” І повіз його у своїй колісниці.

17. Прибувши ж у Самарію, вибив усіх, що ще зостались були з дому Ахава в Самарії, до цілковитої заглади, за словом, що Господь сказав був до Іллі.

18. Потім скликав Єгу увесь народ і сказав до нього: “Ахав служив Ваалові замало. Єгу служитиме йому багато більше.

19. Поскликайте ж до мене усіх пророків Ваала, усіх його вірних та всіх його жерців - усіх до одного! - бо хочу принести велику жертву Ваалові; кого не буде, тому смерть!” Єгу ж удався до хитрощів, щоб вигубити поклонників Ваала.

20. Він повелів: “Скличте святкові збори на честь Ваала.” І скликали.

21. Єгу розіслав посланців по всьому Ізраїлю, й посходились усі поклонники Ваала; не осталось ні одного, щоб не прийшов. Ввійшли вони в храм Ваала, так що він був повний від одного кінця до другого.

22. Єгу сказав наглядачеві за одежою: “Принеси одежу для всіх поклонників Ваала.” Той приніс для них одежу.

23. Тоді Єгу ввійшов з Йонадавом, сином Рехава, у храм Ваала й сказав поклонникам Ваала: “Шукайте добре, дивіться, чи нема тут між вами когось із слуг Господніх, бо тут мають бути лише одні поклонники Ваала.”

24. І приступили, щоб приносити жертви й всепалення. Єгу ж поставив знадвору 80 чоловік з наказом: “Коли хтось попустить утекти комусь із тих людей, що я вам видаю в руки, той накладе за нього власною головою.”

25. Скінчивши ж приносити всепалення, Єгу повелів вартовим і осаулам: “Входьте, січіть, щоб ні один не втік!” І вони постинали їх лезом меча. Вартові й осаули повалили на землю стовпи у храмі Ваала і, продершись у саму середину храму Ваала,

26. витягли звідти священні стовпи Ваала й спалили,

27. а потім зруйнували й храм Ваала та зробили з нього нечисте місце аж по цей день.

28. Так викорінив Єгу Ваала з Ізраїля.

29. Однак же гріхів Єровоама, сина Навата, якими той увів у гріх Ізраїля Єгу не відцурався - від золотих бичків у Бетелі й у Дані.

30. Господь сказав до Єгу: “За те, що ти добре виконав те, що мені довподоби, й розправився з домом Ахава у всьому точно за моєю думкою, потомки твої до четвертого покоління сидітимуть на престолі Ізраїля.”

31. Та Єгу не дбав про те, щоб ходити всім серцем у законі Господа, Бога Ізраїля; не відцурався гріхів Єровоама, в які цей увів Ізраїля.

32. З того часу розпочав Господь обтинати Ізраїля; Хазаел бив його по всіх границях

33. на схід від Йордану, і забрав увесь Гілеад-край, землю гадіїв, рувимлян та манассіян, від Ароеру на Арнон-потоці аж до Гілеаду й Башану.

34. Решта дій Єгу і все, що він чинив, і всі його подвиги записані у літописній книзі царів ізраїльських.

35. І спочив Єгу зо своїми батьками, і поховано його в Самарії. На місце його став царем син його Йоахаз.

36. Царював же Єгу над Ізраїлем у Самарії 28 років.


II Knyga Cariv 11

ІІ КНИГА ЦАРІВ

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25

11. Аталія - юдейська цариця 1-3; змова Єгояди 4-20

1. Як же довідалась Аталія, мати Ахазії, що її син умер, устала вона й вигубила всю царську родину.

2. Але Єгошева, дочка царя Йорама, а сестра Ахазії, взяла Йоаса, сина Ахазії, і потай вивела його з-поміж царських синів, що мали бути вбиті; вивела його разом з його мамкою у спальню та й сховала від Аталії, і так його не вбито.

3. Так він пробув при ній, схований у Господньому храмі, 6 років, тим часом, як Аталія царювала над краєм.

4. У сьомому році послав Єгояда за сотниками каріїв і за вартовими й провів їх до себе в Господній храм. Він уклав з ними змову, заприсяг їх у Господньому храмі й показав їм царського сина.

5. І дав їм такий наказ: “От що ви зробите: Третина вас, що приходить у суботу вартувати при царському палаці,

6. третина, що у брамі Сур, і третина, що стереже ворота вартових, стануть на варту при храмі;

7. а дві частини з вас, тобто усі, хто виходять на службу в суботу, стануть на варту при Господньому храмі коло царя.

8. Ви обступите царя навколо, кожен із зброєю в руках. Хто протиснувся б у ряди, тому смерть. Ви будете при царі, як він виходитиме й як входитиме.”

9. Зробили сотники точно так, як їм наказав священик Єгояда. Кожен узяв своїх людей, що приходили в суботу й відходили в суботу, і прийшли вони до священика Єгояди.

10. Священик роздав сотникам списи й щити царя Давида, що були в Господньому храмі.

11. І поставали вартові, кожен із зброєю в руках, від правого до лівого боку храму, лицем до жертовника і до храму, навкруги царя.

12. Тоді Єгояда вивів царського сина, поклав на нього вінець і царські ознаки, проголосив його царем і помазав його. Ті ж плескали в долоні й гукали: “Нехай живе цар!”

13. Почувши гуки людей, Аталія пішла до народу в Господній храм,

14. і бачить - стоїть цар на підвищенні, за звичаєм, а співаки й сурмачі при Царі і весь народ із сіл веселиться й сурмить у сурми. І роздерла Аталія одежу на собі й скрикнула: “Змова! Змова!”

15. Та священик Єгояда повелів сотникам, тим, що були над військом, і сказав їм: “Виведіть її з двору (святині), а хто за нею піде, того убийте мечем!” - бо сказав був священик: “Не треба вбивати її в Господньому храмі.”

16. Ті наклали на неї руки, і як вона ввійшла через кінський вхід у царський палац, там її й убито.

17. Єгояда уклав умову між Господом, царем і народом, щоб цей був народом Господнім; (також і між царем та народом).

18. Увесь народ краю пішов до храму Ваала й зруйнував його; він розбив на друзки жертовники його та ідолів, а Маттана, жерця Ваалового, вбив перед жертовником. Священик (Єгояда) приставив сторожу до Господнього храму.

19. Потім узяв сотників, каріїв і всіх людей краю, і вони привели царя з Господнього храму й увійшли через ворота вартових у палац. І сів Йоас на царському престолі.

20. Увесь народ був веселий, і місто заспокоїлось. Аталію ж убито мечем у царському палаці.


II Knyga Cariv 12

ІІ КНИГА ЦАРІВ

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25

12. Йоас царем над Юдою 1-3; відновлення святині 4-17; виступ Хазаела 18-19; смерть Йоаса 20-22

1. Сім літ було Йоасові, як став царем.

2. На сьомому році Єгу став Йоас царем і царював 40 років у Єрусалимі. Мати його звалась Цівея, з Версавії.

3. Йоас чинив, що було Господеві довподоби по всі дні життя свого, бо його навчив священик Єгояда.

4. Однак, узвишшя не було знесено; народ жертвував і приносив воскурення далі на узвишшях.

5. Йоас сказав священикам: “Усі гроші, що їх приносять як святий дар у Господній храм, гроші за тих, що мають понад 20 років, гроші за викуп душ і всі гроші, що хтось добровільно приносить у Господній храм,

6. нехай священики беруть до себе, кожен від свого знайомого, і нехай ним лагодять, що в храмі попсувалося, скрізь, де тільки буде щось попсоване”

7. Та до двадцять третього року царя Йоаса священики ще нічого не полагодили у храмі.

8. Тоді цар Йоас покликав священика Єгояду з іншими священиками й сказав їм: “Чому ви нічого не полагодили в храмі? Віднині не беріть уже грошей до себе від ваших знайомих, а віддавайте на направу того, що попсувалось у храмі.”

9. І пристали священики на те, щоб не брати більше грошей від народу й щоб не клопотатися більш направою того, що в храмі попсувалось.

10. І взяв священик Єгояда скриньку, пробив дірку в накривці й поставив її коло входу, праворуч, де входили в Господній храм; священики ж, які стояли на сторожі при порозі, вкидали туди всі гроші. що їх приношувано в Господній храм.

11. А як бачили, що в скриньці було багато грошей, приходили царський писар та первосвященик і висипали й лічили гроші, знайдені в Господнім храмі.

12. Потім передавали повірені гроші в руки наглядачам над роботою коло Господнього храму, а ті давали їх теслям та будівничим, що працювали коло Господнього храму,

13. мулярам, каменярам, як і на закуп дерева та тесаного каменя, щоб полагодити ушкодження у Господнім храмі, одне слово - на всі видатки для направи храму.

14. Однак, за гроші, що їх приношувано у Господній храм, не роблено ані срібних кубків, ні ножів, ні чаш, ні бризкальниць для обризкування, ні сурем, ані будь-якого золотого чи срібного посуду;

15. їх давали робітникам, щоб вони направляли за них Господній храм.

16. Від людей же, яким видавали гроші на плату для робочих, не вимагали рахунків, бо ті поводилися чесно.

17. Гроші ж на жертву за переступ і гроші на жертву за гріх не вношувано у Господній храм; вони належали священикам.

18. Тоді виступив Хазаел, арамійський цар, на війну проти Гата й здобув його; потім намірився йти на Єрусалим,

19. але Йоас, юдейський цар, узяв усі святі дари, що посвя тили їх предки - Йосафат, Йорам та Ахазія, юдейські царі, і свої власні дари, та все золото, що було в скарбницях Господнього храму й у царському палаці, та й послав усе Хазаелові, арамійському цареві, і цей відступив від Єрусалиму.

20. Решта дій Йоаса, усе, що він чинив, записане в літописній книзі юдейських царів.

21. Встали слуги його й вчинили змову та й убили Йоаса в домі Мілло, бо він зійшов був у Мілло.

22. А вбили його слуги його: Йозавад, син Шімеата, та Єгозавад, син Шомера, й він умер, і поховано його коло його батьків у Давидгороді, а на місце його став царем син його Амасія.


II Knyga Cariv 13

ІІ КНИГА ЦАРІВ

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25

13. Йоахаз та Йоас - царі ізраїльські 1-13; смерть Єлисея 14-25

1. На двадцять третьому році Йоаса, сина Ахазії, юдейського царя, став Йоахаз, син Єгу, царем над Ізраїлем у Самарії й царював 17 років.

2. Він чинив те, що Господеві було не довподоби, й ходив у гріхах Єровоама, сина Навата, що ввів Ізраїля у гріх; він від них не відвернувся.

3. І запалав гнів Господній на Ізраїля, і Господь видав його у руки Хазаела, арамійського царя, та Бен-Гадада, сина Хазаела, на весь той час.

4. Йоахаз почав благати Господа, і Господь вислухав його, бо бачив гніт Ізраїля, яким його гнітив арамійський цар.

5. Господь дав ізраїльтянам визволителя, і вони визволилися з арамійської руки, і сини Ізраїля жили в своїх наметах, як і перше.

6. Тільки не відвернулись від гріхів Єровоама, що ввів Ізраїля в гріх; ходили в них, і навіть Ашера стояла в Самарії.

7. Тим і не зоставив Йоахазові більш, як тільки 50 кінних, 10 колісниць і 10 000 чоловік піхоти, бо арамійський цар вигубив їх, розтоптав і стер, як порох під ногами.

8. Решта дій Йоахаза й усе, що він чинив, і його подвиги записані у літописній книзі ізраїльських царів.

9. Йоахаз спочив зо своїми батьками, й поховали його в Самарії. На місце його став царем його син Йоас.

10. На тридцять сьомому році Йоаса, юдейського царя, став Йоас, син Йоахаза, царем над Ізраїлем у Самарії й царював 16 років.

11. Він чинив те, що Господеві було не довподоби; не відступив від усіх гріхів Єровоама, сина Навата, що ввів Ізраїля в гріх; він ходив у них.

12. решта дій Йоаса й усе, що він чинив та його хоробрість, з якою він воював з Амасією, юдейським царем, записані у літописній книзі ізраїльських царів.

13. Йоас спочив зо своїми батьками, і Єровоам сів на його престолі. Поховано Йоаса в Самарії з ізраїльськими царями.

14. Як захворів був Єлисей на недугу, від якої мав умерти, прийшов до нього Йоас, ізраїльський цар, і, плачучи над ним, сказав: “Батеньку мій, батеньку мій! Ізраїлева колісниця й коні!”

15. Єлисей же йому сказав: “Візьми лука й стріли.” І взяв той лука й стріли.

16. Єлисей сказав до ізраїльського царя: “Поклади руку на лука.” І як той поклав свою руку, Єлисей поклав свої руки на цареву руку

17. й каже: “Відчини вікно на схід.” Як той відчинив, Єлисей повелів: “Стріляй!” І стрілив. І сказав Єлисей: “Стріла перемоги від Господа! Стріла перемоги над Арамом! Ти розіб'єш Арама під Афеком дощенту.”

18. І сказав далі: “Візьми стріли.” Той узяв. І Єлисей сказав до ізраїльського царя: “Бий ними по землі!” Той ударив тричі й зупинивсь.

19. Розсердився Божий чоловік і сказав: “Треба було вдарити п'ять або шість разів, тоді був би розбив Арама дощенту, а тепер поб'єш лиш тричі.”

20. Помер Єлисей і поховали його. Другого року моавські ватаги вчинили наскок на землю.

21. Одного разу якось ховали люди одного чоловіка, та як побачили ватагу, вкинули того чоловіка в гріб Єлисея й утекли. Той торкнувся об кості Єлисея, ожив і знявсь на ноги.

22. Хазаел, арамійський цар, гнітив Ізраїля, поки було віку Йоахазового.

23. Однак Господь змилосердився над ними й пожалував їх. Він обернувся до них заради союзу свого з Авраамом, Ісааком та Яковом і не хотів вигубити їх, не відкинув їх і досі від свого обличчя.

24. Хазаел, арамійський цар, помер, і замість нього став царем син його Бен-Гадад.

25. Тоді Йоас, син Йоахаза, відібрав назад від Бен-Гадада, сина Хазаела, міста, що Хазаел завоював був у його батька Йоахаза. Тричі побив його Йоас і відібрав назад міста Ізраїля.


II Knyga Cariv 14

ІІ КНИГА ЦАРІВ

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25

14. Амасія - цар юдейський 1-22; Єровоам II, цар ізраїльський 23-29

1. У другому році Йоаса, сина Йоахаза, ізраїльського царя, став Амасія, син Йоаса, юдейським царем.

2. Двадцять п'ять років було йому, як став царем, і царював він 29 років у Єрусалимі. Мати його звалась Йоадана, з Єрусалиму.

3. Він чинив, що Господеві було довподоби, хоч і не так, як предок його Давид. Він поводився в усьому, як його батько Йоас.

4. Тільки узвиш не було знесено, народ і далі жертвував і кадив на узвишшях.

5. Як тільки царська влада зміцнилась у його руках, він звелів повбивати тих своїх слуг, що вбили царя, його батька.

6. Дітей же вбивців - не повбивав, згідно з тим, що написано в законі Мойсея, де заповів Господь, кажучи: “Батьків не карати смертю за дітей, і дітей не карати смертю за батьків, а кожний нехай буде скараний смертю - за свою власну провину.”

7. Це він побив 10 000 едоміїв у Солоній долині і завоював Скелю й назвав її Йоктеел аж по цей день.

8. Тоді послав Амасія послів до Йоаса, сина Йоахаза, сина Єгу, ізраїльського царя, сказати йому: “Виходь, поміряємось один з одним.”

9. Та Йоас, ізраїльський цар, послав до Амасії, юдейського царя, так відповісти: “І ливанський будяк послав до ливанського кедра сказати: Видай дочку твою за мого сина. Та пройшли дикі звірі, що на Ливані, і потоптали будяка.

10. Що тобі пощастило розбити едоміїв, то й загорділо твоє серце? Слався славою та й сиди вдома! Навіщо накликати собі біду? І самий поляжеш, і Юда з тобою!”

11. Та не послухав Амасія. І рушив Йоас, ізраїльський цар, і змірялись вони один з одним, він та Амасія, юдейський цар, у Бет-Шемеші, що в Юдеї.

12. Ізраїльтяни побили юдеїв так, що ті повтікали, кожен до свого намету.

13. Амасію ж, юдейського царя, сина Йоаса, сина Ахазії, Йоас, ізраїльський цар, забрав під Бет-Шемешем у полон та й пішов у Єрусалим, і зробив у єрусалимському мурі пролом від Ефраїм-воріт аж до Наріжних воріт, на 400 ліктів.

14. Він забрав усе золото й срібло й увесь посуд, що був у Господньому храмі та в скарбницях у царському палаці, до того ще й заручників, та й повернувсь у Самарію.

15. Решта дій Йоаса, що він чинив, і його подвиги, та як він воював з Амасією, юдейським царем, записані в літописній книзі ізраїльських царів.

16. І спочив Йоас зо своїми батьками, й поховали його в Самарії коло ізраїльських царів. На місце його став царем син його Єровоам.

17. Амасія, син Йоаса, юдейський цар, жив по смерті Йоаса, сина Йоахаза, ізраїльського царя, ще 15 років.

18. Решта дій Амасії записана у літописній книзі юдейських царів.

19. Як же вчинили змову проти нього в Єрусалимі, він утік у Лахіш, але за ним послали навздогін у Лахіш і там його вбили.

20. І привезли його кіньми й по ховали в Єрусалимі коло його батьків у місті Давида.

21. Увесь народ юдейський взяв Азарію, якому було 16 років, і зробили його царем замість його батька Амасії.

22. То він відбудував Елат і повернув його Юдеї, після того, як цар спочив зо своїми батьками.

23. На п'ятнадцятому році Амасії син Йоаса, юдейського царя, став Єровоам, син Йоаса, ізраїльським царем у Самарії й царював 41 рік.

24. Він чинив те, що було Господеві не довподоби, не відступив від усіх гріхів Єровоама, сина Навата, що ввів у гріх Ізраїля.

25. То він привернув границі Ізраїля від Хамат-входу аж до Арава-моря, за словом, що Господь, Бог Ізраїля, сказав був через свого слугу, пророка Йону, сина Амітая, з Гат-Хеферу,

26. бо Господь бачив вельми гіркі злидні Ізраїля, не було бо більш ні рабів, ні вільних, нікого, хто б допоміг Ізраїлеві.

27. Але що Господь не хотів стерти ім'я Ізраїля з-під небес, урятував його рукою Єровоама, сина Йоаса.

28. Решта дій Єровоама й усе, що він чинив, його подвиги, як воював проти Дамаску та як відвернув гнів Господній від Ізраїля, усе це записано в літописній книзі ізраїльських царів.

29. І спочив Єровоам із своїми батьками, ізраїльськими царями. На місце його став царем його син Захарія.


II Knyga Cariv 15

ІІ КНИГА ЦАРІВ

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25

15. Азарія - юдейський пар 1-7; Захарія 8-12; його наступники над Ізраїлем 13-31; Йотам - юдейський цар 32-38

1. На двадцять сьомому році Єровоама, ізраїльського царя, Азарія, син Амасії, став юдейським царем.

2. Було йому 16 років, як став царем, і царював 52 роки в Єрусалимі. Мати його звалась Єхолія, з Єрусалиму.

3. Він чинив, що Господеві довподоби, у всьому він поводився, як його батько, Амасія.

4. Тільки ж узвиш не було знесено, народ і далі жертвував і кадив на узвишшях.

5. Господь покарав царя, і він був прокаженим аж до смерти, і жив в окремій кімнаті, тим часом, як Йотам, царський син, був над палацом і чинив суд для народу землі.

6. Решта дій Азарії й усе, що він чинив, записане в літописній книзі юдейських царів.

7. І спочив Азарія із своїми батьками, і поховали його коло батьків у Давидгороді. Замість нього став царем його син Йотам.

8. На тридцять восьмому році Азарії, юдейського царя, став Захарія, син Єровоама, царем над Ізраїлем у Самарії й царював 6 місяців.

9. Він чинив те, що було Господеві не довподоби, як і батьки його чинили. Він не відступив від гріхів Єровоама, сина Навата, що ввів у гріх Ізраїля.

10. Шаллум, син Явеша, вчинив проти нього змову й замордував його в Ївлеамі, і став царем замість нього.

11. Решта дій Захарії записана в літописній книзі ізраїльських царів.

12. Це й було те слово, що Господь сказав був до Єгу: “Твої потомки сидітимуть на ізраїльському престолі до четвертого покоління.” Так воно й сталось.

13. Шаллум, син Явеша, став царем на тридцять дев'ятому році Уззії, юдейського царя, і царював 1 місяць у Самарії.

14. Менахем, син Гаді, вирушив із Тірци, прийшов у Самарію й замордував там Шаллума, сина Явеша, і став царем на місце його.

15. Решта дій Шаллума, змова, що він учинив, записана у літописній книзі ізраїльських царів.

16. Тоді Менахем зруйнував Тіфсах і вбив усе, що в нім і в його околицях було, починаючи від Тірци, бо не відчинила йому воріт. Він розпанахав усіх вагітних жінок.

17. На тридцять дев'ятому році Азарії, юдейського царя, Менахем, син Гаді, став царем над Ізраїлем і царював 10 років у Самарії.

18. Він чинив те, що було не довподоби Господеві; не відступив віц гріхів Єровоама, сина Навата, що ввів у гріх Ізраїля.

19. За його часів Пул, асирійський цар, напав на край. Менахем дав Пулові 1 000 талантів срібла, щоб він державсь із ним та щоб скріпив у його руці царську владу.

20. Менахем розклав ті гроші на Ізраїля, тобто на всіх заможних людей, по 50 шеклів срібла на кожного чоловіка, щоб дати їх асирійському цареві. І відступив асирійський цар назад, не залишився більш там, у краю.

21. Решта дій Менахема й усе, що він чинив, записано у літописній книзі ізраїльських царів.

22. І спочив Менахем зо своїми батьками. Замість нього став царем його син Пекахія.

23. На п'ятдесятому році Азарії, юдейського царя, став Пекахія, син Менахема, царем над Ізраїлем у Самарії і царював 2 роки.

24. Він чинив те, що Господеві було не довподоби, не відступив від гріхів Єровоама, сина Навата, що ввів у гріх Ізраїля.

25. Його осаул Пеках, син Ремалії, вчинив проти нього змову й убив його на вежі царського палацу в Самарії, маючи при собі 50 чоловік гілеадіїв; а вбивши його, став царем на місце його.

26. Решта дій Пекахії й усе, що він чинив, записано в літописній книзі ізраїльських царів.

27. На п'ятдесят другому році Азарії, юдейського царя, став Пеках, син Ремалії, царем над Ізраїлем у Самарії і царював 20 років.

28. Він чинив те, що Господеві було не довподоби, не відступив від гріхів Єровоама, сина Навата, що ввів у гріх Ізраїля.

29. За часів Пекаха, ізраїльського царя, прийшов Тіглатпілесар, асирійський цар, і завоював Айон, Авел-Бет-Мааху, Янох, Кадеш, Хацор, Гілеад, Галилею, увесь Нафталі-край, а мешканців їхніх одвів в Асирію.

30. Осія, син Ели, вчинив змову проти Пекаха, сина Ремалії й убив його, і на місце його став царем на двадцятому році Йотама, сина Уззії.

31. Решта дій Пекаха й усе, що він чинив, записано в літописній книзі ізраїльських царів.

32. На другому році Пекаха, сина Ремалії, ізраїльського царя, став Йотам, син Уззії, юдейським царем.

33. Було йому 25 років, як став царем, і царював 16 років у Єрусалимі. Мати його звалась Єруша, дочка Цадока.

34. Він чинив те, що було Господеві довподоби; у всьому чинив так, як чинив його батько Уззія.

35. Тільки узвиш не було знесено, народ і далі жертвував і кадив на узвишшях. Це він збудував верхні ворота при Господньому храмі.

36. Решта дій Йотама й усе, що він чинив, записано в літописній книзі юдейських царів.

37. В тому часі почав Господь насилати на Юдею Рацона, арамійського царя, і Пекаха, сина Ремалії.

38. Йотам спочив зо своїми батьками, і поховали його коло його батьків, з місті Давида, його предка. Замість нього став царем його син Ахаз.


II Knyga Cariv 16

ІІ КНИГА ЦАРІВ

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25

16. Ахаз - юдейський цар

1. На сімнадцятому році Пекаха, сина Ремалії, став Ахаз, син Йотама, юдейським царем.

2. Було Ахазові 20 років, як він став царем, і царював він 16 років у Єрусалимі. Він не чинив довподоби Господеві, Богу своєму, як Давид, його предок,

3. а ходив дорогою ізраїльських царів, і навіть сина свого перевів через вогонь, ідучи за гидотами народів, що Господь прогнав був перед лицем синів Ізраїля.

4. Він приносив жертви та воскурення на узвишшях і на горбах і під кожним зеленим деревом.

5. Тоді Рацон, арамійський цар, і Пеках, син Ремалії, ізраїльський цар, двигнулися війною проти Єрусалиму і облягли його, та не могли його завоювати.

6. Того часу едомський цар прилучив Елат назад до Едому й вигнав юдеїв з Елату, а едомії прийшли й осілись там аж по цей день.

7. Тоді Ахаз послав послів до Тіглатпілесара, асирійського царя, сказати: “Я слуга твій і син твій! Прийди й визволь мене з руки арамійського царя та з руки ізраїльського царя, що встали проти мене.”

8. Взяв Ахаз срібло й золото, шо було в Господньому храмі та у скарбницях царського палацу, і послав як дарунок асирійському цареві.

9. Вислухав його асирійський цар і вирушив проти Дамаску, здобув його, одвів мешканців його в Кір, а Рацона вбив.

10. Цар Ахаз пішов у Дамаск назустріч Тіглатпілесарові, асирійському цареві, і побачивши жертовник, що був у Дамаску, послав Ахаз, священикові Урії зразок жертовника та взірець усієї його роботи.

11. Священик Урія спорудив жертовника точнісінько так, як Ахаз наказав був з Дамаску, і спорудив його священик Урія ще перед тим, як цар Ахаз прийшов з Дамаску.

12. А як прийшов цар із Дамаску, подививсь на жертовник, приступив до нього й, зійшовши на нього,

13. приніс на ньому своє всепалення й свою офіру, вилив свою ливну жертву й скропив жертовник кров'ю своїх мирних жертв.

14. Мідний жертовник, що стояв перед Господом, переніс із-перед храму, де він був між новим жертовником та Господнім храмом, і поставив його з боку нового жертовника, на північ.

15. Цар Ахаз дав такий наказ священикові Урії: “На великому жертовнику приноситимеш ранішнє всепалення й вечірню офіру, і всепалення від царя з його офірою, і всепалення всіх людей землі з їхньою офірою та з їхніми ливними жертвами; ти виливатимеш на нього всю кров всепалення й усю кров мирних .жертв. Про мідний же жертовник я поміркую.”

16. Священик Урія зробив усе так, як наказав йому цар.

17. Цар Ахаз позривав краї підставок і усунув з них умивальницю; зняв море з мідних биків, що були під ним, і поставив його на кам'яній підлозі.

18. Задля асирійського царя він усунув з Господнього храму критий хідник суботній, що був збудований при храмі, й надвірний вхід для царя.

19. Решта дій Ахаза, що він чинив, записана в літописній книзі юдейських царів.

20. І спочив Ахаз зо своїми батьками, і поховали його коло батьків його в Давидгороді. На місце його став царем його син Єзекія.


II Knyga Cariv 17

ІІ КНИГА ЦАРІВ

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25

17. Останній ізраїльський цар Осія 1-6; здобуття Самарії 7-23; самаритяни 24-41

1. На дванадцятому році Ахаза, юдейського царя, став Осія, син Ели, царем над Ізраїлем у Самарії й царював 9 років.

2. Він чинив те, що Господеві не довподоби, однак не так, як ізраїльські царі, що були перед ним.

3. Проти нього виступив Салманассар, асирійський цар, і Осія зробивсь його підданим і платив йому данину.

4. Як же асирійський цар викрив, що Осія був зрадливий, - він послав був послів до Со, єгипетського царя, і не платив асирійському цареві звичайної щорічної данини, - то посадив його зв'язаного в тюрму.

5. І рушив асирійський цар проти усього краю, наступив на Самарію і держав її в облозі 3 роки.

6. На дев'ятому році Осії здобув асирійський цар Самарію й одвів Ізраїля в Асирію й оселив їх у Халаху, при Хаворі, річці в Гозані, та по мідянських містах.

7. А сталось так тому, що сини Ізраїля согрішили перед Господом, Богом своїм, що вивів їх з Єгипетської землі, з-під руки фараона, єгипетського царя, і шанували інших богів,

8. і ходили звичаями народів, яких Господь вигнав з-перед синів Ізраїля.

9. Сини Ізраїля чинили недобрі речі перед Господом, своїм Богом, і зводили собі узвишшя по всіх своїх містах, почавши від вартових башт до міст-твердинь.

10. Вони ставили собі кам'яні стовпи й ашери на кожному високому горбі й під кожним деревом зеленим,

11. і кадили там на всіх узвишшях так, як народи, яких Господь вигнав був перед ними, і чинили погані вчинки, викликаючи гнів Господній.

12. Вони служили бовванам, про яких Господь наказав їм: “Не чиніть цього!”

13. Все ж таки Господь остерігав Ізраїля й Юду через усіх своїх пророків і всіх видючих, кажучи: “Наверніться від ваших лихих доріг та пильнуйте заповіді мої та установи мої, згідно з усім законом, який я заповідав вашим батькам і який послав вам через моїх слуг, пророків.”

14. Але вони не слухали, вони були більш тугошиї, ніж батьки їхні, що не вірили Господеві, Богу своєму.

15. Вони відкинули його установи й його завіт, що він заключив був з їхніми батьками, і перестороги його, якими остерігав їх, і пішли за марнотами та й самі стали марнотою, наслідуючи народи, що були навкруги них, хоч Господь забороняв їм чинити те, що вони чинили.

16. Вони покинули всі заповіді Господа, Бога свого, і зробили собі вилиті подоби, двох бичків; зробили собі ашери й поклонялися усім військам небесним, і служили Ваалові.

17. Вони провадили через вогонь своїх синів та своїх дочок, ворожили й чарували; вони пускались на те, що Господеві не довподоби, викликаючи його гнів.

18. І розгнівався Господь вельми на Ізраїля, і відкинув його від свого обличчя. Зосталось тільки коліно Юди.

19. Але й Юда не пильнував заповідей Господа, Бога свого, і пішов звичаями, що завів Ізраїль,

20. і Господь відкинув усіх потомків Ізраїля, покарав їх, видав їх у руки хижакам, і нарешті прогнав їх з-перед себе.

21. Коли ж ізраїльтяни відлучилися від Давидового дому, і зробили царем Єровоама, сина Навата, Єровоам відвернув Ізраїля від Господа, і ввів їх у тяжкий гріх.

22. Сини Ізраїля ходили в усіх гріхах Єровоама, які він чинив; вони не відступали від них,

23. аж покіль Господь не відкинув Ізраїля від лиця свого, як казав був через своїх слуг, пророків. Він виселив Ізраїля з його землі в Асирію аж по цей день.

24 І привів асирійський цар людей з Вавилону, з Кути, з Авви, з Хамату і з Сефарваїму та й оселив замість синів Ізраїля по самарійських містах; вони зайняли Самарію й жили по її містах.

25. Але що в перші часи, як почали там жити, вони не шанували Господа, Господь наслав на них левів, що їх роздирали.

26. І дано знати асирійському цареві: “Ті народи, що ти переслав і осадив по самарійських містах, не знають закону тамтешнього Бога, тому й наслав він на них левів, що їх вигублюють, бо вони не знають закону тамтешнього Бога.”

27. Тоді асирійський цар повелів: “Виправте туди одного із священиків, що ви виселили звідти; нехай піде й живе там та нехай навчить їх закону тамтешнього Бога.”

28. От і прийшов один із священиків, що були виселені з Самарії, та осівсь у Бетелі й вчив їх, як їм шанувати Господа.

29. Та, попри те, кожний народ наробив собі власних богів і поставив їх у капищах по узвишшях, що їх звели були самарійці, - кожний народ по містах, де осілись.

30. Люди з Вавилону зробили Суккот-Бенота, люди з Кути зробили Нергала, люди з Хамату зробили Ашіму;

31. аввії зробили Нівхаза й Тартака, сефарвії ж палили своїх дітей у вогні на честь Адрамелеха й Анамелеха, богів сефарвійських.

32. Разом з тим вони почитали Господа й поставили собі з-поміж себе священиків по узвишшях, що й приносили жертви у капищах по узвишшях.

33. Господа вони почитали, але й богам своїм служили звичаєм народів, із-між яких виведено їх.

34. Аж по цей день чинять вони давнім звичаєм. Вони не шанують Господа й не чинять за уставами й за обрядами його, та за законом і за заповіддю, що Господь наказав синам Якова, що йому дав ім'я Ізраїль.

35. Господь уклав був з ними союз і повелів їм: “Не почитайте інших богів, не поклоняйтесь їм, не служіть їм і не жертвуйте їм

36. а Господа, що вивів вас з Єгипетської землі великою потугою й простягнутою рукою, - його почитайте. йому поклоняйтесь і йому жертвуйте,

37. й установи та обряди, закон та заповіді, що він написав вам, пильнуйте, щоб виконували їх по всі дні, а інших богів не почитайте.

38. Союзу, що я уклав з вами, не забувайте й інших богів не почитайте.

39. Лише Господа, Бога вашого, почитайте, і він визволить вас із руки всіх ворогів ваших.”

40. Та вони не слухали й чинили за давніми своїми звичаями.

41. Отак народи ті почитали Господа й служили також своїм бовванам. Та й діти їхні й діти дітей їхніх чинять так, як їхні батьки чинили, аж по цей день.


II Knyga Cariv 18

ІІ КНИГА ЦАРІВ

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25

18. Цар Єзекія 1-12; Санхериб і облога Єрусалиму 13-37

1. На третьому році Осії, сина Ели, ізраїльського царя, став Єзекія, син Ахаза, юдейським царем.

2. Було йому 25 років, як став царем, і царював він 29 років у Єрусалимі. Мати його звалась Авія, дочка Захарії.

3. Він чинив те, що Господеві було довподоби, цілком так, як чинив Давид, його предок.

4. Він зніс узвишшя, розбив кам'яні стовпи, порубав ашери, розторощив мідного змія, що зробив був Мойсей, бо того часу сини Ізраїля кадили йому й звали його Нахуштан.

5. Він уповав на Господа, Бога Ізраїля, і такого, як він, не було між усіма юдейськими царями, ні після нього, ні перед ним.

6. Він був відданий Господеві й не відступав від нього, а пильнував заповіді його, що Господь заповідав Мойсеєві.

7. Тому й Господь був з ним, і за що б він не брався, йому щастило. Він повстав проти асирійського царя й перестав йому служити.

8. Він побив філістимлян аж до Гази, аж до її границь, від вартових башт аж до міст-твердинь.

9. На четвертому році царя Єзекії, тобто на сьомому році Осії, сина Ели, ізраїльського царя, вирушив Салманассар, асирійський цар, проти Самарії, обложив її

10. і здобув її. По 3 роках, тобто на шостому році Єзекії, а на дев'ятому році Осії, ізраїльського царя, Самарію здобуто.

11. І виселив асирійський цар Ізраїля в Асирію й оселив їх у Халаху, при Хаворі, річці в Гозані та по мідянських містах,

12. бо вони не слухали голосу Господа, Бога свого, і порушували його союз. З усього, що заповідав Мойсей, слуга Господній, вони не слухали й не робили нічого.

13. На чотирнадцятому році царя Єзекії двигнувся Санхериб, асирійський цар, проти усіх укріплених юдейських міст і опанував їх.

14. Тоді Єзекія, юдейський цар, послав до асирійського царя в Лахіш, сказати: “Я провинився. Іди назад від мене, і я принесу тобі все, що накладеш на мене.” І наклав асирійський цар на Єзекію, юдейського царя, 300 талантів срібла й 30 талантів золота.

15. Єзекія віддав усе срібло, що знайшлось у Господньому храмі й у скарбницях царського палацу.

16. Того ж часу зняв Єзекія золото з дверей і одвірків Господнього храму, що Єзекія, юдейський Цар, поклав був золотом; і віддав його асирійському цареві.

17. Та асирійський цар послав із Лахішу в Єрусалим до царя Єзекії головного отамана, головного урядовця й головного підчашого з великим військом. Пішли вони, підійшли під Єрусалим і стали коло водогону вищого ставу, що на дорозі до поля шаповала.

18. І кликали вони царя. Вийшов до них Еліяким, син Хілкії, що був над палацом, писар Шевна та Йоах, син Асафа, окличник.

19. Головний підчаший до них промовив: “Скажіть там Єзекії: Так говорить великий цар, цар асирійський: Що то за надія, на яку ти так покладався?

20. Гадаєш, що пусті слова можуть бути на війні замість розумної ради й сили? На кого ото покладаєшся, що збунтувався проти мене?

21. О, знаю: Ти покладаєшся на оту опору з надламаної тростини, на Єгипет, що кожному, хто на неї обіпреться, заб'ється в руку і її проколе. Отакий фараон, єгипетський цар, для всіх, що покладаються на нього.

22. Коли ж ви мені скажете: Ми на Господа, Бога нашого, покладаємось, - то чи це ж не той самий, що його узвишшя та жертовники позносив Єзекія, повелівши Юді та Єрусалимові: Перед цим тільки жертовником, в Єрусалимі, маєте поклонятись?

23. Тож бийся об заклад з моїм паном, аси-рійським царем: я дам тобі 2 000 коней, коли спроможешся дістати до них верхівців.

24. І де вже тобі приневолити до відступу хоч би й одного з найменших слуг мого пана? Та ти покладаєшся на Єгипет заради колісниць та комонних!

25. Хіба ж я без Господньої волі прийшов на це місце, щоб його спустошити? Господь сказав мені: Іди проти цієї землі й спустош її!”

26. Тоді Еліяким, син Хілкії, Шевна та Йоах сказали головному підчашому: “Розмовляй, будь ласка, з твоїми рабами по-арамійському, бо ми розуміємо цю мову; не говори до нас по-юдейському, щоб не розуміли люди, оті на мурі.”

27. А головний підчаший їм на те: “Хіба мій пан послав мене до твого пана й до тебе, щоб ці слова сказати, а не до тих людей, що сидять на мурі, щоб їли свій кал і пили свою сечу разом з вами?”

28. І виступив головний підчаший і крикнув на ввесь голос по-юдейському й промовив: “Слухайте слово великого царя, асирійського царя!

29. Нехай вас Єзекія не зводить, бо він не зможе визволити вас із моєї руки.

30. Нехай Єзекія не подає надії на Господа, кажучи: Господь напевно визволить нас, це місто не потрапить у руки асирійському цареві.

31. Не слухайте Єзекії, бо так говорить асирійський цар: Зробіть мир зо мною, піддайтеся мені, і кожний їстиме свій виноград і смокви й питиме із своєї ритви,

32. покіль я прийду й заберу вас у таку землю, як ваша, у землю, багату на пшеницю й на вино, землю, багату на хліб і на виноград, у землю маслин і меду, і будете жити, не помрете. Тож не слухайте Єзекії, бо він вас зводить, кажучи: Господь вас визволить!

33. Хіба боги народів визволили, кожен свою землю, з рук асирійського царя?

34. Де боги Хамату й Арфаду? Де боги Сефарваїму, Єни й Івви? Де боги Самарії? Чи ж визволили вони Самарію з моєї руки?

35. Котрий з усіх богів земель визволив свою землю з моєї руки? І Господь мав би визволити Єрусалим з моєї руки?”

36. Мовчав народ, не відповідав йому ні слова бо такий був наказ від царя: “НЕ відповідайте йому.”

37. А Еліяким, син Хілкії, що був над палацом, писар Шевна та Йоах, син Асафа, окличник, прийшли з роздертою одежею до Єзекії та й донесли йому слова головного підчашого.


II Knyga Cariv 19

ІІ КНИГА ЦАРІВ

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25

19. Цар Єзекія 1-12; Санхериб і облога Єрусалиму 13-37

1. Почувши те, цар Єзекія роздер на собі одежу, покрився веретищем і пішов у Господній храм;

2. Еліякима ж, що був над палацом, писаря Шевну й старших із священиків, покритих веретищами, послав до пророка Ісаї, сина Амоса.

3. Вони промовили до нього: “Так говорить Єзекія: День смутку, кари й сорому - день цей, бо діти ось-ось мають прийти на світ, але сили нема вродити.

4. Може Господь, Бог твій, чувши усі слова головного підчашого, якого послав його пан, асирійський цар, зневажати живого Бога, покарає за ті слова, що Господь, Бог твій, чув. Помолись же за останок, що зоставсь.”

5. Як же прийшли слуги царя Єзекії до Ісаї, відрік їм Ісая:

6. “Скажіть вашому панові: Так говорить Господь: Не лякайся тих слів, що їх ти чув, що ними хулили мене слуги асирійського царя.

7. Ось я нашлю на нього такого духа, що він почує вістку, і повернеться у свою землю, і у своїй землі поляже від меча.”

8. Головний підчаший повернувся назад і знайшов асирійського царя при облозі Лівни, бо перечув був, що той відійшов від Лахішу.

9. Як же почув, що про Тірхаку, етіопського царя, говорили: “Ось він вирушив, щоб воювати з тобою”, то знову послав до Єзекії послів сказати:

10. “Скажіть так Єзекії, юдейському цареві: Не давай твоєму Богові, на якого ти покладаєшся, зводити тебе словами: Місто Єрусалим, мовляв, не попаде в руки асирійському цареві.

11. Сам здоров чув, що асирійські царі зробили з усіма землями, як вони їх спустошили! І тобі б одному врятуватись?

12. Хіба боги народів, яких зруйнували мої предки, їх визволили, як от Гозан, Харан, Рецеф та мешканців Едену, що в Талассарі?

13. Де цар хаматський, цар арфадський, цар міста Сефарваїму, Єни й Івви?”

14. Взяв Єзекія листа з рук послів і, прочитавши його, пішов у Господній храм і розгорнув його перед Господом.

15. І молився Єзекія перед Господом і говорив: “Господи, Боже Ізраїля, що возсідаєш на херувимах! Ти один Бог над усіма царствами землі, ти сотворив небо й землю.

16. Прихили, Господи, вухо твоє й вислухай; відкрий, Господи, очі твої й споглянь. Слухай слова Санхериба, якими він прислав хулити Бога живого.

17. Одно є правда, Господи, що асирійські царі спустошили народи й землі,

18. і повкидали богів їхніх у вогонь, бо то ж і не боги, а діло рук людських, дерево й камінь, тим і могли їх понівечити.

19. Але тепер, Господи, Боже наш, вирятуй нас із його руки, благаю, щоб усі царства на землі зрозуміли, що тільки ти, Господи, Бог.”

20. Тоді Ісая, син Амоса послав до Єзекії сказати: “Так говорить Господь, Бог Ізраїля: Я вислухав твою молитву до мене проти Санхериба, асирійського царя.”

21. Ось те слово, що виповів Господь на нього: “Гордить тобою, сміється з тебе дівиця, дочка Сіону; хитає головою позад тебе дочка Єрусалиму.

22. Кого хулив, зневажав? На кого підняв голос і звисока глянув очима? На Ізраїлевого Святого!

23. Через твоїх послів хулив ти Господа й сказав: На моїх численних колісницях я зійшов на верхи гір, у нетрі на Ливані, рубав його найвищі кедри, найдобірніші його кипариси, добравсь до самого його кінця, аж до густого його лісу.

24. Я розкопував і пив чужі води, висушував стопами моїх ніг усі єгипетські канави.

25. Чи ти чував? Вже давніх-давен я це приготував, і за старих часів я це намислив, а тепер виконую, щоб обернути в купи руїн міста-твердині.

26. Мешканці їхні безсилі, налякані, збентежені, стали, немов трава на полі, немов зелене билля, немов трава на покрівлі, немов збіжжя під східнім вітром.

27. Чи ти сидиш, чи ти виходиш, чи ти входиш - усе я знаю.

28. За те, що ти біснувався на мене та що твоє зухвальство вразило мої вуха, я тобі заправлю моє кільце у ніздрі, мої зубела у твій рот, і заверну тебе назад дорогою, якою ти прибув.

29. Ось тобі знак: Цього року їстимете, що впаде на землю, на другий рік - що само вродить, на третій же рік сійте й жніте, садіть виноградники й їжте плід їхній.

30. Останок же дому Юди, що зостанеться живим, пустить знову внизу коріння, і плід угорі вродить,

31. бо з Єрусалиму вийде решта; те, що врятується, - з гори Сіону. Горливість Господа сил це зробить!

32. Тому ось що говорить Господь про асирійського царя: Не ввійде він у це місто, стріли туди не пустить, не виступить зо щитом проти нього і не насипле проти нього валу.

33. Дорогою, якою він прийшов, повернеться назад; у місто це не ввійде - слово Господнє.

34. Я захищу це місто, я його урятую заради мене самого й заради слуги мого Давида.”

35. Тієї ж самої ночі вийшов ангел Господній і побив у асирійському таборі 185 000, і як повставали рано-вранці, - аж ось усі ті лежать трупом, мертві.

36. Рушив Санхериб, асирійський цар, повернувся походом назад і сидів у Ніневії.

37. Одного разу, як він припав до землі, в храмі свого бога Нісроха, убили його мечем сини його Адрамелех і Сарецер і втекли в країну Арарат. На місце його став царем син його Асархаддон.


II Knyga Cariv 20

ІІ КНИГА ЦАРІВ

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25

20. Недуга Єзекії 1-11; посольство Меродах-Баладана 12-21

1. Того часу занедужав Єзекія на на смерть. Прийшов до нього пророк Ісая, син Амоса, і сказав йому: “Так говорить Господь: Упорядкуй дім твій, бо вмреш, не одужаєш.”

2. Єзекія обернувся обличчям до стіни й так молився до Господа, кажучи:

3. “Ой Господи! Спогадай, що я ходив по правді й із щирим серцем перед тобою та робив, що тобі довподоби.” Та й заплакав Єзекія вголос.

4. Ісая ж іще не був вийшов із середнього двору, аж ось надійшло до нього таке слово Господнє:

5. “Повернись і скажи Єзекії, князеві мого народу: Так говорить Господь, Бог предка твого Давида: Почув я твою молитву й побачив твої сльози. Я оздоровлю тебе: на третій день підеш у Господній храм.

6. Я додам тобі віку 15 років і вирятую тебе й це місто з руки асирійського царя; я захищу це місто заради мене й заради слуги мого Давида.”

7. І сказав Ісая: “Принесіть фігової мазі.” І принесли й приклали до боляка, і він одужав.

8. Єзекія ж сказав до Ісаї: “А який знак тому, що Господь мене оздоровить та що на третій день піду в Господній храм?”

9. Відповів Ісая: “Ось який знак буде тобі від Господа, що Господь зробить те, що сказав: Хочеш, щоб тінь на десять ступенів посунулась наперед чи на десять ступенів повернулась назад?”

10. І сказав Єзекія: “Не трудно на десять ступенів посунутись наперед. Ні! Нехай на десять ступенів повернеться назад.”

11. Тоді пророк Ісая візвав до Господа, і тінь на соняшнім годиннику Ахаза відступила 10 ступенів назад.

12. Того часу вавилонський цар Меродах-Баладан, син Баладана, прислав листа й гостинця Єзекії, бо він чув, що Єзекія був нездужав.

13. Єзекія зрадів на те й показав послам усі комори зо скарбами, і срібло, і золото, і пахощі, і дорогі масті, і склад зброї, й усе, що було в його скарбницях. Не було нічого, чого б не показав їм Єзекія у своїм палаці й у всіх своїх володіннях.

14. Тоді пророк Ісая прийшов до царя Єзекії й спитав його: “Що ті люди говорили й звідки вони прийшли до тебе?” Єзекія відповів: “З далекої землі прийшли вони, з Вавилону.”

15. Ісая спитав: “Що вони бачили в твоєму палаці?” Єзекія відповів: “Бачили все, що є в моїм палаці. Нема нічого у моїх скарбницях чого б я їм не показав.”

16. І сказав Ісая до Єзекії: “Вислухай слово Господнє:

17. Прийде час, коли все, що є в твоїм палаці, й що твої батьки до цього дня зібрали, буде перевезене в Вавилон; нічого не зостанеться, каже Господь.

18. А й твоїх синів, що вийдуть із тебе, що ти появиш, візьмуть, і будуть вони скопцями в палаці вавилонського царя.”

19. Єзекія сказав до Ісаї: “Добре слово Господнє, що ти сказав.” Він думав собі: “Чому ж би й ні? Аби тільки був мир і безпека, покіль мого віку!”

20. Решта дій Єзекії, всі його подвиги, та як він зробив став і водогін і провів воду в місто, те записано в літописній книзі юдейських царів.

21. І спочив Єзекія зо своїми батьками. На місце його став царем його син Манассія.


II Knyga Cariv 21

ІІ КНИГА ЦАРІВ

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25

21. Манассія 1-18; та Авон 19-26; юдейські царі

1. Було Манассії 20 років, як став царем, і царював він 55 років у Єрусалимі. Мати його звалась Хефціва.

2. Він чинив те, що Господеві було не довподоби, перейняв гидоти тих народів, що їх Господь прогнав перед синами Ізраїля.

3. Він відбудував знов узвишшя, що батько його Єзекія зруйнував був, поставив жертовник Ваалові, зробив Ашеру, як робив Ахав, ізраїльський цар, і поклонявся усьому військові небесному, і служив йому.

4. Спорудив також жертовники й у Господньому храмі, що про нього Господь сказав: “В Єрусалимі покладу моє ім'я.”

5. Побудував в обох дворах Господнього храму жертовники всьому війську небесному.

6. І провів сина свого через вогонь, і ворожив та віщував, і позаводив викликачів мертвих та знахурів; багато поганого чинив перед Господом, викликаючи його гнів.

7. Поставив тесаного боввана Ашери, що його зробив у храмі, що про нього говорив Господь Давидові й його синові Соломонові: “В цьому храмі й у Єрусалимі, що я вибрав з усіх колін Ізраїля, покладу я моє ім'я навіки.

8. Я не допущу більше, щоб нога Ізраїля блукала далеко від землі, яку я дав батькам їхнім, аби тільки вони дбали, щоб чинити, як я повелів їм, за законом, що заповідав їм слуга мій Мойсей.”

9. Та вони не послухали; а Манассія довів їх до того, що вони чинили гірше, ніж ті народи, що Господь вигубив був перед синами Ізраїля.

10. Тоді Господь промовив через своїх слуг пророків:

11. “За те, що Манассія, юдейський цар, чинив такі гидоти, коїв понад усе те, що виробляли аморії, які були перед ним, і ввів у гріх своїми бовванами й Юду,

12. за те, -так говорить Господь, Бог Ізраїля, -я наведу на Єрусалим і на Юду таке лихо, що у кожного, хто про те почує, дзвенітиме в обох вухах.

13. Я протягну над Єрусалимом такий самий шнур, як над Самарією; таку саму вагу, як над домом Ахава. Я витру Єрусалим так, як витирають полумисок і, витерши, перевертають.

14. Я відкину останок мого спадкоємства й видам їх у руки їхніх ворогів; вони стануть здобиччю й лупом усіх своїх ворогів

15. за те, що чинили зло в моїх очах і гнівили мене, з того часу, як їхні батьки вийшли з Єгипту аж по цей день.”

16. Манассія пролив також дуже багато безвинної крови, так що сповнив нею Єрусалим від краю до краю, окрім тих гріхів, у які він увів Юду - чинити зло в очах Господніх.

17. Решта дій Манассії, усе, що він чинив, гріхи, яких він допустився, записані у літописній книзі юдейських царів.

18. І спочив Манассія із своїми батьками, і поховали його в саду при його палаці, в саду Уззи. Замість нього став царем його син Амон.

19. Було Амонові 22 роки, як став царем, і 2 роки царював він у Єрусалимі. Мати його звалась Мешул-лемет, дочка Харуца, з Йотви.

20. Він чинив те, що Господеві було не довподоби, як чинив батько його Манассія,

21. і ходив в усьому дорогою, якою ходив його батько, і служив бовванам, яким служив його батько, і поклонявся їм.

22. Він покинув Господа, Бога своїх предків, і не ходив Господньою дорогою.

23. Слуги Амона змовились проти нього й убили царя в його палаці.

24. Люди ж повбивали усіх тих, що були змовились проти царя Амона, й на місце його настановили царем його сина Йосію.

25. Решта дій Амона, що він чинив, записані у літописній книзі юдейських царів.

26. І поховали його в його гробі, в саду Уззи. Замість нього став царем його син Йосія.


II Knyga Cariv 22

ІІ КНИГА ЦАРІВ

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25

22. Цар Йосія 1-3; книги Закону 4-11; пророчиця Хулда 12-20

1. Йосії було 8 років, як став царем, і царював він 31 рік в Єрусалимі. Мати його, дочка Адаї, з Боцкату, звалась Едіда.

2. Він чинив те, що Господеві було довподоби; ходив у всьому дорогою Давида, предка свого, не відступав від неї ні праворуч, ні ліворуч.

3. На вісімнадцятому році царя Йосії послав цар писаря Шафана, сина Ацалії, сина Мешуллама, в Господній храм, з наказом:

4. “Іди до первосвященика Хілкії, нехай він перелічить гроші, принесені в Господній храм, що сторожі при храмовім порозі зібрали від народу,

5. і нехай передадуть їх наглядачам робітників, що працюють у Господньому храмі, а ці нехай роздадуть їх робітникам у Господньому храмі на направу зіпсованого в храмі: -

6. теслям, каменярам, мулярам та й на закуп дерева й тесаного каміння до направи храму.

7. Не вимагайте від них рахунку з грошей, переданих до їхніх рук, бо вони орудують чесно.”

8. Первосвященик Хілкія сказав писареві Шафанові: “Я знайшов книгу Закону в Господньому храмі.” І подав Хілкія Шафанові книгу, і той читав її.

9. Потім повернувся писар Шафан до царя й доніс йому про справу, кажучи: “Слуги твої зібрали гроші, що знайшлись у храмі, і передали їх наглядачам робітників, що при Господньому храмі.”

10. Далі писар Шафан оповів цареві: “Священик Хілкія дав мені книгу.” І Шафан читав її перед царем.

11. Почувши слова книги Закону, цар роздер на собі одежу.

12. І повелів він священикові Хілкії, Ахікамові, синові Шафана, Ахборові, синові Міхаї, писареві Шафанові й Асаї, царському урядовцеві:

13. “Йдіть, спитайте Господа за мене й за народ і за всю Юдею щодо слів цієї книги, що знайдено, бо великий має бути гнів Господній, що запалав на нас за те, що батьки наші не слухали цієї книги й не робили усього того, що там написано.”

14. І пішов священик Хілкія з Ахікамом, Ахбором, Шафаном та Асаєю до пророчиці Хулди, жінки Шаллума, сина Тікви, сина Хархаза, що доглядав одежу, - жила ж вона в Єрусалимі, в другій дільниці, -і розмовляли з нею.

15. Вона їм відповіла: “Так говорить Господь, Бог Ізраїля: Скажіть чоловікові, що послав вас до мене:

16. Так говорить Господь: Ось я наведу лихо на це місце й на його мешканців; всі ті слова, що в книзі, яку читав юдейський цар.

17. Тому що вони покинули мене й кадили іншим богам, щоб гнівити мене усіма вчинками своїх рук, запалав гнів мій проти цього місця - і не погасне.

18. Цареві ж юдейському, що послав вас спитати Господа, ось що скажіть: Так говорить Господь, Бог Ізраїля: Слова, що ти чув, здійсняться.

19. Але тому, що твоє серце зворушилося й ти впокорився перед Господом, почувши те, що я висказав проти цього місця й проти його мешканців, що стануть жахом і прокляттям для інших, тому, що ти роздер на собі одежу й плакав передо мною, і я теж вислухав тебе, - слово Господнє, -

20. і, власне, тому я прилучу тебе до твоїх батьків; ти зійдеш у твій гріб у мирі й очі твої не побачать усього того лиха, що я наведу на це місце.” І вони принесли цареві відповідь.


II Knyga Cariv 23

ІІ КНИГА ЦАРІВ

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25

23. Релігійне відновлення 1-28; наступники Йосії 29-37

1. Тоді цар послав скликати до себе всіх старших юдейських і єрусалимських.

2. І пішов цар у Господній храм, а з ним всі юдейські мужі й усі єрусалимські мешканці, й священики, й пророки, й увесь народ, від малого до великого, і прочитав перед ними голосно всі слова з книги союзу, що знайдено в Господньому храмі.

3. Цар став на підвищенні й заключив союз перед Господом, зобов'язуючись ходити слідом за Господом і пильнувати його заповіді, накази і його установи з усього серця й з усієї душі, виконувати слова союзу, написані в цій книзі. Увесь народ прийняв союз.

4. І повелів цар первосвященикові Хілкії й нижчому священикові та сторожам при порозі винести з Господнього храму ввесь посуд, зроблений для Ваала, для Ашери й для всього війська небесного. Він спалив його за Єрусалимом, на полях Кедрон, а попіл з нього вивіз у Бетел.

5. Він скасував жерців, що завели були юдейські царі і що кадили на узвишшях, по юдейських містах і по єрусалимських околицях, а й тих, що кадили Ваалові, сонцеві, місяцеві, сузір'ям і всьому війську небесному.

6. Повелів винести Ашеру з Господнього храму за Єрусалим, у Кедрон-долину, і спалити в Кедрон-долині, і розтоптати на порох, а порох той розкидати по гробах простого люду.

7. Зруйнував кімнати розпусників, що були в Господньому храмі, де жінки ткали завіси для Ашери.

8. Далі привів усіх священиків із юдейських міст і знечестив узвишшя, де ці священики кадили, від Геви до Версавії, і зруйнував узвишшя посвячене козлам, що було при вході у ворота Єгошуї, міського голови, ліворуч, коли входити через ворота в місто.

9. Однак ті священики узвиш не сходили на Господній жертовник у Єрусалимі, хоч їли неквашений хліб посеред своїх братів.

10. Він знечестив і Тофет, що в Бен-Гінном-долині, щоб ніхто більш не проводив свого сина чи дочку через вогонь на честь Молоха.

11. Уусунув коней, що юдейські царі поставили були на честь сонця при вході в Господній храм, коло кімнати скопця Натан-Мелеха, у Парварімі; колісниці ж сонцеві спалив вогнем.

12. Жертовники на даху горішньої світлиці Ахаза, що їх зробили були юдейські царі, і жертовники, що їх зробив був Манассія в обох дворах Господнього храму, цар зруйнував, розбив їх, а порох з них кинув у Кедрон-потік.

13. Узвишшя перед Єрусалимом, на південь від Оливної гори, що побудував був Соломон, ізраїльський цар, Астарті, гидоті сидонській, і Кемошеві, гидоті моавській, та Молохові, мерзоті аммоніїв, цар знечестив;

14. порозбивав кам'яні стовпи, порубав ашери й наповнив місце, де вони були, людськими кістками.

15. Та й жертовника, що був у Бетелі, і висоту, що побудував Єровоам, син Навата, який увів Ізраїля в гріх, і того жертовника й узвишшя він зруйнував, розбив їх каміння і стер на порох, і спалив Ашеру.

16. Дивлячись навкруги себе, побачив Йосія гроби, що були на горі, і послав позабирати з тих гробів кості, і спалив їх на жертовнику, і так знечестив його, за словом Господнім, що виповів був Божий чоловік, коли Єровоам стояв при жертовнику під час свята.

17. Далі спитав Йосія: “Що то за пам'ятник, що я там бачу?” Міські люди йому відповіли: “Це гріб Божого чоловіка, що прийшов був з Юдеї й прорік ті речі, що ти вчинив над бетелівським жертовником.”

18. І повелів Йосія: “Лишіть його, нехай ніхто не торкає його костей!” Так його кості й зостались цілими разом з кістьми пророка, що приходив із Самарії.

19. Йосія усунув також усі будівлі на узвишшях по самарійських містах, що побудували були ізраїльські царі, щоб гнівити Господа. Він зробив з ними те саме, що зробив у Бетелі.

20. Усіх жерців узвиш, які були там, він повбивав на жертовниках і палив на них людські кості. Потім повернувсь у Єрусалим.

21. Цар дав такий наказ усьому народові: “Святкуйте Пасху в честь Господа, Бога вашого, як написано у цій книзі союзу.”

22. Такої Пасхи не було святковано від часів, коли судді правили Ізраїлем і за весь час ізраїльських царів та юдейських царів.

23. Аж; на вісімнадцятому році царя Йосії святковано таку Пасху на честь Господа в Єрусалимі.

24. Йосія викорінив також викликачів мертвих і знахурів, домовиків, бовванів і всі ті гидоти, що можна було побачити в Юдейській землі й у Єрусалимі, щоб увійшли в силу слова закону, написані в книзі, що найшов у Господньому храмі священик Хілкія.

25. Перед ним не було такого царя, як він, що обернувся б з усього серця, з усієї душі й з усієї сили до Господа, повнотою за законом Мойсея, та й після нього не було такого, як він.

26. Однак же, Господь не скасував свого палкого гніву, що ним роз'ярився був проти Юди за всю ту досаду, якої йому завдав Манассія.

27. Господь постановив: “Юду теж я усуну з-перед мого обличчя, як усунув Ізраїля; я відкину це місто, Єрусалим, що я був вибрав, і храм, що про нього я був сказав: Там буде моє ім'я.”

28. Решта дій Йосії, й усе, що він чинив, записане у літописній книзі юдейських царів.

29. За його часів вирушив фараон Нехо, єгипетський цар, на допомогу асирійському цареві на Ефрат-ріку. Цар Йосія вийшов йому назустріч, але Нехо вбив його, ледве його побачив.

30. Слуги повезли його мертвого на колісниці з Мегідо; вони привезли його в Єрусалим і поховали в його гробі. Тоді люди взяли Йоахаза, сина Йосії, помазали його й зробили його царем на місце його батька.

31. Було Йоахазові 23 роки, як став царем, і царював він 3 місяці в Єрусалимі. Мати його, дочка Єремії, з Лівни, звалась Хамутала.

32. Він чинив те, що було Господеві не довподоби, цілком так, як робили його батьки.

33. У Ріалі, у Хамат-країні, фараон Нехо, скинув його з царства в Єрусалимі, і наклав на землю данину - 100 талантів срібла й талант золота.

34. Фараон Нехо зробив царем Еліякима, сина Йосії, замість батька його Йосії, і перемінив ім'я його на Йоакима, а Йоахаза взяв і відвів у Єгипет, де він і вмер.

35. Йоаким дав фараонові срібло й золото, але мусів був розцінити землю, щоб виплатити фараонові гроші, яких цей домагався. Від кожного, як кого оцінувано, брав він срібло й золото, щоб дати фараонові Нехо.

36. Було Йоакимові 25 років, як став царем, і царював він 11 років у Єрусалимі. Мати його, дочка Падаї, з Руми, звалася Зевіда.

37. Він чинив те, що Господеві було не довподоби, цілком так, як робили його батьки.


II Knyga Cariv 24

ІІ КНИГА ЦАРІВ

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25

24. Цар Йоаким 1-5; цар Йоахин 6-9; перше виселення юдеїв у Вавилон 10-17; Седекія 18-20

1. За його часів Навуходоносор, вавилонський цар, двигнувся проти нього, і Йоаким служив йому 3 роки, та потім знову збунтувався проти нього.

2. Тоді Господь наслав на нього ватаги халдеїв, араміїв, моавитян і аммоніїв; наслав їх на Юду щоб знищити його, за словом, що Господь сказав був через слуг своїх пророків.

3. Це сталось над Юдою за Господнім велінням, щоб відкинути його від свого обличчя за гріхи Манассії та за все, що він коїв,

4. а й за невинну кров, що він пролив, сповнивши Єрусалим безвинною кров'ю. Господь не хотів простити.

5. Решта дій Йоакима й все, що він чинив, записане в літописній книзі юдейських царів.

6. І спочив Йоаким із своїми батьками. Замість нього став царем його син Йоахин.

7. Єгипетський цар не виходив більш із свого краю, бо вавилонський цар забрав усе, що належало єгипетському цареві, від Єгипетського потоку до Ефрат-ріки.

8. Було Йоахинові 18 років, як став царем, і царював він 3 місяці в Єрусалимі. Мати його, дочка Елнатана, з Єрусалиму, звалась Нехушта.

9. Він чинив те, що Господеві було не довподоби, цілком, як чинив його батько.

10. Того часу слуги Навуходоносора, вавилонського царя, двигнулися на Єрусалим, і місто опинилось в облозі.

11. Навуходоносор, вавилонський цар, теж рушив проти міста, тим часом, як слуги його облягали.

12. Тоді Йоахин, юдейський цар, вийшов до вавилонського царя, сам він і мати його, і слуги його, і князі його, і скопці його, і вавилонський цар узяв їх, на восьмому році свого царювання.

13. Забрав він усі скарби Господнього храму, і скарби царського палацу, розбив увесь золотий посуд, що зробив був Соломон, ізраїльський цар, для Господньої святині, - як прорік був Господь.

14. Він забрав увесь Єрусалим у полон, усіх князів, усіх заможних - 10 000, усіх майстрів і слюсарів. Зостались лише прості, вбогі селяни.

15. Він відвів Йоахина в Вавилон, цареву матір та царевих жінок і його скопців і значних землі також забрав з Єрусалиму в Вавилон у полон.

16. Забрав також вавилонський цар усіх видатних - 7000, майстрів і слюсарів - 1000, усіх здатних до війни, і відвів їх у Вавилон у неволю

17. Замість Йоахина вавилонський цар зробив царем Маттанію, його дядька, і перемінив його ім'я на Седекію.

18. Було Седекії 21 рік, як став царем, і царював він 11 років у Єрусалимі. Мати його, дочка Єремії, з Лівни, звалась Хамутала.

19. Він чинив те, що Господеві було не довподоби, цілком, як чинив Йоаким.

20. А сталося це через гнів Господній проти Єрусалиму та Юди, так що Господь відкинув їх від свого обличчя. І Седекія збунтувався проти вавилонського царя.


II Knyga Cariv 25

ІІ КНИГА ЦАРІВ

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25

25. Цар Седекія 1-7; друге виселення у Вавилон 8-21; Годолія 22-26; помилування Йоахина 27-30

1. На дев'ятому році його царювання, на десятому місяці, десятого дня місяця прийшов Навуходоносор, вавилонський цар, з усім своїм військом проти Єрусалиму, отаборився проти нього й вишикував проти нього башти.

2. І отак місто було в облозі аж до одинадцятого року царя Седекії.

3. А на дев'ятий день четвертого місяця голод у місті став сильний, і простолюддя не мало що їсти.

4. Тоді зроблено пролом у місті, і цар з усіма військовими утік уночі через ворота між двома мурами, що коло царського саду, - халдеї ж були навкруги міста, - та й пустився дорогою Арава,

5. але халдейське військо погналося за царем і наздогнало його в єрихонській долині, тим часом, як його військо розбіглося геть від нього.

6. Халдеї упіймали царя й повели його до вавилонського царя у Рівлу, а цей вирік над ним засуд.

7. Він повелів убити синів Седекії перед його очима, самому ж Седекії виколов очі, закував у кайдани й відвів у Вавилон.

8. На п'ятому місяці, сьомого дня місяця, - це було на дев'ятнадцятому році Навуходоносора, вавилонського царя, прибув у Єрусалим Невузардан, начальник охорони, слуга вавилонського царя,

9. та й спалив Господній храм і царський палац, усі будинки в Єрусалимі, усі, що були більші, пустив димом.

10. Халдейське військо, що було під начальником охорони, зруйнувало мури навкруги Єрусалиму.

11. Решту людей, що зостались були в місті, утікачів, що перекинулись були до вавилонського царя, і решту простих людей вивів Невузардан, начальник охорони.

12. А з бідних людей краю начальник охорони лишив трохи, щоб обробляли виноградники й поля.

13. Мідні стовпи, що були в Господньому храмі, підніжжя й мідне море, що було в Господньому храмі, халдеї розбили й мідь з них забрали у Вавилон.

14. Забрали й казани, лопатки, ножі, миски, і ввесь мідний посуд, що вживано при службі.

15. Забрав також начальник охорони і кадильниці, й чаші, - все, що тільки було з золота й із срібла.

16. А щодо двох стовпів, до єдиного моря й підніжків, що зробив Соломон для Господнього храму, то міді, що пішла на ввесь той посуд, не було й ваги.

17. Ліктів 18 заввишки був один стовп, а на ньому мідний вершок, а заввишки 5 ліктів був вершок; навкруги каменя була сітка і гранатові яблучка - все мідне. Так само й другий стовп.

18. Начальник охорони взяв у полон первосвященика Сераю, нижчого священика Софонію та трьох сторожів при порозі.

19. А з міста взяв одного скопця, що був начальником над військовими, п'ять найближчих до царя двораків, що були в місті, писаря військового начальника, що набирав людей до військової служби, та 60 чоловік із простих людей, що були в місті.

20. Взяв їх Невузардан, начальник охорони, та й повів до вавилонського царя у Рівлу,

21. а вавилонський цар велів їх повбивати в Ріалі, у Хамат-країні. Так виселено Юду далеко від його краю.

22. Над людьми ж, що зостались у юдейській землі, що їх залишив Навуходоносор, вавилонський цар, поставив він начальником Годолію, сина Ахікама, сина Шафана.

23. Як же почули всі військові начальники й їхні люди, що вавилонський цар настановив Годолію, прийшли до Годолії у Міцпу. То були: Ізмаїл, син Натанії; Йоханан, син Кареаха; Серая, син Танхумета з Нетофи, та Язанія, син Маахатія, - самі вони й їхні люди.

24. Годолія заклявся їм і їхнім людям і сказав їм: “Не бійтеся служити халдеям; осідайтесь на землі й служіть вавилонському цареві, і добре вам буде.”

25. Та сьомого місяця прийшов Ізмаїл, син Натанії, сина Елішами, з царського роду, а з ним 10 чоловік, і вбив на смерть Годолію, а й юдеїв та халдеїв, що були при ньому в Міцпі.

26. Тоді ввесь народ від найменшого до найбільшого рушив з військовими отаманами й пішов у Єгипет, бо боялись халдеїв.

27. На тридцять сьомому році вигнання Йоахина, юдейського царя на дванадцятому місяці, двадцять сьомого дня місяця Евіл-Меродах вавилонський цар, у тім році, коли став царювати, змилувався над Йоахином, юдейським царем, і вивів його з тюрми.

28. Він розмовляв з ним прихильно й дав йому місце вище, ніж місце других царів, що були з ним у Вавилоні.

29. Йоахин перемінив невільницьку одежу й їв увесь час із царського столу, поки віку його.

30. Його щоденне утримання давалось йому від царя, день-у-день, поки віку його.


Chysla 1

Числа

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36

1. Перепис усіх боєздатних

1. Господь промовив до Мойсея в Синай-пустині, в наметі зборів, першого дня другого місяця, на другий рік по виході з Єгипетської землі:

2. “Перелічіть усю громаду синів Ізраїля, за родинами їхніми, за батьківськими домами їхніми, рахуючи на ймення поголовно всіх чоловічої статі.

3. Від двадцятьох років і старше, кожного, хто здатний до військової служби в Ізраїлі, перелічіть їх за полками їхніми, ти й Арон;

4. і нехай будуть з вами представники від колін, один від кожного, всі голови у своїх батьківських домах.

5. Ось імена тих мужів, що стоятимуть при вас: від Рувима: Еліцур, син Шедеура.

6. Від Симеона: Шелумієл, син Цурішаддая.

7. Від Юди: Нахшон, син Амінадава.

8. Від Іссахара: Натанаїл, син Цуара.

9. Від Завулона: Еліяв, син Хелона.

10. Від синів Йосифа: від Ефраїма: Елішама, син Амігуда; від Манассії Гамлієл, син Педацура.

11. Від Веніямина: Авідан, син Гідоні.

12. Від Дана: Ахієзер, син Амішаддая.

13. Від Ашера: Пагієл, син Охрана.

14. Від Гада: Еліясаф, син Реуела.

15. Від Нафталі: Ахіра, син Енана.”

16. Оці були вибрані з громади, князі з батьківських колін, що були голови над тисячами в Ізраїлі.

17. Мойсей та Арон узяли цих людей, що були призначені поіменно,

18. і першого дня другого місяця скликали всю громаду й списали за їхніми родами, за батьківськими домами, рахуючи на ймення, від двадцятьох років і вище, поголовно.

19. Як заповідав Господь Мойсеєві, так і перелічив він їх у Синайській пустині.

20. І було синів Рувима, первістка Ізраїля, їхніх нащадків, порахованих за їхніми родинами, за батьківськими домами, за числом імен їхніх, поголовно, разом усіх чоловіків, від двадцятьох років і старше, усіх здатних до війни,

21. порахованих з коліна Рувима, 46 500.

22. Синів Симеона, нащадків їхніх, порахованих за їхніми родинами, за батьківськими домами їхніми, за числом імен їхніх, поголовно, разом усіх чоловіків, від двадцятьох років і старше, усіх здатних до війни,

23. порахованих синів Симеона, 59 300.

24. Синів Гада, нащадків їхніх, порахованих за їхніми родинами, за батьківськими домами їхніми, за числом імен їхніх, поголовно, разом усіх чоловіків, від двадцятьох років і старше, усіх здатних до війни,

25. порахованих з коліна Гада, 45650.

26. Синів Юди, нащадків їхніх, порахованих за їхніми родинами, за батьківськими домами їхніми, за числом імен їхніх, поголовно, разом усіх чоловіків, від двадцятьох років і старше, усіх здатних до війни,

27. порахованих з коліна Юди, 74600.

28. Синів Іссахара, нащадків їхніх, порахованих за їхніми родинами, за батьківськими домами їхніми, за числом імен їхніх, поголовно, разом усіх чоловіків від двадцятьох років і старше, усіх здатних до війни,

29. порахованих з коліна Іссахара, 54 400.

30. Синів Завулона, нащадків їхніх, порахованих за їхніми родинами, за батьківськими домами їхніми, за числом імен їхніх, поголовно, разом усіх чоловіків від двадцятьох років і старше, усіх здатних до війни,

31. порахованих з коліна Завулона, 57400.

32. Синів Йосифа від Ефраїма, нащадків їхніх, порахованих за їхніми родинами, за батьківськими домами їхніми, за числом імен їхніх, поголовно, разом усіх чоловіків від двадцятьох років і старше, усіх здатних до війни,

33. порахованих з коліна Ефраїма, 40 500.

34. Синів Манассії, нащадків їхніх, порахованих за родинами їхніми, за батьківськими домами їхніми, за числом імен їхніх, поголовно, разом усіх чоловіків від двадцятьох років і старше, усіх здатних до війни,

35. порахованих з коліна Манассії, 32 200.

36. Синів Веніямина, нащадків їхніх, порахованих за їхніми родинами, за батьківськими домами їхніми, за числом імен їхніх, поголовно, разом усіх чоловіків від двадцятьох років і старше, усіх здатних до війни,

37. порахованих з коліна Веніямина, 35 400.

38. Синів Дана, нащадків їхніх, порахованих за їхніми родинами, за батьківськими домами їхніми, за числом імен їхніх, поголовно, разом усіх чоловіків від двадцятьох років і старше, усіх здатних до війни,

39. порахованих з коліна Дана, 62 700.

40. Синів Ашера, нащадків їхніх, порахованих за їхніми родинами, за батьківськими домами їхніми, за числом імен їхніх, поголовно, разом усіх чоловіків від двадцятьох років і старше, усіх здатних до війни,

41. порахованих з коліна Ашера, 41 500.

42. Синів Нафталі, нащадків їхніх, порахованих за їхніми родинами, за батьківськими домами їхніми, за числом імен їхніх, поголовно, разом усіх чоловіків від двадцятьох років і старше, усіх здатних до війни,

43. порахованих з коліна Нафталі, 53400.

44. Оце перечислені, що їх зрахували Мойсей і Арон та дванадцять князів Ізраїля, по одному з кожного батьківського дому.

45. Усіх же порахованих синів Ізраїля, за батьківськими домами їхніми, від двадцятьох років і старше, усіх здатних до війни в Ізраїлі,

46. усіх нараховано 603 550.

47. Левітів же, за батьківськими домами їхнього коліна, не пораховано між ними.

48. Сказав бо Господь Мойсеєві:

49. “Тільки Леві коліно не перелічуватимеш і не даси до перепису між синами Ізраїля,

50. а поставиш їх над храминою свідоцтва й над усім знаряддям її та над усім, що до неї належить. Вони носитимуть храмину і все її знаряддя, вони служитимуть при ній і отаборяться навколо неї.

51. І коли треба буде переносити храмину, левіти розберуть її; коли ж храмині треба буде зупинитись, левіти поставлять її. Хто ж не з левітів наблизиться до неї, тому смерть.

52. Сини Ізраїля отаборяться, кожний у своєму таборі і кожний під своїм прапором, за полками своїми.

53. Левіти отаборяться навколо храмини свідоцтва, бо інакше гнів Божий упаде на громаду синів Ізраїля; левіти вартуватимуть при храмині свідоцтва.”

54. Вчинили сини Ізраїля все; так, як заповідав Господь Мойсеєві, вчинили вони.


Chysla 2

Числа

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36

2. Порядок отаборювання та походу

1. Господь промовив до Мойсея та Арона:

2. “Сини Ізраїля отаборяться, кожен з них під своїм прапором, під знаменом батьківського дому свого. Проти намету зборів і навкруги нього стануть табором.

3. Спереду, на схід, під своїм прапором стане табором Юда, за своїми полками: вождем синів Юди буде Нахшон, син Амінадава.

4. Його полки, згідно з переліком, мають 74 600 чоловік.

5, Коло нього поруч стане табором коліно Іссахара: вождем синів Іссахара буде Натанаїл, син Цуара.

6. Його полки, згідно з переліком, мають 54 400 чоловік.

7. Далі коліно Завулона: вождем синів Завулона буде Еліяв, син Хелона.

8. Його полки, згідно з переліком, мають 57 400 чоловік.

9. Усього табір Юди нараховує 186 400 чоловік, за полками їхніми; вони рушатимуть перші.

10. На південь, під своїм прапором, стане табором Рувим, за своїми полками; вождем синів Рувима буде Еліцур, син Шедеура.

11. Його полки, згідно з переліком, мають 46 500 чоловік.

12. Коло нього стане табором коліно Симеона; вождем синів Симеона буде Шелумієл, син Цурішаддая.

13. Його полки, згідно з переліком, мають 59 300 чоловік.

14. Далі коліно Гада; вождем синів Гада буде Еліясаф, син Реуела.

15. Його полки, згідно з переліком, мають 45 650 чоловік.

16. Усього табір Рувима нараховує 151 450 чоловік, за полками їхніми; вони рушатимуть другими.

17. Потім двигнеться намет зборів, тобто табір левітів, посередині таборів; як стоятимуть у таборі, так і рушатимуть, кожен на своєму місці, під своїм прапором.

18. На захід, під своїм прапором стане табором Ефраїм, за своїми полками; вождем синів Ефраїма буде Елішама, син Амігуда.

19. Його полки, згідно з переліком, мають 40 500 чоловік.

20. Коло нього буде коліно Манассії; вождем синів Манассії буде Гамлієл, син Педацура.

21. Його полки, згідно з переліком, мають 32 200 чоловік.

22. Потім коліно Веніямина; вождем синів Веніямина буде Авідан, син Гідоні.

23. Його полки, згідно з переліком, мають 35 400 чоловік.

24. Усього табір Ефраїма нараховує 108 100 чоловік, за полками їхніми. Вони рушатимуть третіми.

25. На північ, під своїм прапором стане табором Дан, за своїми полками; вождем синів Дана буде Ахієзер, син Амішаддая.

26. Його полки, згідно з переліком, мають 62 700 чоловік.

27. Коло нього стане табором коліно Ашера; вождем синів Ашера буде Пагієл, син Охрана.

28. Його полки, згідно з переліком, мають 41 500 чоловік.

29. Потім коліно Нафталі; вождем синів Нафталі буде Ахіра, син Енана.

30. Його полки, згідно з переліком, мають 53400 чоловік.

31. Усього табір Дана нараховує 157600 чоловік. Вони рушатимуть останніми під своїми прапорами.”

32. Це сини Ізраїля, перелічені за батьківськими домами їхніми. Усього порахованих у таборах, за полками їхніми, було 603 550 чоловік.

33. Левітів же не пораховано між синами Ізраїля, як заповідав Господь Мойсеєві.

34. Сини Ізраїля вчинили все так, як заповідав Господь Мойсеєві, чи то як отаборювалися за прапорами своїми, чи то як рушали кожен за своїми родинами та за батьківськими домами своїми.


Chysla 3

Числа

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36

3. Число та обов'язки левітів 1-39; викуп первенців 40-51

1. Ось потомки Арона та Мойсея тоді, коли Господь розмовляв з Мойсеєм на Синай-горі.

2. Ось імена синів Арона: Надав, первенець, Авігу, Єлеазар та Ітамар.

3. Це імена синів Арона, священиків, що були помазані та висвячені, щоб служили священну службу.

4. Надав та Авігу вмерли перед обличчям Божим, коли приносили невідповідний вогонь перед Господом у Синай-пустині; дітей же в них не було. Тож служити священиками залишились Єлеазар та Ітамар, підлеглі Аронові, батькові своєму.

5. Господь промовив до Мойсея:

6. “Вели колінові Леві приступити, щоб стояли коло священика Арона та услуговували йому.

7. Вони дбатимуть про все, що йому потрібно, йому та всій громаді при наметі зборів, виконуючи слугування при житлі.

8. Вони доглядатимуть усе приладдя в наметі зборів і дбатимуть про те, що потрібно для синів Ізраїля, виконуючи слугування при житлі.

9. Левітів віддаси Аронові та синам його; з-між синів Ізраїля вони будуть цілковито віддані йому.

10. Арона ж та синів його поставиш, щоб пильнували священичу службу; коли ж сторонній хтось приступить, то буде покараний смертю.”

11. Господь промовив до Мойсея:

12. “Ось я взяв левітів з-поміж синів Ізраїля замість усіх первістків, що їх першими приводить мати між синами Ізраїля, і будуть левіти моїми.

13. Мій бо всякий первенець; з того дня, коли я повбивав усіх первістків в Єгипетській землі, я присвятив собі всіх первістків в Ізраїлі, від людини до скотини: для мене вони будуть: я - Господь.”

14. Господь промовив до Мойсея в Синай-пустині:

15. “Перелічи синів Леві за батьківськими домами їхніми, за їхніми родинами, рахуючи всіх чоловічої статі від місяця і вище.”

16. І перелічив їх Мойсей, за словом Господнім, як було йому звелено.

17. Сини Леві, за їхніми йменнями, були такі: Гершон, Кегат і Мерарі.

18. Імена синів Гершона, за родинами їхніми, були такі: Лівні та Шімі.

19. Сини Кегата, за їхніми родинами: Амрам, Іцгар, Хеврон та Узієл.

20. Сини Мерарі, за їхніми родинами: Махлі та Муші. Це родини левітів, за батьківськими домами їхніми.

21. Від Гершона походить родина Лівніїв та родина Шіміїв: це рід Гершоніїв.

22. Нараховано їх було, числивши всіх чоловічої статі від одного місяця й вище, 7 500.

23. Родини Гершоніїв отаборилися за храминою на захід.

24. Вождем батьківського дому Гершоніїв був Еліясаф, син Лаела.

25. Сини Гершона мали доглядати в наметі зборів храмину й намет і покриття його та завісу коло входу до намету зборів,

26. і запони у дворі, і завісу при вході до двору, що навколо храмини та жертовника, і його мотуззя на всяку його потребу.

27. Від Кегата походить родина Амраміїв, родина Іцгаріїв, родина Хевроніїв та родина Узієліїв. Це рід Кегатіїв.

28. Число всіх чоловічої статі, від одного місяця і старше, 8 600; вони пильнували службу при святині.

29. Родини синів Кегата отаборилися з боку храмини, на південь.

30. Вождем батьківського дому в родинах Кегатіїв був Еліцафан, син Узієла.

31. Вони мали доглядати ковчег і стіл, і світильник, і жертовники, і посуд у святині, що була для служби, і завісу, і всяку службу при них виконувати.

32. Вождем над вождями левітів був Єлеазар, син Арона священика; був він головним доглядачем над тими, хто були на варті при святині.

33. Від Мерарі походять родина Махліїв та родина Мушіїв; це родини Мераріїв.

34. Нараховано їх було, числивши всіх чоловічої статі, від одного місяця й вище, 6 200.

35. Вождем батьківського дому в родинах Мераріїв був Цурієл, син Авіхаїла. Вони отаборилися з боку храмини на північ.

36. Сини Мерарі мали доглядати дошки храмини та засуви її, і стовпи, і підніжки, і ввесь посуд її, і всяку роботу при них виконувати,

37. і стовпи навколо двору, і підніжки їхні, і кілки, і мотуззя їхнє.

38. Спереду храмини, перед наметом зборів, на схід сонця, отаборились Мойсей і Арон та сини його, що були на варті коло святині, замість синів Ізраїля. Коли ж сторонній якийсь приступив би, то мусів умерти.

39. Усіх левітів, що їх на повеління Господнє порахував Мойсей з Ароном, числивши за родинами їхніми, усіх чоловічої статі, від одного місяця й вище, було разом 22 000.

40. Господь сказав Мойсеєві: “Перелічи всіх первістків чоловічої статі в синів Ізраїля, від одного місяця й вище та почисли ймення їхні.

41. Візьмеш левітів для мене - я Господь - замість усіх первенців синів Ізраїля і скотину в левітів замість усіх первістків із скотини синів Ізраїля.”

42. І перелічив Мойсей, як заповів йому Господь, усіх первенців синів Ізраїля.

43. І було пораховано всіх первенців чоловічої статі від одного місяця й вище, за числом імен їхніх, 22 273.

44. Господь промовив до Мойсея:

45. “Візьми левітів замість усіх первенців синів Ізраїля і скотину левітів замість їхньої скотини: левіти будуть моїми: я - Господь.

46. І як викуп за тих 273 первістки з синів Ізраїля, що їх більше від левітів,

47. візьмеш по 5 шеклів за голову; по шеклю святині візьмеш; 20 гер на 1 шекель.

48. І даси гроші як викуп за тих, що їх більше над число, Аронові та синам його.”

49. І взяв Мойсей викупні гроші за тих, що були понад число викуплених левітами.

50. Від первенців із синів Ізраїля взяв грішми 1365 шеклів, по шеклю святині.

51. Мойсей, за наказом Господнім, віддав викупні гроші Аронові та синам його, як заповідав Господь Мойсеєві.


Chysla 4

Числа

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36

4. Обов'язки левітів 1-33; перелік левітів 34-49

1. Промовив Господь до Мойсея та Арона:

2. “Перелічіть синів Кегата, що між синами Леві, за родинами їхніми, за батьківськими домами їхніми,

3. усіх тих, що від тридцятьох років і вище аж до п'ятдесятьох років, усіх, що зобов'язані до служби, щоб виконувати діло в наметі зборів.

4. Служба синів Кегата у наметі зборів буде така: ходити коло найсвятіших речей.

5. Коли табір вирушатиме, Арон та сини його ввійдуть, спустять внутрішню завісу та вкриють нею ковчег свідоцтва,

6. і покладуть на нього покривало з борсучих шкур, і розстелять на ньому багряне простирало та й позсовують у нього носила.

7. А на столі предкладання розстелять блаватно-порфіровий обрус та й поставлять на нього миски, кубки та кадильниці, і чаші для возливання; і повсякчасний хліб теж буде на ньому.

8. На все те накинуть плахту з кармазину і покриють покривалом з борсучих шкур та й повсовують у нього носила.

9. І візьмуть багряну плахту та й накриють світильник і світичі його, і щипці, і гасильниці, і ввесь посуд на олію, що її вживають до нього,

10. і обгорнуть його з усім його знаряддям у покривало з борсучих шкур та й покладуть на ноші,

11. а на золотий жертовник накинуть багряну плахту і покриють його покривалом з борсучих шкур та й повсовують у нього носила.

12. І візьмуть усю посудину, що у святині вживається до служби, та й покладуть у багряну плахту і покриють покривалом з борсучих шкур і вкладуть на ноші.

13. І виберуть попіл з жертовника та й накриють його обрусом з порфіри.

14. І складуть на ньому ввесь посуд, що вживається на службі при ньому: жарівниці й вилка та кочерги, і кропильниці, і все знаряддя до жертовника; і накриють усе те покривалом з борсучих шкур та й повсовують у нього носила.

15. А як Арон та сини його закінчать покривати святі речі й увесь святий посуд, коли рушатиме табір, тоді прийдуть сини Кегата, щоб нести їх; але так, щоб не торкалися святих речей і від того не повмирали. Ось такий обов'язок синів Кегата коло намету зборів.

16. Єлеазар же, син Арона священика, доглядатиме олію для світильника, пахуче кадило, повсякчасну офіру і миро для помазання: доглядатиме всю храмину й усе, що є в ній, так святиню, як і знараддя її.”

17. Господь промовив до Мойсея та Арона:

18. “Глядіть, щоб покоління Кегатіїв не зникло з-поміж левітів.

19. А щоб вони жили, щоб не померли, коли приступатимуть до святих речей, ви чинитимете з ними так: нехай Арон та сини його входять і призначають кожного з них до служби та до ноші.

20. Самі ж вони не сміють увіходити й дивитись на святе, хоч би й на хвилину, бо інакше помруть.”

21. Господь промовив до Мойсея:

22. “Перелічи також синів Гершона, за батьківськими домами їхніми, за родинами їхніми.

23. Від тридцятьох років і вище, аж до п'ятдесятьох років перелічиш їх, усіх зобов'язаних до роботи, щоб служити службу в наметі зборів.

24. Служба ж родин Гершоніїв при роботі та переносі буде така:

25. вони нестимуть завіси храмини і намет зборів, покривало його і покривало з борсучих шкур зверху на ньому, і завісу коло входу до намету зборів,

26. і запони з двору, і завісу, що при вході до воріт у дворі, який навколо храмини та жертовника, і мотузи до них, і все їхнє службове знаряддя; і зроблять усе, що треба зробити коло них.

27. До розпорядимости Арона та синів його буде вся служба Гершоніїв, у всьому, що вони мають переносити й робити; і ви призначите їх доглядати все, що матимуть нести.

28. Така служба родин Гершоніїв при наметі зборів; і виконуватимуть вони свою службу під доглядом Ітамара, сина Арона священика. 29. Синів Мерарі теж перелічиш за родинами їхніми, за батьківськими домами їхніми.

30. Від тридцятьох років і вище, аж до п'ятдесятьох перелічиш їх, усіх зобов'язаних до роботи, щоб служити службу в наметі зборів.

31. Ось ті речі, що доручено нести їм, і вся їхня служба у наметі зборів: дошки та засуви, і стовпи, і підніжки до храмини,

32. стовпи у дворі навколо та підніжки їхні, і кілки, і мотуззя з усім знаряддям їхнім для кожної їхньої потреби; перелічите поіменно речі, що їх доручено їм нести.

33. Така служба родин Мераріїв згідно з усякою їхньою роботою при наметі зборів, під наглядом Ітамара, сина Арона священика.”

34. Тож перелічили Мойсей та Арон і князі громадські синів Кегата за родинами їхніми та за батьківськими домами їхніми,

35. від тридцятьох років і вище, до п'ятдесятьох років, усіх зобов'язаних до роботи та до служби в наметі зборів.

36. І було нараховано їх за родинами 2750.

37. Це пораховані з родин Кегата, всі, що були на службі при наметі зборів, яких порахував Мойсей з Ароном на наказ Господній, даний Мойсеєві.

38. Перелічено й синів Гершона за родинами їхніми та їхніми батьківськими домами,

39. від тридцятьох років і вище, аж до п'ятдесятьох років, усіх зобов'язаних до роботи та до служби у наметі зборів.

40. І було пораховано за родинами їхніми, за батьківськими домами їхніми, 2630.

41. Це пораховані з родини Гершона, всі, хто були на службі при наметі зборів та що їх порахував Мойсей з Ароном на наказ Господній.

42. І перелічено родини синів Мерарі, за їхніми родинами, за батьківськими домами їхніми,

43. від тридцятьох років і вище, аж до п'ятдесятьох років, усіх зобов'язаних до роботи та до служби у наметі зборів.

44. І було нараховано їх за родинами їхніми 3200.

45. Це пораховані з родини синів Мерарі, що їх порахували Мойсей та Арон на наказ Господній, даний Мойсеєві.

46. Усіх перелічених левітів, що почислив їх Мойсей з Ароном та з князями Ізраїля, за родинами їхніми, за батьківськими домами їхніми,

47. від тридцятьох років і вище, аж до п'ятдесятьох років, усіх зобов'язаних до роботи при богослужбі та переношуванні в наметі зборів,

48. було 8580.

49. За наказом Господнім через Мойсея, кожен був призначений до своєї служби та до свого обов'язку; а призначені були ті, яких повелів Господь Мойсеєві.


Chysla 5

Числа

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36

5. Різні закони: відділення нечистих 1-4; відшкодування 5-10; ревнощі 11-31

1. Господь промовив до Мойсея:

2. “Повели синам Ізраїля, щоб видалили геть із табору кожного прокаженого і кожного течивого, і кожного, хто став нечистий від мерця.

3. Так чоловіка, як і жінку видалите геть із табору, щоб не оскверняли табір, серед якого я витаю.”

4. Так і зробили сини Ізраїля і видалили їх геть із табору. Як повелів Господь Мойсеєві, так і зробили сини Ізраїля.

5. Господь промовив до Мойсея:

6. “Скажи синам Ізраїля: коли який-небудь чоловік або жінка вчинить якийсь гріх на шкоду ближньому, спроневірившися Господеві, і відчуватиме провину,

7. то нехай визнає свій гріх, що ним згрішив, і відшкодує повнотою та ще й наддасть п'ятину тому, кого пошкодив.

8. А коли в того нема ніякого родича, щоб повернути йому шкоду, то відшкодування буде Господеві, для священика, опріч покутного барана, що ним за винного відправиться покута.

9. Усяка жертва возношення, з усяких святих речей синів Ізраїля, що принесуть священикові, йому належатиме.

10. Святі речі належатимуть тому, хто їх приносить; що ж хтось дає священикові, його буде.”

11. Господь промовив до Мойсея:

12. “Скажи синам Ізраїля і повідай їм: Коли чиясь жінка зійде на манівці й спроневіриться йому,

13. і хтось інший зляжеться з нею так, що чоловік про те не знає, бо вона осквернилась потайки і нема свідків проти неї, саму ж її не впіймано на вчинку,

14. і як охопить його дух ревнощів і заходиться він ревнувати свою жінку, чи то справді осквернилась вона, а чи ні,

15. то той чоловік приведе свою жінку до священика й принесе ради неї дар, десятину ефи ячмінної муки; він не литиме олії на неї і не кластиме до неї ладану, бо це офіра за ревнощі, офіра на спомин, що нагадує провину.

16. Нехай священик звелить їй приступити і поставить її перед Господом.

17. Потім візьме святої води у глиняну посудину, візьме й пороху, що на долівці у храмині, та й вкине його у воду.

18. Отже поставить жінку перед Господом і, відкривши їй голову, покладе їй на руки поминальну офіру, тобто офіру за ревнування; а сам триматиме в руці гірку воду, що наводить прокляття.

19. І заклинатиме жінку священик і казатиме їй: Якщо не лежав ніхто з тобою, і якщо ти, бувши за твоїм чоловіком, не зійшла на манівці нечистотою, то будь непошкоджена від цієї гіркої води, що наводить прокляття.

20. Якщо ж ти, бувши за твоїм чоловіком, зійшла на манівці й осквернила себе, і лежав хтось із тобою, окрім твого чоловіка,

21. то тут заклене священик жінку клятьбою прокляття і скаже до неї: Нехай Господь видасть тебе на прокляття й злорічення серед твого народу і допустить, щоб зів'яло твоє лоно і опух живіт твій.

22. Нехай оця вода, що стягає прокляття, увійде в твою утробу, щоб твій живіт опух і щоб лоно твоє зів'яло. - А жінка відповість: Амінь, амінь.

23. І запише священик ті прокляття на аркуші та й змиє їх гіркою водою,

24. і подасть жінці напитися гіркої води, що наводить прокляття, щоб вона ввійшла в неї для гіркости.

25. Потім священик візьме з руки жінки офіру за ревнування і поколихає нею перед Господом, і принесе її до жертовника,

26. і візьме жменю з офіри як кадило та й пустить димом на жертовнику, а потім дасть жінці напитися води.

27. А як дасть їй води напитись, то, коли вона осквернила себе і спроневірилася своєму чоловікові, то станеться, що вода прокляття увійде в неї у всій своїй гіркоті, і опухне живіт у неї, і зів'яне лоно в неї, і стане вона проклята серед своїх людей.

28. А коли жінка не осквернила себе, коли вона чиста, то не зазнає ніякої шкоди і матиме потомство.

29. Це закон про ревнування: чи то коли жінка, бувши за чоловіком, зійде на манівці й осквернить себе,

30. чи то коли чоловіка охопить дух ревнощів, і він заходиться ревнувати свою жінку; він поставить її перед Господом, а священик виконає над нею увесь закон цей.

31. Так проститься чоловікові його провина, а жінка понесе кару за гріх свій.”


Chysla 6

Числа

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36

6. Обітниця назореїв 1-21; священиче благословення Арона 22-27

1. Господь промовив до Мойсея:

2. “Скажи синам Ізраїля і повідай їм: Коли чоловік чи жінка врочисто обрікається назорейським обітом, щоб посвятитися Господеві,

3. то від вина й п'янких напоїв буде стримуватись; ні винного, ні оцту з інших п'янких напоїв не питиме і жадного виноградного соку не питиме, і не їстиме ані свіжого, ані сушеного винограду.

4. Увесь час свого назорейства не їстиме нічого, що зроблено з виноградної лози, чи то воно з винограду незрілого, чи з лушпиння.

5. По ввесь час його назорейського обіту бритва хай не торкається його голови; поки не сповняться дні, що на них він посвятився Господеві, він буде святий; він запустить волосся на голові в себе.

6. По ввесь час його посвячення Господеві не ввійде туди, де буде мертвий.

7. Ні ради батька свого, ні ради матері своєї, ні заради брата, ні задля сестри не оскверниться він, коли помер хтось із них, бо знак посвячення Богові своєму в нього на голові.

8. По всі дні назорейства свого буде він святий Господеві.

9. А коли хтось несподівано помре при ньому і він осквернить свою посвячену голову, то в день очищення обстриже голову собі; сьомого дня обстриже її.

10. Восьмого ж дня принесе священикові, до входу в намет зборів, дві горлиці або двох голуб'ят.

11. А священик принесе одне як жертву за гріх, а друге на всепалення і спокутує його вину з-за мерця, і знов освятить його голову того самого дня,

12. і поновить дні його назорейства Господеві та й принесе однолітнє ягня в жертву за провину; попередні ж дні пропадуть, бо назорейство його було осквернене.

13. Ось закон про назорея: того дня, коли сповниться час його назорейства, приведуть його до входу в намет зборів,

14. і він принесе свою жертву Господеві: однолітнє ягня без вади на всепалення та однолітню ягничку без вади на жертву за гріх; і одного барана без вади на мирну жертву,

15. і кошик опрісноків-коржів з питльованої муки, замішаної на олії, та опрісноків-паляниць, помащених олією, до того й належні офіри та возливання.

16. І принесе це все священик перед Господа і виконає жертву за гріх та у всепалення за назорея.

17. А барана принесе як мирну жертву Господеві вкупі з кошиком опрісноків, і принесе офіру та возливання до Того.

18. І назорей обстриже, коло входу в намет зборів, свою посвячену голову і візьме посвячене волосся та й покладе на вогонь, той, що під мирною жертвою.

19. Потім священик візьме варену лопатку з барана та одного опрісного коржа з кошика й одну опрісну паляницю та й покладе на руки назореєві, після того як той обстриже своє посвячене волосся.

20. І принесе священик їх у жертву колихання перед Господом; це свята частина для священика, окрім колиханої груднини та піднесеної лопатки; а після того назореєві можна пити вино.

21. Це закон про назорея, який склав обітницю, про його жертву Господеві за своє назорейство, крім того, на що його спромога; він мусить повестися згідно з своєю обітницею, яку обітував, і за приписами закону про назорейство.”

22. Господь промовив до Мойсея:

23. “Скажи Аронові та синам його: так будете благословляти синів Ізраїля, мовивши до них:

24. Нехай Господь благословить тебе і охороняє тебе!

25. Нехай Господь світить обличчям своїм до тебе та милує тебе!

26. Нехай Господь оберне обличчя своє до тебе і дасть тобі мир!

27. Так закликатимуть ім'я моє на синів Ізраїля, і я благословлятиму їх.”


Chysla 7

Числа

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36

7. Приносини князів колін

1. Коли Мойсей, закінчивши ставити храмину, помазав та освятив її з усім її знаряддям, помазав та освятив також і жертовник з усім його знаряддям,

2. князі Ізраїля, голови батьківських домів, князі колін, що стояли на чолі перепису, принесли дари.

3. Склали вони свої дари перед Господом: шість критих возів і дванадцять волів, один віз на двох князів і один віл на кожного, і привели їх до Господа.

4. І сказав Господь Мойсеєві:

5. “Візьми їх від них, вони будуть на службі при наметі зборів, і передай їх левітам, кожному згідно з його службою.”

6. І взяв Мойсей вози й волів та й віддав їх левітам.

7. Два вози й четверо волів віддав він синам Гершона, згідно з їхньою службою,

8. а чотири вози й восьмеро волів віддав синам Мерарі, згідно з їхньою службою під наглядом Ітамара, сина Арона священика.

9. Синам же Кегата не дав нічого, бо їм була доручена служба коло святих речей; на плечах мусіли вони носити їх.

10. Принесли князі дари для посвяти жертовника, коли помазано його; принесли вони дари свої до жертовника.

11. І Господь сказав Мойсеєві: “Нехай князі щодня по одному приносять дари свої для посвяти жертовника.”

12. І той, хто першого дня приніс дари свої, був Нахшон, син Амінадава, з коліна Юди.

13. Дар його був: один срібний полумисок 130 шеклів вагою; один срібний кубок 70 шеклів, по шеклю святині, обидва повні питльованої муки, замішаної на олії, для офіри;

14. одна золота посудинка 10 шеклів вагою, повна кадила;

15. один бичок, один баран, одне ягня однолітнє на всепалення,

16. один козел на жертву за гріх;

17. а на мирну жертву: пара волів, п'ятеро баранів, п'ятеро козлів, п'ятеро ягнят однолітків. Це приносини Нахшона, сина Амінадава.

18. Другого дня свій дар приніс Натанаїл, син Цуара, князь коліна Іссахара.

19. Дар його був: один срібний полумисок 130 шеклів вагою; один срібний кубок 70 шеклів, по шеклю святині, обидва повні питльованої муки, замішаної на олії, для офіри;

20. одна золота посудинка 10 шеклів вагою, повна кадила;

21. один бичок, один баран, одне ягня однолітнє для всепалення;

22. один козел на жертву за гріх;

23. а на мирну жертву: пара волів, п'ятеро баранів, п'ятеро козлів, п'ятеро ягнят однолітків. Це принос Натанаїла, сина Цуара.

24. Третього дня свій дар приніс князь синів Завулона, Еліяв, син Хелона.

25. Дар його був: один срібний полумисок 130 шеклів вагою; один срібний кубок 70 шеклів, по шеклю святині, обидва повні питльованої муки, замішаної на олії, для офіри;

26. одна золота посудинка 10 шеклів вагою, повна кадила;

27. один бичок, один баран, одне ягня однолітнє на всепалення;

28. один козел на жертву за гріх;

29. а на мирну жертву: пара волів, п'ятеро баранів, п'ятеро козлів, п'ятеро ягнят однолітків. Це дар Еліява, сина Хелона

30. Четвертого дня приніс свій дар князь синів Рувима, Еліцур, син Шедеура.

31. Дар його був: один срібний полумисок 130 шеклів вагою; один срібний кубок 70 шеклів, по шеклю святині, обидва повні питльованої муки, замішаної на олії, для офіри;

32. одна золота посудинка 10 шеклів вагою, повна кадила;

33. один бичок, один баран, одне ягня однолітнє на всепалення;

34. один козел на жертву за гріх;

35. а на мирну жертву: пара волів, п'ятеро баранів, п'ятеро козлів, п'ятеро ягнят однолітків. Це приносини Еліцура, сина Шедеура.

36. П'ятого дня свій дар приніс князь синів Симеона, Шелуміел, син Цурішаддая.

37. Дар його був: один срібний полумисок 130 шеклів вагою; один срібний кубок 70 шеклів, по шеклю святині, обидва повні питльованої муки, замішаної на олії, для офіри;

38. одна золота посудинка 10 шеклів вагою, повна кадила;

39. один бичок, один баран, одне ягня однолітнє на всепалення;

40. один козел на жертву за гріх;

41. а на мирну жертву: пара волів, п'ятеро баранів, п'ятеро козлів, п'ятеро ягнят однолітків. Це дар Шелуміела, сина Цурішаддая.

42. Шостого дня приніс свій дар князь синів Гада, Еліясаф, син Реуела.

43. Дар його був: один срібний полумисок 130 шеклів вагою; один срібний кубок 70 шеклів, по шеклю святині, обидва повні питльованої муки, замішаної на олії, для офіри;

44. одна золота посудинка 10 шеклів вагою, повна кадила;

45. один бичок, один баран, одне ягня однолітнє на всепалення;

46. один козел на жертву за гріх;

47. а на мирну жертву пара волів, п'ятеро баранів, п'ятеро козлів, п'ятеро ягнят однолітків. Це дар Еліясафа, сина Реуела.

48. Сьомого дня приніс свій дар князь синів Ефраїма, Елішама, син Амігуда.

49. Дар його був: один срібний полумисок 130 шеклів вагою; один срібний кубок 70 шеклів, по шеклю святині, обидва повні питльованої муки, замішаної на олії, для офіри;

50. одна золота посудинка 10 шеклів вагою, повна кадила;

51. один бичок, один баран, одне ягня однолітнє на всепалення;

52. один козел на жертву за гріх.

53. а на мирну жертву: пара волів, п'ятеро баранів, п'ятеро козлів, п'ятеро ягнят однолітків. Це приносини Елішами, сина Амігуда.

54. Восьмого дня свій дар приніс князь синів Манассії, Гамлієл, син Педацура.

55. Дар його був: один срібний полумисок 130 шеклів вагою; один срібний кубок 70 шеклів, по шеклю святині, обидва повні питльованої муки, замішаної на олії, для офіри;

56. одна золота посудинка 10 шеклів вагою, повна кадила;

57. один бичок, один баран, одне ягня однолітнє на всепалення;

58. один козел на жертву за гріх; 59. а на мирну жертву: пара волів, п'ятеро баранів, п'ятеро козлів, п'ятеро ягнят однолітків. Це дар Гамлієла, сина Педацура.

60. Дев'ятого дня свій дар приніс князь синів Веніямина, Авідан, син Гідоні.

61. Дар його був: один срібний полумисок 130 шеклів; один срібний кубок 70 шеклів, по шеклю святині, обидва повні питльованої муки, замішаної на олії, для офіри;

62. одна золота посудинка 10 шеклів вагою, повна кадила;

63. один бичок, один баран, одне ягня однолітнє на всепалення;

64. один козел на жертву за гріх;

65. а на мирну жертву: пара волів, п'ятеро баранів, п'ятеро козлів, п'ятеро ягнят однолітків. Це приносини Авідана, сина Гідоні.

66. Десятого дня приніс свій дар князь синів Дана, Ахієзер, син Амішаддая.

67. Дар його був: один срібний полумисок 130 шеклів вагою; один срібний кубок 70 шеклів, по шеклю святині, обидва повні питльованої муки, замішаної на олії, для офіри;

68. одна золота посудинка 10 шеклів вагою, повна кадила;

69. один бичок, один баран, одне ягня однолітнє на всепалення;

70. один козел на жертву за гріх;

71. а на мирну жертву: пара волів, п'ятеро баранів, п'ятеро козлів, п'ятеро ягнят однолітків. Це дар Ахієзера, сина Амішаддая.

72. Одинадцятого дня приніс дар свій князь синів Ашера, Пагієл, син Охрана.

73. Дар його був: один срібний полумисок 130 шеклів вагою; один срібний кубок 70 шеклів, по шеклю святині, обидва повні питльованої муки, замішаної на олії, для офіри;

74. одна золота посудинка 10 шеклів вагою, повна кадила;

75. один бичок, один баран, одне ягня однолітнє на всепалення;

76. один козел на жертву за гріх;

77. а на мирну жертву: пара волів, п'ятеро баранів, п'ятеро козлів, п'ятеро ягнят однолітків. Це дар Пагієла, сина Охрана.

78. Дванадцятого дня приніс дар свій князь синів Нафталі, Ахіра, син Енана.

79. Його дар був: один срібний полумисок 130 шеклів вагою; один срібний кубок 70 шеклів, по шеклю святині, обидва повні питльованої муки, замішаної на олії, для офіри;

80. одна золота посудинка 10 шеклів вагою, повна кадила;

81. один бичок, один баран, одне ягня однолітнє на всепалення;

82. один козел на жертву за гріх;

83. а на мирну жертву: пара волів, п'ятеро баранів, п'ятеро козлів, п'ятеро ягнят однолітків. Це приносини Ахіри, сина Енана.

84. Дари від князів Ізраїля на посвяту жертовника в день його помазання були, отже такі: 12 срібних полумисків, 12 срібних кубків і 12 золотих посудинок.

85. Кожний срібний полумисок важив 130 шеклів, а кожен кубок 70 шеклів. Усього срібла, що пішло на посуд, було 2400 шеклів, по шеклю святині.

86. На 12 золотих посудинок, наповнених кадилом, вагою 10 шеклів кожна посудинка, по шеклю святині, пішло всього золота 120 шеклів.

87. Усього товару на всепалення було: 12 бичків, 12 баранів, 12 ягнят однолітків, з їхніми (безкровними) офірами, та 12 козлів на жертву за гріх.

88. А всієї великорослої скотини на мирну жертву було: 24 бички, 60 баранів, 60 козлів та 60 ягнят перволітків. Це дари на посвяту жертовника, коли він був помазаний.

89. Коли Мойсей увіходив до намету зборів розмовляти з Богом, він чув голос, що промовляв до нього з віка на ковчезі свідчення між двома херувимами, - так бо промовляв до нього.


Chysla 8

Числа

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36

8. Світильники 1-4; посвячення левітів 5-26

1. Господь промовив до Мойсея:

2. “Скажи Аронові й повідай йому: Коли ставитимеш угорі світичі на світильникові, то нехай сім світичів світяться на передньому боці світильника.”

3. І зробив Арон так: на передньому боці світильника поставив він світичі, як заповідав Господь Мойсеєві.

4. А світильник був кованої роботи з золота; і підстава його і квітки були кованої роботи. Мойсей зробив його за зразком, що його Господь показав йому.

5. Промовив Господь до Мойсея:

6. “Візьми левітів з-поміж синів Ізраїля та очисть їх.

7. Та ось що мусиш з ними вчинити, щоб очистити їх: покропи їх водою, яка очищає гріхи, і нехай вони обголять бритвою все своє тіло, повипирають одіж свою й очистяться.

8. І нехай візьмуть бичка та офіру до нього з питльованої муки, замішаної з оливою; а другого бичка візьмеш на жертву за гріх.

9. І приведеш левітів до намету зборів і скличеш усю громаду синів Ізраїля.

10. І припровадиш левітів до Господа, а сини Ізраїля покладуть руки свої на левітів.

11. Арон же приведе левітів як офіру перед Господа, від синів Ізраїля, щоб служили службу Господеві.

12. І покладуть левіти руки на голови бичкам; одного принесеш у жертву за гріх, а другого на всепалення Господеві, щоб відправити покуту за левітів.

13. Потім поставиш левітів перед Ароном та перед синами його і віддаси їх в офіру Господеві.

14. І вилучиш левітів з-поміж синів Ізраїля, щоб були моїми.

15. А після того левіти ввійдуть до служби у наметі зборів. Отже ти їх очистиш і приведеш як жертву.

16. Вони бо цілком належать мені з-поміж синів Ізраїля; замість усіх, що першими приводить мати, усіх первородних синів Ізраїля, взяв я їх собі.

17. Мені бо належить усе первородне між синами Ізраїля, чи то людина, а чи скотина; з того дня, коли я повбивав усіх первістків в Єгипетській землі, присвятив я їх собі.

18. Я взяв собі левітів замість усіх первістків між синами Ізраїля,

19. та й оддав їх Аронові й синам його, щоб вони їм належали з-поміж синів Ізраїля, щоб замість синів Ізраїля служили при службі в наметі зборів і щоб за них відправляли покуту, щоб не впала на синів Ізраїля кара, коли приступатимуть до святині.”

20. Тож Мойсей з Ароном та всією громадою синів Ізраїля вчинив щодо левітів усе, що заповідав Господь Мойсеєві про левітів; так і вчинили з ними сини Ізраїля.

21. Очистились левіти, повипирали свою одежу, і Арон привів їх як жертву перед Господа та відправив за них покуту, щоб очистити їх.

22. І після того увійшли левіти до намету зборів, щоб служити свою службу під наглядом Арона та синів його. Як заповідав Господь Мойсеєві про левітів, так і вчинили з ними.

23. Господь промовив до Мойсея:

24. “Це закон про левітів: від двадцяти п'яти років і вище ставатимуть вони до служби у наметі зборів,

25. а від п'ятдесятьох років залишать службу, не служитимуть більше.

26. Вони допомагатимуть братам своїм при наметі зборів, доглядаючи за всім, роботи ж не робитимуть. Так зробиш з левітами щодо їхньої служби.”


Chysla 9

Числа

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36

9. Друга Пасха в Синай-пустині 1-5; Пасха нечистих 6-13; Пасха чужинців 14; хмара над храминою 15-23

1. Господь промовив до Мойсея в Синай-пустині, другого року по виході з Єгипетської землі, першого місяця:

2. “Нехай сини Ізраїля відсвяткують Пасху в призначений час.

3. Чотирнадцятого дня цього місяця надвечір святкуватимете її у свій час; за всіма установами й за всіма приписами її святкуватимете її.”

4. І сказав Мойсей синам Ізраїля, щоб святкували Пасху.

5. І святкували вони Пасху першого місяця, чотирнадцятого дня місяця, надвечір, у Синай-пустині. Згідно з усім, як заповідав Господь Мойсеєві, вчинили сини Ізраїля.

6. Та були деякі, що осквернилися трупом і не могли на той день святкувати Пасху; тож приступили вони того дня до Мойсея й до Арона

7. і мовили до них: “Ми осквернилися трупом. Та чого б то нам мало бути заборонено принести дари Господеві у свій час серед синів Ізраїля?”

8. І каже до них Мойсей: “Заждіть лишень, я послухаю, що Господь повелить щодо вас.”

9. І Господь промовив до Мойсея.

10. “Промов до синів Ізраїля словами: Кожний з вас та ваших потомків, хто оскверниться трупом чи буде у великій дорозі, святкуватиме Пасху на честь Господа.

11. Але він святкуватиме її другого місяця, на чотирнадцятий день, надвечір; з опрісноками й гірким зіллям їстиме він її,

12. так, щоб не лишалось нічого з неї до ранку і кістки не ломлено в ній, виконуючи все за обрядом Пасхи.

13. Коли ж би хтонебудь, бувши чистий і не в дорозі, занедбав святкувати Пасху, той викорінений буде з-поміж людей своїх, бо не приніс жертву Господеві в призначений час. Людина та нестиме кару за свій гріх.

14. Коли ж чужинці, що перебувають з вами, захочуть святкувати Пасху на честь Господа, нехай святкують за установами та приписами її; той самий обряд нехай буде в вас, так для чужинця, як і для тубільця.”

15. Того ж дня, коли поставлено храмину, хмара вкрила храмину, отой намет свідоцтва, а ввечері вона стала мов полум'я над храминою, і так було аж до ранку.

16. Так було ввесь час: хмара вкривала її за дня, а вночі вона ставала мов полум'я.

17. І щоразу, коли знімалась хмара над наметом, сини Ізраїля рушали в дорогу; а на тому місці, де хмара опускалася, там отаборювалися сини Ізраїля.

18. За наказом Господнім рушали сини Ізраїля в дорогу, і за наказом Господнім отаборювались; і ввесь час, коли хмара перебувала над храминою, стояли вони табором.

19. І коли хмара перебувала довгий час над храминою, то сини Ізраїля пильно дотримувалися наказу Господнього і не рушали.

20. Часом хмара стояла лиш кілька днів над храминою; за Господнім велінням ставали вони табором і за Господнім велінням рушали далі.

21. А часом хмара зоставалася з вечора до ранку, вранці ж підносилась, і тоді й вони рушали; було, що хмара стояла ввесь день і ніч, а потім піднімалась, і тоді вони рушали далі.

22. Або два дні, або місяць, або й довше - як хмара перебувала над храминою, сини Ізраїля стояли табором і не пускалися в дорогу; коли ж вона піднімалась угору, то й вони йшли в дорогу.

23. За Господнім велінням ставали вони табором, і за Господнім велінням вирушали в дорогу, пильнуючи волю Господню згідно з наказом Господнім, як передав його Мойсей.


Chysla 10

Числа

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36

10. Срібні сурми 1-10; в дорогу від Синаю 11-36

1. Господь промовив до Мойсея:

2. “Зроби собі дві срібні сурми; кованої роботи зробиш їх, і будуть тобі на те, щоб скликати громаду і щоб знімати табір.

3. Коли засурмлять в обидві, то зійдеться до тебе вся громада коло входу в намет зборів.

4. А коли засурмлять тільки в одну, то зберуться до тебе князі, тисяцькі Ізраїля.

5. Коли засурмите на поготівля, двигнуться табори, розташовані на схід.

6. А коли засурмите на поготівля вдруге, вирушать табори, що на південь. Сурмитимуть на сполох, коли рушатимуть у дорогу.

7. Сурмитимете і тоді, коли треба буде скликати всю громаду, та тільки не так, як на поготівля.

8. Сурмитимуть же сини Арона, священики, в сурми, і вони будуть вам для повсякчасного вжитку в ваших поколіннях.

9. Коли підете, у вашому краї, проти ворога, що натискає на вас, то засурмите в сурми на сполох, і згадається про вас перед Господом, Богом вашим, і врятуєтеся від ворогів ваших.

10. І за днів радощів ваших, і на свята ваші, і коли з'являтиметься молодик, сурмитимете ви в сурми при всепаленнях ваших і при мирних жертвах ваших; і вони нагадуватимуть про вас перед Богом вашим: я - Господь, Бог ваш.”

11. Другого року, другого місяця, дванадцятого дня місяця знялася хмара вгору над храминою свідоцтва.

12. І сини Ізраїля рушили в мандри Синай-пустинею, і спинилась хмара у Паран-пустині.

13. Рушили, отже, вперше на наказ Господній через Мойсея.

14. Першим рушив прапор табору синів Юди, за полками їхніми; над військом його був Нахшон, син Амінадава.

15. А над військом коліна синів Іссахара був Натанаїл, син Цуара.

16. Над військом же коліна Завулона був Еліяв, син Хелона.

17. І коли храмину було розібрано, вирушили сини Гершона й сини Мерарі, несучи її.

18. Потім вирушив прапор табору Рувима, за полками їхніми; над військом його був Еліцур, син Шедеура.

19. Над військом же коліна синів Симеона був Шелумієл, син Цурішаддая.

20. А над військом коліна синів Гада був Еліясаф, син Реуела.

21. Рушили й Кегатії, що несли святі речі, тож поки вони прийшли, інші вже поставили були храмину.

22. По тому вирушив прапор табору синів Ефраїма, за полками їхніми; над військом їхнім був Елішама, син Амігуда.

23. А над військом коліна синів Манассії був Гамлієл, син Педацура.

24. Над військом же коліна Веніямина був Авідан, син Гідоні.

25. Потім вирушив прапор табору синів Дана, що був іззаду, мов сторожа всім таборам, за полками їхніми; над його військом був Ахієзер, син Амішаддая.

26. Над військом же коліна синів Ашера був Пагієл, син Охрана.

27. А над військом коліна синів Нафталі був Ахіра, син Енана.

28. Такий був похідний лад синів Ізраїля, коли вони рушили в дорогу.

29. Мойсей сказав до Ховава, сина Реуела, мідіянина, свого тестя: “Ми простуємо до того місця, про яке мовив Господь: Я його дав вам. - Ходи з нами, і добре тобі буде серед нас, бо Господь обіцяв добро Ізраїлеві.”

30. А той до нього й каже: “Не піду я з вами, я піду радше в мою землю, в мій рідний край.”

31. Мойсей і каже: “Не покидай нас, прошу тебе, ти бо знаєш, де нам ставати табором у пустелі, то й будеш нам очима.

32. Тож як підеш із нами, то ті блага, які вчинить нам Господь, ми вчинимо й тобі.”

33. І двигнулися вони від Господньої гори три дні дороги, і кивот Господнього завіту йшов три дні дороги перед ними, щоб знайти їм місце для постою.

34. І хмара Господня була над ними вдень, коли рушали вони табором.

35. А як рушав ковчег, мовив Мойсей: “Устань, Господи! Нехай розсипляться вороги твої! Нехай розбіжаться від обличчя твого ті, що ненавидять тебе!”

36. Коли ж ставав, то Мойсей мовив: “Спочинь, Господи, серед незліченних тисяч Ізраїля!”


Chysla 11

Числа

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36

11. Ізраїль нарікає на манну 1-15; сімдесятеро найстарших 16-30; перепелиці 31-35

1. Почали люди гірко нарікати, і дійшло нарікання до вух Господніх; почув Господь та й запалав гнів його, і зайнявсь між ними вогонь Господній і пожер кінець табору.

2. Заголосили люди до Мойсея, і Мойсей заблагав до Господа, то вогонь і погас.

3. І названо те місце Тавера, бо палав між ними вогонь Господній.

4. І забаглося мішаній юрбі, що була між ними, їсти так, що й сини Ізраїля собі стали плакати: хто, мовляв, дасть нам м'яса їсти?

5. Пригадуємо собі рибу, що задарма їли в Єгипті, огірки, дині, пір, цибулю, часник;

6. а тепер душа наша прагне: нема нічогісінько, сама лише манна перед нашими очима.

7. Була ж манна, наче коріяндрове насіння, а колір її, як колір буелія.

8. Народ розсипався і збирав її і молов на жорнах або товк у ступах, то й варили її в горщиках і пекли пляцки; а на смак була вона, мов тістечко на олії.

9. І коли вночі спадала роса на табір, то спадала на нього й манна.

10. Вчув Мойсей, що народ плаче по сім'ях, кожен коло входу до свого шатра, і гнів Господній запалав вельми, то й стало йому прикро.

11. І сказав Мойсей до Господа: “Чому вчинив ти таке з своїм слугою? Чому не знайшов я ласки в очах у тебе, що он тягар усього цього народу звалив єси на мене?

12. Чи то ж я зачав увесь той народ? Чи то ж я породив його, що ти мені кажеш: носи його, мовляв, на лоні в себе, як то нянька носить немовлятко, аж до землі, про яку ти клявся їхнім батькам?

13. Звідкіль узяти мені м'яса, щоб нагодувати ввесь народ оцей? Ось вони з плачем насіли на мене, кажучи: Дай нам м'яса їсти!

14. Не під силу мені одному нести ввесь люд оцей; занадто тяжкий він для мене.

15. Якщо й далі так обходитимешся зо мною, то ліпше, молю, вбий мене, коли я знайшов ласку в очах твоїх, щоб я не бачив горя мого.”

16. І промовив Господь до Мойсея: “Збери лишень мені сімдесят чоловіків із старшин в Ізраїлі, про яких знаєш, що вони люди розсудливі та вміють правити народом, і приведи їх до намету зборів; нехай стануть там з тобою.

17. Я зійду й говоритиму там із тобою, і візьму від духу, що на тобі, та й покладу на них, то вони й нестимуть з тобою тягар народу, щоб не одному тобі нести його.

18. А людям скажи: Освятітеся на завтра, й їстимете м'ясо; за те, що ви плакали вголос перед Господом, примовлявши: О коли б то ми вже мали м'яса! В Єгипті було нам так добре! - дасть вам Господь м'яса, і їстимете.

19. Не один день їстимете, і не два дні, і не п'ять день, і не десять день, і не двадцять день,

20. а цілий місяць, аж покіль не знудиться й не опротивіє вам, ви бо погордували Господом, який серед вас, і плакали перед ним, нарікаючи: Чого це, мовляв, вийшли ми з Єгипту?”

21. І сказав Мойсей: “Народу, що між ним я обертаюся, 600 000 піхоти, а ти кажеш, дам вам м'яса, щоб їли цілий місяць.

22. Хіба вистачило б для них, якби повбивати дрібну й велику скотину? Хіба вистачило б для них, якби виловити всю рибу в морі?”

23. Господь мовив до Мойсея: “А хіба рука Господня вкоротилась? Ось побачиш, чи справдиться слово моє, чи ні.”

24. Вийшов Мойсей і передав народові слова Господні; потім зібрав сімдесят чоловіків із старших народу й поставив їх навкруги намету.

25. І зійшов Господь у хмарі та й говорив з ними; і взявши з духу, що був на ньому, поклав на сімдесятьох старших; як тільки спускався на них дух, то вони пророкували, а поза тим не пророкували.

26. Двоє чоловіків залишилися були в таборі: один на ім'я Елдад, а другий Медад; і спустився на них дух; були вони записані, але не вийшли були до намету, отож стали вони пророкувати в таборі.

27. Прибіг якийсь хлопчина та й оповів Мойсеєві, кажучи: “Елдад та Медад пророкують у таборі.”

28. А Ісус Навин, що услуговував Мойсеєві змалку, урвав йому мову, кажучи: “Мій пане Мойсею, заборони їм!”

29. Мойсей йому й каже: “Чого то ти заздриш замість мене? Ох, коли б то ввесь люд Господній та й зробився пророком! Коли б то Господь зіслав свій дух на них!”

30. І повернувсь Мойсей до табору, сам він і старші Ізраїля.

31. І повіяло вітром від Господа, і нанесло перепилиць від моря та й накидало їх у табір - десь на день ходи в один бік і десь на день ходи в другий, навкруги табору, а поверх землі близько на два лікті.

32. Кинулись люди збирати перепелиць - увесь той день і всю ніч ще й увесь другий день; навіть хто найменше назбирав, мав десять хомерів, тож і розстелили їх навколо табору.

33. М'ясо було ще в них на зубах, ще його й не з'їли, а гнів Господній уже запалав на людей, і вдарив Господь їх тяжким мором.

34. Тим і названо те місце Ківрот-га-Тава, там бо поховано людей, що були ласі.

35. З Ківрот-га-Тави рушив народ до Хацероту, і в Хацероті зупинився.


Chysla 12

Числа

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36

12. Жінка-кушійка 1-8; проказа Марії, сестри Мойсея 9-16

1. Марія ж з Ароном нарікали на Мойсея з-за жінки-кушійки, він бо взяв жінку-кушійку,

2. і говорили: “Чи тільки ж до Мойсея промовляв Господь? Хіба й до нас не говорив він?” Господь почув те.

3. З Мойсея ж був собі вельми тихий чоловік, понад усіх людей на світі.

4. Тож зараз і сказав Господь до Мойсея, Арона та до Марії: “Вийдіть ви троє, йдіть до намету зборів.” І вийшли вони троє.

5. І зійшов Господь у хмарному стовпі, ставши коло входу в намет, і покликав Арона й Марію; і коли вони вийшли обоє,

6. сказав: “Ось слухайте мої слова: Якби хтось із вас та був пророком, я б, Господь, у видінні об'явивсь йому, і в сні говорив із ним.

7. Не так слуга мій Мойсей, а повіреник він у всьому моєму домі.

8. Устами до уст розмовляю я з ним, і ясно, не загадками, і бачить він образ Господній. Як же то ви посміли нарікати на Мойсея, на слугу мого?”

9. І, палаючи гнівом супроти них, відійшов Господь.

10. Скоро ж хмара відступила від намету зборів, Марія зробилась білою, мов сніг, від прокази. Обернувсь Арон до Марії, аж вона прокажена.

11. Тож каже Арон до Мойсея: “Пане мій, благаю тебе, не накладай на нас кару за гріх, і що по-дурному вчинили ми.

12. Молю тебе, нехай вона не буде, мов та мертва дитина, що вроджується на світ із напівзогнилим тілом.”

13. І закликав Мойсей до Господа словами: “Благаю тебе, Боже, уздорови її.”

14. Господь же сказав Мойсеєві: “А що якби її батько плюнув їй у вічі, то чи не була б вона осоромлена на цілих сім день? Тож нехай зачинять її на сім день поза табором, а потім нехай приймуть назад до себе.”

15. І відокремили Марію на сім днів за табором; народ не вирушав у дорогу, аж поки вона не повернулася.

16. По тому ж народ вирушив із Хацероту та й отаборився у Паран-пустині.


Chysla 13

Числа

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36

13. Князі Ізраїля на розвідинах 1-24; звіт з розвідин 25-33

1. Промовив Господь до Мойсея:

2. “Пошли людей та нехай розглянуть Ханаан-землю, що ось я хочу дати її синам Ізраїля; пошлете їх по одному з батьківського коліна та щоб усі з них були князями.”

3. І послав Мойсей їх із Паран-пустині за Господнім наказом; самих таких чоловіків послав, що були головами в синів Ізраїля.

4. Ось їхні ймення: від коліна Рувима Шаммуа, син Заккура.

5. Від коліна Симеона Шафат, син Хорі.

6. Від коліна Юди Калев, син Єфунне.

7. Від коліна Іссахара Їгал, син Йосифа.

8. Від коліна Ефраїма Ошеа, син Нуна.

9. Від коліна Веніямина Палті, син Рафу.

10. Від коліна Завулона Гаддієл, син Соді.

11. Від коліна Йосифа, коліна Манассії, Гадді, син Сусі.

12. Від коліна Дана Аммієл, син Гемаллі.

13. Від коліна Ашера Сетур, син Міхаела.

14. Від коліна Нафталі Нахбі, син Вофсі.

15. Від коліна Гада Реуел, син Махі.

16. Це ймення мужів, яких послав Мойсей, щоб розглянули землю. Ошеу ж, сина Нуна, назвав Мойсей - Єгошуа (Ісус).

17. Послав їх Мойсей, щоб розглянули Ханаан-землю і мовив: “Здійміться звідсіль у Негев та й зійдіть на гору,

18. та огляньте землю, яка вона, і люд, що в ній живе, сильний він чи слабий, мало його чи багато,

19. і який той край, де він живе, чи добрий чи поганий, і які міста, що в них живе він, чи відкриті чи укріплені,

20. і яка земля, родюча вона чи ялова, чи е на ній дерево а чи ні. Та будьте сміливі й принесіть плоди землі.” А була саме пора дозрівання винограду.

21. То й пішли вони й розглянули землю від Сін-пустині до Рехову, що в напрямі Хамату.

22. Зійшли вони у Негев і дійшли до Хеврону, а там же були Ахіман, Шешай і Талмай, діти Анакові. Хеврон же збудовано сім років перед Цоаном в Єгипті.

23. І дійшовши до Ешкол-долини, зрізали вони там вітку з однією виноградною китицею та й несли її удвох на жердині, опріч ґранат і смоков.

24. Місце ж те названо Ешкол-долиною з-за грон, що зрізали там сини Ізраїля.

25. Повернулися вони з розглядин краю під кінець сорока днів.

26. І, прибувши, прийшли вони до Мойсея та Арона й усієї громади синів Ізраїля в Паран-пустині, у Кадеші, і принесли вістку їм та всій громаді й показали їм плоди землі.

27. Тож оповіли йому, кажучи: “Прийшли ми в землю, куди ти посилав нас; вона таки й справді молоком та медом тече, ось і плоди її.

28. Тільки ж народ, що в ній живе, сильний та й міста укріплені, вельми великі; бачили ми там і потомків Анака.

29. Амалек живе в землі Негев; а Хеттит і Євусій та Аморій живуть у горах, Ханаан же живе при морі і здовж берегів Йордану.”

30. Тоді Калев заходився втихомирювати людей, що були проти Мойсея, і промовив: “Ми таки підемо й посядемо її, стане бо сили в нас її підбити.”

31. Чоловіки ж, які ходили з ним (на розглядини), твердили: “Ні, мовляв, не в силі ми напасти на той народ; він від нас сильніший.”

32. І рознесли вони між синами Ізраїля недобрі вістки про землю, яку розслідили, кажучи: “Земля, що нею ми пройшли, щоб розвідати її, то така земля, яка пожирає своїх мешканців, а всі люди, що їх ми бачили там, великі на зріст.

33. Бачили ми там і велетнів, синів Анака, з роду велетнів; і самим нам здавалось, наче ми та сарана, і такими, певно, й були ми в їхніх очах.”


Chysla 14

Числа

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36

14. Ізраїль бунтується проти Бога 1-25; кара за бунт 26-38; поразка неслухняного Ізраїля 39-45

1. Тоді зчинила вся громада великий галас, і люди плакали тієї ночі.

2. І нарікали на Мойсея та на Арона всі сини Ізраїля; і вся громада мовляла до них: “Ой, бодай би ми померли в Єгипетській землі чи бодай би померли в цій пустині!

3. І навіщо то Господь веде нас у ту землю? Щоб полягти нам від меча та щоб жінки наші й діти зробилися здобиччю? Чи ж не ліпше нам повернутися в Єгипет?”

4. І мовляли одне до одного: “Настановімо собі вождя та й повернемось у Єгипет.”

5. Мойсей же з Ароном упали ниць перед усією громадою синів Ізраїля.

6. А Ісус Навин та Калев, син Ефунне, що ходили на розглядини землі, пороздирали на собі одіж

7. і промовили до всієї громади синів Ізраїля: “Земля, що нею переходили ми, щоб розглянути її, - земля ота вельми добра.

8. Коли Господь милостив нам, то він приведе нас у ту землю і дасть її нам: то бо земля, що справді тече молоком та медом.

9. Тільки проти Господа не бунтуйтесь і не полохайтесь людей тієї країни, бо вони для нас, мов хліб. Захисту в них немає, а Господь з нами: не лякайтесь їх.”

10. Та вся громада заговорила, щоб побити їх камінням; аж тут об'явилася слава Господня всім синам Ізраїля у наметі зборів.

11. Промовив Господь до Мойсея: “Так доки ж люд оцей зневажатиме мене, і доки вони не довірятимуть мені, не зважатимуть і на чуда всі ті, що я явив був серед них!

12. Вдарю на них мором і вигублю їх; і виведу з тебе народ більший та сильніший, ніж вони.”

13. І сказав Мойсей до Господа: “Почують єгиптяни, з-поміж котрих випровадив ти з великою потугою твоєю оцей люд, і що скажуть?

14. Та й мешканці цієї країни теж чули, що ти, Господи, посеред людей твоїх, що тебе, Господи, вони віч-на-віч бачать та й що хмара твоя стоїть над ними, і у стовпі хмарному ти йдеш поперед них за дня, а полум'яним стовпом уночі.

15. Тож як уб'єш ти люд оцей, як одного чоловіка, то народи, до яких дійшла чутка про тебе, скажуть:

16. Тому винищив Господь цих людей у пустині, що не здолав їх у ту впровадити землю, про яку їм клявся був.

17. Нехай же возвеличиться сила Господа мого, як то ти обітував.

18. Господь повільний до гніву й багатий милосердям, прощає гріх і переступ, хоч і не залишає нічого безкарно, а карає гріх батьків на дітях до третього й четвертого покоління.

19. Прости ж гріх люду цього з великого милосердя твого, так, як зносив єси люд цей від Єгипту аж досі!”

20. І сказав Господь: “Прощаю на твоє слово.

21. Але так, як я живий і як слави Господньої повна вся земля,

22. усі ті люди, які бачили мою славу й мої чудеса, що я сотворив в Єгипті й у пустині, і таки спокушали мене, ось уже вдесяте не слухали мій голос, -

23. ті люди не побачать землі, що про неї клявсь я їхнім батькам; усі ті, що зневажали мене, не побачать її.

24. Слугу ж мого Калева, за те, що був іншого духу та вірно слідував за мною, введу я в землю, до якої він уже ходив, і нащадки його володітимуть нею.

25. Нехай Амалек та Ханаан живуть собі в долині, а ви взавтра оберніться і рушайте геть у пустиню в напрямі до Червоного моря.”

26. Господь промовив до Мойсея та Арона:

27. “І доки ця ледача юрба нарікатиме на мене? Чув я нарікання синів Ізраїля, що ним докоряють мені.

28. Тож скажи їм: Як живу я - слово Господнє, - зроблю з вами так, як ви наговорили в мої вуха.

29. У пустелі цій поляжуть ваші трупи, усі ви, що були перелічені, усім вашим числом, від двадцятьох років і старше, ви, що нарікали на мене. -

30. Ніхто з вас не ввійде в землю, в якій я, піднісши вгору мою руку, (поклявся) вас оселити, - крім Калева, сина Єфунне та Ісуса Навина.

31. Дітей же ваших, що про них ви казали, мовляв, вони здобиччю стануть, - їх я введу туди, і вони спізнають землю, якою ви нехтували.

32. Ви ж трупом ляжете в цій пустелі.

33. Діти ваші блукатимуть сорок років пустелею, щоб спокутувати ваші беззаконня, поки не зогниють ваші трупи в пустині.

34. За числом сорока днів, що ви розвідували землю, рахуючи один рік за один день, понесете ви кару за гріхи ваші сорок років, щоб зрозуміли, що то значить, як я вас покину.

35. Сам я, Господь, сказав, що так зроблю з ледачою юрбою цією, яка повстала проти мене; в оцій пустині вони загинуть, тут і помруть.”

36. І ті чоловіки, що їх Мойсей посилав на розвідини землі й що, повернувшися, пустили погану поголоску про ту землю і довели всю громаду до нарікання на Мойсея,

37. чоловіки оті, що розпустили лихі вісті про землю, померли на місці перед Господом.

38. Тільки Ісус Навин та Калев, син Єфунне, зосталися живими з тих чоловіків, що ходили на розвідини землі.

39. І коли промовив Мойсей ті слова до синів Ізраїля, засумували люди вельми.

40. А другого дня, вставши вранці, щоб зійти на верх гори, казали: “Ось ми тут, готові вийти на те місце, про яке казав Господь, бо ми згрішили.”

41. І каже Мойсей: “Чому ви переступаєте Господній наказ? Не пощастить вам.

42. Не здіймайтеся, бо нема між вами Господа, - бо інакше поб'ють вас вороги ваші.

43. Там амалекитяни та ханааняни проти вас, поляжете від їхнього меча, бо ви відвернулися від Господа, і Господь не буде з вами.”

44. Та вони таки вперлися вийти на верх гори, хоч ковчег союзу та Мойсей не рушили з-посеред табору.

45. Спустилися тоді амалекитяни та ханааняни, що жили в тих горах, та й розбили їх, і сікли їх аж до Хорми.


Chysla 15

Числа

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36

15. Безкровні приносини: офіри й жертви 1-31; кара порушника суботи 32-36; китиці на кінцях одежі 37-41

1. Промовив Господь до Мойсея:

2. “Скажи до синів Ізраїля та повідай їм: Коли прийдете в землю вашого поселення, яку оце хочу вам дати,

3. і коли приноситимете вогненну офіру Господеві, чи всепалення, чи жертву, щоб виконати обітницю, чи як добровільні дари у ваші свята, щоб воскурити на честь Господа приємний запах з худоби або з овець,

4. то хто приноситиме Господеві свої приносини, принесе також в офіру десятину ефи питльованої муки, змішаної з чвертю гіна олії, -

5. і додаси до всепалення чи жертви вина на возливання, чверть гіна на кожне ягня.

6. При барані принесеш як офіру дві десятини ефи питльованої муки, змішаної з третиною гіна олії.

7. Вина ж на возливання принесеш третину гіна як приємний запах на честь Господа.

8. А коли принесеш у всепалення чи на жертву бичка, щоб виконати обітницю, чи мирну жертву Господеві,

9. то треба принести до бичка як офіру три десятини ефи питльованої муки, змішаної з половиною гіна олії;

10. а як возливання - принесеш половину гіна вина, щоб воскурити як приємний запах на честь Господа.

11. Так робитимуть при кожному волі й при кожному барані, і при ягняті, і при козеняті.

12. Скільки б не приносили жертв, для кожної зробите так.

13. Кожен тубілець вчинить так, приносивши вогненну жертву як приємний запах на честь Господа.

14. І коли якийсь приходень, що перебуває з вами, або хтось інший між вами у ваших майбутніх поколіннях захоче принести вогненну жертву як приємний запах на честь Господа, то нехай і він так робить, як ви робите.

15. Установа буде одна для вас і для приходня; установа віковічна у ваших поколіннях: як ви, так і приходень буде перед Господом.

16. Закон о один і одне право буде для вас і для приходня, що перебуває з вами.”

17. Господь промовив до Мойсея:

18. “Скажи синам Ізраїля і повідай їм: Коли прийдете в землю, в яку оце веду вас,

19. і коли почнете їсти хліб з тієї землі, то маєте принести дар возношення Господеві.

20. Першого калача з вашого тіста принесете - як дар возношення; принесете його так само, як дар з току.

21. Від першого вашого тіста даватимете Господеві дар возношення у майбутніх поколіннях ваших.

22. Коли ж пропустите щось ненароком і не виконаєте всіх цих заповідей, що Господь об'явив Мойсеєві,

23. себто всього того, що Господь повелів вам через Мойсея, з того дня, як Господь заповів ці заповіді, і потім, у всіх ваших поколіннях,

24. то коли станеться щось таке помилково, з необачности громади, вся громада принесе у всепалення одного бичка як приємний запах на честь Господа, з належною офірою і возливанням, за обрядом, і одного козла на жертву за гріх.

25. І священик відпокутує за всю громаду синів Ізраїля, і проститься їм, бо то була помилка й вони принесли належну вогненну жертву Господеві й жертву за гріх перед Господом за свою помилку.

26. І проститься всій громаді синів Ізраїля і приходневі, що перебуває між ними; бо на ввесь люд упаде всяка помилка.

27. Коли ж одна особа згрішить ненароком, то нехай принесе козу однолітку за гріх.

28. І священик відпокутує перед Господом за душу, що помилково згрішила, ненароком, відправивши за неї покуту, і проститься їй.

29. Чи то для тубільця з-посеред синів Ізраїля, а чи для чужинця, що перебуває між вами, закон один буде у вас для того, хто ненароком провиниться.

30. Хто ж, піднявши руку, заподіє щось лихе, чи буде то тубілець, а чи приходень, то такий ображає Господа і мусить бути викорінений з-поміж свого люду.

31. Зневаживши слово Господа й зламавши його заповідь, душа ота приречена на знищення; гріх її буде на ній.”

32. Раз якось, коли сини Ізраїля були в пустині, знайшли вони чоловіка, що збирав суботнього дня дрова.

33. І взяли його ті, що знайшли, як він збирав дрова, та й привели до Мойсея та до Арона й усієї громади,

34. і віддали його під сторожу, бо ще не знати було, що треба з ним вчинити.

35. І Господь сказав Мойсеєві: “Той чоловік мусить умерти; нехай поб'є його камінням уся громада за табором.”

36. І вивела його вся громада за табір та й побила камінням на смерть, як заповідав Господь Мойсеєві.

37. Сказав Господь Мойсеєві:

38. “Промов до синів Ізраїля і повідай їм, щоб вони й нащадки їхні поробили собі китиці на кінцях своєї одежі та щоб чіпляли ті китиці на кінцях багряними шнурочками

39. І будуть вам китиці на те, щоб ви, бачивши їх, згадували про всі заповіді Господні й виконували їх, і щоб ви не блукали за вашим серцем та вашими очима, які поривають вас до блуду;

40. щоб, пам'ятаючи та виконуючи всі мої заповіді, були ви святими у вашого Бога.

41. Я - Господь, Бог ваш, який вивів вас із Єгипетської землі, щоб бути вам Богом. Я - Господь, Бог ваш.


Chysla 16

Числа

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36

16. Покарання Кораха з прибічниками за бунт проти Мойсея

1. Корах, син Іцгара, сина Кегата, сина Леві, і Датан з Авірамом, сини Еліява, сина Паллу, сина Рувима,

2. повстали проти Мойсея, і з ними 250 чоловік із синів Ізраїля, князі в громаді, радники на зборах, люди значні.

3. Зібрались вони проти Мойсея та Арона та й промовили до них: “Годі вам! Уся громада, всі - святі, і Господь серед них. Чого ж ви пнетесь високо над Господньою громадою?”

4. Почувши це Мойсей, впав обличчям до землі.

5. А згодом промовив до Кораха й усіх його прибічників: “До завтра! А там сповістить Господь, хто його й хто святий, щоб допустити його до себе; кого він вибрав, того й допустить до себе.

6. Зробіть так: возьміте з собою кадильниці, ти, Кораху, й ви всі з його громади,

7. і покладіть узавтра до них жару, а зверху посипте кадила перед Господом; той, кого вибере Господь, буде святий. Буде з вас, сини Леві!”

8. Промовив далі Мойсей до Кораха: “Ось послухайте, сини Леві.

9. Чи то ж мало вам, що Бог Ізраїля вилучив вас із громади синів Ізраїля та й допустив до себе, щоб ви виконували службу в храмині Господній і стояли перед громадою, послуговуючи їй?

10. А що Господь допустив тебе й усіх твоїх братів, синів Леві, з тобою до себе, то вам оце захотілося ще й священства?

11. Адже ти й усі твої прибічники повстали проти Господа; Арон бо - що він таке, що ви нарікаєте на нього?”

12. І послав Мойсей, щоб покликали Датана й Авірама, синів Еліява, та вони відказали: “Не підемо.

13. Хіба мало того, що ти вивів нас із землі, молоком та медом текучої, щоб поморити нас у пустелі; ти хочеш іще й князювати над нами?

14. Ані в землю, молоком та медом текучу, не привів ти нас, ані клаптика поля, ані виноградника у спадщину не дав нам. Хочеш осліпити очі цих людей? Не підемо.”

15. Розлютився вельми Мойсей і мовив до Господа: “Не зважай на їхню офіру! Ні одного осла не взяв я від них і не заподіяв лиха ні одному з них.”

16. І сказав Мойсей до Кораха: “Ти й усі твої прибічники, станьте взавтра перед Господом, сам ти й вони, та Арон,

17. і візьміть кожен свою кадильницю і покладіть до неї ладану, і принесіть кожен свою кадильницю до Господа, 250 кадильниць; ти й Арон, кожен свою кадильницю.”

18. Узяли вони кожен свою кадильницю, поклали до них жару, насипали зверху ладану та й поставили коло входу в намет зборів разом з Мойсеєм та Ароном.

19. І коли Корах скликав проти них усю громаду до входу в намет зборів, слава Господня з'явилась усій громаді.

20. І промовив Господь до Мойсея та Арона:

21. “Відлучіться від цієї юрби, я вигублю їх в одну мить.”

22. І припали вони обличчям до землі й сказали: “О Боже, Боже духів усіх живих! Один чоловік согрішив, а гнів би твій мав бути на всю громаду?”

23. Господь же промовив до Мойсея:

24. “Скажи до громади: Відійдіть геть навкруги від житла Кораха, Датана й Авірама.”

25. Устав Мойсей та й пішов до Датана й Авірама, а за ними пішли старші Ізраїля.

26. І повелів він людям: “Відступіться від шатер цих злих людей і не торкайтеся нічого, що належить їм, щоб не загинути вам у їхніх гріхах.”

27. І відступилися люди геть навкруги від жител Кораха, Датана й Авірама; а Датан з Авірамом вийшли та й поставали коло входу в свої шатра з жінками, дітьми й немовлятами своїми.

28. І сказав Мойсей: “Ось із чого ви розумієте, що Господь послав мене зробити все те, що я зробив, та що не з власної волі чинив я.

29. Коли вони помруть, як усі люди вмирають, і така сама доля спіткає їх, як усіх людей, то не послав мене Господь.

30. Коли ж Господь сотворить нечуване щось, і земля роззявить рота свого й поглине їх та все, що є в них, і вони зійдуть живими в Шеол, тоді знайте, що ці люди зневажили Господа.”

31. Ледве закінчив він тую мову, як земля під ними розступилася,

32. роззявила рота свого та й поглинула їх самих, домівки їхні й усіх людей, що були в Кораха, та все майно.

33. І провалилися вони й усе, що було в них, живими в Шеол, і земля закрилась над ними, і вони зникли з-поміж громади.

34. І ввесь Ізраїль, що був навколо них, на зойк їхній кинувся тікати; казали бо: “Щоб і нас не проглинула земля!”

35. І вийшов вогонь від Господа й пожер 250 чоловік, що принесли були кадила.


Chysla 17

Числа

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36

17. Вигребання кадильниць 1-5; нарікання народу 6-15; палиця Арона 16-28

1. Промовив Господь до Мойсея:

2. “Скажи Єлеазарові, синові Арона священика, щоб вигребав з пожарища кадильниці та геть струсив з них жар, вони бо посвячені.

3. З кадильниць отих людей, що проти самих себе згрішили, нехай зроблять тонко ковані бляшки на покриття жертовника, бо їх принесено до Господа, і вони стали святими; будуть вони знаком для синів Ізраїля.”

4. Узяв Єлеазар священик мідяні кадильниці, що їх були принесли ті, які згоріли, та й посплощував їх на покриття жертовника,

5. на спомин синам Ізраїля, щоб ніхто чужий, хто не з потомства Арона, не приступав кадити перед Господом і щоб і з ним не сталось, як із Корахом та його прибічниками, - як ото Господь йому був заповідав через Мойсея.

6. Другого дня вся громада синів Ізраїля стала нарікати на Мойсея та Арона, кажучи: “Погубили ви люд Господній.”

7. І коли громада збиралася проти Мойсея та Арона, вони звернулись до намету зборів, і ось хмара вкрила його, й з'явилася слава Господня. 8. Мойсей та Арон підступили до намету зборів.

9. Промовив Господь до Мойсея:

10. “Відійдіть від цієї громади, я погублю їх в одну мить!” І впали вони обличчям до землі.

11. Мовив Мойсей до Арона: “Візьми кадильницю та поклади до неї з жертовника жару й насип ладану, і йди чимдуж у громаду та відправ за них покуту, бо спалахнув гнів Господній, і почався мор.”

12. Узяв Арон, як сказав Мойсей, кадильницю та й метнувсь у громаду, але мор уже почався між людьми. Насипав він ладану та й заходився справляти покуту за людей.

13. Стояв він між мертвими й живими, і мор припинився.

14. Померло ж від мору 14 700, крім тих, які померли з-за Кораха.

15. І повернувсь Арон до Мойсея, до входу в намет зборів, коли мор припинився.

16. Господь промовив до Мойсея:

17. “Скажи синам Ізраїля і візьми від них по палиці, від кожного покоління, від князя кожного покоління, дванадцять палиць. І на палиці кожного напишеш його ім'я.

18. Ім'я ж Арона напиши на палиці Леві; одна бо лише буде палиця для голови покоління їхніх батьківських домів.

19. Потім покладеш їх у наметі зборів, перед свідоцтвом, де я звичайно зустрічаюся з тобою.

20. І станеться так, що палиця того, кого я вибрав, процвіте; і таким робом я втихомирю навколо мене шемрання синів Ізраїля, що нарікають на вас.”

21. Сказав це Мойсей синам Ізраїля, і подали йому всі їхні князі по палиці від кожного князя, за батьківськими домами їхніми, 12 палиць; і палиця Арона була між їхніми палицями.

22. І поклав Мойсей палиці перед Господом у наметі свідоцтва.

23. Другого дня ввійшов Мойсей у намет свідоцтва, аж ось розквітла палиця Арона, з дому Леві: пустила бруньки, зацвіла квітками й вродила стиглі миґдалі.

24. Виніс Мойсей усі палиці з-перед обличчя Господнього до всіх синів Ізраїля, і побачили вони, і кожен узяв свою палицю.

25. Господь сказав до Мойсея: “Принеси назад Аронову палицю до кивоту завіта, щоб зберегти її як осторогу й ознаку проти синів ворохобних, і нехай припиняться їхні нарікання на мене, щоб не вимерли вони.”

26. І Мойсей зробив так, як заповідав йому Господь, - так і вчинив він.

27. Сини ж Ізраїля промовили до Мойсея: “Глянь лишень, пропадаємо ми, гинемо, всі ми гинемо!

28. Хто тільки наблизиться до храмини Господньої, зараз умирає. Чи то ж усім нам загинути дощенту?”


Chysla 18

Числа

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36

18. Обов'язки та права священиків і левітів

1. Промовив Господь до Арона: “Ти сам і твої сини й батьківський дім твій з тобою відповідатиме за провину проти святині; та й за переступи щодо вашого священства.

2. І братів твоїх із коліна Леві, з покоління батька твого, ти також допустиш із собою до святині, щоб були вони при тобі й услуговували тобі, коли ти й сини твої з тобою будете перед наметом свідоцтва.

3. Нехай пильнують службу коло тебе й коло всього намету; до посуду ж святині й до жертовника нехай не приступають, щоб не вмерли вони, ні вони, ані ви.

4. Вони будуть при тобі й пильнуватимуть служби при наметі зборів у всякій роботі в наметі; сторонній же не сміє наближатися до вас.

5. Ви доглядатимете святиню і жертовник, щоб не було вже більше гніву на синів Ізраїля.

6. Я взяв братів ваших левітів з-поміж синів Ізраїля, вони передані вам як дар для Господа, щоб виконувати роботу при наметі зборів.

7. Ти ж і сини твої з тобою пильнуватимете ваше священство в усьому, що належить до жертовника й усередині за завісою; як дар передаю вам службу священства; хто ж чужий наблизиться, буде покараний смертю.”

8. Господь промовив до Арона: “Ось я передаю тобі догляд за моїми жертвами возношення. Усе, що посвячують сини Ізраїля, даю я тобі як правну частку і твоїм синам як віковічне право.

9. Ось, що буде твоє з найсвятіших дарів: з усіх жертв, усі їхні приносини на всяку офіру, на всяку жертву за гріх і на всяку жертву за провину, що їх вони приносять мені, - як найсвятіші дари будуть вони тобі й твоїм синам.

10. У пресвятому місці споживатимеш їх; усі чоловічої статі їстимуть їх; вони будуть святими для вас.

11. І воно буде твоє: возношення колихальних жертв синів Ізраїля даю тобі й синам та дочкам твоїм з тобою як віковічне право; кожен чистий у твоєму домі може їх їсти.

12. Усе найліпше з олії, все найліпше з вина й зерна, їхні первоплоди, що приносять їх Господеві, - даю тобі їх.

13. Первоплоди з усього, що родить їхня земля, і що вони принесуть Господеві, твої будуть; кожен чистий у твоєму домі може їх їсти.

14. Усе посвячене в Ізраїлі твоє буде.

15. Усе первородне від усякого тіла, що принесуть Господеві, чи то людина, чи скотина, твоє буде; тільки первородна дитина мусить бути викуплена, і первородне від нечистої скотини мусить бути викуплене.

16. Ти візьмеш за них викуп, від одного місяця життя їхнього, 5 шеклів срібла за твоєю оцінкою, по шеклеві святині, по 20 гер у шеклі.

17. Первістка ж корови або вівці, або кози не викуповуватимеш: вони бо посвячені. Кров'ю їхньою окропиш жертовник, а тук їхній пустиш димом як вогненну жертву на приємний запах Господеві.

18. М'ясо їхнє буде твоє; як колихальна груднина та як права лопатка - буде твоє.

19. Усі жертви возношення святих речей, що їх сини Ізраїля возносять Господеві, даю тобі й синам та дочкам твоїм з тобою у віковічне право; союз непорушний - вічний перед Господом з тобою, а через тебе - й з твоїм потомством.”

20. Господь сказав Аронові: “Не матимеш у їхній землі ніякого спадкоємства, і частки тобі не буде між ними. Я - твоя частка й твоє спадкоємство серед синів Ізраїля.

21. Ось я дав синам Леві у спадщину всі десятини Ізраїля за службу, що вони служать її при наметі зборів.

22. І таким робом сини Ізраїля не приступатимуть більш до намету зборів, щоб не взяти їм гріха на душу й не вмерти.

23. Самі левіти нехай служать службу, вони нехай несуть за те відповідальність. Це установа віковічна у ваших поколіннях. А серед синів Ізраїля вони не матимуть спадщини.

24. Бо дав я левітам у спадщину десятину синів Ізраїля, що вони возносять на жертву Господеві; ось чому сказав я їм, що між синами Ізраїля вони не матимуть ніякого спадкоємства.”

25. Господь промовив до Мойсея:

26. “Скажеш левітам і повідаєш їм: Коли візьмете від синів Ізраїля десятини, що я вам дав від них як вашу спадщину, то принесете з них жертву возношення Господеві, десятину від десятини.

27. І зарахується вам жертва вашого возношення так, як би було це зерно з току чи вино з точила.

28. Таким робом і ви теж вознесете Господеві жертву возношення від усіх ваших десятин, що їх берете від синів Ізраїля, і, як возношення Господнє, дасте Аронові священикові.

29. Від усього, що вам припаде, вознесете всяке возношення Господеві, тобто з усього, що найкраще, щоб його посвятити.

30. І скажеш їм: Коли возноситимете, що найкраще з десятини, то порахується вам, левітам, як прибуток із току й як прибуток з виноградного точила.

31. Вам можна буде його їсти у всякому місці, вам самим та домам вашим; бо це вам плата за службу в наметі зборів.

32. З-за того не буде на вас жадної провини, ви не оскверните тим святих дарів і не вмрете, коли тільки віддасте з того, що найкраще.”


Chysla 19

Числа

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36

19. Руда ялівка 1-10; занечищення від дотику до мерця 11-22

1. Промовив Господь до Мойсея і до Арона:

2. “Ось установа закону, що заповідає Господь: Скажи синам Ізраїля, щоб привели до тебе руду ялівку без хиби, без ніякого ґанджу, що не було ще ярма на ній.

3. І віддасте її священикові Єлеазарові, а він виведе її геть за табір, і заріжуть її перед ним.

4. І візьме Єлеазар священик собі на палець її крови й покропить сім разів на передній бік намету зборів.

5. А потім спалять ялівку на його очах: шкуру, м'ясо й кров спалять із калом її.

6. Далі візьме священик кедрового дерева, іссопу й кармазину та й кине всередину до багаття, де горітиме ялівка.

7. І випере священик свою одіж і вимиється у воді, а потім можна буде йому ввійти до табору, проте він буде нечистий до вечора.

8. І хто палив ялівку, випере свою одіж у воді, вимиється у воді, та буде нечистий до вечора.

9. Попіл же з ялівки збере якийнебудь чистий чоловік та й висипле його за табором на чистому місці, і зберігатимуть його для громади синів Ізраїля, на воду для очищення, бо то жертва за гріх.

10. Хто збирав попіл з ялівки, випере свою одежу - і буде нечистий до вечора. Це буде синам Ізраїля й приходневі, якийперебуває поміж ними, віковічна установа.

11. Хто доторкнеться до мерця, до трупа якоїнебудь людини, буде нечистий сім день;

12. він очиститься тією водою третього й сьомого дня, і буде чистий; а коли не очиститься третього й сьомого дня, не буде чистий.

13. Кожен, хто доторкнеться до мерця, до трупа якоїнебудь людини, що вмерла, і не очиститься, той осквернив житло Господнє і мусить бути викорінений з Ізраїля; бо він не був окроплений водою очищення, він, отже, буде нечистий - нечистота його ще на ньому.

14. Ось закон: коли хтось умре в шатрі, то кожен, хто ввійде в шатро, і кожен, хто е в ньому, сім день буде нечистий.

15. Усяка відкрита посудина, на якій нема прив'язаної покришки, буде нечиста.

16. Кожен, хто в полі торкнеться вбитого мечем чи мерця (що сам умер), чи людських костей, чи гробу, буде сім день нечистий.

17. І для такого нечистого візьмуть попелу з жертви, спаленої за гріх, і наллють на нього в посудину свіжої води.

18. Хто чистий, візьме іссопу, вмочить у воду та й покропить шатро і все начиння, і всіх людей, що там будуть, і того, хто торкнеться костей чи вбитого, чи просто мерця, чи гробу.

19. Чистий окропить нечистого третього й сьомого дня; і коли він його сьомого дня очистить, той випере свою одежу, вимиється у воді й стане ввечері чистий.

20. Людина ж, що стане нечиста і не очиститься, буде викорінена з-поміж громади, вона бо осквернила святиню Господню: водою очищення її не окроплено, вона нечиста.

21. Це буде для них віковічною установою; і хто кропитиме водою очищення, випере свою одіж, і хто торкнеться очищаючої води, буде нечистий до вечора.

22. Усе, до чого нечистий торкнеться, стане нечисте; і хто до нього доторкнеться, буде нечистий до вечора.”


Chysla 20

Числа

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36

20. Смерть Марії, сестри Мойсея 1; вода із скелі 2-13; перехід черед Едом 14-21; смерть Арона 22-29

1. Сини Ізраїля прийшли цілою громадою у Сін-пустиню першого місяця, і народ зупинився у Кадеші. Там умерла Марія, і там її поховано.

2. А що не було води для громади, зібрались вони проти Мойсея та Арона,

3. і став народ сваритися з Мойсеєм та промовляти: “Ох, коли б ми були померли, як то повмирали брати наші перед Господом!

4. І навіщо привели ви громаду Господню в оцю пустелю, - щоб і нам тут загинути, і скотині нашій?

5. І навіщо вивели ви нас із Єгипту, -щоб завести нас в оце погане місце, де нема ні землі на сівбу, ні смоковниць, ні винограду, ні гранатів, ні питної води.”

6. Пішли отож Мойсей та Арон від громади в намет зборів і впали обличчям до землі; і з'явилась їм слава Господня. 7. І сказав Господь до Мойсея:

8. “Візьми жезло та збери громаду, ти й твій брат Арон, і на очах їхніх промовите до скелі, і вона дасть вам воду; виведете їм воду зо скелі, і напоїш громаду та їхню скотину.”

9. Узяв Мойсей жезло з-перед Господа, як він повелів йому.

10. І зібрав Мойсей з Ароном громаду перед скелею, і сказав їм: “Слухайте, ворохобники, чи добудемо вам із цієї скелі воду?”

11. І звів Мойсей руку і вдарив жезлом об скелю двічі; і линула сила води, і напилася громада й скотина.

12. Господь же сказав Мойсеєві та Аронові: “За те, що ви не вірили мені, коли треба було показати мою святість в очах Ізраїля, не введете ви цю громаду в землю, що її я дав їм.”

13. Це вода Меріва, де сини Ізраїля ремствували на Господа, і він явив їм свою святість.

14. Мойсей же вислав посланців з Кадешу до едомського царя, щоб ті сказали: “Так каже твій брат Ізраїль: Ти знаєш усі прикрості, що нас спіткали;

15. як батьки наші спустилися в Єгипет, і як ми жили в Єгипті довгий час, і яке лихо єгиптяни заподіяли нам та батькам нашим;

16. і як закликали ми до Господа, і він почув наш голос, і зіслав янгола, і вивів нас із Єгипту; і ось тепер ми у Кадеш-місті, що на самій твоїй границі.

17. Дозволь нам, будь ласка, пройти через твою землю. Не будемо ми йти ні полями, ані виноградниками, і не питимемо води з криниць; ми перейдемо царським шляхом, не звертаючи ні направо, ні наліво, аж поки не перейдемо через твої границі.”

18. Та Едом відказав йому: “Не перейдеш ти в мене, а то з мечем вийду проти тебе.” 19. Сини ж Ізраїля повідали йому: “Ми битим шляхом підемо, а коли питимемо воду, чи то ми, а чи скотина наша, заплатимо тобі за неї; нічого іншого не хочемо, як тільки пішки пройти.”

20. Та він відповів: “Не перейдеш!” І вийшов Едом проти нього з силою озброєного люду.

21. Отак затявсь Едом і не дав Ізраїлеві перейти через свою землю; і звернув Ізраїль набік від нього.

22. Рушили сини Ізраїля з Кадешу та й прийшли цілою громадою до Гор-гори.

23. Господь сказав Мойсеєві та Аронові під Гор-горою, що на границі Едом-землі:

24. “Арон мусить прилучитись до свого народу, бо він не ввійде в землю, що я віддав синам Ізраїля, за те, що ви спротивились моєму велінню при водах Меріви.

25. Візьми Арона та Єлеазара, його сина, і виведи їх на Гор-гору.

26. Зніми з Арона його шати й вдягни в них Єлеазара, його сина; Арон же приєднається до вмерлих, умре там.”

27. І вчинив Мойсей так, як заповідав Господь; зійшли вони на Гср-гору перед очима всієї громади.

28. Зняв Мойсей з Арона його шати та й вдягнув у них Єлеазара, сина його. І вмер Арон там на верху гори, а Мойсей спустився з гори з Єлеазаром.

29. Коли ж уся громада побачила, що Арон помер, заходився плакати за ним увесь дім Ізраїля аж тридцять днів.


Chysla 21

Числа

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36

21. Знищення Ханаану 1-3; мідяний змій 4-9; Зайордання 10-20; погром аморіїв 21-32; цар Ог башанський 33-35

1. Прочув Ханаан, цар арадський, який жив у Негеві, що Ізраїль іде Атарім-шляхом, то став з ним до бою й полонив декого з них.

2. Тоді Ізраїль обрікся Господеві, кажучи: “Якщо віддаси народ цей у мої руки, то я віддам міста їхні на цілковите знищення.”

3. Вчув Господь голос Ізраїля та й віддав ханаанян в його руки, і він знищив їх та їхні міста. І названо те місце Хорма.

4. І рушили вони від Гор-гори шляхом до Червоного моря, щоб оминути Едом-землю. Та люди в дорозі підупали на дусі,

5. і почали вони нарікати на Бога й на Мойсея: “Для чого вивели ви нас із Єгипту, - щоб повмирати в цій пустелі? Хліба нема, води нема, а той легенький хліб набрид нам!”

6. Тоді Господь наслав на людей вогненних гадюк, і почали вони кусати їх. І вимерло в Ізраїля сила народу.

7. Прийшли люди до Мойсея та й кажуть: “Згрішили ми, бо говорили проти Господа й проти тебе; помолися ж до Господа, щоб віддалив від нас гадюк.” І Мойсей помолився за народ.

8. Господь же мовив до Мойсея: “Зроби собі вогненну гадюку й повісь її на стовпі, а як укусить когось гадюка, то він погляне на неї й зостанеться живий.”

9. І зробив Мойсей мідяного змія й повісив його на стовпі; і коли когонебудь кусала гадюка, то він звертав очі на мідяного змія й лишався живий.

10. Вирушили сини Ізраїля далі в дорогу та й отаборилися в Овоті.

11. Рушили вони з Овоту й стали табором в Іє-га-Аварім, у пустелі, що перед Моавом на схід сонця.

12. Звідтіль же знялися й отаборилися над потоком Зеред.

13. Двигнувшися звідти, стали табором на другому боці Арнона, що в пустелі, яка виходить із краю аморіїв; бо Арнон то границя Моава, між моавитянами та аморіями.

14. Тим то й сказано у книзі воєн Господніх: Вагев біля Суфа й долина Арнона,

15. і схил долин, що простягається аж до Ар та спирається об границі Моава.

16. А звідти рушили до Бееру; це той колодязь, про котрий казав Господь Мойсеєві: “Збери народ, дам їм воду.”

17. Тоді то Ізраїль заспівав таку пісню: Угору вода з криниці, приспівуйте їй.

18. Криниця, що копали дуки, князі народу рили берлом та жезлами. - 3 пустині ж двигнулися до Маттани.

19. А з Маттани у Нахлієл, з Нахлієлу до Бамоту;

20. з Бамоту в долину, що на полях Моава до верху Пізга, який височіє над сухим степом.

21. І вислав Ізраїль посланців до Сихона, аморійського царя, щоб сказали вони:

22. “Дозволь мені перейти через твою землю; не будемо звертати ні на поля, ні на виноградники, не питимемо води з колодязів; головним шляхом ітимемо, аж поки не вийдемо поза твої границі.”

23. Та не дозволив Сихон Ізраїлеві перейти через свою землю; зібрав він увесь люд свій та й вийшов проти Ізраїля в пустелю, а прибувши до Ягци, заходився воюватися з Ізраїлем.

24. Та Ізраїль посік його мечем і посів його землю від Арнона до Яббока, аж до аммоніїв; Язер бо був границею аммоніїв.

25. І здобув Ізраїль усі міста оті й оселився в них: у Хешбоні та в усіх приналежних до нього місцевостях.

26. Бо Хешбон був містом Сихона, аморійського царя; і цей бився з попереднім моавським царем та й забрав у нього всю землю до Арнона.

27. Тим то й співають: Увійдіте до Хешбона, віщі! Хай буде відбудований, нехай постане знову місто Сихона;

28. бо вийшов вогонь із Хешбона, з міста Сихона пожежа, та й пожерла міста Моава, поглинула узвишшя над Арноном.

29. Горе тобі, Моаве! Пропав ти, народе Кемоша! Видав синів своїх він на поталу, дочок своїх у неволю Сихонові, цареві аморіїв.

30. Але на них ми ринулись, і загинув Хешбон, пропав Дівон, зруйнували ми все аж до Нофи, що близько лежить коло Медви.

31. - Отак осівсь Ізраїль у землі Аморійській.

32. Мойсей послав на розвідини до Язеру; і здобули вони приналежні до нього села та й вигнали аморіїв, що там були.

33. Потім завернули й пішли вгору шляхом до Башану. Та вийшов проти них Ог, цар башанський, сам він та ввесь люд його, воюватися з ними біля Едреї.

34. Сказав Господь Мойсеєві: “Не бійся його, бо я віддав у твої руки його й увесь народ його й увесь край його і зробиш із ним те, що зробив єси з Сихоном, царем аморійським, який жив у Хешбоні.”

35. І повбивали вони його та синів його й увесь народ його, тож не лишився ні один із них живий; і здобули його країну.


Chysla 22

Числа

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36

22. У степах Моава 1; Балак та Валаам 2-41

1. Вирушили сини Ізраїля та й отаборились у степах моавських, по другому боці Йордану, навпроти Єрихону.

2. Балак же, син Ціпора, довідався про все, що заподіяв Ізраїль аморіям.

3. Злякалися моавитяни вельми того люду, бо було його багато, і огорнув їх страх перед синами Ізраїля.

4. І казали моавитяни старшим мідіянським: “Ось тепер об'їсть оця голота геть усе навкруги нас, як то об'їдає віл траву в полі.” А був тоді царем моавським Балак, син Ціпора.

5. Послав він посланців до Валаама, сина Беора, у Петор, що над рікою, в землі синів його народу, щоб покликати його та й сказати: “Ось народ вийшов з Єгипту й покрив обличчя землі, та й осівся навпроти мене.

6. Тож прийди, прошу, та прокляни мені народ оцей, бо він дужчий за мене. Може, вдасться мені розбити його й вигнати з країни; бо знаю, кого ти благословиш, той благословен, кого ж прокленеш, проклят буде той.”

7. І пішли старші моавські та мідіянські з дарунками в руках за заклинання. Прийшли вони до Валаама та й переказали йому слова Балака.

8. Той же повідав їм: “Переночуйте отут сю ніч, і я дам вам відповідь так, як Господь мені скаже.” Князі моавські й зостались у Валаама.

9. Прийшов Бог до Валаама та й каже: “Що то за люди в тебе?”

10. Валаам і відказує Богові: “Балак, син Ціпора, цар моавський, послав мені сказати:

11. ось народ вийшов з Єгипту та й укрив обличчя землі; тож прийди, проклени мені його, може я подужаю його в бою і вижену геть.”

12. І каже Бог Валаамові: “Не йди з ними й народ не проклинай, він бо благословенний.”

13. Устав Валаам уранці й сказав князям Балака: “Йдіть самі у вашу країну, бо не схотів Господь дозволити мені йти з вами.” 14. Устали й князі моавські, а прийшовши до Балака, повідали: “Не схотів Валаам іти з нами.”

15. Тоді послав Балак знову князів, ще поважніших, ніж ті, й було їх більше.

16. Прибули вони до Валаама та й кажуть до нього: “Так мовить Балак, син Ціпора: Не відмовляйся, прошу, прийти до мене.

17. Я тебе вельми за те вшаную і вчиню все, що мені скажеш; прийди ж, будь ласкав, проклени мені народ отой!”

18. Відрік Валаам і повідав слугам Балака: “Навіть якби Балак давав мені дім свій, повний срібла й золота, то я не міг би переступити наказ Господа, Бога мого, ні в малому, ні у великому.

19. Але все ж таки зостаньтеся, прошу, ви й цієї ночі тут, а я довідаюся, що скаже мені Господь знову.”

20. Прийшов Бог уночі до Валаама та й каже до нього: “Та вже коли ті люди прийшли по тебе, то вставай, іди з ними; але чинитимеш тільки те, що я тобі повім.”

21. Устав Валаам уранці, осідлав ослицю і рушив у дорогу з моавськими князями.

22. Гнів Божий запалав за те, що пішов він, і ангел Господній став на шляху, щоб загородити йому: той же був верхи на ослиці й двоє слуг його з ним.

23. Уздріла ослиця ангела Господнього, що стояв на дорозі, й голий меч у руці в нього та й звернула з дороги й пішла полем. І почав Валаам бити ослицю, аби завернула на шлях.

24. Але ангел став на вузькій стежці між виноградниками: стіна з одного боку й стіна з другого боку.

25. Як же уздріла ослиця ангела, то присунулася до муру й придавила трохи Валаамову ногу; він знову став бити її.

26. Тоді ангел Господній пройшов далі наперед і став на вузькому місці, де було не спосіб звернути ні праворуч, ні ліворуч.

27. Уздрівши ж ослиця ангела Господнього, лягла під Валаамом додолу; і запалав Валаам гнівом та й запопався бити ослицю палицею.

28. Розтулив тоді Господь рота ослиці, й вона мовила до Валаама: “Що бо я скоїла тобі, що б'єш мене вже втрете?”

29. І відказав Валаам ослиці: “Бо ти глумишся з мене; був би в мене меч у руці, я вбив би тебе на місці.”

30. А ослиця до Валаама: “Чи я ж не твоя ослиця, на якій ти завжди їздив відколи живеш і аж посьогодні? Хіба я звикла так поступати з тобою?” А він до неї: Ні.

31. Тут відкрив Господь очі Валаамові, й побачив той ангела Господнього, що стояв на дорозі, та голий меч у руці в нього. І вклонився він, і припав обличчям до землі.

32. Ангел же Господній запитав його: “За що бив єси свою ослицю аж тричі? Ось я вийшов перепинити тобі дорогу, бо путь твоя супротивна мені.

33. Ослиця бачила мене й завернула передо мною оце вже тричі. Була б вона не завернула передо мною, давно вже я вбив би тебе, її ж лишив живою.”

34. І каже Валаам до ангела Господнього: “Згрішив я, та проте не знав, що стояв єси проти мене на стежці. Отож, коли воно не гаразд на твій погляд, повернусь я назад.”

35. А ангел Господній до Валаама: “Та йди вже з тими людьми, але казатимеш тільки те, що я скажу тобі.” То й пішов Валаам із князями Балаковими.

36. Як почув же Балак, що прибув Валаам, то вийшов йому назустріч в Ір-Моав, що на межі Арнона, на самому кінці границі.

37. І каже Балак до Валаама: “Хіба не посилав я посланця мого по тебе? Чого ж не прибув єси до мене? Чи то я, може, не спроможен пошанувати тебе як слід?”

38. А Валаам до Балака й каже: “Ось я прибув до тебе. Та хіба ж то Моя воля - промовляти щонебудь? Що вкладе мені Господь в уста, те й скажу.”

39. Вирушили Валаам з Балаком та й прибули в Кіріят-Хуцот.

40. Приніс Балак жертву з великої та дрібної скотини й послав Валаамові та князям, що були з ним.

41. Другого ж дня вранці взяв Балак Валаама та й вивів його вгору на Бамот-Ваал, звідки видно було край народу.


Chysla 23

Числа

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36

23. Перше та друге благословення Валаама Ізраїлеві

1. І каже Валаам до Балака: “Споруди мені тут сім жертовників і напоготов семеро бичків та семеро баранів.”

2. Вчинив Балак, як повелів Валаам, і принесли Балак з Валаамом по бичкові й по баранові на кожному жертовнику.

3. І каже Валаам до Балака: “Стань біля твого всепалення, а я піду; може, Господь вийде мені назустріч, тож те, що покаже він мені, оповім тобі.” І пішов собі на голий верх гори.

4. Вийшов Бог назустріч Валаамові; Валаам і каже до нього: “Приготував я сім жертовників і приніс бичка й барана на кожному жертовникові.”

5. І вклав Господь в уста Валаамові слова й мовив: “Повернися до Балака та й скажеш йому так.”

6. Повернувся він до нього, аж ось він стоїть коло свого всепалення, сам він і всі князі моавські.

7. Тож заходився він віщувати та й каже: “З Араму привів мене Балак, цар моавський, із гір, що на сході: Йди, проклени мені Якова, йди, заклени Ізраїля.

8. Та як мені проклинати того, кого не прокляв Бог? Як заклинати того, кого Господь не закляв?

9. Зверху скелі бачу його я, з високих гір на нього дивлюся. Ось народ, що окремо живе, що не до лічби з людьми іншими.

10. Хто порох Якова полічив би? Хто порахував би Ізраїля чвертку? Коли б мені та смертю праведних померти, коли б то кінець мій такий був, як їхній!”

11. Отож Балак до Валаама: “Що вчинив єси зо мною? Проклясти ворогів моїх узяв я тебе, ти ж їх благословляєш!”

12. Той же відповів: “А хіба я не повинен пильнувати, щоб теє говорити, що Господь мені в уста вклав?”

13. Тоді Балак до нього й каже: “Йди зо мною на інше місце; звідти побачиш тільки край народу, усього ж його не побачиш; проклени мені звідти.”

14. І вивів його на Чатівницьке поле, на верх гори Пізга, спорудив там сім жертовників і приніс бичка й барана на кожному жертовникові.

15. І каже до Балака: “Постій тут коло твого всепалення, а я піду назустріч Богові.”

16. Вийшов Бог назустріч Валаамові, вклав йому слова в уста й мовив: “Повернися до Балака та й повідаєш йому так.”

17. Повернувсь він до нього, аж ось той стоїть біля свого всепалення, і князі моавські з ним. Балак його й питає: “Що сказав Господь?”

18. І став той віщувати й мовив: “Устань, Балаку, слухай, припади вухом до мене, Ціпорів сину!

19. Бог не людина, то й не рече неправди, не чоловік він, то й не має чого каятись. Чи може ж він твердити, а ділом не ствердити? Чи може сказати, а не доказати?

20. Тож таке веління благовістити я мушу: він поблагословив, а я не відкличу.

21. Бо немає у Якова неправди, гріха на Ізраїлі немає. Госдодь, його Бог, із ним, величний володар у нім перебуває.

22. Той Бог, що з Єгипту його вивів, - для нього він мов буйвіл сильний.

23. Немає в Якова, нема чарування, не знане в Ізраїлі ворожіння; свого часу буде провіщено Якову та Ізраїлю, що Бог творитиме.

24. Ось люд, що встає, неначе та левиця, що зводиться вгору, мов той лев; не ляже він перше, ніж пожере здобич та крови нап'ється з убитих.”

25. І каже Балак Валаамові: “Краще вже й не проклинай його. Але й не благослови!”

26. Відповів Валаам Балакові, кажучи: “Чи я ж тобі не казав, усе, що промовить Бог, я мушу зробити?”

27. Тоді Балак до Валаама: “Ходімо, візьму тебе ще в інше місце. Може ж, Богові буде вгодно, щоб ти прокляв мені його звідти.”

28. І взяв Балак Валаама з собою на верхів'я Пеора, що височить понад сухим степом.

29. І каже Валаам Балакові: “Споруди мені тут сім жертовників і споготов мені тут семеро бичків та семеро баранів.”

30. І зробив Балак, як сказав Валаам, і приніс бичка й барана на кожному жертовнику.


Chysla 24

Числа

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36

24. Трете благословення Ізраїлеві через Валаама

1. Валаам же побачив, що Господеві вгодно поблагословити Ізраїля, тож не пішов він уже, як перед тим, назустріч віщуванням, а обернувсь обличчям до пустелі.

2. А підвівши Валаам очі, уздрів Ізраїля, що таборився за колінами; і зійшов на нього дух Божий,

3. і заходився він віщувати, мовивши: “Слово Валаама, сина Беора, слово мужа з одкритими очима;

4. слово того, що чув глагол Божий, що бачить видіння Всемогутнього, що падає і прозріває.

5. Що за красні, Якове, намети в тебе, - Ізраїлю, твої оселі!

6. Вони, немов луки, розкинулись, немов сади понад ріками, немов дуби, Господні садженці, немов оті кедри, що над водою.

7. Вода ллється з його відер і насіння його у воді обильній; могутніший, ніж Агаг, його володар, і царство його знесеться високо.

8. Той Бог, що з Єгипту його вивів, - для нього він мов буйвіл сильний. Тож пожере він народи йому ворожі, кості їхні поторощить, стрілами їх повбиває.

9. Лягає й спочиває мов той лев, мов та левиця, - хто ж бо його збудить? Благословен, хто тебе благословляє, і проклят, хто проклинає тебе.”

10. Запалав Балак гнівом на Валаама, сплеснув руками та й каже: “Проклясти ворогів моїх я покликав тебе, а ти ось утретє те тільки й робиш, що їх благословляєш.

11. Геть забирайся у свій край! Мав я на думці гарно тебе вшанувати, та ось Господь не судив тобі тую честь.”

12. А Валаам і каже до Балака: “Хіба ж я вже посланцям, що ти посилав був по мене, не сказав:

13. навіть якби Балак давав мені дім свій, повний срібла й золота, я не переступив би наказ Господній, не вчинив би щось добре чи лихе з власної волі, а сказав би те лише, що Господь до мене промовив.

14. Та ось тепер, коли пускаюсь я в дорогу до мого народу, - ходи, об'явлю тобі, що народ отой зробить із твоїм у майбутньому.”

15. І заходився він віщувати, мовивши: “Слово Валаама, сина Беора, - слово мужа з одкритими очима;

16. слово того, який чує глагол Божий, який знає про задуми Всевишнього, який бачив видіння Всемогутнього, що і падає, і прозріває.

17. Бачу його, та не під теперішню пору; дивлюся на нього, та не зблизька. Зійде бо зірка з Якова, здійметься берло з Ізраїля, боки Моавові поторощить, і розгромить всіх синів Сета.

18. Заволодіють вони Едомом, підпаде Сеїр під ворожу владу, - Ізраїль же зійде вгору.

19. Нащадок Якова панувати стане і знищить з міста те, що лишилось.”

20. І уздрів він Амалека й заходився далі віщувати, мовивши: “Хоч Амалек і первенець між народами, але загине він навіки.”

21. Далі добачив Кенія і знову почав віщувати: “Сильний твій осідок, гніздо твоє лежить на скелі.

22. Але Кеній загине, Ашур полонить тебе.”

23. І віщим нарешті духом промовив: “Ой горе тим, хто залишиться живий, коли Бог оте здійснить!

24. Припливуть від хеттитів судна, підіб'ють Ашура, підіб'ють Евера, тож так само й він навіки загине.”

25. Устав Валаам та й пішов собі й повернувся до свого краю. А й Балак пішов своєю дорогою.


Chysla 25

Числа

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36

25. Розпуста в Ваал-ПеорІ 1-5; Пінхас-рятівник 6-9; нагорода йому 10-15; помста 16-18

1. Оселивсь Ізраїль у Шіттімі, тож запопався народ блудувати з дочками Моава.

2. Закликали вони його на жертви своїм богам, а народ споживав і поклонявся їхнім божищам.

3. Ваал-Пеорові піддавсь Ізраїль, тим то гнів Господній запалав на Ізраїля.

4. Господь сказав Мойсеєві: “Візьми всіх чільних у народі й повісь їх (на покуту) перед Господом проти сонця, щоб палючий гнів Господній перейшов.”

5. І наказав Мойсей суддям Ізраїля: “Кожен з вас нехай повбиває тих з-поміж ваших людей, що пристали до Ваал-Пеора.”

6. Та ось приходить один із синів Ізраїля й приводить до братів своїх якусь мідіянку, перед очі Мойсея і перед очі всієї громади синів Ізраїля, що плакали коло входу до намету зборів.

7. Побачив те Пінхас, син Єлеазара, сина Арона священика, тож устав він з-посеред громади, вхопив списа в руку,

8. пішов слідом за ізраїльським чоловіком у середину шатра й пробив їх обох, ізраїльтянина та жінку, у живіт. І відвернулася пошесть від синів Ізраїля.

9. А полягло вже було від неї 24 000.

10. Господь промовив до Мойсея:

11. “Пінхас, син Єлеазара, сина Арона священика, одвернув обурення моє від синів Ізраїля, ревнувавши за мою честь посеред них; тим я не вигубив синів Ізраїля у моїх ревнощах.

12. Тож об'яви: Ось я даю йому союз миру,

13. що буде йому та його потомству союзом віковічного священства за те, що ревнував за свого Бога й спокутував синів Ізраїля.”

14. А ймення вбитого ізраїльтянина, котрого прошито разом з мідіянкою, було Зімрі, син Салу; був він князь батьківського роду Симеоніїв.

15. А ім'я забитої жінки мідіянки було Козбі; була вона дочкою Цура, родоначальника одного з племен мідіянських. 16. Господь промовив до Мойсея:

17. “Киньтеся на мідіян та повбивайте їх,

18. вони бо по-ворожому вчинили, підступно обдуривши Пеором та Козбі, дочкою мідіянського царя, сестрою їхньою, вбитою під час мору з-за Пеора.”


Chysla 26

Числа

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36

26. Новий перепис Ізраїля 1-51; поділ землі 52-56; рід левітів 57-65

1. По тому, як мор перейшов, повідав Господь Мойсеєві та Єлеазарові, синові Арона священика:

2. “Перелічіть усю громаду синів Ізраїля, від двадцятьох років і старше, за батьківськими домами їхніми, усіх здатних до війська в Ізраїлі.”

3. І Мойсей з Єлеазаром священиком зробив їм перегляд у степах моавських, над Йорданом, проти Єрихону.

4. Від двадцятьох років і вище, як заповідав Господь Мойсеєві. Сини ж Ізраїля, що вийшли з Єгипетської землі, були:

5. Рувим, первенець Ізраїля. Сини Рувима: від Еноха - родина Енохіїв, від Паллу - родина Паллуїв.

6. Від Хецрона - родина Хецроніїв, від Кармі - родина Карміїв.

7. Це родини Рувимлян. Було їх нараховано 43 730.

8. Сини Паллу: Еліяв.

9. Сини Еліява: Немуел, Датан та Авірам; це ті Датан та Авірам, громадські радники, що ворохобилися проти Мойсея в юрбі Кораха, коли повстали були на Господа, -

10. земля роззявила свої щелепи й проглинула їх із Корахом; і прибічники його загинули, бо вогонь пожер 250 людей, щоб іншим була наука.

11. Сини ж Кораха не загинули.

12. Сини Симеона, за родинами їхніми: від Немуела - родина Немуеліїв, від Яміна - родина Ямініїв, від Яхіна - родина Яхініїв,

13. від Зераха - родина Зерахіїв, від Шаула - родина Шауліїв.

14. Це родини Симеоніїв, 22 200.

15. Сини Гада, за їхніми родинами: від Цефона - родина Цефоніїв, від Хага - родина Хагіїв, від Шуні
- родина Шуніїв,

16. від Озні - родина Озніїв, від Ері - родина Еріїв,

17. від Арода - родина Ародіїв, від Арелі - родина Ареліїв.

18. Це родини синів Гада, числом 40 500.

19. Сини Юди: Ер та Онан, що вмерли в Ханаан-землі.

20. Було ж синів Юди, за родинами їхніми: від Шели - родина Шелаїв, від Переца - родина Переціїв, від Зераха - родина Зерахіїв;

21. сини Переца були: від Хецрона - родина Хецроніїв, від Хамула - родина Хамуліїв.

22. Це родини Юди, 76 500.

23. Сини Іссахара, за їхніми родинами: від Толи - родина Толаїв, від Пувви - родина Пувваїв,

24. від Яшува - родина Яшувіїв, від Шімрона - родина Шімроніїв.

25. Це родини Іссахара, 64 300.

26. Сини Завулона, за їхніми родинами: від Середа - родина Середіїв, від Елона - родина Елоніїв, від Яхлеела - родина Яхлееліїв.

27. Це родини Завулона, числом 60 500.

28. Сини Йосифа, за їхніми родинами: Манассія та Ефраїм.

29. Сини Манассії: від Махіра - родина Махіріїв; а Махір мав Гілеада: від Гілеада - родина Гілеадіїв.

30. Це сини Гілеада: від Ієзера - родина Ієзеріїв, від Хелека - родина Хелекіїв,

31. від Асрієла - родина Асрієліїв, від Шехема - родина Шехеміїв,

32. від Шеміди - родина Шемідаїв, від Хефера - родина Хеферіїв.

33. У Целофхада ж, сина Хефера, не було синів, лише дочки; ймення дочок Целофхада: Махла, Ноа, Хогла, Мілка та Тірца.

34. Це родини Манассії, 52 700.

35. Сини Ефраїма, за їхніми родинами: від Шутелаха - родина Шутелахіїв, від Бехера - родина Бехеріїв, від Тахана - родина Таханіїв.

36. А ось сини Шутелаха: від Ерана - родина Ераніїв.

37. Це родини синів Ефраїма, 32 500. Це сини Йосифа, за їхніми родинами.

38. Сини Веніямина, за їхніми родинами: від Бели - родина Белаїв, від Ашбела - родина Ашбеліїв, від Ахірама - родина Ахіраміїв,

39. від Шуфама - родина Шуфаміїв, від Хуфама - родина Хуфаміїв.

40. Були ж у Бели сини: Ард і Нааман; від Арда - родина Ардіїв, від Наамана - родина Нааманіїв.

41. Це сини Веніямина, за їхніми родинами, 45 600.

42. Це сини Дана, за їхніми родинами: від Шухама - родина Шухаміїв; це сини Дана, за їхніми родинами.

43. Усіх їх числом 64 400.

44. Сини Ашера, за їхніми родинами: від Їмни - родина Їмніїв, від Їшві - родина Їшвіїв, від Брії - родина Бріїв.

45. Сини Брії: від Хевера - родина Хеверіїв, від Малкієла - родина Малкієліїв.

46. А ім'я дочки Ашерової було Сераха.

47. Це родини Ашера, числом 53 400.

48. Сини Нафталі, за їхніми родинами: від Яхцела - родина Яхцеліїв, від Гуні - родина Гуніїв,

49. від Ецера - родина Ецеріїв, від Шіллема - родина Шіллеміїв.

50. Це сини Нафталі, за їхніми родинами, 45 400.

51. Оце сини Ізраїля, що їх нараховано 601 730.

52. Господь промовив до Мойсея:

53. “Між оцими мусить бути поділена земля у спадщину, за числом імен.

54. У кого більше душ, тому даси більшу спадщину, а в кого менше, тому меншу; кожному наділено буде його спадщину за числом нарахованих у переписі.

55. Але земля розділена буде жеребом, і вони Успадкують її за іменами батьківських колін.

56. Як випаде жереб, так буде кожному наділене його спадкоємство, між великим та малим коліном.”

57. А ось число левітів, за їхніми родинами: від Гершона - родина Гершоніїв, від Кегата - родина Кегатіїв, від Мерарі - родина Мераріїв.

58. Це родини Леві: родина Левіїв, родина Хевроніїв, родина Махліїв, родина Мушіїв, родина Корхіїв. А Кегат мав Амрама.

59. Жінка ж Амрама звалась Йохеведа, дочка Леві, що народилася в нього в Єгипті; і породила вона Амрамові Арона, Мойсея та Марію, сестру їх.

60. В Арона ж народились Надав, Авігу, Єлеазар та Ітамар

61. Надав та Авігу померли, коли приносили невідповідний вогонь перед Господом.

62. Усіх же нараховано їх чоловічої статі від одного місяця й вище 23 000; їх не пораховано з іншими синами Ізраїля, бо не було наділено їм спадщини поміж ними.

63. Це ті з синів Ізраїля, що їх перелічив Мойсей з Єлеазаром священиком у степах моавських, над Йорданом, проти Єрихону.

64. Між ними не було вже ні одного з тих синів Ізраїля, яких перелічив був Мойсей з Ароном священиком у Синай-пустині,

65. сказав бо був про них Господь, вони цілком вимруть у пустелі; і справді не зосталося з них ні одного, крім Калева, сина Єфунне, та Ісуса Навина.


Chysla 27

Числа

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36

27. Право спадкоємства для дочок Ізраїля 1-11; Ісус Навин, заступник Мойсея 12-23

1. Тоді приступили дочки Целофхада, сина Хефера, сина Гілеада, сина Махіра, сина Манассії, з родини Манассії, сина Йосифа. Ось імена його дочок: Махла, Ноа, Хогла, Мілка та Тірца.

2. І стали перед Мойсеєм та Єлеазаром священиком, перед князями й усією громадою, коло входу в намет зборів, та й кажуть:

3. “Батько наш помер у пустині, не був він із тієї юрби, що зібралась була проти Господа, з прибічників Кораха; помер він за свій гріх. Синів же не було в нього.

4. Чого б то ймення батька нашого мало зникнути з його роду тільки через те, що в нього нема сина? Дайте й нам власність між братами нашого батька.”

5. Виклав Мойсей їхню справу перед Господом.

6. Господь же сказав Мойсеєві:

7. “Справедливо мовлять дочки Целофхада; мусиш дати їм власність і спадщину поміж братами їхнього батька, переведеш і батьківщину їхню на них.

8. А синам Ізраїля скажеш: Коли хтось умре й не лишить синів, то переведете його спадщину на дочок його.

9. Коли ж немає дочок у нього, дасте його братам спадкоємство його.

10. А коли й братів немає в нього, то віддасте його спадщину братам його батька.

11. Коли й батько його не має братів, то віддасте спадкоємство найближчому родичеві з його родини, і він посяде його.” Це буде синам Ізраїля судова постанова, як заповідав Господь Мойсеєві.

12. Сказав Господь Мойсеєві: “Вийди на цю Аварім-гору та й подивись на землю, що я призначив синам Ізраїля.

13. І як побачиш, то приєднаєшся і ти до лона народу твого, як уже приєднався Арон, твій брат, -

14. за те, що обидва ви спротивились були моєму велінню у Сін-пустині, під час бунту громади, замість прославити мене перед їхніми очима при водах. Це вода Меріва, коло Кадешу в Сін-пустині.”

15. Мойсей же промовив до Господа:

16. “Нехай Господь, Бог духів усіх живих, поставить над громадою чоловіка,

17. щоб виступав і йшов перед ними та щоб виводив і вводив їх, щоб не була Господня громада мов та отара без пастуха.”

18. Повідав же Господь Мойсеєві: “Візьми собі Ісуса Навина, чоловіка, що має духа в собі, і поклади на нього твою руку.

19. Постав його перед Єлеазаром священиком та перед усією громадою і передай йому свою владу перед їхніми очима,

20. й приділи йому своєї гідности, щоб уся громада синів Ізраїля слухала його.

21. Стане він перед священиком Єлеазаром, а той питатиме за нього про суд Урім перед Господом; за словом його вони виходитимуть і за словом його входитимуть, він сам і всі сини Ізраїля, вся громада.”

22. І вчинив Мойсей так, як заповідав йому Господь; узяв він Ісуса та й поставив його перед Єлеазаром священиком та перед усією громадою;

23. він поклав на нього руки й передав йому владу, як заповідав Господь через Мойсея.


Chysla 28

Числа

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36

28. Жертви на різні святкові дні

1. Промовив Господь до Мойсея:

2. “Повели синам Ізраїля й скажи їм: Пильнуйте, аби належні мені приносини, хліб мій для вогненних жертв на приємний для мене запах, приношувано мені в означений час.

3. Скажеш їм: Ось яку вогненну жертву маєте приносити Господеві: двоє ягнят однолітніх без вади, щодня, як повсякчасне всепалення;

4. одне ягня принесеш у жертву вранці, а друге надвечір;

5. а як офіру - одну десятину ефи питльованої муки, перемішаної з чверткою найліпшої олії.

6. Це повсякчасне всепалення, що було принесене на Синай-горі на приємний запах як вогненна жертва Господеві.

7. А як возливання - чверть гіну вина на одне ягня; у святині мусиш приносити возливання Господеві з щирого вина.

8. Друге ж ягня принесеш у жертву надвечір, так само офіру й возливання, як уранці, принесеш йому як вогненну жертву на приємний Господеві запах.

9. А суботнього дня - двоє ягнят однолітків без вади, і як офіру - дві десятини питльованої муки, перемішаної з олією, та возливання до того.

10. Це всепалення в суботу, щосуботи, окрім повсякчасного всепалення та возливання до нього.

11. Щоразу, коли настане у вас новий місяць, приноситимете на всепалення Господеві двох бичків, одного барана, семеро ягнят однолітків без вади.

12. А до кожного бичка - три десятини питльованої муки, перемішаної з олією, як офіру, для барана ж - дві десятини питльованої муки, перемішаної з олією, як офіру.

13. І для кожного ягняти по десятині питльованої муки, перемішаної з олією, як офіру - на всепалення, на приємний запах, як вогненну жертву Господеві.

14. Возливанням же до них будуть: пів гіна до одного бичка, третина гіна до барана й чверть гіна до кожного ягняти. Це місячне всепалення, кожного нового місяця, по всі місяці року.

15. Принесіте також Господеві одного козла в жертву за гріх, окрім повсякчасного всепалення, з возливанням до нього.

16. Першого місяця, чотирнадцятого дня місяця - Пасха Господеві.

17. А п'ятнадцятого дня того місяця теж свято - сім день опрісноки треба їсти.

18. Першого дня будуть святі збори, ніякої важкої роботи не робитимете.

19. Принесете вогненну жертву всепалення Господеві: двох бичків, одного барана та семеро ягнят однолітків, щоб були вони у вас без вади.

20. А як офіру до них - питльованої муки, перемішаної з олією, три десятини ефи на одного бичка та дві десятини на барана;

21. по десятині принесете на кожне з сімох ягнят;

22. і одного козла в жертву за гріх, щоб справити за вас покуту.

23. Ви принесете це крім вранішнього всепалення, всепалення повсякчасного.

24. Щодня при-носитимете так само, протягом сімох днів, хліб вогненної жертви на приємний Господеві запах, окрім всепалення, що приноситься щодня, та возливання до нього.

25. А сьомого дня будуть у вас святі збори; ніякої важкої роботи не робитимете.

26. У день первоплодів, коли принесете Господеві нову офіру, на свято седмиць, будуть у вас святі збори; ніякої важкої роботи не виконуватимете.

27. Принесете всепалення на приємний Господеві запах: двох бичків, одного барана, семеро ягнят однолітків;

28. а як офіру до них - питльованої муки, перемішаної з олією, три десятини ефи на одного бичка, дві десятини на барана,

29. по десятині на кожне з сімох ягнят;

30. а й одного козла, щоб справити за вас покуту.

31. Крім щоденного всепалення та офір, принесете ці жертви й возливання до них - усе без вади.”


Chysla 29

Числа

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36

29. Осінні свята: новий рік 1-6; велика покута Йом Піппурім 7-11; Кучки 12-39

1. “Сьомого місяця, першого дня місяця, матимете святі збори; жадної важкої роботи не робитимете: буде то день гучних сурем для вас.

2. Принесете всепалення приємного запаху Господеві: одного бичка, одного барана, сімох ягнят однолітків без вади;

3. і офіру до них: питльованої муки, перемішаної з олією, три десятини на бичка, дві десятини на барана

4. і одну десятину на кожне з сімох ягнят,

5. та одного козла на жертву за гріх, щоб справити за вас покуту, -

6. усе те, крім місячного всепалення з офірою до нього й щоденного всепалення з офірою та возливанням до нього, - за обрядом, на приємний запах, як вогненну жертву Господеві.

7. А десятого дня того самого місяця будуть у вас святі збори: будете вмертвляти себе; ніякої роботи не робитимете.

8. І принесете у всепалення приємного запаху Господеві: одного бичка, одного барана, семеро ягнят однолітків без вади;

9. і до них офіру - питльованої муки, перемішаної з олією: три десятини до бичка, дві десятини до барана,

10. по десятині до кожного з сімох ягнят;

11. одного козла на жертву за гріх, окрім жертви за гріх на спокутування та щоденного всепалення з офірами й возливанням до них.

12. П'ятнадцятого ж дня сьомого місяця матимете святі збори; ніякої важкої роботи не виконуватимете й святкуватимете свято на честь Господа сім день.

13. Принесете у всепалення вогненну жертву приємного запаху Господеві: тринадцять бичків, двох баранів, чотирнадцять ягнят однолітків без вади,

14. з офірою до них питльованої муки, перемішаної з олією: три десятини до кожного з тринадцятьох бичків, дві десятини до кожного з двох баранів,

15. по десятині до кожного з чотирнадцятьох ягнят,

16. і одного козла як жертву за гріх, окрім всепалення щоденного з офірою та возливанням до нього.

17. Другого дня дванадцять бичків, двох баранів, чотирнадцятеро ягнят однолітків без вади,

18. з офірою й возливанням до бичків, до баранів та до ягнят, за числом, за обрядом,

19. і одного козла на жертву за гріх, окрім щоденного всепалення з офірою й возливанням до нього.

20. Третього дня одинадцять бичків, двох баранів та чотирнадцятеро ягнят однолітків без вади,

21. з офірою та возливанням до бичків, до баранів та ягнят, за їхнім числом, за обрядом;

22. і одного козла на жертву за гріх, окрім щоденного всепалення з офірою та возливанням до нього.

23. Четвертого дня - десятеро бичків, двох баранів, чотирнадцять ягнят однолітків без вади,

24. з офірою й возливанням до бичків, до баранів та до ягнят, за їхнім числом, за обрядом;

25. і одного козла на жертву за гріх, окрім щоденного всепалення з офірою та возливанням до нього.

26. П'ятого дня - дев'ятеро бичків, двох баранів, чотирнадцятеро ягнят однолітків без вади,

27. з офірою й возливанням до бичків, до баранів та ягнят, за числом, за обрядом,

28. ще й одного козла на жертву за гріх, окрім всепалення щоденного з офірою та возливанням до нього.

29. Шостого дня - восьмеро бичків, двох баранів, чотирнадцять ягнят однолітків без вади,

30. з офірою та возливанням до бичків, до баранів та ягнят, за числом, за обрядом,

31. ще й одного козла на жертву за гріх, окрім всепалення щоденного з офірою й возливанням до нього.

32. І сьомого дня - сімох бичків, двох баранів, чотирнадцять ягнят однолітків без вади,

33. з офірою й возливанням до бичків, до баранів і ягнят, за числом, за обрядом,

34. ще й одного козла на жертву за гріх, окрім щоденного всепалення з офірою й возливанням до нього.

35. Восьмого ж дня будуть у вас урочисті збори; ніякої важкої праці не виконуватимете.

36. Принесете на всепалення вогненну жертву приємного запаху Господеві: одного бичка, одного барана, сімох ягнят однолітків без вади,

37. з офірою та возливанням до бичка, до барана й до ягнят, за числом їхнім, за обрядом,

38. ще й одного козла на жертву за гріх, окрім щоденного всепалення з офірою та возливанням до нього.

39. Оці жертви приноситимете Господеві на ваші свята, окрім обітниць та добровільних приносин ваших на всепалення, офіру, возливання й мирні жертви ваші.”


Chysla 30

Числа

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36

30. Закони про обітниці

1. Мойсей повчав синів Ізраїля згідно з усім тим, що заповідав йому Господь.

2. Промовив Мойсей до голів у колінах синів Ізраїля: “Ось що заповідав Господь:

3. Коли чоловік склав обітницю Господеві, чи заприсягся клятвою накласти на себе якесь зобов'язання, то не можна йому ламати своє слово; мусить він виконати все, що висловив устами.

4. А коли жінка складе обітницю Господеві, а чи візьме на себе якесь зобов'язання в домі батька свого, за її дівування,

5. і батько, довідавшися про її обітницю чи зобов'язання, що вона взяла на себе, нічого їй не скаже, то всі її обітниці чинні й усі її зобов'язання, що їх узяла на себе, чинні.

6. Коли ж батько заборонить їй того дня, як довідається про її обітниці й зобов'язання, що їх узяла вона на себе, то вони не будуть чинні, й Господь простить їй, бо її батько заборонив їй.

7. Якже ж вона вийде заміж, мавши на собі обітниці або зв'язавши себе якимсь необережним словом,

8. і чоловік її, того дня, коли довідається про те, не скаже їй нічого, то її обітниці будуть чинні й зобов'язання, що взяла їх на себе, будуть чинні.

9. Коли ж її чоловік того дня, як довідається, заперечить їй, то тим він зробив обітницю, що на ній, нечинною, так само й необачне слово уст її, що ним була зобов'язалась, отож Господь простить їй.

10. Обітниця вдови або розлученої і все те, чим вона себе зобов'язала, буде чинною для неї.

11. Якже ж якась жінка склала обітницю або клятьбою взяла на себе якенебудь зобов'язання в господі у свого чоловіка,

12. і чоловік її, довідавшись про те, не каже їй нічого, не перечить, то всі її обітниці чинні й усі зобов'язання матимуть силу.

13. А коли чоловік зробить їх нечинними того дня, як довідається про них, то що б не вийшло з її уст, чи то обітниці, чи зобов'язання, які вона взяла на себе, - все те буде нечинне, бо нечинними зробив їх чоловік її, тож Господь простить їй.

14. Усяку обітницю й усяке заприсяжене зобов'язання вмертвляти себе чоловік може потвердити й може зробити нечинним.

15. Коли ж її чоловік з одного дня на другий не сказав їй нічого, то тим він згодився з усіма її обітницями або з усіма зобов'язаннями, що на ній; він затвердив їх, бо мовчав того дня, коли був про них довідався.

16. Якже ж, довідавшись про них, зробить їх нечинними пізніше, то понесе гріх за свою жінку.”

17. Це установи, що повелів Господь Мойсеєві, стосовні чоловіка та жінки, батька та дочки за її дівування в батьковій господі.


Chysla 31

Числа

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36

31. Війна проти мідіян 1-24; розподіл здобичі 25-47; пожертви провідників 48-54

1. Промовив Господь до Мойсея:

2. “Помстись на мідіянах за синів Ізраїля, і тоді приєднаєшся до своїх предків.”

3. Тож Мойсей звернувся до народу: “Озбройте людей поміж вами на війну, і нехай ідуть на мідіян, щоб виконати Господню помсту на мідіянах.

4. По тисячі чоловік із кожного коліна, від усіх колін Ізраїля, поставите до війська.”

5. І вибрали з-поміж тисяч Ізраїля по тисячі з коліна, 12 000 озброєних на війну.

6. І вислав Мойсей їх, по тисячі з коліна, на війну, їх і Пінхаса, сина священика Єлеазара; і святий посуд, і сурми для сполоху були з ним.

7. Вирушили вони в похід проти мідіян, як заповідав Господь Мойсеєві, і повбивали всіх чоловіків.

8. Поміж іншими полеглими вбили вони царів мідіянських: Еві, Рекема, Цура, Хура та Реву - п'ятьох царів мідіянських;
так само й Валаама, сина Беора, вбили вони мечем.

9. Позабирали сини Ізраїля в полон мідіянське жіноцтво та дітей, і всю скотину, й отари та здобутки їхні пограбували.

10. Усі ж міста їхні, де вони жили, з усіма їхніми оселями, спалили вогнем.

11. Узяли вони всю здобич і все награбоване, людей і товар

12. та й привели бранців, награбоване й здобич до Мойсея та до Єлеазара священика й до громади синів Ізраїля у табір, на степах моавських, що над Йорданом, проти Єрихону.

13. І вийшли Мойсей, священик Єлеазар та всі князі громадські аж поза табір їм назустріч.

14. І розгнівався Мойсей на воєводів, на тисячників та на сотників, які повернулися з військового походу,

15. та й каже до них: “Ви зоставили живими всіх жінок.

16. Таж то вони, за порадою Валаама, звели синів Ізраїля відступити від Господа заради Пеора; тим і кинулась пошесть на Господню громаду.

17. Тож повбивайте всіх дітей чоловічої статі й усіх жінок, що спізнали чоловіка, також повбивайте.

18. А всіх дітей жіночої статі, що ще не знали чоловіка, позоставляйте живими для себе.

19. Самі ж розташуйтеся поза табором сім день; кожен, хто вбив чоловіка, і кожен, хто приторкнувся до вбитого, - всі ви очиститесь на третій день і на сьомий, ви самі й бранці ваші.

20. І всяку одіж і всяку річ із шкури й усе, що зроблено з козячої шерсти, ще й усяку дерев'яну посудину теж очистите.”

21. А й священик Єлеазар сказав до бійців, що виправлялись у похід: “Ось установа закону, що Господь заповідав Мойсеєві: 22. Золото, срібло, мідь, залізо, цинк та оливо,

23. усе, що витримує вогонь, переведете крізь вогонь, і буде воно чистим, та нехай буде очищене також і очищаючою водою; а все те, що не витримує вогню, переведете крізь воду.

24. Виперете на собі одяг сьомого дня і станете чисті, а тоді ввійдете до табору.”

25. Промовив Господь до Мойсея:

26. “Перелічіть, ти, Єлеазар священик і голови родин усієї громади, скільки було взято в полон людей та скотини,

27. і поділіть здобич по половині між тими, хто воювали, хто ходили в похід, та між рештою громади.

28. Від бійців, що виправлялись у похід, візьмеш данину для Господа: одне з п'ятисот, з людей, з великої скотини, з ослів та з дрібної скотини.

29. Візьмеш її з їхньої половини та й оддаси священикові Єлеазарові - як жертву возношення Господеві.

30. А з половини, що припаде синам Ізраїля, візьмеш одне з п'ятдесяти, з людей, з великої скотини, з ослів, з дрібної скотини та з усякої іншої скотини, і віддаси левітам, що пильнують службу біля Господнього житла.”

31. І зробили Мойсей та Єлеазар священик так, як заповідав Господь Мойсеєві.

32. Було ж здобичі, що зосталась від захопленого військовим людом, дрібної скотини 675 000,

33. великої скотини 72 000,

34. ослів 61 000,

35. а жінок, що не знали чоловічого ложа, всіх 32 000 душ.

36. Половина, тобто пай тих, що виправлялись на війну, була: дрібного скота 337500;

37. а данина для Господа з дрібної скотини була 675;

38. великого скота 36000, а данина для Господа 72;

39. ослів 30 500, а данина для Господа 61;

40. людей же було 16000, а данина для Господа 32 душі.

41. Мойсей же віддав священикові Єлеазарові данину на жертву возношення Господеві, як повелів Господь Мойсеєві.

42. А половина, що випала синам Ізраїля, яку Мойсей відділив від половини, що припала військовим людям,

43. тобто половина, що пішла громаді, була: дрібного скота 337 500;

44. великого скота 36 000;

45. ослів 30 500;

46. і людей 16000 душ.

47. З половини, що випала синам Ізраїля, взяв Мойсей одне з п'ятидесяти, з людей та скотини, та й віддав левітам, що пильнували службу в Господній храмині, як заповідав Господь Мойсеєві.

48. Приступили до Мойсея воєводи, що проводили в поході, тисячники та сотники,

49. та й кажуть до нього: “Слуги твої перелічили всіх вояків, які були доручені нам, і не бракує в нас ні одного чоловіка.

50. отож ми й приносимо Господеві дар, що хто знайшов із золотих речей: обручки, ланцюжки, перстені, сережки й намиста, щоб відправити за наші душі покуту перед Господом.”

51. Мойсей же та Єлеазар священик узяли в них те золото: все то речі майстерної роботи.

52. Усього ж золота, що його тисячники та сотники принесли в жертву возношення Господеві, було 16 750 шеклів.

53. А прості військові затримали взяту собі здобич, тільки для себе.

54. І взяли Мойсей та Єлеазар священик золото в тисячників і сотників та й внесли його у намет зборів - як спомин від синів Ізраїля перед Господом.


Chysla 32

Числа

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36

32. Побажання колін Гада та Рувима 1-5; осторога Мойсея 6-15; нова угода 16-38; півпокоління Манассії 39-42

1. Було ж у синів Рувима й у синів Гада багато скотини, сила-силенна. Побачили вони, що Язер-земля та Гілеад-земля були добрі для товару,

2. та й прийшли й кажуть до Мойсея, священика Єлеазара та князів громадських: -

3. “Атарот, Дівон, Язер, Німра, Хешбон, Елале, Севам, Нево та Беон,

4. земля, що Господь завоював перед громадою Ізраїля, - земля, добра для скотини, а в нас, рабів твоїх, така її сила!

5. Якщо ми знайшли, - кажуть, - ласку в твоїх очах, то дай цю землю рабам твоїм у власність; не переводь нас через Йордан!”

6. І відказав Мойсей синам Гада та синам Рувима: “Як? То брати ваші підуть на війну, а ви собі сидітимете тут?

7. Хочете знеохотити синів Ізраїля, щоб вони не йшли в ту землю, яку Господь дав їм?

8. Ось так зробили й батьки ваші, коли я посилав їх із Кадеш-Барне Розглянути землю.

9. Добрались до Ешкол-долини, подивилися собі на землю та й кинули між синів Ізраїля нехіть, щоб вони не йшли в землю, яку дав їм Господь.

10. Запалав тоді Господь гнівом та й поклявся словами:

11. Ті люди, що вийшли з Єгипту, від двадцятьох років і вище, не побачать землі, про яку я клявся Авраамові, Ісаакові та Якову, бо не були вони мені цілком слухняні,

12. крім Калева, сина Єфунне, кенізія, та Ісуса Навина, - ці бо завжди йшли за Господом. -

13. Отак зайнявся Господь гнівом проти Ізраїля і заставив його блукати пустелею сорок років, аж доки не вимер увесь той рід, що коїв речі, не благоугодні очам Божим.

14. І оце замість батьків ваших повстали ви, нащадки грішників, щоб іще збільшити палючий гнів Господній на Ізраїля!

15. Коли відвернетесь ви від нього, то він і далі триматиме цей народ у пустелі, і ви погубите цей увесь люд.”

16. Приступили вони тоді до Мойсея та й кажуть: “Побудуємо тут кошари для стад наших та оселі для родин наших,

17. а самі чимдуж озброїмось і рушимо поперед синів Ізраїля, аж доки не приведемо їх на їхні місця; родини ж наші лишаться в укріплених оселях із-за мешканців країни.

18. Ми не повернемось до господи нашої, поки кожен із синів Ізраїля не дістане свою спадщину.

19. Бо ми не хочемо ділити з ними спадкоємство по другому боці Йордану, тим що нам дістанеться наша спадщина сьогобіч Йордану, на схід сонця.”

20. Відрік їм Мойсей: “Коли зробите ви так, коли озброїтесь на війну перед Господом,

21. і кожен з вас, озброєний, перейде за Йордан перед Господом, покіль Господь не прожене ворогів своїх з-перед себе,

22. і покіль увесь край не буде йому підбитий, і лише по тому повернетесь, то тоді ви будете безвинні перед, Господом та перед Ізраїлем, і край оцей буде вашою власністю перед Господом.

23. Коли ж не зробите так, то згрішите перед Господом; затямте, що спіткає вас тоді кара за гріх ваш.

24. Отож будуйте собі оселі для ваших дітей та кошари для дрібної скотини, зробіть те, що висловили устами.”

25. Сини Гада та сини Рувима відповіли Мойсеєві: “Вчинять твої слуги так, як велить наш пан.

26. Діти наші й жінки наші, отари наші й уся скотина наша нехай будуть тут, і в містах Гілеада

27. Слуги ж твої, кожен озброєний до бою, підуть перед Господом на війну, як велить нам пан.”

28. Дав же Мойсей щодо них наказ Єлеазарові священикові та Ісусові Навинові й головам батьківських колін синів Ізраїля.

29. Сказав їм Мойсей: “Коли сини Гада й сини Рувима, усі озброєні, перейдуть з вами за Йордан, щоб воювати перед Господом, і країна буде вам підбита, тоді дасте Гілеад-землю їм у посілість.

30. Коли ж не перейдуть озброєні з вами, то мусітимуть оселитися з вами у Ханаан-землі.”

31. Сини ж Гада та сини Рувима відрекли: “Як повідав Господь твоїм слугам, так і зробимо:

32. перейдемо озброєні перед Господом у Ханаан-землю, але нехай наша спадщина буде нам у власність сьогобіч Йордану.”

33. І дав Мойсей їм, синам Гада, синам Рувима та половині коліна Манассії, Йосифового сина, царство Сихона, царя аморіїв, і царство Ога, царя Башану: землю з її містами та їхніми околицями, міста в країні довкола.

34. І відбудували сини Гада - Дівон, Атарот, Ароер,

35. Атрот-Шофан, Язер, Йогвегу,

36. Бет-Німру, Бет-Гаран, - укріплені міста й кошари для дрібної скотини.

37. Сини ж Рувима відбудували Хешбон, Елале, Кіріятаїм,

38. Нево, Ваал-Меон, змінивши їхні ймена, і Сівму; і дали вони назви містам, що їх побудували.

39. А сини Махіра, сина Манассії, двигнулися на Гілеад і посіли його, прогнавши аморіїв, що жили там.

40. Мойсей віддав Гілеад Махірові, синові Манассії, і він осівся там.

41. Яір же, син Манассії, виправився і посів містечка та й назвав їх “містечками Яіра”.

42. Новах вирушив і зайняв Кенат з приналежними містами та й назвав його своїм ім'ям “Новах”.


Chysla 33

Числа

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36

33. Місця постою від Єгипту до Сипаю 1- 15; від Синаю до Кадешу 16-36: на Гор-горі 37-40; від Гор-гори до моавських степів 41-49; присуд 50-56

1. Ось місця, в яких отаборювалися сини Ізраїля, що вийшли полками з Єгипетської землі під проводом Мойсея та Арона.

2. Мойсей записував місця, з яких вони за наказом Господнім вирушали, кочувавши. Ось їхні зупинки під час походів.

3. Рушили вони з Рамсесу першого місяця, п'ятнадцятого дня першого місяця; другого дня після Пасхи вийшли сини Ізраїля, з піднесеною рукою, перед очима всіх єгиптян,

4. під час коли єгиптяни ховали тих, яких був побив Господь між ними - усіх первенців, - і коли Господь чинив суд над їхніми богами.

5. Рушили, отже, сини Ізраїля з Рамсесу та й отаборилися в Суккоті.

6. Тоді вирушили з Суккоту та й отаборилися в Етамі, що на краї пустині.

7. Піднялися з Етаму, звернули на Пігахірот, що проти Ваал-Цефона, та й отаборились перед Мігдолом.

8. Двигнувшися з Пігахіроту, перейшли серединою моря в пустиню і, промандрувавши три дні ходи в Етам-пустині, отаборились у (місцевості) Мера.

9. Вирушивши з Мери, прийшли в Елім; а в Елімі було 12 джерел та 70 пальм, і там вони стали табором.

10. Двигнувшися з Еліму, отаборились над Червоним морем. 11. Двигнувшися з-над Червоного моря, отаборились у Сін-пустині.

12. Вирушивши ж із Сін-пустині, стали табором у (місцевості) Дофка.

13; А вирушивши з Дофки, отаборилися в Алуші.

14. Двигнувшися з Алуша, отаборилися в Рефідимі; і не мали там знову води до пиття.

15. Двигнувшися ж із Рефідиму, стали табором у Синай-пустині.

16. Рушивши з Синай-пустині, отаборились у Ківрот-га-Таві.

17. А рушивши з Ківрот-га-Тави, стали табором у Хацероті.

18. Вирушивши з Хацероту, отаборились у Рітмі.

19. Вирушивши з Рітми, отаборились у Ріммон-Переці.

20. Вирушивши з Ріммон-Перецу, отаборилися в Лівні.

21. Двигнувшися з Лівни, стали табором у Ріссі.

22. Рушивши з Рісси, отаборились у Кегелаті.

23. Двигнувшися з Кегелати, отаборились під Шефер-горою.

24. Двигнувшися з-під Шефер-гори, отаборилися в Хараді.

25. Вирушивши з Харади, стали табором у Макгелоті.

26. Вирушивши з Макгелоту, отаборилися в Тахаті.

27. Вирушивши з Тахату, стали табором у Тераху.

28. Двигнувшися з Тераху, отаборились у (місцевості) Мітка.

29. Двигнувшися з Мітки, стали табором у Хашмоні.

30. Рушивши з Хашмони, отаборились у Мосероті.

31. Двигнувшися з Мосероту, отаборились у Бне-Якані.

32. Рушивши з Бне-Якану, отаборились у Хор-га-Гідгаді.

33. Двигнувшися з Хор-га-Гідгаду, стали табором у Йотваті.

34. Вирушивши з Йотвати, отаборилися в Авроні.

35. Рушивши з Аврони, стали табором в Еціон-Гевері.

36. Двигнувшися з Еціон-Геверу, стали табором у Сін-пустині, тобто у Кадеші.

37. Вирушивши ж із Сін-пустині, отаборилися на Гор-горі, на краю Едом-землі.

38. І зійшов Арон священик, на наказ Господній, на Гор-гору та й помер там на сороковий рік по виході синів Ізраїля з Єгипетської землі, п'ятого місяця, першого дня місяця.

39. Було ж Аронові 123 роки, коли він помер на Гор-горі.

40. Це тоді Ханаан, арадський цар, що жив у південній частині Ханаан-землі, почув про прихід синів Ізраїля.

41. І двигнулися вони з-під Гор-гори та й отаборилися в Цалмоні.

42. Вирушивши ж із Цалмони, отаборились у Пуноні.

43. Двигнувшися з Пунону, стали табором в Овоті.

44. Двигнувшися з Овоту, отаборилися в Іє-Аварімі, на границі Моава.

45. Рушивши з Іє-Аваріму, отаборились у Дівон-Гаді.

46. Рушивши з Дівон-Гаду, стали табором в Алмон-Дівлатаймі.

47. Двигувшися з Алмон-Дівлатайму, отаборились під Аварімськими горами, навпроти Нево.

48. А вирушивши з-під Аварімських гір, отаборились у степах моавських, над Йорданом, проти Єрихону.

49. Отаборились вони здовж Йордану від Бет-га-Ешімоту до Авел-га-Шіттіму, у степах моавських.

50. І промовив Господь до Мойсея у степах моавських, над Йорданом, проти Єрихону:

51. “Скажи синам Ізраїля й повідай їм: коли, мовляв, перейдете через Йордан у Ханаан-землю,

52. то проженете всіх мешканців тієї землі з-перед себе, знищите всі їхні кумири, розіб'єте всіх їхніх вилитих ідолів та всі їхні узвишшя спустошите.

53. Тим робом заволодієте землею й осядетеся в ній, бо вам віддав я ту землю в посідання.

54. Розділите ж землю за жеребом між вашими родинами; більшій дасте більшу спадщину, меншій - меншу спадщину. Поділ спадкоємства зробите за вашими батьківськими колінами.

55. Коли ж не виженете мешканців тієї землі з-перед себе, то ті з них, які залишаться, будуть вам колючками в очах і терниною в боках; вони допікатимуть вам у тій землі, де ви оселитесь,

56. і те, що мав я на думці зробити з ними, зроблю з вами.”


Chysla 34

Числа

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36

34. Границі обітованої землі 1-15; уповноважені 16-29

1. Промовив Господь до Мойсея:

2. “Повели синам Ізраїля і повідай їм: Як прийдете в Ханаан-землю, то ось земля, що випаде вам у спадщину: край Ханаан у своїх границях.

3. Південна сторона простягатиметься у вас від Сін-пустині здовж границі Едому. Південна границя простягнеться вам від кінця Солоного моря на сході.

4. Далі піде ваша південна границя до узгір'я Акраббім і перейде у Сін та й потягнеться на південь від Кадеш-Барне, а звідти вийде до Хацар-Адару й перейде до Ацмону;

5. від Ацмону повернеться вона по Єгипетського потоку та й дійде до моря.

6. А західньою границею буде вам Велике море, воно буде вам границею від заходу.

7. А ось вам північна границя: від Великого моря проведете її собі до Гор-гори;

8. від Гор-гори проведете її до просмику Хамат, і сягне вона до Цедаду.

9. Далі простягнеться вона до Зіфрону й закінчиться у Хацар-Енані. Це буде для вас північна границя.

10. Східню границю проведете собі від Хацар-Енану до Шефаму;

11. потім спуститься вона від Шефаму до Рівли, на схід від Джерела, далі знову вниз торкнеться вона об східній берег Кіннерет-моря,

12. а звідти піде геть наниз уздовж Йордану та й вийде до Солоного моря. Такий буде ваш край з усіма його границями навколо.”

13. І повелів Мойсей синам Ізраїля: “Це земля, що за жеребом її дістанете як спадщину, як заповідав Господь дати її дев'ятьом з половиною колінам;

14. бо коліно синів Рувима й коліно синів Гада, за числом їхніх батьківських родин, а також і півколіно Манассії - вже дістали своє спадкоємство.

15. Двоє колін з половиною дістали вже свою спадщину потойбіч Йордану, проти Єрихону, на схід сонця.”

16, Промовив Господь до Мойсея:

17. “Ось імена мужів, що ділитимуть вам землю у спадщину: священик Єлеазар та Ісус Навин;

18. візьмете по одному князеві з кожного коліна, щоб розділити землю у спадщину,

19. А ось імення князів: з коліна Юди - Калев, син Єфунне;

20. з коліна синів Симеона - Самуїл, син Амігуда;

21. з коліна Веніямина - Елідад, син Кіслона;

22. з коліна синів Дана - князь Буккі, син Йоглі;

23. з синів Йосифа, з коліна синів Манассії - князь Ханієл, син Ефода;

24. з коліна синів Ефраїма - князь Кемуел, син Шіфтана;

25. з коліна синів Завулона - князь Еліцафан, син Парнаха;

26. з коліна синів Іссахара - князь Палтієл, син Азана;

27. з коліна синів Ашера-князь Ахігуд, син Шеломі;

28. з коліна синів Нафталі - князь Педагел, син Амігуда.”

29. Це ті, що їм Господь заповідав розділити у спадщину між синами Ізраїля Ханаан-землю.


Chysla 35

Числа

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36

35. Міста левітів 1-8; охоронні міста для притулку 9-15; убивця 16-21; випадкове вбивство 22-29; свідки 30-34

1. Промовив Господь до Мойсея у степах моавських над Йорданом, проти Єрихону:

2. “Повели синам Ізраїля, щоб із спадкоємної посілости своєї надали левітам міста на поселення, та нехай також дадуть їм пасовиська навкруги міст.

3. Міста їм будуть, щоб жити там, а пасовиська для їхнього товару, для отар їхніх та для всякої худоби.

4. Пасовиська навкруги міст, які дасте левітам, простягатимуться від валів міста й далі в поле на тисячу ліктів навколо.

5. Відміряєте за містом зо східнього боку дві тисячі ліктів, із західнього боку дві тисячі ліктів і з північного боку дві тисячі ліктів, з містом посередині; і то будуть для них пасовиська навколо міст.

6. Міста ж, які віддасте левітам, -шість міст нехай будуть охоронні, куди міг би сховатись убивця; а крім тих дасте їм ще 42 міста.

7. Усіх міст, що їх віддасте левітам, буде 48, з їхніми пасовиськами.

8. Щождо міст, які віддасте з посілостей синів Ізраїля, то в котрого коліна їх більше, візьмете більше, а в кого менше - візьмете менше; кожне коліно дасть із своїх міст левітам згідно з тим, що успадкує.”

9. Господь промовив до Мойсея:

10. “Скажи синам Ізраїля й повідай їм: Як перейдете через Йордан у Ханаан-землю,

11. то виберете собі міста, щоб були вам містами захисту, щоб можна було туди втекти вбивці, який убив когось ненароком.

12. Міста оті будуть вам за непорушний притулок від месника, щоб убивця не загинув перше, ніж стане на суд перед громадою.

13. Міста ж, які ви призначите для того, будуть у вас-шість охоронних.

14. Три міста будуть потойбіч Йордану, а три у Ханаан-землі; то будуть міста захисту.

15. Для синів Ізраїля, для чужинця й для приходня, що перебуває між вами, будуть оті шість міст притулком, щоб можна було туди втекти кожному, хто б ненароком убив когось.

16. А коли він ударив когось залізним знаряддям так, що той помер, то він душогубець і, як душогубець, мусить бути покараний смертю.

17. Абож коли він ударив когось, кидавши каменюку, від якої можна загинути, так, що той помер, то він душогубець і, як душогубець, мусить бути покараний смертю.

18. Абож коли ударив когось чимсь дерев'яним, що ним можна вбити, і той помер, то він душогубець і, як душогубець, мусить бути покараний смертю.

19. Кровомесник сам може скарати душогубця; будь його десь зустріне, то сам може його вбити.

20. Коли хтось із ненависти штовхне когонебудь або навмисне кине щось на когонебудь так, що той помре,

21. або, ворогуючи, вдарить його рукою так, що той помре, то вбивця мусить умерти; він - душогубець; кровомесник може вбити душогубця, як тільки зустріне його.

22. Коли ж випадком, не ворогуючи, штовхне когонебудь або кине на когонебудь чимось не навмисне,

23. абож, не бачивши того, пустить на нього каменем, від якого можна вмерти, і коли той справді помре, а він же не ворогував з ним і не бажав йому зла, -

24. то нехай громада розсудить згідно з цими правилами між тим, хто вдарив, та кровомесником,

25. і вирятує вбивцю з рук кровомесника та поверне його назад до міста захисту, куди він був утік; він пробуде в ньому аж до смерти первосвященика, помазаного святим миром.

26. Коли ж убивця вийде за межі міста захисту, куди був утік,

27. і кровомесник зустріне його за межами міста захисту й уб'є його, він не буде винний;

28. бо вбивця мусить сидіти у своєму охоронному місті аж до смерти первосвященика, і лише по смерті первосвященика може повернутись у свою власну землю.

29. Ці веління будуть вам установою правосуддя для ваших потомків, де б вони не осілися.

30. Кожного, хто вб'є людину, після переслухання свідків, треба вбити; одного лише свідка не вистачає, щоб засудити когось на смерть.

31. Не прийматимете викупу за душогубця, який повинен умерти: він мусить умерти.

32. Не прийматимете викупу й за такого, хто втікши з міста захисту, хоче повернутися і жити у своїй землі перед смертю первосвященика.

33. Не допускайте, щоб осквернилася земля, де ви живете; кров бо оскверняє землю, і нічим не можна очистити землю від пролитої на неї крови, як тільки кров'ю того, хто кров пролив.

34. Не оскверняйте землю, на якій живете й серед якої живу я, бо я - Господь, який живу серед синів Ізраїля.”


Chysla 36

Числа

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36

36. Дочки Целофхада 1-12; закінчення 13

1. Батьки-голови в родині синів Гілеада, сина Махіра, сина Манассії, з родини синів Йосифа, приступили й промовили перед Мойсеєм та перед князями, батьками-головами синів Ізраїля,

2. кажучи: “Господь заповідав нашому панові пороздавати синам Ізраїля землю у спадщину за жеребом; і панові нашому було заповідано від Господа передати спадщину Целофхада, нашого брата, його дочкам.

3. Коли ж вони вийдуть заміж за когонебудь із синів інших колін Ізраїля, їхня спадщина буде віднята від спадщини наших батьків і додана до спадщини того коліна, до якого вони пристануть, і тим робом, зменшиться спадщина, яка припала нам за жеребом.

4. Та як у синів Ізраїля настане ювілей, то їхня спадщина приєднається до того коліна, до котрого вони пристануть, і батьківський приділ нашого коліна зменшиться їхньою спадщиною.”

5. Тоді Мойсей, за Господнім наказом, повелів синам Ізраїля таке: “Правду каже коліно синів Йосифа.

6. Ось що заповідав Господь про дочок Целофхада: Нехай собі виходять заміж за того, хто їм довподоби, аби лише виходили за когонебудь з родини їхнього батьківського коліна

7. та щоб ніяке спадкоємство синів Ізраїля не переходило від коліна до коліна, бо кожен із синів Ізраїля має залишитися при спадщині свого батьківського коліна.

8. Отож кожна дочка, що успадкує батьківщину в якомусь коліні синів Ізраїля, повинна вийти заміж за когонебудь із родини свого батьківського коліна, щоб кожен із синів Ізраїля зберіг свою батьківщину,

9. і щоб спадщина не переходила від одного коліна до другого, а щоб кожне коліно синів Ізраїля трималося свого спадкоємства.”

10. Як заповідав Господь Мойсеєві, так і вчинили дочки Целофхада.

11. І повиходили Махла, Тірца, Хогла, Мілка та Ноа, дочки Целофхада, заміж за синів своїх дядьків,

12. повіддавалися за чоловіків з родин синів Манассії, сина Йосифа, і таким робом їхня спадщина залишилась при коліні їхньої батьківської родини.

13. Ось такі заповіді й присуди, що їх дав Господь через Мойсея синам Ізраїля у степах моавських, над Йорданом, проти Єрихону.


Knyga Proroka Danyjila 1

КНИГА ПРОРОКА ДАНИЇЛА

1 2 3 4 5 6 7 8 9 10 11 12 13 14

1. Даниїл при вавилонському дворі

1. Третього року царювання Йоакима, юдейського царя, вирушив Навуходоносор, вавилонський цар, проти Єрусалиму й обліг його.

2. Господь видав в його руки Йоакима, юдейського царя, й частину посуду дому Божого, і він забрав його в Шінеар-край, у дім свого бога, і склав посуд у скарбницю свого бога.

3. Цар повелів Ашпеназові, старшому над своїми скопцями, щоб привів із синів Ізраїля, з царського роду та зо шляхти,

4. хлопців без ніякої хиби, гарних на вигляд, вивчених у всякій мудрості, бистрих до науки, розумних у знанні й здатних до служби в царськім палаці, та щоб навчив їх письма й халдейської мови.

5. Цар призначив для них щоденний харч із царського столу й вино, що сам пив, і звелів виховувати їх три роки, а потім вони мали б ставати до послуг цареві.

6. Між ними були з синів юдейських Даниїл, Ананія, Мисаїл та Азарія.

7. Старший над скопцями надав їм імена: Даниїлові Валтасар, Ананії Седрах, Мисаїлові Мисах, Азарії ж - Авденаго.

8. Даниїл постановив у своєму серці не сквернитись царськими харчами з царського столу й вином, що пив цар, тим і просив старшого над скопцями, щоб дозволено йому було не сквернитись.

9. Бог зіслав Даниїлові ласкавість та прихильність з боку старшого над скопцями,

10. але старший над скопцями сказав Даниїлові: «Боюсь я мого пана, царя, що сам призначив для вас їжу й пиття, щоб він не побачив, що ваші обличчя схудли більше, ніж у хлопців вашого віку, і щоб ви не вчинили мене винним перед царем.»

11. Тоді Даниїл сказав наглядачеві, якого старший над скопцями настановив над Даниїлом, Ананією, Мисаїлом та Азарією:

12. «Зроби з твоїми слугами пробу протягом десятьох днів: нехай дадуть нам городину на харч і воду до пиття,

13. і нехай потім з'являться перед тобою наші обличчя та обличчя хлопців, що їдять царський харч, і тоді роби з твоїми слугами, як забажаєш.»

14. Він послухав їх у тому й випробував їх десять день;

15. при кінці ж десятьох днів обличчя в них покращали та й тілом вони поповнішали супроти всіх тих хлопців, що їли царський харч.

16. Отак наглядач брав їхній харч і вино, що вони мали пити, і давав їм городину.

17. Щождо цих чотирьох хлопців, то Бог дав їм знання й розуміння всякого письма та мудрости; а Даниїл мав до того ще й дар розуміти всякі видіння і сни.

18. Як минув той час, що цар призначив був, аби їх привели до нього, старший над скопцями появив їх Навуходоносорові.

19. Цар розмовляв з ними, і з-поміж усіх не знайшовсь ані один такий, як Даниїл, Ананія, Мисаїл та Азарія, і вони почали служити перед царем.

20. У кожній справі, де треба було розуму й розсуду, і про яку питав їх цар, він бачив, що вони вдесятеро розумніші за всіх віщунів та чародіїв, які були в цілому його царстві.

21. І Даниїл лишився так до першого року царя Кира.


Knyga Proroka Danyjila 2

КНИГА ПРОРОКА ДАНИЇЛА

1 2 3 4 5 6 7 8 9 10 11 12 13 14

2. Сон Навуходоносора 1-13; Даниїл пояснює сон 14-49

1. Другого року царювання Навуходоносора приснились Навуходоносорові сни, і стривожився дух його, і сон утік від нього.

2. Тоді цар звелів скликати віщунів, чародіїв, ворожбитів і халдеїв, щоб вони відгадали цареві сни. Прийшли вони й поставали перед царем.

3. І промовив до них цар: «Сон мені снився й стривожився дух мій; бажаю знати сон той.»

4. Халдеї ж цареві по-арамійському: «О царю, жий навіки! Скажи сон твоїм слугам, і ми звістимо тобі, що він означає.»

5. Цар у відповідь халдеям: «Ось що постановив я: Коли ви не скажете мені про сон і те, що він означає, на кусні будете пошматовані, й доми ваші будуть обернені в руїни.

6. А як розповісте про сон і те, що він означає, дістанете від мене дарунки, нагороду й великі почесті; скажіть же мені про сон і його значення.»

7. Ті відповіли вдруге й сказали: «Нехай цар скаже сон своїм слугам, і ми його витлумачимо.»

8. Тоді цар у відповідь: «Напевно знаю, що ви хочете виграти час, власне тому, що бачите, як я постановив.

9. Коли ви не скажете мені про сон, один лише вирок буде проти вас. Ви задумуєте виректи мені неправду й оману, поки мине час. Тому скажіть мені про сон, і тоді я знатиму, що ви здібні витлумачити мені й його значення.»

10. Халдеї у відповідь цареві сказали: «Нема на світі людини, котра могла б сказати те, чого цар вимагає, тим то ні один цар, хоч який би він був великий та потужний, не вимагав такого в жадного віщуна, чародія або халдея.

11. Річ, якої цар вимагає, трудна, й ніхто інший не може її цареві об'явити, крім богів, які не живуть між людьми.»

12. Тоді розлютився й розгнівався цар вельми й повелів вигубити всіх вавилонських мудреців.

13. Був оголошений наказ вигубити мудреців, тож і шукали Даниїла та його товаришів, щоб і їх убити.

14. Тоді Даниїл звернувся розважливо й мудро до Аріоха, начальника над царською сторожею, що вийшов був убивати вавилонських мудреців.

15. Він заговорив до Аріоха, царського уповноваженого, й мовив: «Чого то такий суворий наказ від царя?» Тоді Аріох з'ясував Даниїлові справу,

16. і Даниїл увійшов й упросив царя дати йому час, щоб він міг пояснити йому значення сну.

17. Прийшовши до себе додому Даниїл оповів Ананії, Мисаїлові та Азарії, товаришам своїм, про справу,

18. аби вони просили в небесного Бога ласки в цій тайні, щоб Даниїлові та його товаришам не загинути з іншими вавилонськими мудрецями.

19. Тоді тайна була відкрита Даниїлові в нічному видінні, й Даниїл возславив небесного Бога.

20. Даниїл заговорив і мовив: «Хай ім'я Боже буде благословенне від віку й до віку, бо в нього мудрість і сила.

21. Він змінює час і пори року, царів скидає, царів настановлює, дає мудрість мудрим і розум розумним.

22. Він відкриває, що глибоке й скрите, знає, що в темряві, і світло з ним перебуває.

23. Тебе, Боже батьків моїх, я славлю й хвалю, бо дав єси мені мудрість і силу, і відкрив єси мені те, про що ми тебе благали - бо ти відкрив нам справу царську.»

24. Після того Даниїл пішов до Аріоха, якому цар наказав повбивати вавилонських мудреців, і мовив до нього так: «Не вбивай вавилонських мудреців; уведи мене до царя, і я витлумачу йому значення сну.»

25. Тож Аріох привів негайно Даниїла перед царя й так сказав йому: «Я знайшов між полоненими синами Юдеї чоловіка, що зможе розповісти цареві значення сну.»

26. Заговорив цар і мовив до Даниїла, що мав ім'я Валтасар: «Чи справді можеш та сказати мені про сон, що снився мені, і про його значення?»

27. Даниїл у відповідь цареві: «Тайни, про яку цар питає, не можуть ні мудреці, ні чародії, ні віщуни, ні звіздознавці виявити цареві.

28. Але є на небесах Бог, який відкриває тайни й який показав цареві Навуходоносорові, що має статись наприкінці днів. Сон твій і видіння твоєї голови на твоєму ложі ось які були:

29. Думки в тобі, царю, стриміли на твоєму ложі до того, що буде потім, і той, хто відкриває тайни, показав тобі, що станеться.

30. А мені ця тайна відкрита не тому, що наче б я був мудріший від усіх живих, але на те, щоб цареві стало ясним значення, та й щоб спізнав ти думки твого серця.

31. Ти, царю, дивився - аж ось якийсь бовван великий. Вельми великий був той бовван і незвичайного блиску; стоїть ось він перед тобою й страхітлива його подоба.

32. Голова у того боввана була з щирого золота; груди його й руки - з срібла; живіт у нього й стегна - з міді;

33. голінки у нього - з заліза, а ноги - частково з заліза, частково з глини.

34. Ти дивився на нього, аж відірвався від гори, без допомоги рук, камінь і вдарив у боввана, в залізні та глиняні його ноги, й розбив їх.

35. Тоді все вмить потрощилось - залізо, глина, мідь, срібло й золото, й стало, ніби полова на току літом; вітер же так розвіяв те, що й сліду не зосталось від того, а камінь, що вдарив у боввана, зробивсь великою горою й заповнив усю землю.

36. Оце сон! Скажемо перед царем, що він означає.

37. Ти, о царю, цар над царями, котрому Бог небесний дав царство, потугу, силу й славу,

38. котрому в руки він віддав, де б вони не жили, - людей, земних звірів і небесне птаство й котрого він настановив володарем над ними; ти - золота голова.

39. Після тебе настане друге царство, менше від твого, а за тим ще третє царство, мідне, що заволодіє всією землею.

40. А четверте царство буде міцне, мов залізо, бо залізо розбиває й трощить усе; і як залізо, що розбиває, так і воно розіб'є й розтрощить усі інші.

41. А що ти бачив ноги й пальці на ногах частково з ганчарської глини, а частково з заліза, то царство буде розділене, але в ньому все ж таки буде щось із міцности заліза, згідно з тим, що ти бачив на залізі, змішанім з болотяною глиною.

42. І як пальці на ногах були частково з заліза, а частково з глини, так і те царство буде частково міцне, а частково крихке.

43. А що ти бачив залізо, змішане з болотяною глиною, то це значить, що вони змішаються через людське насіння, але не зіллються одне з одним, так, як залізо не змішується з глиною.

44. За часів тих царів небесний Бог здвигне царство, що не розпадеться повіки, і його влада не перейде до іншого народу; воно повалить і потрощить усі ті царства, а само стоятиме повіки,

45. так, як ти бачив, що камінь відірвався був від гори без допомоги руки й розвалив залізо, мідь, глину, срібло й золото. Великий Бог показав цареві, що буде після того. Це правдивий сон, і виклад його певний.»

46. Тоді цар Навуходоносор упав лицем до землі, вклонився Даниїлові й звелів принести йому жертви й кадило.

47. Далі заговорив цар до Даниїла й мовив: «Справді Бог ваш - Бог над богами, Володар над володарями й відкривач тайн, якщо ти ото спромігся виявити цю тайну.»

48. Тож цар вивищив Даниїла, дав йому силу великих подарунків, вручив йому власть над усім вавилонським краєм і настановив його верховним начальником над усіма вавилонськими мудрецями.

49. На прохання Даниїла цар настановив Седраха, Мисаха й Авденаго над справами Вавилонського краю, сам Даниїл же зостався при царському дворі.


Knyga Proroka Danyjila 3

КНИГА ПРОРОКА ДАНИЇЛА

1 2 3 4 5 6 7 8 9 10 11 12 13 14

3. Історія з трьома товаришами Даниїла 1-24; хвальна пісня Азарії у розпаленій печі 25-50; пісня трьох юнаків 51-90; цар визнає чудо 91-100

1. Цар Навуходоносор звелів зробити золотого боввана, 60 ліктів заввишки й 6 ліктів завширшки, й наказав поставити його на рівнині Дура у Вавилонській області.

2. І послав цар Навуходоносор зібрати сатрапів, правителів, намісників, воєвод, скарбників, суддів, радників та всіх володарів країн, аби прийшли на врочисте відкриття боввана, якого поставив цар Навуходоносор.

3. І зібралися сатрапи, правителі, намісники, воєводи, скарбники, судді, радники й усі владці країн на врочисте відкриття боввана, що його поставив цар Навуходоносор, і стали перед бовваном, якого поставив цар Навуходоносор.

4. Тоді окличник гукнув голосно: «Вам, о народи, племена й язики, звелено:

5. Тієї хвилі, як почуєте звук сурми, сопілки, цитри, гарфи, гусел та гудьби й усякого роду музичних приладів, ви впадете ниць і вклонитеся золотому бовванові, що поставив його цар Навуходоносор.

6. А хто не впаде ниць і не вклониться, вмить буде вкинутий у піч, розжарену вогнем.»

7. Тим то коли всі народи почули звук сурми, сопілки, цитри, гарфи, гусел, гудьби й усякого роду музичних приладів, попадали всі народи, племена й язики й вклонилися золотому бовванові, що поставив його цар Навуходоносор.

8. Саме в той час деякі халдеї приступили з доносом на юдеїв.

9. Вони заговорили й сказали цареві Навуходоносорові: «Царю, жий повіки!

10. Ти, царю, дав наказ, аби кожен чоловік, як почує звук сурми, сопілки, цитри, гарфи, гусел, гудьби та іншого роду музичних: приладів, упав ниць і вклонився золотому бовванові;

11. а хто не впаде ниць і не вклониться, буде вкинутий у піч, розжарену вогнем.

12. Та мужі юдейські, що ти настановив був над справами Вавилонського краю - Седрах, Мисах та Авденаго, - ці мужі нехтують твоїм наказом, царю: вони твоїм богам не служать і золотому бовванові, що ти поставив, не кланяються.»

13. Тоді Навуходоносор, розгніваний і лютий, звелів привести Седраха, Мисаха та Авденаго; і привели цих мужів перед царя.

14. Навуходоносор заговорив до них і мовив: «Чи ви, Седраху, Мисаху та Авденаго, справді моїм богам не хочете служити й золотому бовванові, що я поставив, не хочете кланятись?

15. Отож тепер, якщо ви готові, скоро почуєте звук сурми, сопілки, цитри, гарфи, гуслів, гудьби та всякого роду музичних приладів, впасти ниць і вклонитись бовванові, що я звелів зробити - гаразд; якщо ж не вклонитесь, умить будете вкинуті в піч, розжарену вогнем, і тоді який бог визволить вас із моєї руки?»

16. Седрах, Мисах та Авденаго у відповідь цареві Навуходоносорові сказали: «Ми не маємо потреби тобі на це відповідати.

17. Коли Бог, якому ми служимо, зможе нас визволити з печі, розжареної вогнем, він визволить нас, царю, й з твоєї руки,

18. а коли ні, то нехай тобі, царю, буде відомо, що ми твоїм богам не служитимемо й золотому бовванові, що ти поставив, не вклонятимемось.»

19. Тоді Навуходоносор запалав люттю, і вигляд його обличчя змінився супроти Седраха, Мисаха й Авденаго. Заговорив він знову й повелів розпалити піч усемеро більше, ніж її звичайно розпалювано,

20. і наказав найдужчим мужам із свого війська зв'язати Седраха, Мисаха й Авденаго та й вкинути їх у піч, розжарену вогнем.

21. І зараз же їх зв'язано у їхній спідній та верхній одежі, з їхніми завоями на голові й з іншим убранням на них і вкинуто в піч, розжарену вогнем.

22. Але що наказ царя був суворий, і піч була розпалена незвичайно, полум'я від вогню вбило тих мужів, що вкидали Седраха, Мисаха й Авденаго.

23. Ці ж троє мужів - Седрах, Мисах та Авденаго - впали в піч, розпалену вогнем, зв'язані.

24. І ходили вони серед полум'я, хваливши Бога й благословивши Господа.

25. Встав Азарія і, відкривши уста свої серед вогню, помолився і так промовив:

26. «Благословен єси, Господи, Боже батьків наших, і хвали достойний; ім'я твоє преславне на всі віки;

27. бо ти праведний у всьому, що вчинив єси нам, і всі діла твої праведні, й усі дороги твої праві, і присуди твої усі - правдиві.

28. Ти учинив присуди правдиві в усьому тому, що навів на нас і на святе місто батьків наших, на Єрусалим. Так! Присудом правдивим навів єси все те гріхів наших ради.

29. Бо згрішили ми, вчинили беззаконство, від тебе відступивши; ми згрішили у всьому й заповідей твоїх не слухали.

30. Ми їх не пильнували, не чинили, як ти нам заповідав, щоб нам добре було.

31. І все, що ти навів на нас, усе, що ти вчинив єси нам, - ти присудом учинив правдивим.

32. Ти видав нас у руки супостатів беззаконних, відступників мерзенних, і несправедливому й найгіршому на всій землі цареві.

33. І нині нема як нам уста розтулити наші: ганьба й сором покрили слуг твоїх і тих, що тебе шанують.

34. Не відкидай же нас навіки імени твого ради, і не розривай завіту твого.

35. Не забирай від нас милости твоєї, Авраама твого улюбленого ради й Ісаака, слуги твого, й Ізраїля, святого твого,

36. яким ти обіцяв був, що розмножиш їхнє потомство, як на небі зорі і як пісок при березі морському.

37. О, Господи, ми стали менші від усіх народів, принижені ми нині по всій землі гріхів наших ради.

38. Оце тепер нема у нас ні князя, ні вождя, ні пророка, ні всепалення, ні жертви, ні офіри, ні кадила, ні місця, де б приносити первоплоди і знаходити твоє милосердя.

39. Якби ж то ти міг нас прийняти скрушеного серця ради й смиренного духу! Як усепалення баранів та волів, як безліч тучних ягнят,

40. так нехай буде перед тобою наша жертва нині, що хочемо тобі принести, бо нема сорому тим, що на тебе уповають.

41. І нині ми слідуємо за тобою всім серцем; ми тебе боїмося і твоє обличчя шукаємо - не сороми ж нас!

42. Але обходься з нами за твоєю лагідністю і за твоєю милістю великою.

43. Вирятуй нас твоїми чудесами! О Господи, дай славу імені твоєму!

44. Хай осоромляться усі ті, що твоїм слугам зло чинять; хай засоромляться, позбавлені всієї своєї могутности, нехай розіб'ється їхня сила!

45. Нехай знають, що ти, Господи, Бог єдиний і славний на всю вселенну!»

46. Царські слуги, що вкинули їх, не переставали розпалювати печі ропою, смолою, клоччям та хмизом,

47. так що полум'я піднялось на 49 ліктів поверх печі,

48. і, вибухнувши, спалило тих халдеїв, що їх сягнуло при печі.

49. Ангел же Господній зійшов з Азарією та його товаришами в піч, віддалив розпалений вогонь від печі

50. і вчинив у середині печі так, немов би там повівав вітерець росистий, і вогонь їх зовсім не торкнувся, не завдав їм болю і не скоїв їм ніякої шкоди.

51. Тоді ті троє, немов одними устами, взяли хвалити, славити й благословляти в печі Бога, промовляючи:

52. «Благословен єси, Господи, Боже батьків наших, і достохвальний і вельми возносимий повіки; благословенно ім'я твоє святе й славне, і вельми достохвальне й возносиме повіки.

53. Благословен єси у твоїм святім, славнім храмі і вельми хвальний і вельми славний повіки.

54. Благословен єси на престолі царства твого, і вельми воспіваний і вельми возносимий повіки.

55. Благословен єси, що взираєш на безодні і возсідаєш на херувимах.

56. Благословен єси на небесній тверді, і хвальний і прославлений повіки.

57. Благословіте Господа, усі діла Господні! Хваліте й возносіте його повіки.

58. Благословіте Господа, ангели Господні! Хваліте й вознесіте його повіки.

59. Благословіте, небеса, Господа! Хваліте й возносіте його повіки.

60. Благословіте Господа, усі наднебесні води! Хваліте й возносіте його повіки.

61. Благословіте Господа, всі сили! Хваліте й возносіте його повіки.

62. Благословіте Господа, сонце й місяць! Хваліте й возносіте його повіки.

63. Благословіте Господа, звізди небесні! Хваліте й вознесіте його повіки.

64. Благословіте Господа, дощі й роси! Хваліте й возносіте його повіки.

65. Благословіте Господа, всі вітри! Хваліте й возносіте його повіки.

66. Благословіте Господа, вогонь і спека! Хваліте й возносіте його повіки.

67. Благословіте Господа, холод і гарячизна! Хваліте й возносіте його повіки.

68. Благословіте Господа, роси й іней! Хваліте й возносіте його повіки.

69. Благословіте Господа крига й холоднеча! Хваліте й возносіте його повіки.

70. Благословіте Господа, льоди й сніги! Хваліте й возносіте його повіки.

71. Благословіте Господа, дні й ночі! Хваліте й возносіте його повіки.

72. Благословіте Господа, світло і пітьма! Хваліте й возносіте його повіки.

73. Благословіте Господа, блискавки й хмари! Хваліте й возносіте його повіки.

74. Нехай земля благословить Господа! Хай хвалить і благословить його повіки.

75. Благословіте Господа, пагорби й гори! Хваліте й возносіте його повіки.

76. Благослови Господа, все що на землі виростає! Хвали й возноси його повіки.

77. Благословіте Господа, джерела! Хваліте й возносіте його повіки.

78. Благословіте Господа, моря й ріки! Хваліте й возносіте його повіки.

79. Благословіте Господа, морські потвори й усе, що кишить у водах! Хваліте й возносіте його повіки.

80. Благословіте Господа усі небесні птиці! Хваліте й возносіте його повіки.

81. Благословіте Господа, всі дикі звірі й худоба! Хваліте й возносіте його повіки.

82. Благословіте Господа, сини людськії! Хваліте й возносіте його повіки.

83. Благословіте Господа, ізраїльтяни! Хваліте й возносіте його повіки.

84. Благословіте Господа, священики Господні! Хваліте й возносіте його повіки.

85. Благословіте Господа, слуги Господні! Хваліте й возносіте його повіки.

86. Благословіте Господа, духи й душі справедливих! Хваліте й возносіте його повіки.

87. Благословіте Господа, святі й смиренні серцем! Хваліте й возносіте його повіки.

88. Благословіте Господа, Ананія, Азарія, Мисаїл! Хваліте й возносіте його повіки, бо він нас визволив із Шеолу і вирятував з руки смерти і спас нас із нутра розпаленої печі, і з-посеред вогню врятував нас.

89. Хваліте Господа, бо добрий, бо повіки його милосердя.

90. Благословіте Господа, Бога богів, ви всі богопоклонники! Хваліте його й возносіте, бо повіки його милосердя.»

91 (24). Тоді цар Навуходоносор здивувався, встав притьмом і заговорив до своїх радників, мовивши: «Чи не трьох мужів ми вкинули в вогонь зв'язаних?» Ті ж у відповідь цареві: «Справді так, царю!»

92 (25). Знову заговорив він і сказав: «А он я бачу чотирьох мужів незв'язаних, що ходять у вогні, і не видко на них шкоди, а вид четвертого схожий на сина Божого.»

93 (26). Тоді Навуходоносор приступив до челюстей розжареної вогнем печі й заговорив, кажучи: «Седраху, Мисаху та Авденаго, слуги найвищого Бога! Вийдіть і приступіть сюди!» І вийшли Седрах, Мисах і Авденаго з-посеред вогню.

94 (27). Сатрапи, правителі, намісники й радники царські зібралися, щоб дивитись на цих мужів, над тілом яких вогонь не мав ніякої сили: волосся в них на голові не обсмалилось, одежа на них не змінилась, і чад вогню їх не торкнувся.

95 (28). Тоді Навуходоносор заговорив, мовивши: «Благословен Бог Седраха, Мисаха та Авденаго, що послав свого ангела й визволив своїх слуг, які поклались на нього і не послухалися царського наказу, а віддали своє тіло, аби не служити й не поклонятись ніякому іншому богові, крім свого Бога!

96 (29). Тому від мене дається наказ, щоб кожного, до якого б він народу, плетень чи язика не належав, хто вирече щось зневажливе супроти Бога Седраха, Мисаха й Авденаго, пошматували на кусні, а діла його обернули в руїну, бо нема іншого бога, який би міг так спасати.»

97 (30). Тоді цар прийняв у велику ласку Седраха, Мисаха й Авденаго в Вавилонськім краю.

98 (31). Цар Навуходоносор усім народам, племенам і язикам, що живуть по всій землі: «Нехай ваш мир буде великий!

99 (32). Сподобалось мені оповістити вам про знаки й чудеса, які вчинив надо мною найвищий Бог.

100 (33). Які ж великі його знаки! Які ж могутні його чуда! Царство його - царство вічне, і влада його - від роду й до роду!»


Knyga Proroka Danyjila 4

КНИГА ПРОРОКА ДАНИЇЛА

1 2 3 4 5 6 7 8 9 10 11 12 13 14

4. Сон про велике дерево 1-15; Даниїл пояснює сон 16-24; сон здійснюється 25-34

1. Я, Навуходоносор, жив спокійно у моєму домі й був щасливий у моїм палаці.

2. Та приснивсь мені сон, який налякав мене, й думки на моєму ложі й видіння моєї голови збентежили мене.

3. І дав я наказ привести до мене всіх вавилонських мудреців, щоб з'ясували мені його значення.

4. От і прийшли віщуни, чародії, халдеї й звіздознавці. Я оповів їм сон, але вони не могли з'ясувати мені його значення.

5. Нарешті ввійшов до мене Даниїл, що йому ім'я Валтасар, як ім'я мого бога, і що в ньому дух святих богів, і я оповів йому сон:

6. «Валтасаре, голово над віщунами! Я знаю, що дух святих богів у тобі й що тобі ніяка тайна не завдає труду; вислухай же видіння мого сну й скажи мені його значення.

7. Видіння моєї голови на моєму ложі: Дивлюсь я, аж ось посеред землі дерево дуже високе.

8. Виросло дерево те й стало сильним; вершина його сягала аж до неба, аж до країв землі його було видно.

9. Листя на ньому було гарне і плодів на ньому рясно, так що поживи було б для всіх на ньому; у холодку під ним ховались польові звірі, в його гілляках жили небесні птиці, з нього живилось усяке тіло.

10. І бачив я у видіннях моєї голови на моєму ложі - аж це зійшов із неба Невсипущий і Святий.

11. Він скричав голосно й так промовив: Зрубайте дерево і пообрубуйте його гілляки; обтрусіте листя з нього і плоди його порозкидайте: хай повтікають звірі з-під нього і птиці з його галуззя.

12. Одначе, пень з корінням у землі залишіте, але в залізних ланцюгах та мідяних, серед трави на полі. Нехай його скроплює роса небесна, нехай, як і худобі, пай його буде з трави земної.

13. Хай перетворять його серце людське і хай дадуть йому серце звіряче, і хай над ним минуть сім часів!

14. Ця постанова зроблена на раді Невсипущих і справа ця - Святих слово, щоб живі знали, що Найвищий панує над людським царством і дає його, кому захоче, і настановляє над ним найприниженішого між людьми.

15. Отакий сон приснився мені, цареві Навуходоносорові; а ти, Валтасаре, скажи його значення, бо ніхто з мудреців мого царства не міг пояснити його глузду, а ти можеш, бо дух святих богів у тобі.»

16. Тоді Даниїл, якому ім'я Валтасар, деякий час перебував, мов приголомшений і думки тривожили його. Аж цар почав знову говорити й мовив: «Валтасаре! Нехай цей сон і це видіння тебе не тривожать.» А Валтасар у відповідь: «Пане мій! Нехай би ненависникам твоїм цей сон і ворогам твоїм його значення!

17. Дерево, що ти бачив, що стало великим і сильним, що вершина його сягала аж до неба й що до країв землі його було видно,

18. що на ньому лист був гарний і плодів на ньому рясно, так що поживи було для всіх на ньому: для звірів польових, які жили під ним, і для птиць небесних, які перебували на його гілляках, -

19. це ти, царю, який став великим та сильним, велич якого зросла й сягнула аж до неба, влада ж твоя - до країв світу.

20. А що ти, царю, бачив Невсипущого й Святого, який зійшов з неба й сказав: Зрубайте дерево й знищіть його, одначе пень із корінням залишіть у землі, але в залізних і мідяних ланцюгах, серед трави на полі; нехай його скроплює роса небесна й нехай з худобою на полі пай його буде, аж поки не минуть над ним сім часів, -

21. то ось його значення, царю, і постанова Найвищого, який прийде на мого пана царя:

22. Тебе виженуть з-поміж людей, і ти житимеш із дикими звірями; тебе будуть, немов вола, травою годувати й роса з неба падатиме на тебе, й сім часів промине над тобою, аж поки не взнаєш, що Найвищий панує над людським царством і дає його, кому захоче.

23. А що наказано було залишити пень із корінням дерева, то це означає, що твоє царство зостанеться при тобі, коли ти визнаєш владу небесну.

24. Тому, о царю, нехай моя порада буде тобі довподоби: спокутуй твої гріхи милостинею і твої переступи - милосердям до бідних; може, й продовжиться твій спокій-благополуччя.»

25. Усе це сталося з царем Навуходоносором.

26. За дванадцять місяців, походжаючи царським палацом у Вавилоні,

27. заговорив цар і сказав: «Чи ж не великий цей Вавилон, що я побудував як царський осідок моєю превеликою потугою і на славу величі моїй?»

28. Та ще слова були на устах царських, як надійшов з неба голос: «До тебе, царю Навуходоносоре, мовиться: Царство відійшло від тебе!

29. І тебе виженуть з-поміж людей, і ти житимеш з дикими звірями, й годуватимуть тебе, немов вола, травою, і сім часів промине над тобою, аж поки не взнаєш, що Найвищий панує над людським царством, і кому захоче, тому його дає.»

30. Тієї ж самої миті справдилося над Навуходоносором це слово й його вигнано з-поміж людей, і він їв траву, немов віл, і роса з неба падала на його тіло, аж поки його волосся не виросло, немов на орлі, і кігті, немов у птиці.

31. «Як же минули ті дні, я, Навуходоносор, підвів мої очі до неба, й розум мій повернувся до мене. Тоді я благословив Найвищого, я хвалив і прославляв Живого повіки. Влада котрого - влада вічна, і царство котрого - від роду й до роду.

32. Усі, що живуть на землі, не варті нічого! Він чинить з воїнством небесним по своїй волі, а й з тими, що живуть на світі, й нема такого, хто вдарив би його по руці і мовив йому: Що дієш?

33. Під той час повернувсь до мене мій розум, і на славу мого царства повернулась мені моя велич і мій блиск, і мої радники та мої вельможі мене шукали, і моє царство було привернено мені, й мені знову була дана ще більша влада.

34. Тепер я, Навуходоносор, хвалю, возношу й славлю Небесного Царя, всі діла якого праведні, всі путі справедливі й який може принизити тих, що гордо ходять.»


Knyga Proroka Danyjila 5

КНИГА ПРОРОКА ДАНИЇЛА

1 2 3 4 5 6 7 8 9 10 11 12 13 14

5. Бенкет і смерть цари Валтасара

1. Цар Валтасар справив великий бенкет для тисячі своїх вельмож і в обличчі тисячі пив вино.

2. Напідпитку вже трохи, звелів Валтасар принести золотий та срібний посуд, що Навуходоносор, його батько, забрав був з єрусалимського храму, аби пили з нього цар, його вельможі, його жінки та його наложниці.

3. І принесено золотий та срібний посуд, забраний з храму Божого, що в Єрусалимі, й пили з нього цар, його вельможі, його жінки та його наложниці;

4. пили вино й славили богів золотих, срібних, мідяних, залізних, дерев'яних та камінних.

5. Під ту ж хвилю з'явилися пальці людської руки й заходилися писати навпроти свічника на вапні стіни царського палацу, і цар уздрів кінцівку пишучої руки.

6. Відразу ж змінився цар на виду, його думки стривожили його, суглоби його криж ослабли й коліна його зударялись.

7. І кликнув цар голосно, щоб привели чародіїв, халдеїв та звіздознавців. Заговорив цар і сказав вавилонським мудрецям: «Хто прочитає це написане і витлумачить мені його значення, того вберуть у пурпуру і золотий ланцюг буде на шиї у нього, й стане він третім правителем у царстві.»

8. Тоді ввійшли всі царські мудреці, та не спромоглись вони написане прочитати й витлумачити цареві його значення.

9. Злякався вельми цар Валтасар, змінився на виду, й вельможі його стривожились.

10. Цариця ж по словах царя та його вельмож увійшла в бенкетний дім. Заговорила цариця й мовила: «Царю, живи повіки! Нехай твої думки тебе не лякають, і нехай не міняється вигляд твого обличчя.

11. Є в твоєму царстві муж, в якому дух святих богів; за часів твого батька відкрили в ньому світлий розум і мудрість, подібну до мудрости богів, тож цар Навуходоносор, твій батько, настановив його головою над віщунами, чародіями, халдеями та звіздознавцями - сам батько твій, цар;

12. власне тому, що в ньому, в Даниїлі, котрому цар змінив ім'я на Валтасара, відкрито високий дух, знання й розум викладати сни, відгадувати загадки й розв'язувати труднощі. Нехай, отже, покличуть Даниїла, й він витлумачить значення.»

13. Тоді введено Даниїла перед царя. Цар заговорив і сказав до Даниїла: «Ти, Даниїле, один з полонених синів юдейських, що їх цар, мій батько, привів був з Юдеї?

14. Я чув про тебе, що дух богів у тобі й що світлий розум і велику мудрість відкрито в тобі.

15. От приведено до мене мудреців і чародіїв, щоб прочитали оце написане й сказали мені про його значення, але вони не могли витлумачити глузду речі.

16. Про тебе ж я чув, що ти можеш пояснити значення й розв'язати труднощі; тож коли можеш прочитати оце написане й сказати мені про його глузд, будеш убраний у пурпуру, і золотий ланцюг буде на шиї в тебе, й станеш ти третім правителем у царстві.»

17. Тоді Даниїл у відповідь сказав супроти царя: «Подарунки твої нехай зостануться при тобі, й гостинці твої дай комусь іншому; а написане я цареві прочитаю й значення його об'явлю.

18. О царю, Всевишній Бог дав твоєму батькові Навуходоносорові царство, потугу, велич і славу.

19. Потуги, яку він дав йому, усі народи, племена й язики страхались і перед ним тремтіли; кого хотів, він убивав, а кого хотів, залишав живим; кого хотів, вивищував, а кого хотів, понижував.

20. Але як його серце загорділо й дух його набундючився від пихи, був він скинутий зо свого царського престолу й славу його забрано від нього.

21. Він був вигнаний з-поміж людей, серце його стало схоже на звіряче, і він жив з дикими ослами; його, немов вола годовано травою й на його тіло спадала роса з неба, аж доки він не визнав, що над людським царством панує найвищий Бог і настановляє над ним, кого хоче.

22. А ти, сину його, Валтасаре, не смирив твого серця, хоч і знав про все те,

23. лише піднявся проти Господа небес; і принесено посуд його дому перед тебе, і ти й твої вельможі, твої жінки та твої наложниці пили з них вино, і ти хвалив богів срібних і золотих, мідяних, залізних, дерев'яних та кам'яних, що не бачать, не чують і не розуміють, Бога ж, в руці якого твоє дихання й усі твої стежки, ти не славив.

24. Тим і послав він цю кінцівку руки, й було накреслене оце написане.

25. Оце ж написано таке в тому, що накреслено: Мане, текел, фарес.

26. А ось і значення речі: Мане - Бог облічив твоє царство й постановив йому кінець.

27. Текел - тебе зважено на вазі і знайдено легким.

28. Фарес - твоє царство розділено й віддано мідянам та персам.»

29. Тоді Валтасар звелів убрати Даниїла в пурпуру, покласти золотий ланцюг йому на шию й оповістити його третім правителем у царстві.

30. Тієї ж таки ночі Валтасара, халдейського царя, вбито.


Knyga Proroka Danyjila 6

КНИГА ПРОРОКА ДАНИЇЛА

1 2 3 4 5 6 7 8 9 10 11 12 13 14

6. Даниїл у левиній ямі 1-10; 17-25; молитва Даниїла 12-16; цар визнає правдивого Бога 26-29

1. Дарій мідянин посів царство, коли йому було 62 роки.

2. І вподобалось Дарієві настановити над царством 120 сатрапів, щоб були по всьому царстві,

3. а над ними трьох князів, - одним же з них був Даниїл, - щоб ті сатрапи здавали їм рахунок, а й щоб цареві не було ніякої шкоди.

4. Даниїл же цей перевищував князів і сатрапів, бо в ньому був високий дух, і цар мав на думці настановити його над усім царством.

5. Тому князі й сатрапи запопалися шукати приключки, щоб Даниїла обвинуватити в управі царством, але не могли знайти ніякої зачіпки й ніякої провини, бо він був вірний і не було в ньому ніякої недбалости й провини.

6. І сказали оті люди: «Не знайти нам проти цього Даниїла ніякої приключки, якщо не знайдемо її проти нього в законі його Бога.»

7. От і прийшли ті князі й сатрапи поквапно до царя й сказали до нього так: «Царю Дарію, живи повіки!

8. Усі князі царства, намісники, радники й правителі врадили між собою, щоб вийшла царська постанова з оповіщеною забороною, саме - кожного, хто протягом тридцятьох днів молитиметься до котрогось бога або людини, крім тебе, царю, аби було вкинуто в яму для левів.

9. Тож учини, царю, таку заборону й підпиши наказ, аби був він незмінний за законом мідян та персів, що є невідкличний.»

10. І підписав цар Дарій наказ із забороною.

11. Скоро Даниїл довідався, що підписано такий наказ, то пішов до свого дому; а були в його верхній кімнаті вікна відчинені навпроти Єрусалиму, і він тричі на день припадав навколішки й молився та хвалив свого Бога, як це він був робив звичайно й перед тим.

12. Тоді ті люди прийшли поквапно й знайшли Даниїла, що молився й благав свого Бога.

13. Відразу прийшли вони до царя та й почали говорити про царську заборону: «Чи ж не підписав ти заборону, яка кожного, хто протягом тридцятьох днів молитиметься до котрогось бога або людини, крім для левів?» Цар у відповідь сказав: «Це річ певна, за законом мідян та персів, що є невідкличний.»

14. Тоді ті відповіли, мовивши до царя: «Даниїл, що з полонених синів юдейських, не вважає ні на тебе, царю, ні на заборону, яку ти підписав, лише тричі на день проказує свою молитву.»

15. Почувши про те, засмутився цар вельми й задумав врятувати Даниїла; аж до заходу сонця вживав він заходів, щоб його врятувати.

16. Але ті люди прийшли поквапно до царя й сказали йому: «Знай, царю, що за мідянським та перським законом ніяка заборона й наказ, що видав цар, не можуть бути змінені.»

17. Тоді цар звелів привести Даниїла й вкинути його в яму для левів. Заговорив цар і мовив до Даниїла: «Бог твій, якому ти постійно служиш, хай тебе визволить.»

18. І принесено камінь і покладено на отвір ями, і запечатав її цар своїм перснем та перснями своїх вельмож, щоб не було змінено нічого щодо Даниїла.

19. Потім пішов цар у свій палац і ліг спати натще, ба й не звелів приносити собі страви, та й сон утік від нього.

20. А вранці на світанку встав цар і пішов притьмом до левиної ями,

21. і як наблизився до неї, крикнув жалібним голосом до Даниїла: «Даниїле, слуго Бога живого! Чи зміг твій Бог, якому ти постійно служиш, врятувати тебе від левів?»

22. Тоді Даниїл відповів цареві: «Царю, живи навіки!

23. Мій Бог послав ангела свого й той затулив пащеки левам, тож вони не скоїли мені ніякої шкоди, бо він визнав мене невинним перед собою, та й перед тобою, царю, я не вчинив нічого злого.»

24. Тоді цар зрадів тим вельми й повелів витягти Даниїла з ями; і витягли Даниїла з ями, й не знайшли на ньому ніякої виразки, бо він поклався був на свого Бога.

25. На царський наказ приведено тих людей, що обвинуватили Даниїла, і вкинено в яму для левів - самих їх, дітей їхніх і жінок їхніх; та ледве вони долетіли до дна ями, як накинулися на них леви й потрощили їм усі кості

26. Після того цар Дарій написав до всіх народів, племен та язиків, що живуть по всій землі: «Нехай ваш мир буде великий!

27. Від мене дається наказ, щоб по всіх околицях мого царства боялись і тремтіли перед Богом Даниїла, бо він - Бог живий і перебуває повіки, і царство його не занепаде ніколи, і влада його кінця не матиме.

28. Він визволяє і спасає, він творить знаки та чуда на небі й на землі; він спас Даниїла з левиних лап.»

29. І добре велося цьому Даниїлові за царювання Дарія і за царювання Кира перського.


Knyga Proroka Danyjila 7

КНИГА ПРОРОКА ДАНИЇЛА

1 2 3 4 5 6 7 8 9 10 11 12 13 14

7. Чотири звірі у видінні 1-8; Ветхий деньми й Син чоловічий у видінні 9-14; пояснення видіння 15-28

1. Першого року Валтасара, вавилонського царя, Даниїл мав сон і видіння у голові своїй на своєму ложі. Тоді він записав той сон. - Початок викладу. -

2. Заговорив Даниїл і мовив: «Бачив я в моєму видінні вночі, аж ось чотири вітри під небом розбурхали велике море,

3. і чотири великі звірі вийшли з моря, несхожі один на одного.

4. Перший - ніби лев, і в нього і орлячі крила; дивився я, доки в нього не вирвано крила й підведено його з землі, тож став він на ноги, як людина, й дано йому людське серце.

5. А ось ще звір другий, схожий на ведмедя, стояв по один бік, і троє ребер було в його пащеці, між зубами; йому так сказано: Встань, їж багато м'яса!

6. Потім бачив я ось ще звір, ніби леопард; на плечах у нього четверо птичих крил, і чотири голови було в цього звіря, й надано йому владу.

7. Після того бачив я в нічних видіннях, аж ось звір четвертий, страшний, жахливий і надзвичайно сильний; у нього великі, залізні зуби; жер він, трощив, а останки топтав ногами. Він не був схожий ні на одного із звірів, що були перед ним, і мав десять рогів.

8. Дививсь я пильно на ті роги, аж ось ще один ріг, маленький, виступив між ними, а три попередні роги були вирвані перед ним, і ось у цього рога були очі, ніби людські очі, і рот, що промовляв зухвало.

9. Дививсь я - аж доки не були поставлені престоли, і не засів Ветхий деньми. Одіж на ньому, немов сніг, була біла; волосся на голові у нього, немов чиста вовна; престол його, як полум'я вогненне; колеса його, як вогонь палючий.

10. Ріка вогненна розливалась, виходила з-поперед нього. Тисячі тисяч йому служили, і силенна безліч перед ним стояла. Суд засів, і розгорнуто книги.

11. Дививсь я тоді через великий галас гордовитих слів, що вимовляв ріг. Дививсь я, аж доки звір не був убитий, і тіло його не було понівечене й вкинуте на спалення у вогонь.

12. Та й в інших звірів віднято їхню владу, і час їхнього життя був призначений їм до пори й до години.

13. Бачив я в нічних видіннях, аж ось на небесних хмарах ішов ніби Син Чоловічий; дійшов він до Ветхого деньми, і приведено його поперед нього.

14. І дано йому владу, славу й царство, і всі народи, племена та язики йому служили. Влада його - влада вічна, що не минеться, і царство його не занепаде ніколи.

15. Мій дух стривожився від того в мені, в Даниїлі, й видіння голови моєї мене перелякали.

16. Я приступив до одного з тих, що там стояли, й спитав його про певне значення усього того, і він відповів мені й пояснив мені, що воно значить.

17. Ці великі звірі, що їх чотири, - це чотири царі, що настануть на землі,

18. а потім візьмуть царство святі Всевишнього й володітимуть царством повіки й по віки вічні.

19. Тоді я забажав чогось певного про четвертого звіря, що був інакший, ніж усі інші, й дуже страшний, з залізними зубами й мідяними пазурями, що жер і трощив, а останки топтав ногами,

20. та про десять рогів, що були в нього на голові, й про другого, що був виступив і що перед ним упали три; про той ріг, що в нього були очі й рот, що промовляв зухвало й що здавався більшим від інших.

21. Дивився я: а той ріг провадив війну з святими й подолав їх,

22. доки не прийшов Ветхий деньми й доки не передано суд святим Всевишнього й не настав час, щоб царством святі заволоділи.

23. Він так прорік: Четвертий звір - це четверте царство, що буде на землі, відмінне від усіх царств; воно пожере всю землю і розтрощить її та розтопче.

24. А десять рогів - то десять царів, що постануть з того царства, а після них постане інший. Він буде відмінний від попередніх і скине трьох царів.

25. І слова на Всевишнього буде вирікати та святих Всевишнього буде гнобити, й задумає змінити свята й закон; і вони будуть віддані в його руки до часу, до часів і половини часу.

26. Та потім суд засяде, і в нього владу віднімуть, щоб його знищити і погубити остаточно.

27. І царство, влада й велич царств, які по всьому піднебессі, будуть дані народові святих Всевишнього, царство якого - царство вічне, і всі держави будуть йому служити і коритись.

28. Досі кінець звіту. Мене, Даниїла, мої думки дуже стривожили, й вигляд мого обличчя змінився, але я зберіг річ у моєму серці.»


Knyga Proroka Danyjila 8

КНИГА ПРОРОКА ДАНИЇЛА

1 2 3 4 5 6 7 8 9 10 11 12 13 14

8. Баран і козел у видінні 1-14; архангел Гавриїл пояснює видіння 15-27

1. «Третього року царювання царя Валтасара з'явилось мені, Даниїлові, видіння після того, що з'явилось було мені раніше.

2. Бачив я у видінні, - а був я, коли його бачив, в Сузах-замку, що в Елам-країні, - бачив я у видінні, ніби був я коло ріки Улаю.

3. Підвів я очі й дивлюся, аж ось стоїть один баран над рікою; в нього два роги, високі роги, але один вищий від другого, і вищий виріс навпісля.

4. І бачив я, як той баран бив рогами на захід і на північ і на південь, і ніякий звір не міг устоятися проти нього, й ніхто не міг визволитися з його лабет; він робив, що хотів, і став великим.

5. Отже, коли я уважно придивлявся, аж ось від заходу козел надходить зверху по всій землі, не доторкаючися землі, і в того козла видко було ріг між очима.

6. Він підійшов до барана, який мав два роги й якого я бачив, як він стояв над рікою, - і кинувся на нього шаленою силою.

7. Я бачив, як він, наблизившись до барана, розлютився на нього й вдарив його, і зламав у нього обидва роги, і не мав баран сили встоятися проти нього; повалив він його на землю й розтоптав його, і не було нікого, хто б міг визволити барана з його лабет.

8. Козел став дуже великим, і коли він став сильним, зламався великий ріг, а замість нього виросли чотири інші, звернені за чотирма вітрами неба.

9. Від одного з них виріс другий, маленький ріг, що став незмірно великим, на південь, на схід і на славний край.

10. І піднявся аж до небесного воїнства й скинув на землю частину воїнства й зір, і розтоптав їх.

11. Він піднявся аж до начальника воїнства й забрав у нього повсякчасну жертву й перевернув місце його святині,

12. тож на повсякчасну жертву був покладений гріх, і правду кинуто на землю; він учинив так, і йому пощастило.

13. І я почув, як один святий говорив, а другий святий сказав тому, який говорив: Докіль триватиме видіння про скасовану повсякчасну жертву, про гріх руїнницький, поставлений там, і святиню та потоптане небесне воїнство?

14. А той йому: Аж до двох тисяч трьох сот вечорів та ранків; тоді святиня ввійде в свої права.

15. І сталось, коли я, Даниїл, дивився на те видіння й намагався його збагнути, аж ось передо мною став хтось, хто мав вигляд мужа.

16. І я почув від середини Улая людський голос, що скричав, промовлявши: Гавриїле, витлумач йому видіння.

17. І він приступив до того місця, де я стояв; та як прийшов він, то я злякався й упав ниць, а він промовив до мене: Зрозумій, чоловічий сину, що видіння - для часу кінця.

18. Як же він говорив до мене, лежав я непритомний обличчям до землі, але він доторкнувся до мене й поставив мене на рівні ноги,

19. і мовив: Ось я показую тобі, що буде наприкінці гніву, бо видіння стосується до часу, призначеного для кінця.

20. Баран, що ти бачив, з двома рогами, це царі мідянський та перський.

21. А козел кудлатий - це цар грецький, великий же ріг, що межи очима в нього, це цар перший.

22. А що він зламався й що замість нього виросли чотири інші, - це означає, що четверо царств повстане з його народу, але вони не матимуть такої сили, яку він мав.

23. А наприкінці їхнього царства, коли грішники довершать міру, настане цар зухвалий, хитрий.

24. Сила його буде велика, і він накоїть спустошень дивовижних; і що робитиме, йому поведеться, - він вигубить потужних і народ святих.

25. На святих він розум свій спрямує, і підступ у його руці буде здійснюватись; він загордіє своїм серцем і зненацька вигубить багато людей. Він устане проти Князя над князями, але й зламаний буде - не рукою людською.

26. Видіння ж про вечір та про ранок, як було сказано, - воно правдиве. І ти сховай оте видіння, бо воно належить до часів далеких.

27. І я, Даниїл, був виснажений і лежав недужий кілька день; потім же я встав і клопотався царськими справами. Я був здивований видінням і не розумів його.»


Knyga Proroka Danyjila 9

КНИГА ПРОРОКА ДАНИЇЛА

1 2 3 4 5 6 7 8 9 10 11 12 13 14

9. Пророцтво про сімдесят седмиць 1-19; архангел Гавриїл пояснює пророцтво 20-27

1. «Першого року Дарія, сина Ксеркса з мідянського роду, що став царем над халдейським царством, -

2. першого року його царювання я, Даниїл, намагався зрозуміти в книгах число років, яке, за Господнім словом до пророка Єремії, мало пройти над руїнами Єрусалиму: 70 років.

3. Я обернув обличчя моє до Господа Бога й приготувався до молитви й благання в пості, волосяниці й попелі,

4. й молився до Господа, Бога мого, і сповідався, кажучи: «О Господи, Боже великий і страшний, який зберігаєш союз і ласку для тих, що тебе люблять і пильнують твої веління!

5. Ми согрішили, вчинили несправедливість, поводилися зле, бунтувались і відступили від твоїх велінь і твоїх заповідей,

6. і не слухали слуг твоїх, пророків, що твоїм іменем говорили до наших царів, до наших князів, до наших батьків і до всього народу у країні.

7. Тобі, Господи, справедливість, нам же сором на обличчі, як воно й є нині: юдейським мужам, мешканцям Єрусалиму й усім ізраїльтянам, близьким і далеким, по всіх країнах, куди ти вигнав їх за їхню невірність, якою вони завинили перед тобою.

8. Господи! Нам личить сором на обличчі: нашим царям, нашим князям, нашим батькам, бо ми согрішили перед тобою.

9. У Господа ж, Бога нашого, - милосердя й прощення, бо ми збунтувались проти нього

10. і не слухали голосу Господа, Бога нашого, щоб жити за його законами, які він дав нам через своїх слуг, пророків.

11. Увесь Ізраїль переступив закон твій і відвернувся, щоб не слухати голосу твого; за те ж і впав на нас проклін та засуд, що написані в законі слуги Божого, Мойсея, ми бо согрішили супроти нього.

12. І він здійснив свої слова, що їх вирік був на нас і на наших правителів, які правили нами, допустивши на нас велике лихо, якого ніколи не бувало під небесами й яке сталось у Єрусалимі.

13. Як написано в законі Мойсея, усе те лихо впало на нас, але ми не умилостивили Господа, Бога нашого, ми не відвернулись від гріхів наших і не вважали на твою правду.

14. І Господь стежив за отим нещастям і наслав його на нас, бо Господь, Бог наш, справедливий у всіх ділах своїх, що їх чинить; але ми не слухали його голосу.

15. І тепер, Господи, Боже наш, що вивів єси народ твій з землі Єгипетської сильною рукою і сотворив собі ім'я, як воно є й нині, - ми согрішили, поводилися зле.

16. Та нехай, Господи, за твоїм великим милосердям, відвернеться гнів твій і твоє обурення від міста твого Єрусалиму й від святої гори твоєї, бо це за гріхи наші й за провини батьків наших Єрусалим і народ твій терпить наругу від усіх, що навкруги нас.

17. Тож тепер, Боже наш, вислухай молитву слуги твого та його благання, і воззри обличчям твоїм ласкавим на спустошену твою святиню, заради тебе самого, Господи.

18. Прихили, Боже мій, вухо твоє й вислухай, розплющ очі твої і споглянь на наші руїни й на місто, на яке прикликано твоє ім'я, бо ми складаємо перед тобою наші благання, покладаючись не на нашу справедливість, а на твоє велике милосердя.

19. Господи, вислухай! Господи, прости! Господи, зваж і вчини; не забарися - задля тебе самого, Боже мій, бо твоє ім'я прикликано на твоє місто й на народ твій!»

20. Коли я говорив так і молився та сповідався у моїх гріхах і в гріхах мого народу Ізраїля, і складав молитву мою перед Господом, Богом моїм, за святу гору Бога мого,

21. коли, отож говорив я ще на молитві, муж Гавриїл, якого я раніше бачив був у видінні, летівши швидко, доторкнувся до мене під час вечірної жертви,

22. і, навчаючи мене, заговорив до мене, мовивши: «Даниїле! Оце я прийшов, щоб навчити тебе розуміння.

23. Вже на початку твого благання вийшло слово, і я оце прийшов сповістити тобі його, бо ти - улюблений. Вважай же на слово й силкуйся зрозуміти видіння.

24. Сімдесят седмиць призначено для твого народу і для твого святого міста, аж доки не буде кінець злу, не запечатають гріх і не спокутують беззаконство, та поки не буде приведено вічну справедливість, покладено печать на видіння та на пророків і помазано святе над святими.

25. Тож знай і зрозумій: від виходу слова, щоб відбудувати Єрусалим до Помазаного князя - сім седмиць. А через шістдесят дві седмиці знов буде відбудований майдан і рів, але в тісноті часів.

26. А по шістдесят двох седмицях Помазаний буде знесений, і нічого не буде для нього. А місто й святиню зруйнує народ вождя, що прийде; кінець же його буде в повіні, і аж до кінця буде війна - вирішення спустошень.

27. І з багатьма він утвердить союз протягом седмиць, а в половині седмиці скасує жертву й офіру. І на святині буде гидь жахлива, аж доки вирішена руїна не спіткає й самого спустошника.»


Knyga Proroka Danyjila 10

КНИГА ПРОРОКА ДАНИЇЛА

1 2 3 4 5 6 7 8 9 10 11 12 13 14

10. Видіння ангелів

1. Третього ж року Кира, перського царя, Даниїлові, що звався Валтасаром, було об'явлено слово; це слово було правда й велике мариво війни. Він силкувався зрозуміти те слово і вважав на видіння.

2. У ті дні я, Даниїл, був у жалобі цілих три тижні.

3. Я не їв ніякої вишуканої страви, м'яса й вина не брав до уст та й не намащувався мастями, доки не минуло повних три тижні.

4. Двадцять четвертого дня першого місяця, коли я був на березі великої ріки, тобто Тигру,

5. підвів я очі й дивлюся, аж ось - якийсь чоловік, одягнений в льняну одежу, і стан його підперезаний золотом з Уфазу.

6. Тіло у нього, немов камінь з Таршішу, вид у нього сяяв, наче блискавка, очі його, немов запалені смолоскипи, руки ж і ноги - на вид, немов гладенька мідь, а голос його слів, мов би голос багатьох людей.

7. І тільки один я, Даниїл, бачив те видіння, люди ж, які були зо мною, не бачили видива, лише страх великий напав на них, і вони повтікали, щоб сховатись.

8. Отож я один зостався та дивився на те велике видіння, але в мене не було сили, і обличчя моє змінилось до невпізнання, й сила у мене зникла.

9. Я почув голос його слів; але скоро вчув я гомін слів його, то впав непритомний ниць, видом до землі.

10. Та ось рука доторкнулась до мене й поставила мене на коліна й на долоні рук моїх.

11. І він мовив до мене: «Даниїле, улюблений мужу! Вважай на слова, що я тобі скажу, й стань просто на твої ноги, бо я тепер посланий до тебе.» Як він сказав до мене ті слова, встав я, здригаючись.

12. Тоді він сказав до мене: «Не бійся, Даниїле! Вже з першого дня, як ти прихилив твоє серце, щоб зрозуміти, і щоб умертвляти себе перед твоїм Богом, почуто твої слова, і я прийшов задля твоїх слів,

13. Та князь перського царства чинив мені опір двадцять один день, аж ось Михаїл, один із перших князів, став мені у пригоді, і я зоставив його при перському цареві.

14. Я прийшов сповістити тебе, що станеться з твоїм народом наприкінці днів, бо це видіння для тих днів.»

15. Як він говорив мені ці слова, схилив я голову до землі й мовчав.

16. Але от хтось, видом схожий на людину, доторкнувся до моїх уст, і я розтулив уста мої і заговорив, і сказав до того, що стояв передо мною: «Мій пане! Від цього видіння вхопив мене біль, і сила у мене зникла.

17. І як би міг отакий слуга мого пана говорити з ось таким моїм паном? Таж у мене тепер нема сили, й дух завмер у мені.»

18. Тоді ота людська постать знов доторкнулась до мене й підкріпила мене,

19. і промовила: «Не бійся, улюблений мужу! Мир з тобою, кріпися, кріпися!» І коли він говорив зо мною, набравсь я сили й сказав: «Говори мій пане, бо ти покріпив мене.»

20. Тоді він сказав: «Чи ти знаєш, чого я прийшов до тебе? Тепер я повернуся воювати з перським князем; я йду, але ось надходить грецький князь.

21. Одначе, я вкажу тобі, що написане в книзі правди. Та нема нікого, хто б мене підтримав проти отих, крім Михаїла, вашого князя.»


Knyga Proroka Danyjila 11

КНИГА ПРОРОКА ДАНИЇЛА

1 2 3 4 5 6 7 8 9 10 11 12 13 14

11. Змагання між Селевкидами та Птолемеями 1-20; Антіох Епіфан 21-45

1. «І я першого року Дарія мідянина стояв, щоб його скріпити й захистити.

2. А тепер сповіщу тобі правду: Ось іще три царі настануть у Персії; потім четвертий матиме більш багатств, ніж усі інші, і як стане могутнім через свої багатства, підбурить усіх проти грецького царства.

3. І настане могутній цар, який пануватиме з великою владою і чинитиме, що схоче.

4. Але скоро стане могутнім, царство його розвалиться й розділиться у напрямах чотирьох вітрів небесних, та не для його нащадків і не з такою владою, якою він панував, бо його царство буде пошматоване й припаде іншим, не цим.

5. І цар із півдня вб'ється в силу, але один з його князів буде сильнішим від нього й пануватиме, і його панування буде потужним пануванням.

6. Але по кількох роках вони укладуть союз, і дочка південного царя прийде до північного царя, щоб заключити мир, та вона не спроможеться на власноручну силу, і ані він, ані його потомство не встояться; її буде видано на смерть, так її саму, як і її почет, її дитину й того, хто взяв її.

7. Свого часу на місце його виросте пагін з його коріння, виступить проти війська й увійде у твердиню північного царя, орудуватиме проти них і візьме гору.

8. Навіть богів їхніх з їхніми вилитими бовванами, з їхнім дорогоцінним посудом, сріблим та золотим, відвезе як здобич у Єгипет і кілька років стоятиме вище північного царя;

9. але той вступить у царство південного царя й потім повернеться у свій край.

10. Син його озброїться й збере велику силу війська; прийде сміливо й повінню розпросториться далі, знов озброїться й рушить аж до його твердині.

11. Тоді південний цар розлютиться, виступить і стане з ним до бою, - з північним царем, що виставить велику многоту, але та многота буде віддана йому в руки.

12. Многота потрапить у полон, і серце його загордіє; він повалить десятки тисяч, але від того не буде дужчий,

13. бо північний цар ще раз виставить військо, більше, ніж перше, й за кілька років прийде сміливо з великим військом і з численною валкою.

14. На той час багато повстане на південного царя, та й розбишаки з-поміж синів твого народу підіймуться, щоб здійснилось видіння, - але вони поляжуть.

15. Тоді прийде північний цар, насипле вал і здобуде укріплене місто; південні загони не зможуть устоятися, навіть його добірне військо не матиме спроможности протистати.

16. Хто рушить проти нього, той чинитиме за його волею, і ніхто не зможе встоятися проти нього; та й у славній землі він розтабориться, й у руці в нього буде руїна.

17. Він намислить заволодіти усім його царством, укладе з ним угоду, віддасть йому дочку на згубу, але й це не встоїться, воно йому не поведеться.

18. Тоді зверне він своє обличчя до островів і забере їх багато, але один начальник припинить його наругу, ба й оберне проти нього його наругу.

19. Потім зверне своє обличчя до твердинь свого краю, але спіткнеться, впаде і його не стане.

20. На його місце встане хтось інший, хто пошле побірця податків по найкращій країні в царстві, але він за кілька днів загине, та не в поході й не у битві.

21. І встане на місце його жалюгідний, якому не віддадуть царської почести, але він прийде зненацька й підступами захопить царство.

22. Війська будуть цілковито розгромлені перед ним, будуть розбиті, а й один з вождів союзу.

23. Уже на самім початку союзу з ним він буде віроломний, рушить у похід і візьме гору з малим народом.

24. Він увійде несподівано в родючі частини країни й учинить те, чого не чинили його батьки, ні батьки його батьків; порозкидає їм здобич, луп та багатства, куватиме свої задуми проти твердинь, але лише на деякий час.

25. Він, на чолі великого війська, підійме свою силу й серце проти південного царя, і південний цар виступить на війну з великим і незміренно сильним військом, але не встоїться, бо проти нього куватимуть лихі задуми.

26. І власне ті, що їдять ласощі з його столу, занапастять його; військо його розсиплеться, і багато тяжко поранених поляже.

27. Щождо двох царів, то серце їхнє буде нахилене до злочинів, і вони за одним столом говоритимуть один одному брехні, але ніщо не пощастить, бо кінець відкладено ще до призначеного часу.

28. І він повернеться у свій край з великим багатством, і серце його буде проти святого союзу; він діятиме проти нього й повернеться у край свій.

29. Призначеного ж часу він знов піде на південь, але тим другим разом не буде так, як першим.

30. Кіттімські кораблі вийдуть проти нього, й він, утративши відвагу, повернеться, розлютиться на святий союз і діятиме проти нього; він повернеться назад і поновить свою увагу до тих, що покинули святий союз.

31. Загони, що він вишле, будуть там стояти, і вони осквернять святиню й твердиню, скасують повсякчасну жертву й поставлять гидоту страшенну.

32. Він спокусить лестощами зрадників союзу до відступства, люди ж, які знають свого Бога, стоятимуть твердо й діятимуть.

33. Розумні з народу навчать багатьох, хоч і поляжуть від меча, від вогню й будуть полонені та грабовані.

34. Як будуть падати, то матимуть деяку допомогу, і багато попристає до них, але нещиро.

35. Деякі з розумних поляжуть на те, щоб їх випробувати, очистити й вибілити аж до часу кінця, бо це триватиме ще до призначеного часу.

36. Цар той буде чинити, що захоче; нестиметься високо, стане великим понад усіх богів, та й проти Бога богів буде говорити нечувані речі, й матиме щастя, доки не довершиться гнів; бо що призначено, те здійсниться.

37. Та й про богів своїх батьків він не думатиме ані про улюбленого бога жінок, ані про якогобудь бога, бо нестиметься понад усе.

38. Замість того він буде почитати бога твердинь; бога, якого не знали його батьки, він буде почитати золотом та сріблом, дорогоцінним камінням та дорогими речами,

39. І діятиме проти укріплених твердинь за допомогою чужого бога; тих, що його визнають, він осипле почестями, дасть їм владу над багатьма й землю їм роздасть у нагороду.

40. Та під час закінчення південний цар ударить на нього. Північний же цар на нього кинеться з колісницями, кіннотою і багатьма кораблями, і нападе на країни й повінню розпросториться в них і пройде далі.

41. Він увійде в славну землю, і поляжуть десятки тисяч, але оці врятуються від його руки: Едом, Моав та цвіт синів Аммона.

42. Він простягне свою руку на країни, і Єгипетський край не спасеться;

43. заволодіє скарбами золота й срібла та всіма дорогими речами Єгипту; лівійці та етіопці підуть за ним.

44. Але поголоски зо сходу й з півночі його злякають, і він виступить у великій лютості, щоб занапастити й вигубити багато людей.

45. Він порозпинає намети свого палацу між морем та славною святою горою, й тоді дійде до свого кінця, і ніхто йому не допоможе.»


Knyga Proroka Danyjila 12

КНИГА ПРОРОКА ДАНИЇЛА

1 2 3 4 5 6 7 8 9 10 11 12 13 14

12. Наприкінці часу народ Даниїла спасеться

1. «І в той час устане Михаїл, князь великий, що стоїть на варті синів твого народу. Той час буде часом скрути, якої не бувало від тоді, як постали люди, аж до сих пір. Але на той час твій народ спасеться, всі, які будуть знайдені записаними у книзі.

2. І багато з тих, що сплять у поросі земному, прокинуться; одні на життя вічне, другі на вічний сором та на ганьбу.

3. Розумні сяятимуть небесним сяйвом, - і ті, що навернуть багатьох до справедливости, неначе зорі, повіки, назавжди.

4. А ти, Даниїле, заховай ті слова й запечатай книгу до часу кінця. Багато буде досліджувати, і побільшає знання.»

5. Я, Даниїл, дивився, аж ось стоять двоє інших: один на цьому березі ріки, а другий на тому березі ріки.

6. І я сказав мужеві у льняній одежі, що стояв над водами ріки: «Коли буде кінець цих чудних подій?»

7. І я почув, як муж у льняній одежі, що стояв над водами ріки, знявши праву й ліву руку до неба, поклявся тим, хто живе повіки, що це буде через час, через часи й через половину часу, і що, коли зовсім буде зламана сила святого народу, все те здійсниться.

8. Я чув це, але не зрозумів і сказав: «Мій пане! Що буде останнім із того всього?»

9. А він: «Іди, Даниїле, бо ці слова зостануться захованими й запечатаними аж до часу кінця.

10. Багато очиститься, стане білим і випробується, але нечестиві будуть нечестиво поводитись; ніхто з нечестивих не збагне, розумні ж зрозуміють.

11. Від часу скасування повсякчасної жертви й запровадження мерзенної гидоти мине 1290 днів.

12. Щасливий, хто ждатиме й діжде до 1335 днів.

13. А ти йди до твого кінця і спочинь: ти встанеш для твоєї частки наприкінці днів.»


Knyga Proroka Danyjila 13

КНИГА ПРОРОКА ДАНИЇЛА

1 2 3 4 5 6 7 8 9 10 11 12 13 14

13. Сусанна

1. Був чоловік, що жив у Вавилоні, на ім'я Йоаким.

2. Він узяв собі жінку, на ймення Сусанна, дочку Хілкії; була ж вона вельми вродлива й богобоязна,

3. бо батьки її були справедливі й виховали свою дочку за законом Мойсеєвим.

4. Був же Йоаким дуже багатий і мав сад біля свого дому. Юдеї приходили до нього, бо він був найвидатнішим з усіх.

5. Того року були призначені суддями двоє старих з народу, про яких Господь сказав: «Несправедливість вийшла з Вавилону, від старих суддів, які вважали себе провідниками народу.»

6. Вони приходили часто до дому Йоакима, і всі ті, що мали судові справи, вдавались до них.

7. Опівдні, як народ розходився, Сусанна входила в сад свого чоловіка й прогулювалася собі по ньому.

8. Двоє старих побачили, як вона щодня входила й прогулювалась, і запалали вони пристрастю до неї.

9. Розум у них пішов обертом, а очі завернулись так, що вони не бачили більш неба й забули про справедливі присуди.

10. Обидва вони запалали любов'ю до неї, але не говорили один одному про муку свою,

11. бо стидалися признатись у своїм бажанні мати її.

12. Щодня вони пильно стежили за нею, щоб побачити її.

13. Раз якось і каже один одному: «Ходімо додому, час обідати.» І вийшли й розійшлися,

14. але, повернувшися, знову прийшли на те саме місце. Спитали один одного про причину й признались у своїй пристрасті, а тоді разом умовились про час, коли б їм застати Сусанну саму.

15. Якже вони очікували слушного дня, сталось, що вона, як то звичайно робила й раніше, ввійшла лише з двома дівчатками й хотіла скупатися в саду, бо було гаряче.

16. А не було там нікого, крім двох старих, що, сховавшись, наглядали за нею.

17. Вона сказала дівчаткам: «Принесіть мені олії й пахощів, та замкніть ворота до саду, щоб я могла скупатись.»

18. Ті зробили, як вона звеліла: замкнули ворота до саду й вийшли бічними дверима, щоб принести, що їм було наказано; про старих же, що сховались, вони не знали.

19. Як же дівчатка вийшли, обидва старі встали, підбігли до неї

20. і сказали: «Ворота до саду замкнені, ніхто нас не бачить; ми палаємо пристрастю до тебе, тож пристань на наше бажання й стань нашою, -

21. а як ні, ми посвідчимо на тебе, що з тобою був хлопець, і тому, мовляв, ти й вислала геть від себе дівчаток.»

22. Зідхнула Сусанна й мовила: «Скрутно мені звідусіль: бо як зроблю це - смерть мені, а як не зроблю - не втекти мені з рук ваших;

23. але волію, не зробивши цього, потрапити у ваші руки, ніж согрішити перед Богом.»

24. І скрикнула Сусанна сильним голосом, але обидва старі й собі закричали наперекір їй.

25. Один побіг, щоб відчинити ворота до саду.

26. Як же почули ті, що були в домі, крик, кинулися через бічні двері побачити, що сталось.

27. І як старі розповіли по-своєму про справу, слуги засоромились вельми, бо про Сусанну ніколи чогось такого не говорилось.

28. Наступного дня, коли народ зібравсь у її чоловіка Йоакима, прийшли й обидва старі, сповнені злочинного наміру проти Сусанни - видати її на смерть,

29. то й сказали перед народом: «Пошліть за Сусанною, дочкою Хілкії, жінкою Йоакима.» Ті послали.

30. І прийшла вона сама, її батьки, її діти й усі її родичі.

31. Сусанна ж була вельми вродлива й гарна з лиця.

32. І оті беззаконні звеліли зняти намітку з неї, бо вона була покрита, - щоб насититись її красою.

33. Домашні її й усі, що її бачили, плакали.

34. А обидва старі встали серед народу й поклали свої руки їй на голову.

35. Вона ж, плачучи, глянула догори на небо, бо її серце звірилось на Господа.

36. Старі промовили: «Тоді, як ми самі ходили собі по саду, ввійшла ота з двома дівчатками й зачинивши ворота до саду, відпустила дівчаток.

37. Аж тут прийшов до неї хлопець, що був сховався, та й злігся з нею.

38. Ми ж, сидівши в закутку в садку, як побачили злочин, побігли до них,

39. то й побачили, що вони були разом, та не могли його схопити, бо він був дужчий від нас, отож, відчинивши ворота, вискочив;

40. цю ж ми схопили й спитали, хто такий той хлопець.

41. Та вона не схотіла нам сказати. Це ми свідчимо.» Зібрані повірили їм - як старшим у народі і як суддям - і засудили її на смерть.

42. Тоді Сусанна скрикнула сильним голосом і сказала: «О вічний Боже, знавче скритих речей, який відаєш усе раніш, ніж воно стане!

43. Ти знаєш, що на мене зроблено ложне свідоцтво, і ось я мушу вмерти, хоч я й не вчинила нічого з того, що оці мені злісно закидають.»

44. І почув Господь її голос,

45. і як ведено її на смерть, Бог збудив святий дух молодого хлопця на ім'я Даниїл,

46. і цей скричав сильним голосом: «Я невинний у крові цієї!»

47. Тоді увесь народ обернувсь до нього й сказав: «Що то за слово, що ти промовив?»

48. Він же, ставши посеред них, заговорив: «То ви такі дурні, сини Ізраїля? Не розсудивши й не розібравши ясно справи, засудили ви дочку Ізраїля!

49. Поверніться назад до суду, бо оці зробили на неї неправдиве свідоцтво.»

50. Увесь народ повернувся чимдуж, і старі сказали до нього: «Сідай отут посеред нас і повідай нам, бо Бог дав тобі право старости.»

51. Даниїл до них і каже: «Розлучіть їх одного від одного далеко, я їх розсліджу.»

52. Як же вони були розлучені один від одного, він покликав одного з них і мовив до нього: «О застарілий у злі! Ось упали гріхи, що ти був накоїв,

53. судивши суди несправедливі, засуджувавши невинних і відпускавши винних, тоді як Господь наказав: Невинного й справедливого не смієш убивати.

54. Отож, якщо ти бачив оцю, скажи, під яким деревом ти їх обох бачив укупі?» Той відповів: «Під ялиною.»

55. А Даниїл сказав: «Добре збрехав, на свою ж голову, бо ангел Божий уже взяв від Бога наказ розтяти тебе надвоє.»

56. Відпустив він цього й звелів привести другого та й сказав до нього: «З сімени Ханаана, а не Юди! Краса звела тебе, і пристрасть, перевернула твоє серце!

57. Так ви чинили з дочками Ізраїля, й ті, налякані, вам піддавались, але дочка Юди не знесла вашого беззаконня.

58. Скажи мені, отже, під яким деревом ти захопив їх разом.» Той відповів: «Під дубом.»

59. Даниїл промовив до нього: «Добре збрехав і ти на твою голову, бо ангел Божий з мечем у руці вже чекає, щоб розпанахати тебе надвоє, аби вигубити вас.»

60. І скричали усі збори сильним голосом й благословили Бога, що спасає тих, які надіються на нього.

61. А далі встали на обох старих, бо Даниїл власними ж їхніми губами довів, що вони дали ложне свідоцтво, і з ними зроблено так, як вони заслугували за свій злий намір супроти ближнього, -

62. вчинено з ними за законом Мойсея й убито їх, і того дня була врятована кров невинна.

63. Хілкія ж і його жінка хвалили Бога за свою дочку Сусанну разом з Йоакимом, її чоловіком і з усіма родичами, бо у ній не знайшлося нічого ганебного.

64. А Даниїл від того дня й надалі став великим перед народом.


Knyga Proroka Danyjila 14

КНИГА ПРОРОКА ДАНИЇЛА

1 2 3 4 5 6 7 8 9 10 11 12 13 14

14. Бел і дракон

1. Цар Астіях був похований коло своїх батьків, і його царство забрав до себе Кир персянин.

2. А Даниїл був довірений царя і поважаний більш від усіх його друзів.

3. А був тоді у вавилонян бовван, на ім'я Бел; на нього щодня витрачали 12 артивів питльованої муки, 40 овець і 6 метрет вина.

4. Цар також ушановував його й ходив щодня йому поклонятись; Даниїл же поклонявся своєму Богові.

5. Раз якось цар сказав йому: «Чому ти не поклоняєшся Белові?» А він на те: «Бо я не вшановую рукотворених бовванів, лише живого Бога, який сотворив небо й землю і який має владу над усяким тілом.»

6. Цар сказав йому: «Чи ж тобі не здається, що Бел - живий бог? Або чи ти не бачиш, скільки він їсть і п'є щодня?»

7. Даниїл сказав, усміхаючись: «Не обманюй самого себе, царю! Він бо всередині - глина, а зовні бронза, й він ще ніколи не їв і не пив.»

8. Тоді цар, розгніваний, покликав своїх жерців і сказав їм: «Як не скажете мені, хто поїдає ці харчі, то помрете; а як докажете, що Бел їх поїдає, то помре Даниїл, бо він зневажив Бела.»

9. Даниїл же промовив до царя: «Нехай буде зроблено за твоїм словом.» Жерців же Бела було 70, крім жінок та дітей.

10. От і прибув цар з Даниїлом у дім Бела.

11. Сказали жерці Бела: «Ось ми вийдемо геть; ти ж, царю, поклади страву, замішай і постав вино, замкни двері й запечатай їх твоєю печаттю. І коли, прийшовши вранці, знайдеш, що не все спожив Бел, ми помремо, а як ні, то Даниїл, що оббрехав нас.»

12. Їм же й байдуже, бо вони зробили були під столом потайний вхід, через який завжди входили й поїдали все.

13. Коли вони вийшли, цар поклав страву для Бела.

14. Даниїл же наказав своїм слугам принести попелу й розсіяти по всьому храмі в присутності одного тільки царя. Вийшли вони, зачинили двері, запечатали їх царською печаттю й пішли собі.

15. Уночі прийшли, як звичайно, жерці з жінками та дітьми й усе поїли й повипивали.

16. Рано-вранці встав цар, і Даниїл з ним.

17. Цар сказав: «Чи цілі печатки Даниїле?» Той відповів: «Цілі, царю.»

18. Як тільки відчинили двері, цар глянув на стіл і скрикнув сильним голосом: «Великий ти, о Беле, і нема в тобі ніякого обману!»

19. Даниїл засміявся й затримав царя, щоб не входив досередини, мовивши: «Глянь на підлогу й розпізнай, чиї це сліди.»

20. Цар сказав: «Я бачу сліди чоловіків, жінок і дітей.»

21. І розгнівавшись, цар звелів схопити жерців з жінками й дітьми. Йому показано й таємні двері, через які ті входили й поїдали, що було на столі.

22. Тоді цар звелів їх повбивати й видати Бела Даниїлові, а цей зруйнував його та його храм.

23. Був також там дракон великий, і вавилоняни його почитали.

24. Цар сказав до Даниїла: «А вже про цього ти не можеш сказати, що він - не живий бог. Тож поклонись йому.»

25. Даниїл відповів: «Господеві, Богові моєму, поклонюся, бо він - живий Бог. Ти ж, царю, дай мені дозвіл, і я уб'ю дракона без меча й без палиці.»

26. Цар сказав: «Даю тобі.»

27. Тоді Даниїл узяв смоли, ситі й волосу, зварив усе те разом, зробив з нього корж і кинув драконові в пащеку. Дракон того наївся і розсівся. І сказав Даниїл: «Бачите, що ви вшановуєте!»

28. Як же почули про це вавилоняни, обурились вельми й зібрались на царя, говоривши: «Цар став юдеєм; він знищив Бела, убив дракона і вимордував жерців.»

29. Потім прийшли до царя й сказали: «Видай нам Даниїла, а як ні, то вб'ємо тебе й дім твій.»

30. Побачив цар, що йому погрожують вельми, і був примушений видати їм Даниїла.

31. Вони вкинули його в яму для левів, і він перебув там шість день.

32. Було ж у ямі сім левів, яким давали щодня два трупи й дві вівці, але тоді їх не дали їм, щоб вони пожерли Даниїла.

33. А був у Юдеї пророк Авакум; він наварив юшки, накришив у миску хліба й пустився в поле, несучи те женцям.

34. Ангел Господній і сказав до Авакума: «Занеси сніданок, що при тобі, у Вавилон Даниїлові, що в ямі для левів.»

35. Авакум сказав: «Господи, я ніколи не бачив Вавилону і ями для левів не знаю.»

36. Тоді ангел Господній схопив його за чуба, переніс за волосся його голови і поклав його зверху над ямою - одним подувом свого подиху.

37. І закричав Авакум: «Даниїле, Даниїле! Візьми сніданок, що послав тобі Бог!»

38. А Даниїл: «Ти згадав про мене, Боже, й не покинув тих, що тебе люблять.»

39. Устав Даниїл і їв, а ангел Божий зараз же повернув Авакума назад на його місце.

40. Сьомого дня прийшов цар плакати за Даниїлом; прийшов він до ями й заглянув до неї, - аж ось Даниїл сидить.

41. Скрикнув цар сильним голосом і промовив: «Великий ти, Господи, Боже Даниїла, і немає другого, крім тебе.»

42. І витягнув його, а тих, що хотіли його погубити, звелів вкинути в яму, й вони вмить перед ним були пожерті.

43. Тоді цар сказав: «Нехай усі мешканці землі тремтять перед Богом Даниїла, бо він Спаситель, він творить знаки й чудеса на землі, він урятував Даниїла з ями для левів.»


Diyannya Apostoliv 1

ДІЯННЯ АПОСТОЛІВ

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28

1. Передмова 1-5; Вознесіння 6-14; вибір Матій 15-26

1. Першу книгу я написав, о Теофіле, про все, що Ісус робив та що навчав від початку

2. аж до дня, коли вознісся, давши Святим Духом накази апостолам, яких собі вибрав.

3. Він показував їм себе також у численних доказах живим після своєї муки, з'являючись сорок день їм і розповідаючи про Боже Царство.

4. Тоді ж саме, як споживав хліб-сіль із ними, він наказав їм Єрусалиму не кидати, але чекати обітниці Отця, що її ви від мене чули;

5. бо Йоан христив водою, ви ж будете хрищені по кількох цих днях Святим Духом.

6. Отож, зійшовшися, вони питали його: «Господи, чи цього часу знову відбудуєш Ізраїлеві царство?»

7. Він відповів їм: «Не ваша справа знати час і пору, що їх Отець призначив у своїй владі.

8. Та ви приймете силу Святого Духа, що на вас зійде, і будете моїми свідками в Єрусалимі, у всій Юдеї та Самарії й аж до краю землі.»

9. І сказавши це, коли вони дивились, знявся угору, і хмара його взяла з-перед очей їхніх.

10. І як вони дивилися пильно на небо, коли він відходив, два мужі стали коло них у білій одежі

11. і сказали: «Мужі галилейські! Чого стоїте, дивлячись на небо? Оцей Ісус, який від вас був взятий на небо, так само прийде, як його ви бачили відходячого на небо.»

12. Тоді вони повернулися в Єрусалим з гори, що зветься Оливною, що близько Єрусалиму - день ходи в суботу.

13. Увійшовши (в місто), зійшли на горницю, де вони перебували, а саме: Петро і Йоан, Яків і Андрій, Филип і Тома, Вартоломей і Матей, Яків Алфеїв і Симон Зилот та Юда, (син) Якова.

14. Всі вони пильно й однодушно перебували на молитві разом з жінками і Марією, матір'ю Ісуса, та з його братами.

15. І ставши тими днями Петро серед братів, - зібралось їх разом яких 120, - промовив:

16. «Мужі брати! Треба було, щоб збулося Писання, що Дух Святий прорік був устами Давида про Юду, який зробився проводирем тих, що схопили Ісуса.

17. Він же був прилічений до нас і прийняв частку служіння цього.

18. Придбавши, отже, собі поле за свою злочинну нагороду, він упав сторч головою і тріснув надвоє, і все його нутро вилилось.

19. Оце стало відомим усім, хто мешкає в Єрусалимі, так що те поле було прозвано їхньою мовою Гакелдама, тобто поле крови.

20. Бо в книзі, псалмів написано: Хай огорожа його стане пусткою і ніхто у ній хай не мешкає. І: Нехай його уряд візьме другий.

21. Треба, отже, щоб із цих мужів, що були в нашім товаристві за ввесь той час, коли Господь Ісус жив з нами,

22. почавши від хрищення Йоана аж до дня, коли він від нас вознісся, - щоб один з них був разом з нами свідком його воскресіння.»

23. І поставили двох: Йосифа, що зветься Варсавою, на прізвище Юст, і Матія.

24. І, помолившись, сказали: «Ти, Господи, всіх серцезнавче, вкажи, кого з цих двох ти вибрав,

25. щоб узяти місце тієї служби й апостольства, що від нього Юда відпав, щоб відійти на своє місце.

26. І кинули жереб, жереб же впав на Матія, і його зараховано до одинадцятьох апостолів.


Diyannya Apostoliv 2

ДІЯННЯ АПОСТОЛІВ

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28

2. Зіслання Святого Духа 1-13; проповідь Петра 14-41; перша християнська громада 42-47

1. А як настав день П'ятидесятниці, всі вони були вкупі на тім самім місці.

2. Аж ось роздався зненацька з неба шум, неначе подув буйного вітру, і сповнив увесь дім, де вони сиділи.

3. І з'явились їм поділені язики, мов вогонь, і осів на кожному з них.

4. Усі вони сповнились Святим Духом і почали говорити іншими мовами, як Дух давав їм промовляти.

5. А перебували в Єрусалимі між юдеями побожні люди з усіх народів, що під небом.

6. І як зчинився той шум, зійшлась велика юрба і хвилювалася, бо кожний чув, як вони говорили його мовою.

7. Здивовані й остовпілі, вони один до одного казали: «Хіба не галилеяни всі оці, що розмовляють?

8. Як же воно, що кожний з нас чує нашу рідну мову:

9. партяни, мідяни, еламії, і мешканці Месопотамії, Юдеї і Каппадокії, Понту й Азії,

10. Фригії і Памфілії, Єгипту й околиць Лівії, що біля Кирени, римляни, що тут перебувають,

11. юдеї і прозеліти, крітяни й араби - ми чуємо їх, як вони нашими мовами проголошують величні діла Божі?»

12. Всі дивувались і, збентежені, один до одного казали: «Що б це могло бути?»

13. Інші ж з насмішкою казали: «То вони молодим вином повпивалися.»

14. Тоді Петро виступив з одинадцятьма, підняв свій голос і так до них промовив: «Мужі юдейські та всі ви, мешканці Єрусалиму! Нехай це буде вам відомим, і вислухайте моє слово:

15. Люди ці не п'яні, як ви гадаєте, бо тільки третя година дня.

16. Але це те, що був сказав Пророк Йоіл:

17. - І буде останніми днями, - каже Бог, - я виллю мого Духа на всяке тіло. Ваші сини й ваші дочки будуть пророкувати, і ваші юнаки будуть бачити видіння, і старшим вашим будуть сни снитись.

18. І на слуг моїх і на слугинь моїх я сими днями виллю мого Духа, і вони будуть пророкувати.

19. І я дам чуда вгорі на небі, і знаки внизу на землі: кров, вогонь і кіптяву диму.

20. Сонце обернеться у темряву, місяць у кров, перш, ніж настане день Господній, великий і славний.

21. А кожний, хто призве ім'я Господнє, той спасеться.

22. Мужі ізраїльські! Послухайте оці слова: Ісуса Назарянина, якого Бог засвідчив серед вас силою, чудами і знаками, що їх Бог зробив між вами через нього, як ви самі знаєте, -

23. отого (Ісуса), згідно з визначеною постановою і передбаченням Божим, ви видали і вбили руками беззаконних, прибивши до хреста;

24. його Бог воскресив, порвавши пута смерти, бо неможливо було, щоб вона держала його в своїй владі.

25. Бо Давид про нього казав: Я бачив Господа передо мною завжди, бо він у мене по правиці, щоб я не захитався.

26. Ось чому звеселилось моє серце і зрадів мій язик. До того й тіло моє відпочине в надії.

27. Бо ти не зоставиш душі моєї в аді і не даси твоєму святому бачити зітління.

28. Ти дав мені дороги життя знати; сповниш мене радощами перед твоїм видом.

29. Мужі брати! Дозвольте мені сміло вам сказати про патріярха Давида, що помер і був похований, і гріб його у нас по цей день.

30. Але, бувши пророком і знавши, що Бог клятвою йому поклявся посадити на його престолі потомка з його лона,

31. він предвидів і говорив про Христове воскресіння, що ані його душа не була зоставлена в аді, ані його тіло не бачило зітління.

32. Оцього Ісуса Бог воскресив, - ми всі цьому свідки.

33. Він, отже, вознесений Божою правицею, одержав від Отця обіцяного Святого Духа й вилив його: ось воно те, що ви бачите й чуєте.

34. Давид бо не зійшов на небо, сам же він каже: Господь мовив Владиці моєму: Сядь праворуч мене,

35. поки не покладу ворогів твоїх підніжком ніг твоїх.

36. Нехай, отже, ввесь дім Ізраїля напевно знає, що Бог зробив Господом і Христом оцього Ісуса, якого ви розіп'яли.»

37. Почувши це, вони розжалобилися серцем і сказали до Петра й до інших апостолів: «Що нам робити, мужі брати?»

38. Петро ж до них: «Покайтесь», каже, «і нехай кожний з вас охриститься в ім'я Ісуса Христа на відпущення гріхів ваших, і ви приймете дар Святого Духа.

39. Для вас бо ця обітниця і для дітей ваших та й для всіх тих, що далеко, скільки б їх покликав Господь, наш Бог.»

40. І ще іншими багатьма словами він свідчив їм та умовляв їх: «Рятуйтеся від цього лукавого поріддя.»

41. Ті ж, що прийняли його слово, охристились, і того дня до них пристало яких три тисячі душ.

42. Вони постійно перебували в апостольській науці та спільності, на ламанні хліба й молитвах.

43. І страх напав на кожну душу: багато було чудес і знаків, що їх апостоли робили.

44. Всі віруючі були вкупі й усе мали спільним.

45. Вони продавали свої маєтки та достатки й роздавали їх усім, як кому чого треба було.

46. Щодня вони однодушно перебували у храмі, ламали по домах хліб і споживали харчі з радістю і в простоті серця;

47. хвалили Бога і втішалися любов'ю всього люду. Господь же додавав щодня (до церкви) тих, що спасалися.


Diyannya Apostoliv 3

ДІЯННЯ АПОСТОЛІВ

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28

3. Оздоровлення кривого 1-10; проповідь Петра у храмі 11-26

1. Петро і Йоан ішли у храм на молитву о дев'ятій годині.

2. А був там чоловік кривий від лона матері своєї, якого приносили і клали щодня біля дверей храму, що звалися Красними, просити милостині від тих, що йшли до храму.

3. Як тільки він побачив Петра і Йоана, що саме входили у храм, попросив у них милостиню.

4. Петро з Йоаном, споглянувши на нього, сказали: «Глянь на нас!»

5. Той вдивлявсь у них, сподіваючися щось від них дістати.

6. Петро промовив: «Срібла й золота нема у мене; що ж маю, те тобі даю: В ім'я Ісуса Христа Назарянина, встань і ходи!»

7. І схопивши його за правицю, підвів його, і тієї хвилі окріпли його ноги з суглобами.

8. Встав той, зірвавшись, і почав ходити й увійшов з ними у храм, ходячи, підскакуючи і хвалячи Бога.

9. Увесь народ бачив, як він ходив і хвалив Бога.

10. Вони пізнали його, що це той, який сидів при Красних дверях храму для милостині, і сповнилися страхом та здивуванням над тим, що йому сталося.

11. Тому ж, що він тримався Петра й Йоана, увесь народ, здивований, прибіг до них у притвор, званий Соломоновим.

12. Побачивши це Петро, промовив до народу: «Мужі ізраїльські! Чому дивуєтеся з цього? Чому ви дивитесь на нас, немов би ми вчинили власною силою і (нашим) благочестям те, що оцей ходить?

13. Бог Авраама, Ісаака і Якова, Бог отців наших, прославив слугу свого Ісуса, що його ви видали й відреклися перед Пилатом, коли цей присудив його пустити;

14. ви ж Святого і Праведного зреклися і просили, щоб вам помилувано чоловіка душогубця,

15. а Творця життя вбили, якого Бог воскресив з мертвих, чому ми свідки.

16. І через віру в його ім'я - оцього, що ви бачите й знаєте, його ім'я закріпилось, і віра, що через нього, дала йому повне видужання перед усіма вами.

17. Однак, браття, я знаю, що ви через незнання це зробили, як і ваші князі;

18. та Бог здійснив це так, що наперед звістив устами всіх пророків, що Христос має страждати.

19. Тож покайтеся і наверніться, щоб ваші гріхи були стерті;

20. і щоб так прийшли від Господа часи відпочинку, і він прислав призначеного вам Христа Ісуса.

21. Треба було, щоб його прийняло небо аж до часу відновлення усього, про що Бог споконвіку говорив устами своїх святих пророків.

22. Мойсей сказав: Господь, Бог наш, піднесе вам Пророка, як мене, з-посеред братів ваших. Ви слухатиметесь його в усьому, що вам скаже.

23. А кожний, хто не буде слухатися того Пророка, буде викорінений з народу. -

24. Так само всі пророки від Самуїла й ті, що говорили потім, звіщали про ці дні.

25. Ви - сини пророків і Завіту, що Бог був заключив із вашими батьками, кажучи до Авраама: В твоїм потомстві будуть благословенні всі сім'ї землі. -

26. Вам насамперед Бог воскресив слугу свого і послав його, щоб він благословив вас та відвертав кожного з вас від поганих учинків.»


Diyannya Apostoliv 4

ДІЯННЯ АПОСТОЛІВ

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28

4. Петро та Йоан перед синедріоном 1-22; християни моляться 23-31; життя перших християн 32-37

1. Коли вони ще промовляли до народу, надійшли священики, наставник храму й садукеї,

2. незадоволені тим, що вони народ навчають та звіщають в Ісусі воскресіння мертвих,

3. і наклали на них руки та й кинули їх у в'язницю аж до ранку, бо вже був вечір.

4. Однак, багато з тих, що чули слово, увірували, а число чоловіків - було яких 5 000.

5. На другий день зібралися їхні начальники, старші та книжники в Єрусалим,

6. і первосвященик Анна, і Каяфа, і Йоан, й Олександер, і скільки було з первосвященичого роду.

7. Вони поставили їх посередині й питали: «Якою силою або яким ім'ям ви це зробили?»

8. Тоді Петро, наповнений Духом Святим, до них промовив: «Начальники народу й старші!

9. Коли вже нас допитують сьогодні про добре діло, зроблене недужому, і як він став здоровим,

10. то нехай буде відомо всім і всьому народові ізраїльському, що ім'ям Ісуса Христа Назарянина, якого ви розіп'яли, а якого Бог воскресив з мертвих, - ним цей стоїть здоровий перед вами.

11. Він - отой камінь, яким ви, будівничі, знехтували і який став головним на розі.

12. І нема ні в кому іншому спасіння, бо й імени немає іншого під небом, що було дане людям, яким ми маємо спастися.»

13. Побачивши сміливість Петра і Йоана та зрозумівши, що вони люди неписьменні й невчені, дивувались і спізнали, що вони були з Ісусом;

14. та бачивши, що вилікуваний чоловік стоїть з ними, не могли нічого сказати проти.

15. Звелівши вивести їх з синедріону, вони почали радитися між собою і говорили:

16. «Що нам із цими людьми робити? Бож вони зробили явне чудо; воно стало відомим всім мешканцям Єрусалиму, і заперечити його ми не можемо.

17. Але, щоб воно більше не поширювалося в народі, ми заборонимо їм під загрозою не говорити більш в це ім'я нікому з людей.»

18. І покликавши їх, наказали, щоб вони ні слова не говорили, ані не навчали іменем Ісуса.

19. Та Петро і Йоан сказали їм у відповідь: «Чи воно справедливо перед Богом вас більше слухати, ніж Бога, - розсудіть!

20. Не можемо бо ми не говорити про те, що самі бачили та чули.»

21. Ті, погрозивши знов їм, бо не знайшли нічого, за що б їх покарати, відпустили їх задля народу, всі бо прославляли Бога за те, що сталося.

22. Чоловік же, над яким сталося це чудо оздоровлення, мав понад сорок років.

23. А як їх відпустили, вони прибули до своїх і розповіли, що первосвященики і старші до них сказали.

24. Ці, вислухавши, однодушно піднесли голос до Бога й сказали: «Владико! Ти створив небо і землю, і море, і все, що в них є.

25. Ти сказав Духом Святим через уста батька нашого Давида: Чого заметушилися погани й задумали народи марне?

26. Царі землі зібралися, і князі зійшлися докупи на Господа і на помазаника його.

27. Зійшлися бо справді у цім місті проти слуги твого святого Ісуса якого ти помазав, Ірод і Понтій Пилат з поганами й людьми ізраїльськими,

28. зробити те, що твоя всемогутність і мудрість уже наперед були постановили, щоб сталося.

29. І нині, Господи, споглянь на їхні погрози й дай твоїм слугам з повною сміливістю проповідувати твоє слово.

30. Простягни твою руку на вилікування, нехай стаються знаки і чудеса іменем святого слуги твого Ісуса.»

31. А як вони молилися, затряслось те місце, де вони зібралися, і всі сповнилися Святим Духом, і сміливо звіщали слово Боже.

32. Громада вірних мала одне серце й одну душу, і ні один не називав своїм щось з того, що кому належало, але все в них було спільне.

33. Апостоли з великою силою свідчили про воскресіння Господа Ісуса й були всім вельми любі.

34. Тому й ніхто з них не був у злиднях, бо ті, що були власниками земель або мали доми, їх продавали, приносили гроші за продане

35. та й клали в ноги апостолів, - і роздавалось це кожному за його потребою.

36. А Йосиф, якого апостоли прозвали Варнавою, що значить син утіхи, левіт, родом з Кіпру,

37. мав поле; продавши його, він приніс гроші й поклав у ногах апостолів.


Diyannya Apostoliv 5

ДІЯННЯ АПОСТОЛІВ

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28

5. Ананія і Сафіра 1-11; зріст першої громади 12-16; ув'язнення апостолів 17-33; порада Гамалиїла 34-42

1. Один чоловік, на ім'я Ананія, з своєю жінкою Сафірою продав маєток

2. і сховав дещо з ціни, - а знала про те і його жінка; решту ж приніс і поклав у ногах апостолів.

3. Тоді Петро сказав: «Ананіє, чому то сатана наповнив твоє серце, щоб обманути Святого Духа і ховати частину ціни поля?

4. Хіба те, що ти мав, не твоє було, і коли його продав, гроші не були у твоїй владі? Чому ж ото ти зважився у своєму серці на той учинок? Ти обманув не людей, а Бога.»

5. Почувши ці слова, Ананія впав та й умер. І страх великий огорнув усіх тих, що чули те.

6. Тоді молодші встали, обгорнули його, взяли набік і поховали.

7. Через яких може три години, не знаючи, що сталося, увійшла його жінка.

8. Озвався Петро до неї: «Скажи мені, чи ви за стільки то були продали поле?» Вона відповіла: «Так, за стільки.»

9. Тоді Петро до неї: «Як то, що ви змовилися, щоб спокушувати Господнього Духа? Ось ноги тих, що поховали твого чоловіка на порозі, вони й тебе винесуть.»

10. І вмить вона впала йому в ноги та й умерла. Хлопці ж увійшли й застали її мертву, і, винісши, поховали біля її чоловіка.

11. Великий страх обняв усю Церкву і всіх, що чули про те.

12. Руками апостолів робилося багато знаків і чудес у народі. Усі вони перебували однодушно у притворі Соломона,

13. і ніхто сторонній не насмілювався до них пристати; однак народ хвалив їх вельми.

14. Віруючих дедалі більше й більше приставало до Господа, сила жінок і чоловіків;

15. так, що й на вулиці виносили недужих і клали на постелях і на ліжках, щоб, як ітиме Петро, бодай тінь його на когонебудь з них упала.

16. Сила людей збиралась навіть з довколишніх міст Єрусалиму, несучи хворих та тих, що їх мучили нечисті духи, і вони всі видужували.

17. Устав тоді первосвященик і всі ті, що були з ним, - то була секта садукеїв, - і, повні заздрощів,

18. наклали руки на апостолів і вкинули їх до громадської в'язниці.

19. Але вночі ангел Господень відчинив двері в'язниці й, вивівши їх, мовив:

20. «Ідіть і, ставши в храмі, говоріть до народу всі слова життя цього.»

21. Почувши це, вони удосвіта ввійшли у храм і почали навчати. Тим часом прийшов первосвященик і ті, що були з ним, скликали синедріон і всіх старших синів Ізраїля і послали у в'язницю привести їх.

22. Та як слуги прибули, не знайшли їх у в'язниці і, повернувшися, оповіли:

23. «В'язницю ми знайшли замкнену з усякою безпекою і сторожів на варті при дверях, та, відчинивши, всередині ми не знайшли нікого.»

24. Почувши ці слова, наставник храму і перовосвященики збентежилися, (не знаючи), що воно могло статися.

25. Аж тут прибув хтось і звістив: «Он ті мужі, яких ви вкинули у в'язницю, стоять у храмі і народ навчають.»

26. Тоді наставник пішов із слугами, привів їх, та не насильно, боялись бо народу, щоб не побив їх камінням.

27. Привівши їх, поставили перед синедріоном, а первосвященик спитав їх:

28. «Чи ж ми не були вам заборонили строго цим ім'ям не навчати? І ось ви вашою наукою сповнили Єрусалим і хочете навести на нас кров цього чоловіка!»

29. Озвавшись тут Петро й апостоли, сказали: «Слухатися слід більше Бога, ніж людей!

30. Бог батьків наших воскресив Ісуса, якого ви вбили, повісивши на дереві.

31. Його Бог підняв правицею своєю, як князя і Спаса, щоб дати Ізраїлеві покаяння і відпущення гріхів.

32. І ми свідки цих подій, і Дух Святий, що його Бог дав тим, які йому коряться.»

33. Почувши це, вони розлютилися і задумали їх убити.

34. Тоді один фарисей, на ім'я Гамалиїл, законовчитель, поважаний усім народом, устав серед синедріону, повелів вивести на хвилину людей,

35. і сказав до них: «Мужі ізраїльські! Зважайте на те, що маєте робити цим людям.

36. Останніми цими днями встав був Тевда і казав, що він хтось великий; до нього пристало яких чотириста чоловіка; його вбито, й усі, що за ним тягнули, розпорошилися і зійшли нінащо.

37. А після цього, під час перепису, устав був Юда галилейський і потягнув народ за собою, але й він загинув, і всі ті, що за ним тягнули, були розігнані.

38. Отож, я нині кажу вам: Зоставте тих людей, лишіть їх, бо коли від людей цей задум чи ця справа, вона сама собою розпадеться.

39. Коли ж від Бога, ви не здолієте звести їх зо світу, - щоб ви часом не стали противниками Бога.» Послухалися вони його ради.

40. І, прикликавши апостолів, вибили їх і, заборонивши говорити в ім'я Ісуса, відпустили.

41. Вийшли апостоли з синедріону, раді, що удостоїлися перенести зневагу за ім'я Ісуса.

42. І щодня в храмі й по домах не переставали навчати й звіщати Христа Ісуса.


Diyannya Apostoliv 6

ДІЯННЯ АПОСТОЛІВ

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28

6. Вибір дияконів 1-7; Стефан перед синедріоном 8-15

1. Тими ж днями, коли учнів ставало дедалі більше, зчинилось нарікання гелленістів на євреїв, що вдів їхніх занедбано в щоденній службі.

2. Тоді дванадцятеро прикликали громаду учнів і сказали: «Не личить нам лишити слово Боже і при столах служити.

3. Нагледіть собі, отже, з-поміж вас, брати, сімох мужів доброї слави, повних Духа та мудрости, а ми їх поставимо для цієї служби;

4. самі ж ми будемо пильно перебувати у молитві і служінні слова.»

5. Вподобалось це слово всій громаді й вибрали Стефана, мужа, повного віри і Святого Духа, Филипа, Прохора, Ніканора, Тимона, Пармена та Миколая, прозеліта з Антіохії,

6. і поставили їх перед апостолами і, помолившись, поклали на них руки.

7. І росло слово Боже та множилось число учнів у Єрусалимі вельми, і велика сила священиків були слухняні вірі.

8. Стефан же, повний благодаті й сили, творив чуда й великі знаки в народі.

9. І встали деякі з синагоги, так званої лібертинів, киренеїв, олександрійців, а й з Кілікії та з Азії і сперечалися із Стефаном,

10. але не могли встоятися супроти мудрости й духа, що ним говорив.

11. Тоді вони підмовили людей, щоб сказали: «Ми чули, як він говорив образливі слова проти Мойсея та проти Бога.»

12. І підбурили народ, старших та книжників і, наскочивши, схопили і привели його в синедріон.

13. Там вони поставили свідків, які говорили: «Цей чоловік не перестає говорити проти цього святого місця та Закону.

14. Ми чули, як він говорив, що Ісус, отой Назарянин, зруйнує це місце й переінакшить звичаї, які Мойсей був передав нам.»

15. І коли всі, що засідали в синедріоні, пильно дивилися на нього, бачили його обличчя, немов обличчя ангела.


Diyannya Apostoliv 7

ДІЯННЯ АПОСТОЛІВ

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28

7. Промова Стефана 1-53; і каменування його 54-60

1. А первосвященик спитав: «Чи воно справді так?»

2. Він же відповів: «Мужі брати й отці, слухайте: Бог слави з'явився батькові нашому Авраамові, як він ще був у Месопотамії, перш ніж він оселивсь у Харані,

3. і сказав до нього: Вийди з землі твоєї і з роду твого, і йди в землю, яку покажу тобі.

4. Тоді він вийшов з Халдейської землі й оселивсь у Харані; а звідси, як умер його батько, (Бог) переселив його у цю землю, в якій живете нині.

5. І не дав йому в ній спадщини ані на ступінь ноги, але обіцяв дати її йому в посілість, і його потомкам після нього, хоч у нього й не було дитини.

6. А Бог сказав йому, що його потомство буде захожим у чужій країні, і його поневолять, і будуть гнобити чотириста років.

7. Але народ, що вони йому будуть служити, - сказав Бог, - я буду судити, а після цього вони вийдуть і служитимуть мені на оцім місці.

8. І дав йому союз обрізання, тож Авраам породив Ісаака й на восьмий день його обрізав, а Ісаак - Якова, а Яків -дванадцять патріярхів.

9. А патріярхи із заздрости продали Йосифа у Єгипет, та Бог був з ним

10. і визволив його з усіх його скорбот, і дав йому мудрість і ласку перед фараоном, царем єгипетським, а цей настановив його правителем над Єгиптом та над усім домом.

11. Аж тут настала голоднеча по всьому Єгипті й Ханаані та велике лихо, і наші батьки не знаходили поживи.

12. Зачувши ж Яків, що в Єгипті є збіжжя, послав туди перше батьків наших;

13. а другим разом Йосиф дав себе пізнати своїм братам, і фараонові стало відомим походження Йосифа.

14. А Йосиф послав і прикликав до себе свого батька Якова й усю родину - сімдесят п'ять душ.

15. От і зійшов Яків у Єгипет і помер, сам він і батьки наші.

16. І перенесли їх у Сихем, і поклали в гробі, що його Авраам був собі купив за ціну срібла в синів Хамора у Сихемі.

17. Якже наближався час обітниці, що нею Бог поклявся був Авраамові, народ розрісся і намножився в Єгипті,

18. аж поки настав інший цар в Єгипті, що не знав Йосифа.

19. Він, обходячись підступно з нашим людом, гнобив батьків наших і змушував їх викидати власних дітей, щоб вони не жили.

20. І саме під ту пору народився Мойсей і був угодний Богу; його годовано три місяці у домі батька його.

21. Коли ж він був викинутий, взяла його дочка фараонова і вигодувала його собі за сина.

22. І Мойсея вивчено всієї мудрости єгиптян, і він був сильний у своїх словах і ділах.

23. А як йому сповнилося сорок років, спало йому на думку відвідати братів своїх, синів Ізраїля;

24. і як він побачив, що одному з них чинили кривду, заступився за нього і відомстив покривдженого, вбивши єгиптянина.

25. Брати його, гадав собі, зрозуміють, що Бог його рукою давав спасіння їм; але вони не зрозуміли.

26. На другий день з'явився їм, як вони бились, і єднав їх у мирі, кажучи: Мужі, ви ж брати, чому один одному завдаєте кривду?

27. А той, що кривдив ближнього, відіпхнув його і мовив: Хто це тебе поставив над нами князем і суддею?

28. Чи не хочеш ти й мене вбити, як учора вбив єгиптянина?

29. При цім же слові втік Мойсей і жив приходнем у землі Мідіянській, де породив двох синів.

30. Коли минуло сорок років, з'явився йому в пустині гори Синаю ангел у полум'ї куща вогняного.

31. Мойсей, побачивши, здивувався тим видінням; та коли підійшов ближче, щоб придивитись, пролунав голос Господній:

32. Я - Бог твоїх батьків, Бог Авраама, Ісаака та Якова. - Увесь тремтячи, Мойсей не зважувався глянути.

33. Тоді Господь сказав до нього: Скинь з ніг твоїх взуття, бо місце, де стоїш - земля свята.

34. Бачив я, бачив муку мого народу в Єгипті і стогін його почув я, і от зійшов їх визволити. Ходи ж тепер, пошлю тебе в Єгипет. -

35. Оцього Мойсея, якого вони відцурались, кажучи: Хто тебе поставив князем і суддею? - оцього Бог послав як князя та збавителя, за посередництвом ангела, що йому в кущі з'явився.

36. Оцей вивів їх, робивши чудеса та знаки в Єгипетській землі й у Червонім морі, й у пустині сорок років.

37. Це той Мойсей, що сказав синам Ізраїля: Бог воздвигне з-поміж братів ваших пророка, як мене.

38. Це той що в громаді, на пустині був з ангелом, який говорив до нього на горі Синай, та з нашими батьками; то він одержав живі слова, щоб вам їх передати.

39. Це той, якому батьки наші коритись не хотіли, а відіпхнули його й серцями своїми повернулись у Єгипет,

40. кажучи, Аронові: Зроби нам богів, які б ходили перед нами; бо той Мойсей, що вивів нас з Єгипетського краю - не відаємо, що з ним сталося.

41. І теля зробили собі тими днями, і жертви приносили бовванові, і були раді ділом рук своїх.

42. І відвернувся Бог і видав їх, щоб служили небесному війську, як то написано у книзі пророків:
Чи ви приносили мені заколене і жертви за сорок років у пустині, доме Ізраїля?

43. Ви носили намет Молоха і зорю бога Рефана, образи, що ви собі зробили, щоб їм поклонятись! Тому виселю вас поза Вавилон.

44. У наших батьків був намет свідоцтва у пустині, як повелів був той, хто говорив до Мойсея зробити його за зразком, що його він бачив.

45. Його наші батьки взяли і винесли з Ісусом у землю, що нею погани володіли, яких Бог вигнав був з-перед обличчя батьків наших, аж до днів Давида,

46. що знайшов ласку перед Богом і просив знайти житло для Бога Якова.

47. А Соломон збудував йому дім.

48. Та не в рукотворених проживає Всевишній як пророк говорить:

49. Небо - престол мій, земля ж -підніжок ніг моїх. Який дім ви мені збудуєте, каже Господь, або яке місце мого відпочинку?

50. Хіба то не моя рука створила те все?

51. Ви, твердошиї та необрізані серцем і вухом! Ви завжди противитеся Духові Святому! Які батьки ваші, такі й ви.

52. Кого з пророків не гонили батьки ваші? Вони вбили тих, що наперед звіщали прихід Праведного, якого ви тепер стали зрадниками й убивцями;

53. ви, що одержали закон через звістування ангелів, але не зберігали його.»

54. Почувши це, вони розлютилися своїм серцем і скреготали зубами на нього.

55. (Стефан же), повний Духа Святого, дивлячись у небо, побачив славу Божу й Ісуса, який стояв по правиці Бога,

56. і мовив: «Ось бачу відкрите небо і Сина Чоловічого, який стоїть по правиці Бога.»

57. Вони ж закричали голосом великим і, затуливши вуха свої, кинулись на нього разом

58. та вивели за місто, і почали каменувати. Свідки ж поклали свою одежу у ногах хлопця, що звався Савло.

59. І каменували Стефана, який взивав, мовивши: «Господи Ісусе, прийми дух мій!»

60. А впавши на коліна, закликав сильним голосом: «Господи, не постав їм цього за гріх!» І промовивши це, смертю заснув.


Diyannya Apostoliv 8

ДІЯННЯ АПОСТОЛІВ

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28

8. Переслідування в Єрусалимі 1-3; Филип у Самарії 4-8; Симон ворожбит 9-25; Филип христить етіопського вельможу 26-40

1. Савло ж погоджувався з його вбивством. І настало того дня велике переслідування Церкви, що в Єрусалимі. Всі, крім апостолів, розсипались по селах Юдеї та Самарії.

2. Побожні люди поховали Стефана і зчинили великий плач по ньому.

3. Савло ж руйнував Церкву: вдираючись до хат, виволікав чоловіків та жінок і передавав їх у в'язницю.

4. Ті, отже, що порозсипались, ходили по країні й звіщали слово (Боже).

5. Так і Филип, прийшовши в місто Самарію, проповідував їм Христа.

6. А народ однодушне уважав на те, що Филип говорив, слухаючи його й бачивши ті знаки, що він чинив,

7. бо з багатьох виходили нечисті духи, що в них були, кричачи голосом великим, і сила паралітиків та кривих видужувала.

8. Радість же була велика в тім місті.

9. А був перед тим у тому місті один чоловік, Симон на ім'я, що займався чаклунством і дивував люд самарійський та видавав себе за щось велике.

10. За ним усі від найменшого до найбільшого слідом ходили, кажучи: «Цей чоловік - сила Божа, що її звуть великою.»

11. Отож вони до нього були уважні, бо він довго дивував їх чарами своїми.

12. Та як повірили Филипові, що звіщав їм царство Боже й ім'я Ісуса Христа, христились чоловіки й жінки.

13. Увірував тоді й сам Симон і, охристившись, перебував з Филипом; а бачивши знаки й великі чуда, що робились, дивувався.

14. Довідавшися, що Самарія прийняла слово Боже, апостоли, які були в Єрусалимі, послали до них Петра і Йоана.

15. Ці прийшли й помолилися за них, щоб вони прийняли Духа Святого,

16. бо він ще не зійшов був ні на кого з них, а лише були охрищені в ім'я Господа Ісуса.

17. Тоді поклали на них руки, і вони прийняли Святого Духа.

18. Якже побачив Симон, що через накладання апостольських рук дається Дух, приніс їм гроші

19. і каже: «Дайте й мені таку владу, щоб той, на кого я покладу руки, прийняв Святого Духа.»

20. Петро ж сказав до нього: «Срібло твоє нехай з тобою буде на погибіль, бо ти за гроші думав придбати дар Божий.

21. Нема тобі у цій справі ні частки, ні спадщини, бо твоє серце не праве перед Богом.

22. Покайся, отже, за лукавство своє і проси Господа, може буде відпущена тобі ця думка твого серця;

23. бо ти, як бачу, в гіркій жовчі і путах неправди.»

24. А Симон відповів, кажучи: «Моліться ви до Господа за мене, щоб на мене ніщо не найшло з того, що ви сказали.»

25. Отож, вони, засвідчивши і звістивши слово Господнє, повернулися в Єрусалим, і благовістили чимало сіл самарійських.

26. Ангел же Господній промовив до Филипа, кажучи: «Встань та піди на південь, на дорогу, що йде з Єрусалиму в Газу; вона безлюдна.»

27. І встав він і пішов. Аж ось, етіопський муж, скопець, вельможа Кандаки, етіопської цариці, що був над усім її скарбом та що прийшов був в Єрусалим на прощу, -

28. він повертався, сидячи на своїй колісниці й читаючи пророка Ісаю.

29. Сказав Дух до Филипа: «Підійди і пристань до цієї колісниці.»

30. Підбіг Филип і почув, що той читав пророка Ісаю, і сказав до нього: «Чи розумієш, що читаєш?»

31. А він відповів: «Та як можу, коли ніхто мене не наставить?» І попросив Филипа зійти й сісти біля нього.

32. Місце ж Писання, що той читав було це: «Його вели на заріз, мов овечку, мов те ягнятко перед тим, хто стриже його, безголосне; так він не відкриває рота свого.

33. В його приниженні відмовили йому суд. Рід його хто може оповісти? Життя бо його від землі вирвано.»

34. Озвався скопець і мовить до Филипа: «Скажи, будь ласка, про кого це пророк говорить? Про себе самого, чи про іншого кого?»

35. Тоді Филип відкрив уста свої і, почавши від цього Писання, благовістив Ісуса йому.

36. А коли вони їхали шляхом, прибули до води якоїсь, і скопець каже: «Он вода! Що забороняє мені охриститись?»

37. Сказав же Филип: «Коли віриш з усього серця, - можна.» Відповідаючи, сказав: «Вірю, що він є Син Божий.»

38. І повелів, щоб колісниця стала, і вони обидва - Филип та скопець - зійшли у воду і він охристив його.

39. А коли вони вийшли з води, Дух Господній пірвав Филипа, і скопець не бачив його більше; він їхав, радіючи, дорогою своєю.

40. Филип же опинився в Азоті й по дорозі звіщав Євангелію всім містам, аж поки не прийшов у Кесарію.


Diyannya Apostoliv 9

ДІЯННЯ АПОСТОЛІВ

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28

9. Навернення Савла 1-30; Петро оздоровляє Енея 31-35; і Тавиту 36-43

1. Савло, іще дихаючи погрозою та вбивством на Господніх учнів, прийшов до архиєрея

2. і попросив у нього листів у Дамаск до синаног, щоб, коли знайде якихнебудь чоловіків та жінок, що тримаються цього визнання, привести їх зв'язаними в Єрусалим.

3. Коли ж він був у дорозі й наближався до Дамаску, зненацька засяяло навкруг нього світло з неба,

4. і він, упавши на землю, почув голос, що говорив до нього: «Савле, Савле! Чого мене переслідуєш?»

5. Він запитав: «Хто ти, Господи?» А той: «Я - Ісус, що його ти переслідуєш.

6. Встань же, та йди в місто, і тобі скажуть, що маєш робити.»

7. А мужі, що йшли з ним, стояли онімілі з дива, бо вони чули голос, але не бачили нікого.

8. Встав Савло з землі, і хоч очі його були відкриті, не бачив він нічого. Тож узяли його за руку і ввели у Дамаск.

9. Був він там три дні невидючим; не їв і не пив нічого.

10. А був у Дамаску один учень, на ім'я Ананія. Господь сказав до нього у видінні: «Ананіє!» Той озвався: «Ось я, Господи.»

11. Тоді Господь до нього: «Встань та йди на вулицю, що зветься Простою, і шукай у домі Юди Савла, на ім'я Тарсянина: он він молиться.»

12. І бачив (Савло) у видінні чоловіка, на ім'я Ананія, як він увійшов і поклав на нього руки, щоб прозрів знову.

13. Ананія ж відповів: «Господи, чув я від багатьох про того чоловіка, скільки він зла заподіяв твоїм святим в Єрусалимі.

14. Та й тут він має владу від архиєреїв в'язати всіх, що прикликають твоє ім'я.»

15. Але Господь сказав до нього: «Іди, бо він для мене вибране знаряддя, щоб занести моє ім'я перед поган, царів, і синів Ізраїля.

16. Я бо йому покажу, скільки він має витерпіти за моє ім'я.»

17. Відійшов Ананія і, увійшовши в дім та поклавши на Савла руки, мовив: «Савле, брате! Господь послав мене, Ісус, що з'явився тобі в дорозі, якою ти йшов, щоб ти прозрів знову і сповнився Святим Духом.»

18. І вмить немов луска з очей йому впала, і він прозрів знову, і зараз же христився.

19. Потім прийняв поживу та покріпився на силах. І перебув кілька днів з учнями, які були в Дамаску;

20. і зараз же почав по синагогах проповідувати Ісуса, що він - Син Божий.

21. Усі, що чули, дивувались і казали: «Чи це не той, що в Єрусалимі лютував проти тих, які це ім'я призивають, та й що сюди прибув на те, щоб зв'язаними їх вести до архиєреїв?»

22. А Савло дедалі дужчав і бентежив юдеїв, які мешкали в Дамаску, доводячи, що цей (Ісус) - Христос.

23. Як минуло доволі часу, юдеї змовилися, щоб його вбити,

24. але Савло довідався про їхню змову. День і ніч чатували вони при воротях, щоби його вбити.

25. Та учні взяли його вночі й по мурі спустили в коші.

26. Прибувши ж у Єрусалим, він пробував пристати до учнів, та всі його боялися, не віривши, що він учень.

27. Тоді Варнава взяв його, привів до апостолів і розповів їм, як він у дорозі бачив Господа і що говорив до нього, і як він проповідував відважно в Дамаску ім'я Ісуса.

28. І він був з ними, виходячи і входячи до Єрусалиму та проповідуючи сміливо ім'я Господнє;

29. а й розмовляв і змагався з гелленістами, однак вони намагались його вбити.

30. Брати ж, довідавшись про те, відвели його в Кесарію і вислали в Тарс.

31. Отож, Церква по всій Юдеї, Галилеї і Самарії мала спокій; будуючись і ходячи в Господнім страсі, наповнялася вона втіхою Святого Духа.

32. І сталося, що Петро, обходячи всі усюди, прибув і до святих, що мешкали в Лідді.

33. Там він знайшов одного чоловіка, на ім'я Еней, що лежав на ліжку вісім років і був паралітик.

34. Петро сказав до нього: «Енею, Ісус Христос тебе оздоровляє. Устань і сам постели собі ліжко!» І вмить той підвівся.

35. І бачили його всі мешканці Лідди та Сарону, і навернулися вони до Господа.

36. Була ж у Яффі одна учениця, на ім'я Тавита, що значить у перекладі Дорка (Сарна). Вона була повна добрих діл та милостині, що чинила.

37. І сталося тими днями, що вона занедужала й умерла. Обмили її і поклали в горниці.

38. А що Лідда лежить близько Яффи, учні, почувши, що Петро там, послали двох чоловіків з просьбою до нього: «Не отягайся прийти аж до нас!»

39. Петро негайно рушив з ними. І як прийшов, вони його повели наверх у горницю, де всі вдови оточили його з плачем, показуючи йому туніки й плащі, що їх робила Дорка, бувши з ними.

40. Велівши всім вийти з хати, Петро став на коліна й почав молитися, а повернувшись до тіла, мовив: «Тавито, встань!» І та відкрила свої очі й, побачивши Петра, сіла.

41. Він же подав їй руку та й підвів її і, прикликавши святих та вдів, поставив її живою.

42. Довідалась про це вся Яффа, і багато повірило в Господа.

43. Доволі днів Петро перебув у Яффі в одного гарбаря Симона.


Diyannya Apostoliv 10

ДІЯННЯ АПОСТОЛІВ

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28

10. Навернення сотника Корнилія 1-33; проповідь Петра 34-43; перше хрищення поган 44-48

1. А був у Кесарії один чоловік на ім'я Корнилій, сотник, з полку, що звався італійським,

2. побожний і богобоязливий з усім своїм домом; він чинив народові великі милостині й завжди Богові молився.

3. Бачив він - десь коло дев'ятої години дня - ясно у видінні ангела Божого, що ввійшов до нього та йому мовив: «Корнилію!»

4. Той видивився на нього і, переляканий, озвався: «Що, Господи?» А він сказав до нього: «Твої молитви і твої милостині піднялись перед Богом, і він згадав про тебе.

5. Пошли ж тепер людей у Яффу і приведи Симона, що зветься Петром.

6. Він гостює в одного гарбаря Симона, що має дім край моря.»

7. І коли ангел, що говорив до нього, відійшов, Корнилій покликав двох із своїх домових слуг та побожного воїна з тих, що стало з ним перебували,

8. і, розповівши їм усе, послав їх у Яффу.

9. Другого ж дня, як ті були в дорозі й наближалися до міста, Петро зійшов на крівлю помолитись коло шостої години.

10. Він зголоднів і захотілося йому їсти. І от, як йому готували, найшов захват на нього:

11. бачить він небо відкрите, а з нього сходить якась річ, неначе скатерка велика, прив'язана чотирма кінцями, і спускається на землю.

12. Були ж у ній всякі чотириногі, плазуни земні й небесні птиці.

13. І пролунав до нього голос: «Устань, Петре, заколи і їж!»

14. Петро ж відповів: «Ніколи, Господи, бо я ніколи не їв нічого поганого й нечистого.»

15. І знову, вдруге, залунав голос до нього: «Що Бог очистив, ти не погань.»

16. Це сталося тричі, і зараз же річ ота піднялась на небо.

17. Якже збентежений Петро питав себе самого, що це могло б бути за видіння, що він бачив, - он люди, послані Корнилієм, розпитавши про Симонову хату, стали біля дверей

18. і, покликавши, спитали, чи тут гостює Симон, на прізвище Петро.

19. А як Петро роздумував над тим видінням, Дух сказав до нього: «Он три чоловіки тебе шукають.

20. Устань же, зійди вниз і піди з ними без усякого вагання, бо то я послав їх.»

21. Зійшов Петро до тих мужів і мовив: «Ось я! Я той, кого ви шукаєте. Яка причина вашого приходу?»

22. Ті відповіли: «Корнилій сотник, муж праведний і богобоязливий, доброї слави в усього юдейського народу, був святим ангелом повідомлений покликати тебе до свого дому й послухати слів твоїх.»

23. Отже, він запросив їх до себе та прийняв їх. Другого дня він устав і рушив з ними; дехто з братів з Яффи теж пішли з ним.

24. Наступного ж дня він увійшов у Кесарію. А Корнилій, скликавши рідню та близьких приятелів, чекав їх.

25. І саме як Петро входив, Корнилій вийшов йому назустріч і, припавши йому до ніг, уклонився.

26. Петро ж підвів його, кажучи: «Встань, бо я теж людина.»

27. І, розмовляючи з ним, увійшов до середини, знайшов багато зібраних,

28. і до них промовив: «Ви знаєте, що юдеєві не дозволено приставати до чужинця чи входити до нього. Та Бог мені об'явив, що не слід уважати ніяку людину за погану чи за нечисту.

29. Тому я без вагання прибув на ваш поклик. Питаю, отже, з якої причини ви по мене посилали?»

30. Корнилій відповів: «Ось уже четвертий день, як я о цій годині, о дев'ятій, молився у своїй хаті, аж ось передо мною став чоловік у сяючій одежі

31. і мовив: Корнилію, твоя молитва вислухана і твої милостині згадані перед Богом.

32. Пошли, отже, в Яффу і приклич Симона, що зветься Петром. Він перебуває в хаті Симона гарбаря, край моря.

33. Я зараз же послав по тебе, і ти добре зробив, що прийшов. І оце тепер ми всі перед Богом стоїмо, щоб слухати все, що Господь тобі наказав.»

34. Тоді Петро почав говорити, мовивши: «Я справді розумію, що Господь не дивиться на особу,

35. а в кожному народі, хто його боїться і чинить правду, той йому приємний.

36. Він послав своє слово синам Ізраїля, звіщаючи їм мир через Ісуса Христа, що є Господом усіх.

37. Ви знаєте, що сталося по всій Юдеї, почавши з Галилеї, після хрищення, що проповідував Йоан:

38. про Ісуса з Назарету, якого Бог помазав Святим Духом та силою і який прийшов, добро творячи та зціляючи всіх, що їх диявол поневолив, бо Бог був з ним.

39. І ми свідки всього того, що він чинив у краю Юдейськім та в Єрусалимі; його вони, повісивши на дереві, убили.

40. Того Бог на третій день воскресив і дав йому з'явитись,

41. не всьому народові, але вибраним Богом свідкам, нам, що з ним їли й пили після того, як він воскрес із мертвих.

42. І він нам повелів проповідувати народові і свідчити, що то він призначений Богом суддя живих і мертвих.

43. Йому свідчать усі пророки, що кожен, хто вірує в нього, через його ім'я одержує відпущення гріхів.»

44. Петро ще говорив слова ці, як Святий Дух зійшов на всіх, хто слухав промову.

45. Всі вірні обрізані, що прибули з Петром, дивувались, що дар Святого Духа вилився і на поган;

46. бо чули, як ті говорили мовами й величали Бога. Тоді Петро озвався:

47. «Чи може хтось боронити води, щоб оці не христились, що, як і ми, одержали Святого Духа?»

48. І повелів, щоб їх христили во ім'я Ісуса Христа. Тоді вони попросили його зостатись у них кілька днів.


Diyannya Apostoliv 11

ДІЯННЯ АПОСТОЛІВ

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28

11. Петро оповідає про хрищення поган 1-18; Церква в Антіохії 19-30

1. Апостоли і брати, які були в Юдеї, довідалися, що й погани прийняли слово Боже.

2. А як Петро прийшов в Єрусалим, обрізані накинулись на нього:

3. «Чого, - мовляв, - увійшов єси до необрізаних і їв з ними?»

4. Отут Петро й почав їм викладати за порядком усю справу:

5. «Я, - каже, - був у місті Яффі й молився, і бачив у захваті видіння: якась річ спускалася, неначе скатерка велика, прив'язана за чотири кінці, -сходила з неба й наблизилась аж до мене.

6. Приглянувсь я пильно до неї і спостеріг та й побачив чотироногих землі, звірів і плазунів, і птиць небесних.

7. Почув я і голос, що говорив до мене: Встань, Петре, заколи і їж!

8. Та я озвався: Ніколи, Господи, ніколи бо ніщо погане або нечисте не входило в мої уста.

9. І вдруге голос мені відповів з неба: Що Бог очистив, ти не погань. -

10. Це сталося тричі і знову все було взяте на небо.

11. І ось у ту саму мить три чоловіки, що були послані до мене з Кесарії, стали перед домом, де ми були.

12. І Дух сказав мені йти з ними без усякого вагання. Пішли зо мною і цих шість братів, і ввійшли ми в дім до того чоловіка.

13. А він розповів нам, як бачив ангела в себе вдома, що з'явився йому, і мовив: Пошли в Яффу за Симоном, що зветься Петро.

14. Він тобі оповість слова, якими ти спасешся, ти й увесь дім твій. -

15. Ледве почав я говорити, як Дух Святий зійшов на них, як і на нас напочатку.

16. І я згадав слово Господнє, як він говорив: Йоан христив водою, ви ж будете охрищені Святим Духом.

17. Коли, отже, Бог дав такий самий дар їм, як і нам, що увірили в Господа Ісуса Христа, то хто я такий, щоб міг був стати Богові на перешкоді?»

18. Почувши це, замовкли і хвалили Бога, кажучи: «Отже й поганам дав Бог покаяння, щоб мали життя.»

19. Ті ж, що були розсипалися через гоніння з приводу Стефана, досягли аж до Фінікії, Кіпру та й Антіохії, нікому не проповідуючи слова, крім юдеїв.

20. Були ж між ними деякі мужі з Кіпру та з Кирени, які прийшли в Антіохію та промовляли й до греків, благовіствуючи їм Господа Ісуса.

21. Рука Господня була з ними, і велике число було тих, що увірували й навернулись до Господа.

22. Чутка про це дійшла до вух Церкви, що в Єрусалимі, і вони вислали Варнаву в Антіохію.

23. Коли він прийшов і побачив ласку Божу, зрадів і підбадьорив усіх триматися Господа рішучим серцем,

24. бо він був чоловік добрий, повний Святого Духа та віри. І пристало багато людей до Господа.

25. Тоді (Варнава) вирушив у Тарс розшукати Савла

26. і, знайшовши, привів його в Антіохію. Вони збирались цілий рік у церкві й силу людей навчали. В Антіохії вперше учнів називано християнами.

27. Прибули ж тими днями в Антіохію пророки з Єрусалиму.

28. Один з них, Агав на ім'я, встав і прорік Духом, що на всім світі має бути велика голоднеча, яка й настала за Клавдія.

29. Тож учні, кожний з них по спромозі, ухвалили послати братам, що жили в і Юдеї, допомогу;

30. що й зробили, пославши її старшим через руки Варнави і Савла.


Diyannya Apostoliv 12

ДІЯННЯ АПОСТОЛІВ

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28

12. Ув'язнення і чудесне визволення Петра 1-19; смерть Ірода 20-25

1. Під ту пору цар Ірод підняв руку, щоб гнобити деяких із Церкви.

2. Він стяв мечем Якова, Йоанового брата.

3. Побачивши, що це подобалося юдеям, він звелів, крім того, ще й Петра схопити; а були дні Опрісноків.

4. Схопивши його, він посадив його у в'язницю і передав чотирьом чвіркам вояків, щоб стерегли його, бажаючи вивести його перед народ по Пасці.

5. Отож, Петра стерегли у в'язниці, а Церква молилася горливо Богові за нього.

6. Коли ж Ірод намірявся вивести його, Петро, закутий двома ланцюгами, спав тієї ночі, між двома вояками, а сторожі при дверях стерегли в'язницю.

7. Нараз з'явився ангел Господній, і у в'язниці засяяло світло. Він, вдаривши Петра по боці, збудив його, кажучи: «Вставай чимскорше!» І ланцюги впали з рук у нього.

8. Далі сказав до нього ангел: «Підпережися і надінь свої сандалі.» (Петро) зробив так. Знову сказав до нього: «Накинь на себе плащ і йди за мною.»

9. Вийшов Петро й ішов за ним; не знав він, чи це правда, що робив ангел; він думав, що видіння бачить.

10. Минули вони першу варту і другу, і прийшли до залізної брами, що веде в місто; вона сама собою їм відчинилась. Вийшли вони та пройшли одну вулицю, й ангел нараз відступив від нього.

11. Тоді Петро, опритомнівши, мовив: «Тепер я справді знаю, що Господь послав ангела свого і вирвав мене з руки Ірода й від усього, чого очікував юдейський народ.»

12. Цілком свідомий, він пішов у дім Марії, Матері Йоана, що звався Марком, де досить багато зібрались і молилися.

13. Як він постукав у хвіртку брами, вийшла послухати дівчина, на ім'я Рода;

14. і, пізнавши голос Петра, з радощів не відчинила брами, а вбігши, сповістила, що Петро стоїть при брамі.

15. Ті їй сказали: «Ти збожеволіла!» Вона ж таки своє твердила. Тоді вони сказали: «То його ангел.»

16. А Петро далі стукав. І відчинили і, побачивши його, нестямилися.

17. Махнувши їм рукою, щоб мовчали, він докладно оповів їм, як Господь вивів його з в'язниці, і мовив: «Оповістіть це Яковові і братам.» І, вийшовши, пішов у друге місце.

18. Коли ж настав день, поміж вояками настала чимала тривога: що воно могло з Петром статись?

19. Ірод послав, щоб його розшукати; та, не знайшовши, вчинив сторожам допит і повелів їх на смерть скарати. Потім він пішов з Юдеї в Кесарію і перебував там.

20. Ірод був сильно лютий на тирян та сидонян. Ці, змовившись разом, прибули до нього та, притягнувши на свій бік Власта, царського постельника, просили миру, бо край їхній живився із царського.

21. І от призначеного дня Ірод, надягнувши царські шати і сівши на трибуні, держав до них промову.

22. Народ же викрикував: «Це голос Бога, не людини.»

23. В ту ж саму мить ангел Господній вдарив його за те, що він не віддав Богові слави. Черви пожерли його, і він помер.

24. А слово Боже росло і множилося.

25. Варнава ж та Савло, виконавши службу й узявши з собою Йоана, прозваного Марком, повернулися з Єрусалиму.


Diyannya Apostoliv 13

ДІЯННЯ АПОСТОЛІВ

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28

13. Перша апостольська подорож Павла 1-3; Павло на Кіпрі 4-12; Павло в Антіохії 13-52

1. Були ж в Антіохії, у Церкві, що там була, пророки й учителі як ось: Варнава, Симон, прозваний Ніґер, Лукій Киренейський, Манаен, вихований з Іродом тетрархом, і Савло.

2. Якось одного разу, коли вони служили Господеві й постили, Дух Святий промовив: «Відлучіть мені Варнаву і Савла на діло, до якого я їх покликав.»

3. Тоді вони, попостивши й помолившися, поклали на них руки і відпустили.

4. Ті ж, вислані Святим Духом, прибули в Селевкію, а звідти відпливли до Кіпру.

5. Прибувши в Саламіну, почали звіщати слово Боже в юдейських синагогах. Помічником же був при них Йоан.

6. Пройшовши увесь острів аж до Пафосу, знайшли одного чоловіка, ворожбита, ложного юдейського пророка, на ім'я Вар-Ісус,

7. який був з проконсулом Сергієм Павлом, розумною людиною. Цей, покликавши Варнаву і Савла, хотів почути слово Боже.

8. Але Елімас, ворожбит - так бо перекладається його ім'я - виступив проти них, і намагався проконсула від віри відвернути.

9. Тоді Савло, він же й Павло, повний Святого Духа, глянув на нього пильно

10. і мовив: «О повний всякого підступу і всякого лукавства, сину диявола, вороже всякої правди! Чи ж не перестанеш перекручувати прості дороги Господні?

11. Оце тепер на тобі рука Господня: ти станеш сліпим і дочасу не бачитимеш сонця.» І зараз же впала на нього темрява й морок, і він, обертаючися на всі боки, шукав, хто б його повів за руку.

12. Тоді проконсул, бачивши, що сталося, увірував, вельми здивований наукою Господньою.

13. А з Пафосу ті, що були з Павлом, пустилися на море й прибули в Пергу Памфілійську, але Йоан, відлучившися від них, повернувся в Єрусалим.

14. Вони ж, пройшовши поза Пергію, прийшли в Антіохію Пісідійську і дня суботнього ввійшли до синагоги й посідали.

15. А по прочитанні закону та пророків наставники синагоги послали їм сказати: «Мужі брати, як маєте якесь слово втіхи для народу, скажіте.»

16. Встав тоді Павло і, давши знак рукою, мовив: «Мужі ізраїльські й ви, що боїтеся Бога, слухайте!

17. Бог цього народу, Ізраїля, вибрав наших батьків і підняв угору цей народ, під час його побуту в Єгипетській землі, і потужньою рукою вивів їх із неї.

18. І сорок років годував у пустині;

19. вигубивши ж сім народів у землі Ханаанській, дав їм у спадщину їхню землю,

20. майже по чотириста п'ятдесятьох роках. А після цього дав їм суддів аж до пророка Самуїла.

21. Потім вони домагалися царя, і Бог дав їм Саула, сина Кіша, мужа з покоління Веніямина: сорок років.

22. Та (Бог), відкинувши його, настановив їм царем Давида, якому так засвідчив: Я знайшов Давида, сина Єссея, чоловіка мені до серця, що виконає всю мою волю.

23. З його потомства, згідно з обітницею, Бог воздвиг Ізраїлеві Спасителя Ісуса,

24. під час коли Йоан перед його приходом проповідував усьому ізраїльському народові хрищення покаяння.

25. Сповнивши шлях свій, Йоан мовив: Я не той, за кого ви мене вважаєте, та он іде за мною, якому я не гідний взуття розв'язати.

26. Мужі брати, сини роду Авраама, і ті між вами, що бояться Бога! Вам послане оте слово спасіння.

27. Та мешканці Єрусалиму і князі їхні не визнали його, а засудивши його, сповнили слова пророків, які читаються щосуботи.

28. І хоча й не знайшли ніякої смертельної вини на ньому, вимагали у Пилата вбити його.

29. А коли виконали все, що було про нього написане, знявши його з хреста, поклали до гробу.

30. Та Бог воскресив його з мертвих,

31. і він багато днів являвся тим, що прийшли з ним з Галилеї в Єрусалим, які й тепер свідками його перед народом.

32. І ми звіщаємо вам ту обітницю, що була зроблена батькам нашим.

33. Бог її здійснив нам, їхнім дітям, воскресивши Ісуса, як написано у другому псалмі: Ти - мій син; я сьогодні зродив тебе. -

34. А що він воскресив його з мертвих, так що він більш не повернеться у зітління, то (Бог) так промовив: Я дам вам святощі Давида, речі певні. -

35. Ось чому то в іншому місці він каже: Ти не даси твоєму Святому побачити зітління. -

36. Давид же, служивши свого часу волі Божій, помер і був прилучений до своїх предків, і зітління бачив.

37. Той же, що його Бог воскресив, не бачив зітління.

38. Нехай, отже, вам, мужі брати, буде відомо, що ним звіщається вам прощення гріхів, і від усього, в чому ви не могли виправдатися законом Мойсея,

39. ним кожний віруючий виправдується.

40. Уважайте ж, щоб з вами не сталося те, що сказано в пророків:

41. Глядіть, презирливі, дивуйтеся і щезніть, бо діло я зроблю за ваших днів, якому не повірите, коли хтось розповість вам.»

42. Якже вони виходили, їх запросили, щоб вони й наступної суботи говорили їм про те саме.

43. А коли збори розійшлися, чимало юдеїв і побожних прозелітів пішли слідом за Павлом та за Варнавою, які в розмові з ними їх умовляли, щоб перебували в благодаті Божій.

44. Наступної суботи зібралося майже все місто слухати слово Боже.

45. Побачивши той натовп, юдеї сповнилися заздрощів і перечили словам Павла, і хулили.

46. Тоді Павло й Варнава, набравшися сміливости, сказали: «Для вас треба було наперед промовляти слово Боже; та коли ви його відкидаєте від себе й уважаєте себе негідними вічного життя, ось ми звернемося до поган.

47. Так бо звелів Господь нам: Я тебе поставив світлом поганам, щоб ти був спасінням аж до кінців землі.»

48. Чуючи це погани, зраділи і прославляли слово Господнє, та й увірували усі ті, що були призначені до вічного життя.

49. І ширилося слово Господнє по всій країні.

50. Але юдеї підбурили побожних і визначних жінок і перших у місті, і ці вчинили гоніння на Павла і на Варнаву та й прогнали їх із землі своєї.

51. Вони ж, обтрясши на них порох з ніг у себе, пішли в Іконію;

52. учні ж сповнювалися радощами і Святим Духом.


Diyannya Apostoliv 14

ДІЯННЯ АПОСТОЛІВ

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28

14. Павло в Іконії, Лістрі та Дербі 1-7; оздоровлення кривонародженого 8-18; Павло в інших містах 19-28

1. В Іконії вони ввійшли, як звичайно, в юдейську синагогу й промовляли так, що увірувала велика сила юдеїв і греків.

2. Юдеї ж, які зоставилися невірними, підбурили й роз'ятрили настрій поган проти братів.

3. Та все ж таки Павло й Варнава перебули досить часу, одважно промовляючи у Господі, який свідчив слову своєї благодаті й зізволяв, що знаки й чудеса творились їх руками.

4. І розділився народ у місті: одні пристали до юдеїв, другі ж тримались апостолів.

5. Коли ж погани і юдеї разом з їхньою старшиною кинулися, щоб їм заподіяти зневагу та їх каменувати,

6. вони, збагнувши це, втекли в міста Лікаонські, Лістру та Дербу й околицю,

7. і там звіщали Євангелію.

8. У Лістрі сидів один чоловік, недужий на ноги, кульгавий від утроби матері своєї, який не ходив ніколи.

9. Він слухав, як Павло говорив; глянувши на нього пильно і, побачивши, що він мав віру, щоб спастися,

10. сказав голосом великим: «Устань на твої ноги просто!» Той скочив і почав ходити.

11. Як же народ побачив, що Павло зробив, підняв свій голос, гукаючи по-лікаонському: «Боги в людській подобі зійшли до нас.»

12. І назвали Варнаву Зевсом, а Павла Гермесом, бо цей мав провід у слові.

13. І от жрець Зевса, що перед містом, привів до брами биків з вінками й хотів разом з народом принести жертву.

14. Довідавшись про це апостоли, Варнава та Павло, роздерли на собі одежу й кинулись між народ, кричачи:

15. «Люди добрі, що це ви робите? Таж і ми такі самі, як ви, люди, що проповідуємо вам, щоб ви від цих марнот навернулись до живого Бога, який створив небо й землю, і море, й усе, що є в них,

16. який за минулих поколінь дозволяв усім народам ходити своїми шляхами,

17. хоч і не лишив себе без усякого свідоцтва, добро творячи, даючи вам з неба дощ та врожайні пори, сповняючи харчами й радощами серця ваші!»

18. Таке кажучи, ледве народ спинили, щоб не приносили їм жертви.

19. Аж тут з Антіохії та Іконії надійшли юдеї, які, привабивши на свій бік чернь, каменували Павла й виволікли геть за місто, думавши, що він умер,

20. Та коли учні його обступили, він устав і повернувсь у місто. Наступного дня вийшов з Варнавою в Дербу.

21. А як звістили Євангелію в тім місті й придбали чимало учнів, повернулись назад у Лістру, Іконію й Антіохію,

22. підсилюючи серця учнів і заохочуючи твердо триматись віри, бо через багато страждань нам треба ввійти в царство Боже.

23. Вони настановили їм по церквах старших, а після молитви і посту, передали їх Господові, в якого ті увірували.

24. І перейшовши Пісідію, прибули в Памфілію.

25. Звістивши слово в Пергії, спустились в Атталію,

26. а звідтіля відпливли в Антіохію, звідкіль були віддані ласці Божій на діло, яке довершили.

27. Прибувши ж і зібравши Церкву, розповідали все, що Бог учинив з ними та як він відчинив поганам двері віри.

28. І перебули з учнями чимало часу.


Diyannya Apostoliv 15

ДІЯННЯ АПОСТОЛІВ

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28

15. Собор в Єрусалимі 1-21; апостольська постанова 22-35; друга подорож Павла 36-41

1. Тим часом деякі, що прийшли з Юдеї, навчали братів: «Коли ви не обріжетеся за звичаєм Мойсея, не зможете спастися.»

2. По чималій суперечці та змаганні Павла і Варнави з ними, вирішено, щоб Павло і Варнава, і деякі інші з них, пішли в цій справі в Єрусалим до апостолів і старших.

3. Тож вони, виряджені Церквою, проходили через Фінікію і Самарію, розповідаючи про навернення поган, і чинили всім братам велику радість.

4. Прибувши ж у Єрусалим, вони були прийняті Церквою, апостолами та старшими й оповіли, що Бог зробив через них.

5. Та деякі з секти фарисеїв, що були увірували, встали, кажучи, що треба їх обрізати та наказати, щоб берегли закон Мойсея.

6. От і зібралися апостоли та старші, щоб розглянути цю справу.

7. По довгій суперечці встав Петро і до них промовив: «Мужі брати! Ви знаєте, що вже віддавна Бог вибрав був мене між вами, щоб погани з уст моїх чули слово Євангелії й увірували.

8. І серцевідець Бог засвідчив їм, давши їм Святого Духа, як і нам,

9. і не вчинив ніякої різниці між нами та між ними, очистивши вірою серця їхні.

10. Чого ж ото тепер спокушаєте Бога, бажаючи накинути учням на шию ярмо, якого ні батьки наші, ані ми не здоліли нести?

11. А втім, ми благодаттю Господа Ісуса віруємо, що спасемося так само, як ті.»

12. Затихла вся громада й почала слухати Варнаву та Павла, як вони розповідали про ті знаки та чуда, що їх Бог учинив був через них між поганами.

13. А як вони замовкли, озвався Яків і мовив: «Мужі брати, вислухайте мене!

14. Симон розповів, як Бог спершу навідався до поган, щоб узяти з-поміж них народ для імени його.

15. З тим згоджуються і слова пророків, як написано:

16. А після цього я повернуся і відбудую намет Давида занепалий; я його руїну відбудую і знов його поставлю,

17. щоб решта людей Господа шукала, і всі народи, на яких призване ім'я моє, - каже Господь, що чинить це,

18. йому відоме споконвіку.

19. Тому я думаю, що не треба турбувати тих із поган, що навертаються до Бога,

20. але їм приписати, щоб стримувалися від нечистот ідольських, від розпусти, від задушеного та від крови.

21. Мойсей бо з давен-давна має по містах своїх проповідників, що його читають у синагогах щосуботи.»

22. Тоді апостоли і старші разом з усією Церквою схвалили вибрати кількох з-між себе і послати в Антіохію з Павлом та Варнавою: Юду, званого Варсавою, і Силу, мужів-проводирів поміж братами.

23. Вони написали і доручили через них ось що: «Апостоли і старші, брати ваші, братам з поган в Антіохії, Сирії та Кілікії, привіт!

24. Через те, що ми чули, як деякі з нас, вийшовши без нашого доручення, потурбували вас словами та схвилювали ваші душі,

25. то ми й постановили однодушно вибрати мужів і їх до вас послати разом з любим нам Варнавою та Павлом,

26. людьми, що душі свої віддали за ім'я Господа нашого Ісуса Христа.

27. Отож, ми вислали вам Юду й Силу, і вони усно викладуть те саме.

28. Подобалось бо Святому Духові й нам ніякого більше не складати на вас тягару, крім цього необхідного:

29. стримуватися від ідоложертвенного м'яса, крови, душенини та розпусти. Ви добре зробите, коли будете берегтися цього. Будьте здорові.»

30. Висланці ж прийшли в Антіохію і, скликавши громаду, доручили листа,

31. а вони, прочитавши його, зраділи тією втіхою.

32. Юда та Сила, які й самі були пророки, втішили і скріпили братів частим словом.

33. По деякім часі брати відпустили їх у мирі до тих, що їх вислали.

34. Сила задумав зостатися там.

35. Павло ж з Варнавою лишилися в Антіохії, де вони з багатьма іншими навчали та звіщали слово Господнє.

36. По кількох днях Павло промовив до Варнави: «Повернімось і відвідаймо братів у кожному місті в яких ми були звіщали Господнє слово, щоб довідатися, як маються.»

37. А Варнава хотів узяти з собою і Йоана, прозваного Марком.

38. Та Павло вважав ліпше не брати з собою того, хто відлучився від них у Памфілії і не пішов був з ними на роботу.

39. І виникла гостра суперечка, так, що вони розстались. Варнава взяв із собою Марка й відплив до Кіпру.

40. А Павло, вибравши Силу, рушив у дорогу, переданий братами Господній благодаті.

41. І проходив він через Сирію та Кілікію, зміцняючи Церкви.


Diyannya Apostoliv 16

ДІЯННЯ АПОСТОЛІВ

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28

16. У дорозі через Малу Азію 1-8; Павло подається до Македонії та проповідує у Филиппах 9-15; ув'язнення Павла й Сили 16-24; звільнення і хрищення в'язничного 25-40

1. І він прибув у Дербу і Лістру. А був там один учень, Тимотей на ім'я, син однієї жінки, віруючої юдейки, а батька грека.

2. Він мав добру славу між братами Лістри й Іконії.

3. Павло хотів узяти його з собою і, взявши, обрізав із-за юдеїв, що були в тих місцях; усі бо знали, що його батько був грек.

4. Якже проходили через міста, передавали їм, щоб берегти ті постанови, що їх були схвалили апостоли і старші в Єрусалимі.

5. Отак Церкви утверджувались у вірі й росли числом щоденно.

6. Вони пройшли через Фригію і Галатський край, а Дух Святий заборонив їм звіщати слово в Азії.

7. Дійшовши до Місії, вони пробували пройти у Вітинію, та Дух Ісуса їм того не дозволив,

8. і, пройшовши Місію, прибули до Троади.

9. Аж тут з'явилось Павлові вночі видіння: один македонець стоїть і, благаючи його, каже: «Перейди в Македонію і допоможи нам.»

10. Як тільки він побачив це видіння, ми зараз же старались вийти в Македонію, зрозумівши, що Бог нас покликав звіщати їм Євангелію.

11. Відпливши з Троади, ми подались просто на Самотракію, а другого дня на Неаполь,

12. звідти ж направилися на Филиппи, столичне місто частини Македонії -(римської) колонії. Ми перебули днів кілька у тім місті.

13. Суботнього ж дня вийшли поза браму над річку, де звичайно відбувалася молитва, та й посідавши, розмовляли з жінками, що там були зійшлися.

14. А слухала нас одна жінка, на ім'я Лідія, купчиха кармазином з міста Тіятир, що почитала Бога. Господь відкрив їй серце так, що вона вважала на слова Павлові.

15. Коли ж охристилася вона і її дім, запросила нас, кажучи: «Як ви мене визнали за вірну Господові, ввійдіть і перебувайте у моїм домі.» І примусила нас.

16. Іншим разом, як ми йшли на молитву, зустріла нас одна служниця, що мала духа віщуна, і віщуванням справляла панам своїм великий заробіток.

17. Ідучи слідом за Павлом і за нами, вона кричала: «Ці люди - слуги Всевишнього Бога, які звіщають вам путь спасіння!»

18. Чимало днів вона таке робила. Набридло це Павлові й, повернувшися, він сказав до духа: «Велю тобі ім'ям Ісуса Христа вийти з неї!» І в ту ж мить він вийшов.

19. Побачивши її пани, що їхня надія на заробіток пропала, схопили Павла й Силу і потягли на майдан до влади.

20. Привівши ж їх до воєвод, сказали: «Ці люди колотять наше місто; це юдеї.

21. Вони навчають звичаїв, яких нам, римлянам, не дозволено ані приймати, ані виконувати.»

22. І натовп кинувся на них спільно, а воєводи, здерши з них одежу, звеліли їх сікти різками;

23. завдавши їм чимало ран, кинули у в'язницю, наказавши тюремникові пильно стерегти їх.

24. Він же, прийнявши такий наказ, вкинув їх у в'язницю до самої середини й забив їх ноги у колоди.

25. Павло та Сила опівночі молилися і співали Богу, а в'язні слухали їх.

26. Раптом зчинився землетрус великий, так що підвалини в'язниці затряслися: зненацька відчинилися всі двері, і кайдани на всіх розв'язалися.

27. Якже прокинувся тюремник і побачив відчинені темничні двері, витяг меч і хотів себе вбити, гадаючи що в'язні повтікали.

28. Аж тут Павло скрикнув голосом великим, кажучи: «Не завдавай собі ніякого лиха, всі бо ми тут!»

29. І, попросивши світла, тюремник ускочив до в'язниці й, тремтячи, кинувсь у ноги Павлові та Силі;

30. а вивівши їх звідти, мовив: «Панове, що мені слід робити, щоб спастися?»

31. Ті відповіли: «Віруй у Господа Ісуса, і спасешся ти і твій дім.»

32. І вони йому звіщали слово Господнє і всім, що були в його домі.

33. А він, узявши їх тієї години вночі, обмив їхні рани й охристився з усіма своїми.

34. Як же запровадив їх до себе в господу, то накрив стіл і веселився з усім домом, який увірував в Бога.

35. Коли настав день, воєводи послали лікторів, кажучи: «Відпусти тих людей.»

36. Тюремник доніс ті слова Павлові: «Прислали воєводи, щоб вас відпустити; виходьте ж тепер і йдіть собі в мирі.»

37. Але Павло промовив до них: «Нас, римлян, без судової розправи прилюдно вибили різками і кинули в тюрму, а тепер потай нас виганяють? Ні бо! Нехай самі прийдуть і виведуть нас!»

38. Ліктори донесли ці слова воєводам. А ті, почувши, що вони римляни, злякались

39. і, прийшовши, попросили в них вибачення; а як вивели, попросили вийти з міста.

40. Вони, вийшовши з в'язниці, зайшли до Лідії і, побачившися з братами та втішивши їх, вийшли.


Diyannya Apostoliv 17

ДІЯННЯ АПОСТОЛІВ

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28

17. Павло в Солуні 1-9; у Верії 10-15; в Атенах 16-21; проповідь в Ареопагу 22-34

1. Перейшовши через Амфіполь та Аполлонію, прийшли в Солунь, де була юдейська синагога.

2. За своїм звичаєм, Павло ввійшов до них і змагався з ними три суботи про Писання,

3. вияснюючи і доводячи, що Христові треба було страждати й воскреснути з мертвих та що цей власне є Христос, - той Ісус, якого я вам звіщаю.

4. І деякі з них дали себе переконати і пристали до Павла та Сили, - а й велике число богобоязливих греків і жінок знатних чимало.

5. Але заздрісні юдеї назбирали з майдану якихось негідників, збили докупи натовп і заходилися підбурювати місто. Ставши перед домівкою Ясона, шукали їх, щоб вивести до народу.

6. А не знайшовши їх, поволокли Ясона й деяких братів до наставників міста, гукаючи: «Ось вони - ті, що підбурили ввесь світ і прийшли аж сюди.

7. Ясон прийняв їх до себе. Усі вони йдуть проти кесаревих наказів, говорячи, що є інший цар - Ісус.»

8. Так збунтували народ та начальників, які це слухали.

9. Взявши ж від Ясона й інших запоруку, вони їх відпустили.

10. Брати негайно вислали вночі Павла та Силу у Верію, а ці, прибувши туди, пішли в синагогу юдеїв.

11. Ці були благородніші від солунян: вони прийняли слово з повним запалом, щодня досліджували Писання, чи так воно є.

12. Багато ж із них увірували, - і жінок поважних грецьких та й чоловіків чимало.

13. Якже довідались юдеї із Солуня, що Павло звіщає слово Боже й у Верії, прийшли й туди підбурювати і бунтувати народ.

14. Тоді брати негайно відпустили Павла, щоб ішов аж до моря, а Сила й Тимотей зостались там.

15. Ті ж, що проводжали Павла, провели його аж до Атен і повернулись, одержавши наказ для Сили й Тимотея, щоб прийти до нього якнайшвидше.

16. Коли Павло чекав їх в Атенах, дивлячись на місто, повне ідолів, дух його кипів у ньому.

17. Він, отже, розмовляв з юдеями й побожними у синагозі та кожного дня на ринку з кимбудь.

18. Дехто навіть із філософів епікурейців та стоїків з ним дискутували. А деякі казали: «Що він, отой торохтій, хоче сказати?» Інші ж: «Та щось так виглядає, немов би він був проповідник чужих богів.» А це тому, що проповідував Ісуса й воскресіння.

19. Взяли вони його з собою і повели в Ареопаг, кажучи: «Чи можемо ми знати, що то за нова наука, якої ти навчаєш?

20. Бо дивні речі ти нам оповідаєш. Тому й хочемо знати, що б воно могло бути.»

21. Атеняни бо всі, а й захожі чужинці, що жили між ними, на те тільки витрачали час, щоб або щось говорити, або слухати новин.

22. Тоді Павло підвівся серед Ареопагу і промовив: «Мужі-атеняни, зо всього бачу, що ви вельми побожні.

23. Переходячи через ваше місто і приглядаючися до ваших святощів, я знайшов жертовник, на якому було написано: Невідомому богові. Те, отже, чому ви, не відаючи його, поклоняєтеся, те я вам звіщаю.

24. Бог, що створив світ і все, що в ньому, він, бувши Владикою неба і землі, не живе у рукотворних храмах,

25. ані не приймає служби з рук людських, немов би він потребував чогось, даючи сам усім життя, дихання і все.

26. Він створив з одного ввесь рід людський, щоб він жив по всій земній поверхні, призначивши встановлені часи і границі їхнього оселення,

27. щоб вони шукали Бога, чи, може, навпомацьки не знайдуть його, -хоч він від кожного з нас недалеко.

28. У ньому бо живемо, рухаємося й існуєм, як деякі з ваших поетів сказали: Бо й ми з його роду.

29. Бувши, отже, з Божого роду, ми не повинні думати, що божество подібне до золота чи срібла, чи каміння, твору мистецтва і людської вигадки.

30. Та, не зважаючи на ті часи незнання, Бог тепер усюди звіщає людям, щоб усі каялися,

31. бо він настановив день, коли він буде судити світ по справедливості, через чоловіка, якого він призначив і всім дав поруку, воскресивши його з мертвих.»

32. (Почувши про воскресіння мертвих), деякі почали реготатись, а деякі казали: «Про це послухаємо тебе іншим разом.»

33. Тож Павло вийшов з-посеред них.

34. Та деякі мужі пристали до нього й увірували, серед яких і Діонисій Ареопагіт та одна жінка, на ім'я Дамаріса, й інші з ними.


Diyannya Apostoliv 18

ДІЯННЯ АПОСТОЛІВ

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28

18. Павло в Корінті 1-11; перед Галліоном 12-17; поворот до Антіохії 18-22; третя подорож 23-28

1. Після цього Павло вийшов з Атен і прибув до Корінту.

2. Він тут знайшов одного юдея, на ім'я Акила, родом з Понту, що прибув недавно з Італії, і Прискиллу, його жінку, - бо Клавдій був звелів усім юдеям вийти з Риму; - і він пристав до них.

3. А що він був того самого ремесла, то перебував у них і працював, бо ремесло їхнє було - намети виробляти.

4. Щосуботи ж вів бесіди в синагозі й переконував юдеїв та греків.

5. Якже прибули з Македонії Сила та Тимотей, Павло запопадливо взявся за слово, засвідчуючи юдеям, що Ісус є Христос.

6. А що вони противилися і хулили, він обтрусив свою одежу й до них мовив: «Кров ваша хай впаде на голову вашу! Я - чистий; віднині піду між поган.»

7. І, вийшовши звідтіль, пішов у господу до одного на ім'я Тит Юст, який був богобійний, а його дім був сумежний синагозі.

8. Крисп, голова синагоги, увірував у Господа з усім своїм домом, та й багато корінтян, чувши (слово), увірували і христились.

9. Уночі ж Господь сказав до Павла у видінні: «Не бійся, говори лиш, не мовчи,

10. бо я з тобою, і ніхто не нападе на тебе, щоб тобі завдати лиха, бо я маю багато людей у цім місті.»

11. І він перебув рік і шість місяців, навчаючи їх слова Божого.

12. Коли Галліон був проконсулом Ахаї, юдеї однодушно піднялись проти Павла й привели його на суд,

13. кажучи: «Цей проти закону намовляє людей шанувати Бога.»

14. І як Павло хотів відкрити уста, Галліон сказав до юдеїв: «Якби йшлося про якусь кривду чи якийсь злочин, я б вислухав вас, юдеї, як воно й слушно.

15. Коли ж ведуться суперечки про слова й імена та про закон ваш, - самі глядіть. Не хочу бути я суддею у цих справах.»

16. І прогнав їх із суду.

17. Тоді всі греки схопили Состена, голову синагоги, і заходились його бити перед судом. А Галліонові було про те цілком байдуже.

18. Павло ж, перебувши там ще доволі днів, попрощався з братами і відплив у Сирію, а з ним Прискилла й Акила. Він остриг собі голову в Кенхреях, бо мав обіт.

19. Прибули вони в Ефес, і він зоставив їх там, а сам, увійшовши в синагогу, диспутував з юдеями.

20. І коли ці просили зостатись у них довше, він не згодився,

21. але, попрощався з ними, мовивши: «Я знову до вас повернуся, як на те воля Божа», - і відплив з Ефесу.

22. Зійшовши в Кесарію, він пішов, щоб привітати Церкву, та й пішов у Антіохію.

23. І перебувши там деякий час, він рушив далі і пройшов за порядком Галатський край та Фригію, утверджуючи всіх учнів.

24. Один юдей, на ім'я Аполлос, олександрієць родом, людина красномовна й сильна в Писанні, прибув до Ефесу.

25. Він був наставлений на шлях Господній і, палаючи духом, бесідував і навчав точно про Ісуса, дарма, що знав тільки хрищення Йоана.

26. Отож, він сміливо почав говорити в синагозі. А почувши його Прискилла й Акила, взяли його до себе й точніше виклали йому путь Божу.

27. Коли ж він хотів піти в Ахаю, брати заохотили його до того й написали учням, щоб його прийняли. І він, прибувши, багато допомагав тим, що увірували, завдяки ласці,

28. бо сильно поконував юдеїв, доводячи з Письма прилюдно, що Ісус - Христос.


Diyannya Apostoliv 19

ДІЯННЯ АПОСТОЛІВ

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28

19. Павло в Ефесі 1-20; заворушення проти Павла 21-40

1. Як Аполлос був у Корінті, Павло, пройшовши через горішні околиці, прибув у Ефес і, знайшовши там деяких учнів,

2. спитав їх: «Чи отримали ви Святого Духа, коли увірували?» Ті йому відповіли: «Та ми й не чули, чи є Святий Дух.»

3. І він спитав: «Яким хрищенням ви христились?» Ці відповіли: «Хрищенням Йоана.»

4. Тоді Павло промовив: «Йоан христив хрищенням покаяння, кажучи людям, щоб вірували в того, що по ньому прийде, тобто в Ісуса.»

5. Почувши це, вони христились в ім'я Господа Ісуса.

6. Як Павло поклав на них руки, зійшов на них Дух Святий, і вони почали говорити мовами й пророкувати.

7. А було їх усього яких дванадцять чоловік.

8. Увійшовши у синагогу, три місяці там промовляв відважно, бесідуючи і переконуючи про Царство Боже.

9. Як же деякі запекло не хотіли вірувати і злословили перед народом путь (Господню), він їх покинув і, відокремивши учнів, щодня провадив з ними бесіди в школі Тирана.

10. І так воно тяглось два роки, так що всі ті, що жили в Азії, юдеї і погани, чули слово Господнє.

11. Та й чуда неабиякі творив Бог руками Павла:

12. досить було прикласти до недужих хустинку чи хвартух, які були діткнулись його тіла, і недуги їх покидали, і виходили злі духи.

13. Деякі з юдейських мандрівних заклиначів пробували й собі призивати ім'я Господа Ісуса на тих, що мали злих духів, кажучи: «Заклинаю вас Ісусом, якого Павло проповідує.»

14. То були сім синів якогось Скеви, юдейського первосвященика, які таке робили.

15. Злий дух озвався до них, кажучи: «Ісуса я знаю і Павла знаю; ви ж, хто такі?»

16. І наскочив на них той чоловік, в якому був злий дух, і перемігши їх - одних і других, - подужав так їх, що вони голі і поранені втекли з того дому.

17. Довідались про це всі юдеї і погани, що мешкали в Ефесі, і страх напав на них усіх, і славилося ім'я Господа Ісуса.

18. Багато з тих, що увірували, приходили і признавались та об'являли свої вчинки.

19. Чимало з тих, що чарували, позносивши докупи книги, палили їх перед усіма. І злічено ціну їх на п'ятдесят тисяч срібняків.

20. Отак, завдяки Господній силі, слово зростало і зміцнялось.

21. А коли це здійснилося, Павло постановив у своїм дусі перейти через Македонію і Ахаю та й удатися до Єрусалиму, кажучи: «Коли там буду, треба мені (потім) і Рим побачити.»

22. І він послав у Македонію двох із своїх помічників, Тимотея й Ераста, сам же затримався деякий час в Азії.

23. А під ту пору зчинився чималий розрух з приводу путі (Господньої).

24. Один бо, на ім'я Димитрій, золотар, робив срібні храмики Артеміди: тим давав ремісникам чималий заробіток.

25. Зібрав він їх і (інших) робітників, які робили подібне, і до них промовив: «Мужі, ви знаєте, що від цієї праці залежить добробут наш,

26. і бачите та й чуєте, що не лиш в Ефесі, але сливе в усій Азії оцей Павло переконав і звів багато люду, кажучи, що це не боги, яких зроблено руками.

27. І це загрожує не лише привести наше ремесло до занепаду, але й допровадити до того, що храм великої богині Артеміди вважатимуть ні за що; та й скінчиться тим, що та, яку вся Азія і ввесь світ шанує, буде позбавлена своєї величі.»

28. Почувши це, вони сповнились гнівом і закричали: «Велика ефеська Артеміда!»

29. І місто наповнилося заколоту. А вони кинулися, як один, гурмою до театру, схопивши Ґая та Аристарха, македонян, що були з Павлом.

30. Якже Павло хотів продертися в юрбу, учні не пустили його.

31. Ба й дехто з азійських начальників, що були йому приятелями, послали до нього і просили, щоб не удавався до театру.

32. Тож одні одне кричали, другі друге. Збори були бурхливі, але більшість не знали, чого зібралися.

33. Деякі з юрби намовили Олександра, якого юдеї наперед висували, й Олександер дав знак рукою, що хотів виправдатись перед народом.

34. Та коли довідалися, що він юдей, всі в один голос гукали яких дві години: «Велика ефеська Артеміда!»

35. Нарешті писар міста втихомирив натовп і промовив: «Мужі ефеські! Чи є на світі чоловік, який не знав би, що місто Ефес - охоронець великої Артеміди та її образу, який упав з неба?

36. Отже тому, що того не можна заперечити, вам треба вгамуватись і нічого необачного не чинити.

37. Ви бо привели цих людей, які ні святокрадці, ні богохульники супроти нашої богині.

38. Коли ж Димитрій та ті, що з ним, ремісники, мають на когось скаргу, то на те є суди, є проконсули; хай позивають одні одних.

39. А як ви домагаєтесь чогось більше, то це вирішиться на законних зборах.

40. Інакше бо грозить нам небезпека, що нас обвинуватять у бунті за те, що сталося сьогодні, - коли збагнути, що нема ніякої причини, яка б дала нам змогу виправдати оце збіговисько.» Сказавши це, розпустив громаду.


Diyannya Apostoliv 20

ДІЯННЯ АПОСТОЛІВ

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28

20. Павло в Македонії та Греції 1-6; воскрешає юнака в Троаді 7-12; з Троади до Мілету 13-16; промова Павла до ефеських пастирів 17-38

1. А як утихомирився заколот Павло скликав до себе учнів, утішив їх і, попрощавшися з ними, вибрався в дорогу до Македонії.

2. Пройшовши через ті країни й підбадьоривши там вірних багатьма словами, він прибув у Грецію,

3. де перебув три місяці. Юдеї вчинили проти нього змову, саме як він збирався відплисти в Сирію, і він вирішив повернутись через Македонію.

4. Разом з ним пішов Сопатр, син Пірра, з Верії, Аристарх та Секунд із Солуня, Гай з Дерби та Тимотей, а й азіяти Тихик та Трофим.

5. Ці вирушили перед нами й чекали в Троаді;

6. ми ж відплили від Филиппів після днів Опрісноків і за п'ять день прибули до них у Тріаду, де ми сім день перебули.

7. А першого дня тижня, як ми зібралися, щоб хліб ламати, Павло, що мав вибратися в дорогу наступного дня, розмовляв з ними і затягнув бесіду до півночі.

8. Було ж у горниці, де ми зібралися, світичів досить.

9. Один юнак, Євтих на ім'я, сів на вікні, і коли Павло говорив задовго, його огорнув глибокий сон, і він зо сну схилився додолу, упав наниз із третього поверху, і його підняли мертвим.

10. Павло зійшов додолу, припав до нього, обнявши, і мовив: «Не тривожтесь, бо його душа в ньому.»

11. Потім зійшов на гору, ламав хліб і їв. Довго вів він бесіду, аж до світанку, і лиш тоді пустився у дорогу.

12. А хлопця привели живого і втішились безмірно.

13. А ми наперед пішли до корабля, і поплили в Ассос, звідки ми мали взяти Павла; бо так він був наказав, бажаючи сам простувати суходолом.

14. Коли ж він зійшовся з нами в Ассосі, ми взяли його й прибули в Мітилену.

15. На другий день ми відпливли звідти і, попливши проти Хіосу, причалили до Самосу, а далі, наступного дня прибули в Мілет.

16. Бо Павло вирішив плисти попри Ефес, щоб не баритися в Азії; поспішав бо, щоб, по змозі, на день П'ятидесятниці бути в Єрусалимі.

17. З Мілету він послав у Ефес і прикликав пресвітерів Церкви.

18. Коли ж вони прийшли до нього, він до них промовив: «Ви знаєте, як з першого дня, коли я вступив у Азію, увесь час поводився я з вами,

19. служивши Господеві в повній покорі, в сльозах та у напастях, що їх я зазнав від підступів юдейських;

20. як я не ухилявся ні від чого, що могло бути вам корисним, щоби вам звіщати та навчати прилюдно і по домах,

21. засвідчуючи юдеям та грекам, щоб повернулися до Бога й увірували в Господа нашого Ісуса.

22. І ось тепер, зв'язаний Духом, я йду в Єрусалим, не відаючи, що там мене спіткає,

23. - тільки, що Дух Святий мені свідчить у кожнім місті, кажучи, що мене кайдани і муки чекають.

24. Та я життя моє ні за що вважаю, щоби лише закінчити шлях свій і службу, що я прийняв від Господа Ісуса, - звіщати Євангелію Божої благодаті.

25. І ось тепер я знаю, що ви не бачитимете вже більше обличчя мого, ви всі, між якими я пройшов, проповідуючи Царство.

26. Тому й свідкую перед вами нині, що я - чистий від крови всіх.

27. Я бо не ухилявся вам об'явити всю волю Божу.

28. Зважайте на самих себе й на все стадо, над яким Дух Святий поставив вас єпископами, щоб пасли Церкву Божу, що її він придбав кров'ю власною.

29. Я знаю, що по моїм відході ввійдуть поміж вас вовки хижі, які не щадитимуть стада.

30. Та й з-поміж вас самих повстануть люди, що говоритимуть погубні речі, щоб потягнути за собою учнів.

31. Тому чувайте, пригадуйте собі, що я три роки, ніч і день, не переставав кожного з вас із сльозами наводити на розум.

32. А тепер передаю вас Богові і слову його благодаті, що може збудувати й дати вам спадщину між усіма освяченими.

33. Ні срібла, ні золота, ані одежі я не вимагав ні від кого.

34. Ви самі знаєте, що моїм потребам і тих, які зо мною, служили оці руки.

35. У всьому я показав вам, що, так працюючи, треба допомагати слабосильним і пам'ятати слова Господа Ісуса, що сам сказав: «Більше щастя - давати, ніж брати.»

36. Промовивши це, він упав на коліна і з усіма ними почав молитися.

37. Усі тоді ревно заридали і, припавши Павлові на шию, цілували його,

38. смуткуючи найбільше з-за слів, які він сказав, що вже більше не побачити їм його обличчя. І вони провели його до корабля.


Diyannya Apostoliv 21

ДІЯННЯ АПОСТОЛІВ

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28

21. Подорож Павла до Єрусалиму 1-14; Павло в єрусалимській громаді 15-26; юдеї нападають на Павла 27-40

1. І розлучившися з ними, ми попливли простою дорогою і прибули на Кос, а другого дня на Родос, звідси ж - у Патару.

2. Найнявши корабель, що плив у Фінікію, ми сіли і попливли.

3. Коли виринув перед нами Кіпр, ми лишили його ліворуч і попливли в Сирію та й пристали до Тиру, бо там мав корабель скинути вантаж.

4. А знайшовши учнів, ми перебули там сім день. Вони під впливом Духа говорили Павлові не йти в Єрусалим.

5. Коли скінчились нам дні побуту, ми вирушили, і як ми йшли, то нас проводжали всі з жінками і дітьми аж за місто. На березі ми стали на коліна і помолилися.

6. Потім поцілували ми одні одних на прощання і сіли на корабель; вони ж вернулися додому.

7. А ми, скінчивши плавбу, прибули з Тиру у Птолемаїду і, привітавши братів, перебули в них один день.

8. На другий день ми далі вибралися у дорогу і, прибувши в Кесарію, увійшли в дім Филипа євангелиста, одного з сімох, і зосталися в нього.

9. Було ж у нього четверо дочок-дівчат, які пророкували.

10. І коли ми більше днів перебули, якийсь пророк, Агав на ім'я, прибув з Юдеї.

11. Він прийшов до нас і, взявши пояс Павла, зв'язав собі руки й ноги та й мовив: «Святий Дух каже це: Отак юдеї зв'яжуть В Єрусалимі того чоловіка, що йому належить цей пояс, і видадуть в руки поган.»

12. Коли ми це почули, заходилися просити, ми й тамошні, щоб він не йшов до Єрусалиму.

13. Тоді Павло озвався: «Що ви робите, плачучи і надриваючи моє серце? Таж я готовий не тільки бути зв'язаний, але й життя своє покласти в Єрусалимі за ім'я Господа Ісуса.»

14. Коли ж годі було його переконати, ми погодилися, кажучи: «Нехай буде воля Господня.»

15. А по цих днях, узявши клунки, ми пустилися в Єрусалим.

16. Учні з Кесарії теж пішли з нами і привели нас до якогось Мнасона з Кіпру, старого учня, в якого ми мали оселитися.

17. Коли ми прибули в Єрусалим брати радо нас прийняли.

18. На другий день Павло пішов з нами до Якова, де й усі старші зібрались.

19. І, привітавши їх, він розповів їм докладно те, що Бог учинив поміж поганами завдяки його службі.

20. А вони, послухавши, прославляли Бога і сказали йому: «Бачиш, брате, скільки тисяч є між юдеями, що увірували, і всі вони ревнителі закону.

21. Та вони про тебе чули, що ти всіх юдеїв поміж поганами навчаєш відступства від Мойсея, говорячи, щоб не обрізували дітей і не дотримувались звичаїв.

22. Що ж, отже? Люди, певно, збіжаться, бо почують, що ти прибув.

23. Зроби, отже, що ми тобі порадимо. Є тут у нас чотири чоловіки, що зв'язані обітом.

24. Візьми їх, очисться з ними і заплати за них, щоб вони обстригли собі голови, і всі взнають, що це неправда, що вони про тебе чули, а, навпаки, ти також тримаєшся закону.

25. Відносно ж поган, які увірували, то ми послали те, що ухвалили: берегтись ідоложертвенного м'яса, крови, задушеного м'яса та розпусти.»

26. Тоді Павло, взявши тих чоловіків, на другий день очистився з ними, ввійшов у храм й об'явив реченець, за якого, по сповненні днів очищення, за кожного з них мала бути принесена офіра.

27. Якже тих сім день добігало до кінця, юдеї з Азії, побачивши Павла у храмі, збунтували ввесь натовп і наклали на нього руки,

28. гукаючи: «Мужі ізраїльські, на поміч! Ось той, що всіх навчає всюди проти нашого народу, проти закону й проти цього місця! Та мало того: він увів у храм греків і опоганив це святе місце!»

29. Бо бачили перед тим у місті разом з ним Трофима, ефесянина, і гадали, що Павло його впровадив до храму.

30. Тоді заворушилось усе місто, зчинилося збіговисько народу і, схопивши Павла, почали тягнути його з храму й негайно зачинили двері.

31. А як вони хотіли його вбити, дійшла до тисяцького чоти вістка, що ввесь Єрусалим заметушився.

32. Він зараз же з вояками та сотниками бігом на них накинувся; якже ті побачили тисяцького та вояків, перестали Павла бити.

33. Тоді тисяцький, наблизившися до нього, схопив його і звелів зв'язати двома ланцюгами. Потім спитав, хто він такий і що зробив.

34. А в натовпі одні одне, другі друге кричали. Не мігши довідатися чогось певного через метушню, він наказав відвести його у твердиню.

35. Коли Павло дійшов до сходів, - вояки мусіли його нести з приводу розшалілої юрби;

36. народ бо йшов за ним гурмою і кричав: «Геть його!»

37. І коли саме Павла вводили у твердиню, він сказав до тисяцького: «Чи можна мені щось тобі сказати?» Той озвався: «Вмієш по-грецькому?

38. То ти не той єгиптянин, що цими днями збунтував і вивів у пустиню чотири тисячі опришків?»

39. «Я - відповів Павло- юдей із Тарсу, громадянин міста, що не без слави у Кілікії. Дозволь мені, будь ласка, звернутися до народу.»

40. Коли той дозволив, Павло став на сходах, дав знак рукою до народу, а як настала велика тиша, промовив до них єврейською мовою:


Diyannya Apostoliv 22

ДІЯННЯ АПОСТОЛІВ

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28

22. Павло промовляє до юдеїв 1-21; ув'язнення Павла 22-30

1. «Мужі брати й батьки! Послухайте тепер мою оборону перед вами.»

2. Почувши, що він до них говорить єврейською мовою, вони ще більше притихли.

3. І він промовив: «Я - юдей, родом з Тарсу в Кілікії, але вихований у цім місті при ногах Гамалиїла, навчений докладно батьківського закону та ревнитель Бога, як і ви всі сьогодні.

4. Я переслідував путь цю аж до смерти, кидаючи в кайдани та запроторюючи в тюрми чоловіків і жінок;

5. як і первосвященик може мені бути свідком і вся старшина; я навіть брав від них листи до братів у Дамаску й ішов туди, щоб привести і тих, які там були, зв'язаними в Єрусалим, щоб їх покарати.

6. І сталося, як я був у дорозі й наближався до Дамаску, десь опівдні, зненацька велике світло з неба засяяло навкруг мене;

7. я повалився на землю і почув голос, що казав до мене: Савле, Савле! Чого ти мене переслідуєш?

8. А я озвався: Хто ти, Господи? Він же сказав до мене: Я - Ісус Назарянин, що його ти переслідуєш.

9. Ті ж, що були зо мною, бачили світло, та не розуміли того, що говорив до мене.

10. Я спитав: Що мені, Господи, робити? Господь сказав до мене: Встань, іди в Дамаск; там тобі скажуть усе, що тобі постановлено робити.

11. Коли ж я від сяйва того світла не бачив, ті, що були зо мною, повели мене за руку, і я прибув до Дамаску.

12. А був там якийсь Ананія, чоловік побожний за законом, доброї слави в усіх місцевих юдеїв.

13. Він прийшов до мене і, приступивши близько, сказав мені: Савле брате, прозри! І я тієї хвилини глянув на нього.

14. А він мовив: Бог батьків наших тебе наперед призначив спізнати його волю, бачити Праведника й чути з його уст голос;

15. бо будеш перед усіма людьми йому свідком того, що ти чув і бачив.

16. Чому ж іще зволікаєш? Встань, охристися та обмий твої гріхи, призвавши його ім'я.

17. І сталося зо мною, як я повернувсь у Єрусалим і молився у храмі: я потрапив у захоплення.

18. І я побачив його, який до мене мовив: Спішись, вийди швидко з Єрусалиму, бо вони не приймуть твого свідоцтва про мене.

19. А я сказав: Господи, та вони добре знають, що я кидав у в'язниці та бив по синагогах тих, що вірують у тебе.

20. А коли лилась кров Стефана, твого свідка, то і я сам стояв при тому й похваляв тих, що його вбивали, і стеріг їхню одежу.

21. Та він до мене мовив: Іди, бо я пошлю тебе до поган далеко.»

22. І слухали вони його аж до цього слова, а потім зняли свій голос, кажучи: «Геть із землі такого! Йому не жити!»

23. І як вони кричали та одежею жбурляли й кидали в повітря порох,

24. тисяцький звелів увести його в твердиню і наказав бичами його допитати, щоб дізнатись, чого вони на нього так кричали.

25. А як вони його простягнули лід ременями, Павло сказав до сотника, що стояв: «Чи дозволено вам бичувати римського громадянина, та ще й без суду?»

26. Почувши це сотник, пішов до тисяцького й доніс, кажучи: «(Вважай), що наміряєшся робити, бо цей чоловік - римський громадянин.»

27. І прийшов до Павла тисяцький та й питає: «Скажи мені, чи ти римлянин?» А він: «Так!»

28. Тоді тисяцький сказав: «Я за великі гроші здобув це громадянство.» А Павло мовив: «А я в ньому народився.»

29. І зараз відступили від нього ті, що хотіли робити над ним допит; та й тисяцький злякався, довідавшися, що то був римський громадянин і що він його зв'язав.

30. Наступного дня, бажаючи довідатися достеменно, в чому юдеї його винуватять, він зняв з нього кайдани і звелів зібратися первосвященикам і всій раді, і привівши Павла, поставив його перед ними.


Diyannya Apostoliv 23

ДІЯННЯ АПОСТОЛІВ

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28

23. Павло перед юдейською радою 1-11; змова проти Павла 12-22; Павло в'язень Кесарії 23-35

1. Поглянувши на синедріон, Павло мовив: «Мужі брати, я по цей день цілком за добрим сумлінням поводився перед Богом.»

2. Аж тут первосвященик Ананія велів тим, що стояли біля нього, бити його по устах.

3. Тоді Павло сказав до нього: «Бог тебе буде бити, стіно побілена! Як? Ти сидиш, щоб мене судити за законом, і наперекір законові велиш мене бити?»

4. Присутні ж сказали: «Ти зневажаєш Божого первосвященика!»

5. А Павло мовив: «Не знав я, брати, що то первосвященик; написано бо: Ти не будеш говорити зле проти начальника твого народу.»

6. Павло ж знаючи, що одна частина (ради) складалася з садукеїв, а друга з фарисеїв, кликнув у синедріоні: «Мужі брати! Я фарисей, син фарисеїв. За надію у воскресіння мертвих мене судять!»

7. Як тільки він це мовив, виникла незгода між фарисеями та садукеями, і розкололися збори;

8. бо садукеї кажуть, що нема воскресіння ні ангела, ні духа, а фарисеї визнають одне і друге.

9. І зчинився великий галас. Деякі книжники з групи фарисеїв, підвівшися, твердо заявили: «Ми не знаходимо нічого злого в цьому чоловіці; а що, як до нього говорив дух або ангел?»

10. Через те ж, що спір ставав дедалі більший, тисяцький, боячися, щоб вони не розірвали Павла, звелів загонові зійти і вирвати його з-поміж них і відвести в твердиню.

11. А наступної ночі Господь став перед ним і мовив: «Бадьорся! Як ти свідчив про мене в Єрусалимі, так свідчитимеш і в Римі.»

12. Коли настав день, деякі з юдеїв, скликавши збори, урочисто склали клятву, що не будуть нічого ні їсти, ні пити, поки не вб'ють Павла.

13. Було ж їх більше сорока тих, що таку вчинили змову.

14. Вони прийшли до первосвящеників та до старших, і казали: «Ми поклялися клятвою нічого не споживати, поки не вб'ємо Павла.

15. Ви ж тепер разом з радою переконайте тисяцького, щоб він вивів його до вас, ніби ви хочете розвідатись докладніше про його справу, а ми тоді, як він наблизиться, готові його вбити.»

16. Та син сестри Павла, довідавшися про засідку, пішов у твердиню, увійшов і попередив Павла.

17. Покликавши одного з сотників, Павло сказав до нього: «Запровадь цього хлопця до тисяцького, бо має йому щось сказати.»

18. Той узяв його, привів до тисяцького й каже: «В'язень Павло покликав мене і просив відвести цього хлопця до тебе: він має щось тобі сказати.»

19. Взяв тисяцький його за руку, відвів набік і почав питати: «Що маєш мені оповісти?»

20. «Юдеї, - відповів той, -змовилися просити тебе, щоб ти завтра припровадив Павла у синедріон, наче, щоб докладніше розпитатися про нього.

21. Та ти не вір їм, бо з них більш ніж сорок чоловік на нього засідають, поклявшися ні їсти, ані пити, поки його не вб'ють. І он тепер вони готові, чекаючи твоєї на це згоди.»

22. Тисяцький, отже, відпустив хлопця, наказавши йому: «Нікому не розповідай, що ти мені відкрив це.»

23. І покликавши двох сотників, він мовив: «Тримайте вже з третьої години вночі готовими в дорогу до Кесарії дві сотні піхотинців, сімдесят комонних та дві сотні легко озброєних.

24. Нехай також будуть готові коні, щоб посадити на них Павла та привезти живим-здоровим до правителя Фелікса.»

25. І написав листа такого змісту:

26. «Клавдій Лісій вельможному правителеві Феліксові привіт!

27. Оцього чоловіка, що його юдеї були схопили й намірялися вбити, я, прибувши із загоном, вирвав, довідавшися, що він римський громадянин.

28. Бажаючи дізнатися про причину, за яку вони його винуватили, я привів його на їхню раду;

29. я пересвідчився, що його винуватять у спірних точках їхнього закону, а немає в нього ніякої вини, що потягала б за собою смерть або кайдани.

30. Тому ж, що мені донесено було про змову, яка готувалася на цього чоловіка, я його зараз послав до тебе, звелівши й винуватцям оскаржити його перед тобою. Бувай здоров!»

31. Отож, вояки, згідно з одержаними наказами, взяли Павла і вночі повели в Антипатриду.

32. Другого ж дня, зоставивши комонних, щоб ішли з ним далі, повернулися в твердиню.

33. Прибувши в Кесарію, вони передали правителеві листа й поставили перед ним також Павла.

34. Той, прочитавши лист, спитав його, з якої він країни; а як дізнався, що з Кілікії, мовив:

35. «Я тебе вислухаю, коли прийдуть теж твої винуватці.» І велів стерегти його в Преторії Ірода.


Diyannya Apostoliv 24

ДІЯННЯ АПОСТОЛІВ

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28

24. Павло перед судом Фелікса 1-9; промова 10-21; ув'язнення Павла 22-27

1. Через п'ять днів прибув первосвященик Ананія з кількома старшими та захисником, якимсь Тертулом, й обвинувачували Павла перед правителем.

2. Коли його покликали, Тертул почав його винуватити, кажучи: «Великий мир, що ми завдяки тобі зазнаємо, та поліпшення, зроблені передбачливістю твоєю для народу цього,

3. - ми їх у всьому наскрізь приймаємо, вельможний Феліксе, з усякою подякою.

4. Та щоб тобі занадто не надокучати, благаю тебе вислухати нас коротко у твоїй ласкавості.

5. Ми переконалися, що чоловік цей - зараза, що між усіма юдеями всього світу збиває колотнечі, і що він провідник секти назореїв.

6. Він навіть пробував і храм опоганити, та ми його схопили й хотіли судити за нашим законом,

7. але тисяцький Лісій надійшов і вирвав його силоміць з наших рук,

8. звелівши його винуватцям з'явитися у тебе. Від нього можеш сам, як схочеш, дізнатися про все, в чому ми його винуємо.»

9. Юдеї ж те ствердили, кажучи, що воно так справді є.

10. Як же намісник дав знак Павлові говорити, цей озвався: «Знаю що ти багато літ суддя над цим народом, тому й з довір'ям буду себе самого боронити.

11. Можеш розвідатися, що нема більш, ніж дванадцять днів, як я прийшов у Єрусалим на прощу,

12. і що мене не знайдено ні в храмі, ані у синагогах, ані в місті, щоб я сперечався з кимось чи робив заколот у народі.

13. Та й того, в чому вони перед тобою мене тепер винуватять, вони не можуть доказати.

14. Однак, я тобі признаюся в тому, що я, згідно з путтю, яку вони звуть сектою, служу Богові батьків наших і вірую усьому, що написано в законі та в пророків,

15. маючи на Бога надію, яку й вони самі теж мають, що буде воскресіння праведних і неправедних.

16. Тому і я сам стараюсь завжди мати чисту совість перед Богом і перед людьми.

17. Отож, по багатьох роках прибув я, щоб зробити милость моєму народові і принести офіри.

18. Тому вони мене і знайшли очищеного у храмі, без натовпу й без колотнечі.

19. Це були деякі юдеї з Азії, - їм то належало б з'явитися перед тобою й обвинуватити мене, коли щось мають проти мене.

20. Або нехай оці принаймні скажуть, який злочин вони знайшли в мені, коли я стояв перед синедріоном,

21. - якщо не йдеться тут про те єдине слово, що я був крикнув, стоячи між ними: За воскресіння мертвих стою на суді сьогодні перед вами!»

22. Фелікс, дуже точно ознайомлений з тим, що стосувалося до путі цієї, відклав їм (справу), кажучи: «Як тільки прийде тисяцький Лісій, я розберу вашу справу.»

23. І звелів сотникові стерегти Павла, але дати йому полегшу й не боронити нікому з його близьких, щоб йому служили.

24. А через кілька днів прибув Фелікс із Друзіллою, своєю жінкою, що була юдейка, покликав Павла й слухав його про віру в Христа Ісуса.

25. Коли ж Павло почав говорити про справедливість, про здержливість та про майбутній суд, Фелікс, злякавшись, мовив: «Тепер іди собі! Як буду мати час, тебе покличу.»

26. Він, зрештою, ще сподівався, що від Павла дістане грошей, тому й частенько прикликав його до себе і розмовляв з ним.

27. А як скінчилися два роки, Фелікс дістав на наступника Порція Феста. Бажаючи ж юдеям догодити, Фелікс лишив Павла у в'язниці.


Diyannya Apostoliv 25

ДІЯННЯ АПОСТОЛІВ

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28

25. Павло звертається до кесаря 1-12; перед царем Аґриппою 13-27

1. Прибувши, отже, в провінцію, Фест на третій день пішов з Кесарії до Єрусалиму;

2. а первосвященики та провідники юдеїв з'явилися перед ним із скаргою на Павла і домагалися в нього,

3. благаючи ласки відносно нього (Павла), аби він був перевезений у Єрусалим, готуючи засідку, щоб на дорозі його вбити.

4. Та Фест відповів, щоб Павла тримали в Кесарії, бо й сам він мав вирушити туди незабаром;

5. «Нехай ті з вас, - мовив, - що здатні до того, йдуть зо мною, і коли в цьому чоловікові є щось каригідне, хай його винуватять.»

6. Перебувши в них не більш, як днів вісім або десять, він прийшов у Кесарію, а наступного дня, сівши на суді, звелів привести Павла.

7. Коли ж цей прибув, юдеї, що поприходили з Єрусалиму, обступили його і висували проти нього силу тяжких обвинувачень, що їх не могли довести.

8. Павло боронився: «Я ні проти юдейського закону, ні проти храму, ні проти кесаря нічим не провинився.»

9. Та Фест, бажаючи юдеям догодити, у відповідь Павлові мовив: «Хочеш іти в Єрусалим і там судитися передо мною у цій справі?»

10. А Павло відповів: «Я стою перед судом кесаря: там мене слід судити. Юдеїв я нічим не скривдив, як і сам ти дуже добре знаєш.

11. Коли ж я справді винний або зробив щось гідне смерти, я не відмовляюся умерти. Якже нема нічого з того, в чому оці мене винуватять, ніхто не може мене їм видати. На кесаря покликаюся!»

12. Тоді Фест, поговоривши з радою, відповів: «Ти покликався на кесаря, підеш до кесаря.»

13. Минуло кілька днів, і цар Агриппа з Вернікою прийшли в Кесарію вітати Феста.

14. А що вони пробули там чимало днів, Фест виклав цареві справу Павла: «Є тут -сказав він - один чоловік, якого Фелікс лишив в'язнем.

15. На нього, як я був в Єрусалимі, первосвященики й старші юдейські зробили скаргу, домагаючись його засуду.

16. Я відповів їм, що римляни не мають звичаю когось видавати, поки обвинувачений не матимете обвинуватців перед собою і можливости оборонятися від обвинувачення.

17. Отож, вони прийшли сюди зо мною, а я без жадної проволоки, на другий же день, сівши на судилище. звелів привести того чоловіка.

18. Обвинуватці, що виступили проти нього, нічим не оскаржили його щодо того, в чому я підозрівав зло.

19. Вони ж з ним мали якісь суперечки про їхнє власне суєвір'я та про якогось Ісуса померлого, - а Павло казав, що він живе.

20. Я, безпорадний щодо їхньої суперечки, спитав його, чи він не хоче піти в Єрусалим і там про це судитися.

21. Коли ж Павло вимагав, щоб його справу затримано для вирішення Августа, я повелів його тримати, аж поки його не відправлю до кесаря.»

22. Агриппа ж сказав до Феста: «Я теж хотів би послухати того чоловіка.» - «Завтра - мовив той - ти послухаєш його.»

23. Отож, наступного дня Агриппа й Верніка прийшли з великою пихою і з тисяцькими та знатнішими мужами міста й увійшли в судову залю; на наказ Феста ввели Павла.

24. Тоді Фест сказав: «Аґриппо царю, і ви всі присутні з нами мужі! Бачите цього, що його ввесь народ юдейський у мене домагався в Єрусалимі і тут, гукаючи, що йому не слід більше жити.

25. Я ж переконався, що він не зробив нічого гідного смерти; але через те, що він сам покликався на Августа, я вирішив його туди послати.

26. Не маю я нічого певного про нього володареві написати, тому й привів його перед вас, а особливо перед тебе, царю Аґриппо, щоб після розсліду мав я що писати;

27. недоречним бо мені здається висилати в'язня і не означити вини на нього.»


Diyannya Apostoliv 26

ДІЯННЯ АПОСТОЛІВ

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28

26. Промова Павла перед Агриппою 1-23; Павло йде на суд цісарський 24-32

1. Агриппа ж сказав до Павла: «Дозволяється тобі про себе говорити.» Тоді Павло, простягши руку, розпочав свою оборону.

2. «Царю Аґриппо! Вважаю себе щасливим, що сьогодні маю виправдатись перед тобою від усього того, в чому юдеї мене винуватять,

3. - особливо ж тому, що знаєш усі звичаї юдейські та їхні спірні питання. Тому я прошу вислухати мене терпляче.

4. Моє життя змалку, як воно пройшло між моїм народом і в Єрусалимі, знають усі юдеї.

5. Вони здавна мене знають, коли б хотіли свідчити, що я жив за найсуворішою сектою нашої віри - фарисеєм.

6. Та й нині мене судять за надію на обітницю, що була батькам нашим дана Богом;

7. (обітницю), якої дванадцять поколінь наших, уночі і вдень з витривалістю Богові служивши, надіються осягти. За цю надію, царю, мене юдеї винуватять.

8. Чому вважається у вас за неймовірне, що Бог воскрешає мертвих?

9. Справді, і я гадав, що треба мені було багато діяти проти імени Ісуса Назарянина,

10. - що я і робив у Єрусалимі. Сам я багато святих позамикав був у в'язницях, одержавши від первосвящеників на те владу; а коли їх убивали, я давав проти них свій голос.

11. І часто, по всіх синагогах караючи їх, я примушував їх хулити й у несамовитій люті переслідував їх ген по далеких містах.

12. Отак, ідучи в Дамаск з уповноваженням та відпорученням первосвящеників,

13. у дорозі опівдні, царю, я побачив з неба світло понад сяйво сонця, що опромінило навкруги мене й тих, що йшли зо мною.

14. Усі ми попадали на землю, я ж почув голос, що говорив до мене єврейською мовою: «Савле, Савле! Чого ти мене переслідуєш? Трудно тобі проти рожна бити ногою.»

15. А я озвався: «Господи, хто ти?» Господь же сказав: «Я - Ісус, якого ти переслідуєш.

16. Але встань і підведись на ноги: на це бо я тобі з'явився, щоб вибрати тебе слугою й свідком видіння, в якому ти мене бачив, і тих, в яких тобі ще з'явлюся.

17. Я визволю тебе від народу та від поган, до яких я тебе посилаю,

18. щоб їм відкрити очі, щоб вони повернулися від темряви до світла і від влади сатани до Бога, та щоб вірою в мене одержали відпущення гріхів і спадщину між освяченими.

19. Тому, царю Аґриппо, я не був неслухняний небесному видінню,

20. а, навпаки, я почав проповідувати спочатку тим, що в Дамаску, а потім тим, що в Єрусалимі і по всім краю Юдейськім, а також поганам, щоб покаялись і навернулися до Бога та й чинили діла, достойні покаяння.

21. За це юдеї, схопивши мене в храмі, хотіли роздерти.

22. Але, одержавши від Бога допомогу, я по цей день стою і свідчу малим і великим, нічого не кажучи, крім того, що Мойсей і пророки говорили, що має наступити:

23. що Христос має страждати, і що він перший, воскресши з мертвих, має проповідувати світло народові й поганам.»

24. Коли ж він так боронився, Фест мовив голосом сильним: «Сходиш з глузду, Павле! Велика наука приводить тебе до божевілля.»

25. А Павло озвався: «Я не зійшов з глузду, велебний Фесте, а слова правди й розуму говорю.

26. Знає бо про те цар, до якого я з відвагою говорю, певний, що нічого з цього від нього не втаїлося, бо це не в закутку діялося.

27. Чи віруєш, царю Аґриппо, у пророків? Знаю, що віруєш.»

28. Агриппа ж до Павла: «Ще трохи, і ти мене переконаєш стати християнином!»

29. А Павло: «Чи трохи, чи багато, я молив би Бога, щоб не лише ти, а всі, що нині це чують, стали такими, як і я, - без оцих кайданів.»

30. Встав же цар і правитель, Верніка й ті, що сиділи з ними,

31. і відійшли набік та розмовляли між собою: «Цей чоловік - казали - не зробив нічого, гідного смерти чи кайданів.»

32. Аґриппа ж сказав до Феста: «Цього чоловіка можна було б відпустити, якби він не покликався на кесаря.»


Diyannya Apostoliv 27

ДІЯННЯ АПОСТОЛІВ

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28

27. В дорозі до Риму 1-11; серед морської хуртовини 12-20; Павло забезпечує рятунок 21-38; на Мальті 39-44

1. Коли було вирішено, що маємо відплисти в Італію, Павла і деяких інших в'язнів передали сотникові Августової когорти, що звався Юлій.

2. Сівши на адрамітський корабель, який мав плисти попри міста азійські, ми вирушили. З нами був Аристарх, македонець із Солуня.

3. На другий день ми пристали до Сидону. Юлій обходився з Павлом по-людяному і дозволив йому навідатися до друзів і користуватися їхньою допомогою.

4. Відчаливши звідти, ми пливли попри Кіпр, бо вітри були противні,

5. і, перепливши море, що омиває Кілікію та Памфілію, причалили в Мирах Лікійських.

6. Там же сотник знайшов олександрійський корабель, що плив в Італію, і посадив нас на нього.

7. Багато днів пливли ми поволі й насилу прибули до Кніду; коли ж вітер не допустив нас причалити, ми попливли попри Кріт коло Салмони.

8. А пливучи з трудом попри неї, прибули до одного місця, що зветься Гарна Пристань, біля якої було місто Ласея.

9. А як проминуло досить часу, і плавба вже стала небезпечною, бо й піст минув вже, Павло попереджав,

10. кажучи їм: «Я бачу, мужі, що плавання не обійдеться без шкоди й великої втрати не лише для вантажу та корабля, але й для нашого життя.»

11. Та сотник більше довіряв керманичеві і власникові судна, ніж словам Павла.

12. Через те ж, що пристань не була вигідна на зимівлю, більшість була тієї думки, щоб вирушити звідти і, якщо можна, дістатися до Фініки, пристані крітської, що звернена на південний захід і на північний захід і перезимувати.

13. Якже подув легенький вітрець із полудня, вони, гадаючи, що здійснять свою думку, підняли котву і попливли близько попри Кріт.

14. Та незабаром зірвався буревій, що зветься Евракілон.

15. Ухопило корабель так, що він не міг іти проти вітру; ми пустилися навмання, і нас несло.

16. Підпливши під якийсь маленький острів, що звався Клавда, нам ледве вдалося опанувати човен;

17. ми витягли його і вжили допоміжних заходів, обв'язуючи корабель. А боячися, щоб не попасти на Сирту, спустили вітрило, і так нас несло.

18. Наступного дня, через те, що буря сильно кидала нас, почали ми викидати вантаж,

19. а на третій - моряки власними руками повикидали знадіб'я корабельне в море.

20. А що ні сонця, ані зір не було видно вже кілька днів, та й буря люто налягала, ми втратили вже всяку надію на рятунок.

21. Коли люди довго не їли, тоді Павло встав серед них і мовив: «Треба було, мужі, послухати мене й не кидати Кріту; так можна було б уникнути цієї небезпеки і шкоди.

22. А й тепер закликаю вас: Бадьортеся, ніхто бо з вас життя не втратить, лиш корабель (пропаде).

23. Цієї ночі бо з'явився мені ангел Бога, якому я належу і якому служу,

24. і сказав: Не бійся, Павле! Ти маєш перед кесарем з'явитися, тож Бог дарував тобі всіх тих, що пливуть з тобою.

25. Тому бадьортеся, люди, бо я вірую Богові, що воно так буде, як було сказано мені.

26. Ми мусимо натрапити на якийсь острів.»

27. Чотирнадцята ж ніч настала, як нас кидало по Адрії; та коло півночі моряки здогадувалися, що якась земля зближається до них;

28. тож кинули лот і було двадцять сажнів глибини. Відпливши трохи, знов кинули лот у море й було п'ятнадцять сажнів.

29. Тоді, побоюючися, щоб не наскочити десь на якісь підводні скелі, ми кинули чотири котви з корми і вичікували, щоб настав день.

30. А що моряки намагались утекти з корабля і вже були спустили човен у море, вдаючи, ніби хочуть викинути котви з переду корабля,

31. Павло сказав до сотника і вояків: «Якщо ці не зостануться на кораблі, ви не можете спастися.»

32. Тоді вояки відтяли линви човна, тож він упав.

33. А як мало дніти, Павло запрошував усіх щось з'їсти: «Оце сьогодні, - казав, - чотирнадцятий день, як ви, ждучи, перебуваєте натще й не їсте нічого.

34. Тому, прошу вас щось з'їсти, бо йдеться тут про ваш рятунок. Ніхто з вас ані волосу із голови не втратить.»

35. Сказавши це, взяв хліб, подякував перед усіма Богу і, розламавши, почав їсти.

36. Тоді всі піднялися на дусі й самі прийняли їжу.

37. Було ж усього нас на кораблі двісті сімдесят шість душ.

38. А як наїлися, то заходились полегшувати корабель, кидаючи пшеницю в море.

39. Коли настав день, моряки не розпізнали землі; вони лиш угледіли якусь затоку з побережжям, куди хотіли, по змозі, причалити кораблем.

40. Вони відчепили котви й пустили їх у море; одночасно вони розв'язали деменні мотузки і, розпустивши проти вітру жаглик, пустилися на берег;

41. а що потрапили на мілину між двома течіями, то корабель застряг. Ніс, врізавшися сильно, був нерухомий, а корму трощила навала хвиль.

42. Вояки були тієї думки, щоб в'язнів убити, - аби ніхто з них не втік уплав.

43. Та сотник, що хотів урятувати Павла, стримав їх від того наміру і звелів тим, що вміли плавати, першими кидатись у воду й дістатися на сушу,

44. а іншим рятуватися хто на дошках, хто на уламках судна. Таким то чином всі на землю врятувалися.


Diyannya Apostoliv 28

ДІЯННЯ АПОСТОЛІВ

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28

28. Чуда св. Павла 1-10; з Мальти до Риму 11-15; проповідь та побут св. Павла в Римі 16-31

1. Врятувавшися, ми довідалися, що острів зветься Мальта.

2. Тубільці поводилися з нами з неабияким милосердям: вони нас прийняли коло вогню, що його були запалили з-за дощу, який саме йшов, та задля холоду.

3. Коли ж Павло назбирав жмут хмизу й поклав на вогонь, змія, з приводу жару, вискочила та вчепилася до руки його.

4. Якже побачили тубільці, що гадина звисає з руки його, говорили між собою: «Цей чоловік напевно вбивця; він урятувався від моря, але помста не дає йому жити.»

5. А він, скинувши у вогонь гадину, не зазнав ніякого лиха.

6. Вони гадали, що він спухне або впаде зненацька мертвим. Довго чекали та, бачачи, що нічого незвичайного з ним не сталося, змінили думку й почали говорити, що він - бог.

7. А був поблизу того місця маєток начальника острова, на ім'я Публій, що прийняв нас і гостив три дні ласкаво.

8. Та якраз сталося, що батько Публія, хворий на гарячку й на червінку, лежав у ліжку. Павло ввійшов до нього, помолився і, поклавши на нього руки, оздоровив його.

9. Коли ж це сталось, теж інші на острові, які мали недуги, приходили й оздоровлялись.

10. Вони нас за те всякими почестями вшанували, а коли ми відпливали, понакладали все для нас необхідне.

11. Після трьох місяців ми відпливли на олександрійськім кораблі, що перезимував на острові й мав ознаку Діоскурів.

12. Причаливши в Сиракузах, ми там перебули три дні.

13. Звідси, обпливши, прибули в Реґію. А по однім дні, через те, що знявся південний вітер, причалили на другий день у Путеолі,

14. де знайшли братів, які нас запросили перебувати в них сім день. Так прибули ми до Риму.

15. А звідтіля брати, довідавшись, що ми прибули, вийшли нам назустріч аж до Форуму Аппія та до Трьох Таверн. Побачивши їх, Павло подякував Богові і посмілішав.

16. І коли ввійшли у Рим, Павлові було дозволено жити окремо разом з вояком, який його стеріг.

17. Через три дні Павло скликав до себе знатніших юдеїв. А як вони зійшлися, він до них промовив: «Я, мужі брати, нічого не зробив проти народу чи батьківських звичаїв, а всеж ув'язнено мене в Єрусалимі і передано в руки римлян.

18. Вони, розсудивши мою справу, хотіли мене відпустити, бо в мені не було ніякої смертної вини.

19. А що юдеї противилися тому, я був примушений покликатися на кесаря, - не щоб я хотів у чомусь народ мій оскаржити.

20. З отого приводу я покликав вас, щоб вас побачити й порозмовляти, бо то за надію Ізраїля мене заковано в оці кайдани.»

21. А ті йому сказали: «Ми ані листів про тебе не одержали з Юдеї, ані з братів ніхто не прийшов, і не звістив і не говорив про тебе щось лихе.

22. Однак, ми бажали б довідатися від тебе, що ти думаєш, бо про цю секту нам відомо, що їй спротивляються всюди.»

23. І призначивши йому день, прийшло їх більше до його домівки. Він викладав їм, свідчивши про Царство Боже, і переконував їх про Ісуса з закону Мойсея та пророків, - від ранку аж до вечора.

24. Деяких переконували його слова, а деякі не йняли віри.

25. І бувши в незгоді між собою, почали розходитися, коли Павло до них промовив лиш одне це слово: «Добре прорік був Святий Дух через пророка Ісаю до батьків ваших кажучи:

26. Піди до цього народу і скажи: Ви слухатимете вухами, і не зрозумієте, дивитиметесь очима, і не побачите.

27. Бо серце цього народу затовстіло й вони вухами тяжко чули, і очі свої зажмурили, щоб часом не бачити очима, і вухами щоб не чути, щоб не зрозуміти серцем і не навернутись, та щоб я не оздоровив їх.

28. Нехай, отже, буде вам відомо, що це спасіння Боже було послане поганам: і вони почують.»

29. Коли ж це сказав, юдеї відійшли, сильно сперечаючися між собою.

30. Павло перебув повних два роки в найнятій хаті та приймав усіх, що приходили до нього,

31. проповідуючи Царство Боже і навчаючи про Господа Ісуса Христа з повною сміливістю та без перешкоди.


Poslannja do Efesyan 1

ПОСЛАННЯ ДО ЕФЕСЯН

1 2 3 4 5 6

1. Вступ 1-2; Бог від віків вирішив спасти людей 3-14; Христос - голова Церкви 15-23

1. Павло, волею Божою апостол Ісуса Христа, святим, що в Ефесі і вірним у Христі Ісусі:

2. благодать вам і мир від Бога, Отця нашого, і Господа Ісуса Христа.

3. Благословен Бог і Отець Господа нашого Ісуса Христа, що благословив нас із неба всяким духовним благословенством у Христі.

4. Бо в ньому він нас вибрав перед заснуванням світу, щоб ми були святі й бездоганні перед ним у любові.

5. Він призначив нас наперед для себе на те, щоб ми стали його синами через Ісуса Христа, за рішенням своєї доброї волі,

6. на хвалу слави своєї благодаті, якою він обдарував нас у любім своїм Сині.

7. У ньому маємо відкуплення його кров'ю, відпущення гріхів, згідно з багатством його благодаті,

8. що її вилляв на нас щедро, у всій мудрості та розумі.

9. Він дав нам пізнати тайну своєї волі, той задум доброзичливий і ухвалений у ньому (Христі),

10. щоб, коли настане повнота часів, здійснити його - об'єднати все у Христі: небесне й земне.

11. У ньому ми стали також спадкоємцями, призначені наперед рішенням того, хто все чинить за радою своєї волі,

12. щоб ми були на хвалу його величі, ми, що вже раніш були свою надію поклали на Христа.

13. У ньому й ви, - почувши слово правди, благо-вість вашого спасіння, в яке ви повірили, - були запечатані обіцяним Святим Духом,

14. що є завдатком нашої спадщини для повного визволення викуплених, на хвалу його величі.

15. Тому і я, почувши про вашу віру в Господа Ісуса і про любов до всіх святих,

16. не перестаю дякувати за вас і згадувати вас у моїх молитвах,

17. щоб Бог Господа нашого Ісуса Христа, Отець слави, дав вам дух мудрости та об'явлення, щоб його добре спізнати;

18. щоб він просвітлив очі вашого серця, аби ви зрозуміли, до якої надії він вас кличе, яке то багатство славної спадщини між святими,

19. і яка безмірна велич його сили для нас, що повірили, за діянням могутности його сили,

20. яку він здійснив у Христі, коли воскресив його з мертвих і посадовив на небі праворуч себе,

21. вище від усякого начала, власти, сили й володарства та всякого імени, яке б воно не було, не тільки на цьому світі, але й на тому, що буде.

22. І він усе підкорив під його ноги й вивищив його понад усе, як Голову Церкви,

23. яка є його тілом, повнотою того, що виповнює все в усіх.


Poslannja do Efesyan 2

ПОСЛАННЯ ДО ЕФЕСЯН

1 2 3 4 5 6

2. Спасіння поган - дар Божий 1-10; ізраїльтяни і погани - одне в Бозі 11-18; рівноправні в Церкві 19-22

1. І ви були мертві вашими провинами й гріхами,

2. в яких ви колись звичаєм цього світу жили, згідно з владою князя повітря, духа, що діє тепер у синах бунту.

3. Між тими і ми всі колись жили в наших похотях тілесних, виконуючи примхи тіла і природних нахилів, і були ми з природи дітьми гніву, як і інші.

4. Та Бог, багатий милосердям, з-за великої своєї любови, якою полюбив нас,

5. мертвих нашими гріхами, оживив нас разом із Христом - благодаттю ви спасені! -

6. І разом з ним воскресив нас, і разом посадовив на небі у Христі Ісусі;

7. щоб у наступних віках він міг показати надзвичайне багатство своєї благодаті у своїй доброті до нас у Христі Ісусі.

8. Бо ви спасені благодаттю через віру. І це не від нас: воно дар Божий.

9. Воно не від діл, щоб ніхто не міг хвалитися.

10. Бо ми його створіння, створені у Христі Ісусі для добрих діл, які Бог уже наперед був приготував, щоб ми їх чинили.

11. Тож пам'ятайте, ви, колись погани тілом, - яких звуть “необрізанням” ті, що звуться “обрізанням”, довершеним рукою на тілі, -

12. що ви того часу були без Христа, відлучені від прав ізраїльського громадянства й чужі заповітам обітниці, без надії і без Бога в цьому світі.

13. Тепер же а Христі Ісусі, ви, що колись були далекі, стали близькі кров'ю Христовою.

14. Бо він - наш мир, він, що зробив із двох одне, зруйнувавши стіну, яка була перегородою, тобто ворожнечу, - своїм тілом

15. скасував закон заповідей у своїх рішеннях, на те, щоб із двох зробити в собі одну нову людину, вчинивши мир між нами,

16. і щоб примирити їх обох в однім тілі з Богом через хрест, убивши ворожнечу в ньому.

17. Він прийшов звістувати мир вам, що були далеко, і мир тим, що були близько;

18. бо через нього, одні й другі, маємо доступ до Отця в однім Дусі.

19. Отже ж ви більше не чужинці і не приходні, а співгромадяни святих і домашні Божі,

20. побудовані на підвалині апостолів і пророків, де наріжним каменем - сам Ісус Христос.

21. На ньому вся будівля, міцно споєна, росте святим храмом у Господі;

22. на ньому ви теж будуєтеся разом на житло Бога в Дусі.


Poslannja do Efesyan 3

ПОСЛАННЯ ДО ЕФЕСЯН

1 2 3 4 5 6

3. Павло об'являє тайну спасіння поган 1-13; апостол молиться за народи 14-21

1. Ось чому я, Павло, - в'язень Христа Ісуса за вас, поган.

2. Думаю, що ви чули про ту спасенну ухвалу Божої ласки, яку він дав мені для вас,

3. тобто, що він дав об'явленням мені знати тайну, як то я описав вам коротко.

4. Коли ви це перечитаєте, зможете збагнути, яке я маю розуміння тієї Христової тайни.

5. Вона бо не була відкрита синам людським у минулих поколіннях, як то вона тепер відкрита через Духа святим апостолам його і пророкам,

6. а саме: що погани мають доступ до такої самої спадщини, і вони члени того самого тіла й мають участь у тій самій обітниці в Христі Ісусі, через Євангелію.

7. Я став її слугою за даром благодаті, що нею Бог наділив мене чином своєї сили.

8. Мені, найпослідущому з усіх святих була дана ця благодать: звістувати поганам незбагненне багатство Христа

9. і навчити всіх про спасенний задум тієї тайни, що від віків захована була в Бозі, який створив усе;

10. щоб об'явилася тепер началам і властям небесним через. Церкву безконечна мудрість Божа,

11. згідно з відвічним рішенням, що його Бог ухвалив у Христі Ісусі, Господі нашім,

12. в якому маємо сміливість і повний надії доступ через віру в нього.

13. Тому благаю вас не падати духом з приводу мого горя, що його терплю за вас, бо воно - ваша слава.

14. Ось чому я згинаю свої коліна перед Отцем,

15. від якого бере ім'я все отцівство на небі й на землі;

16. щоб він дав вам за багатством своєї слави скріпитись у силі через його Духа, на зростання внутрішньої людини,

17. і щоб Христос вірою оселивсь у серцях ваших, а закорінені й утверджені у любові -

18. спромоглися зрозуміти з усіма святими, яка її ширина, довжина, висота і глибина,

19. і спізнати оту любов Христову, що перевищує всяке уявлення, і таким чином сповнились усякою Божою повнотою.

20. А тому, хто може зробити куди більше за те, чого ми просимо або що ми розуміємо за діючою в нас силою,

21. - йому слава в Церкві та у Христі Ісусі по всі роди на віки вічні. Амінь.


Poslannja do Efesyan 4

ПОСЛАННЯ ДО ЕФЕСЯН

1 2 3 4 5 6

4. Заклик до єдности 1-16; нове життя у Христі 17-24; різні вказівки християнам 25-32

1. Отож, благаю вас я, Господній в'язень, поводитися достойно покликання, яким вас візвано,

2. в повноті покори й лагідности, з довготерпеливістю, терплячи один одного в любові,

3. стараючися зберігати єдність духа зв'язком миру.

4. Одне бо тіло, один дух, айв одній надії вашого покликання, яким ви були візвані.

5. Один Господь, одна віра, одне хрищення.

6. Один Бог і Отець усіх, що над усіма й через усіх і в усіх.

7. Кожному з нас дана благодать за мірою Христових дарів.

8. Тому й сказано: “Вийшов на висоту, забрав у полон бранців, дав дари людям.”

9. А те “вийшов” що означає, як не те, що він був зійшов і в найнижчі частини землі?

10. Той же, хто був зійшов на низ, це той самий, що вийшов найвище всіх небес, щоб усе наповнити.

11. І він сам настановив одних апостолами, інших - пророками, ще інших - євангелистами і пастирями, і вчителями,

12. для вдосконалення святих на діло служби, на будування Христового тіла,

13. аж поки ми всі не дійдемо до єдности в вірі й до повного спізнання Божого Сина, до звершености мужа, до міри повного зросту повноти Христа.

14. Тоді ми не будемо більше малолітками, яких кидають хвилі і яких обносить усякий вітер науки, зводячи на манівці людською хитрістю й обманом.

15. Але будемо жити по правді та в любові, в усьому зростаючи в того, хто є головою - у Христа.

16. Кожне тіло, складене та споєне всякою в'яззю допомоги, згідно з відповідним діянням кожного члена, від нього бере зріст на будування самого себе в любові.

17. Отож, кажу і в Господі вас заклинаю, щоб ви більш не поводились, як поводяться погани, що ходять у марноті свого ума,

18. бувши запоморочені умом, далекі від життя в Бозі із-за свого неуцтва, що є в них, та через зачерствілість свого серця.

19. Вони, очманівши, віддали себе непогамованій розпусті, щоб з ненаситністю коїти всяку нечисть.

20. Та ви не так Христа вивчили,

21. як це про нього чули й були навчилися у ньому, як то воно справді є в Ісусі.

22. А саме: вам треба позбутися, за вашим попереднім життям, старої людини, яку розтлівають звабливі пристрасті,

23. а відновитись духом вашого ума

24. й одягнутись у нову людину, створену на подобу Божу, у справедливості й у святості правди.

25. Тому, відкинувши брехню, говоріть кожен правду ближньому своєму, ми бо один одному члени.

26. Гнівайтеся, та не грішіте! Хай сонце не заходить над вашим гнівом;

27. і не давайте місця дияволові.

28. Хто крав, нехай не краде більше, а краще хай працює, творивши власними руками добро, щоб він мав змогу дати тому, хто потребує.

29. Жадне погане слово нехай не виходить з уст ваших, а лише гарне, що може в потребі повчити, і щоб це вийшло на користь тим, які чують його.

30. І не засмучуйте Святого Духа Божого, що ним ви назнаменовані на день відкуплення.

31. Усяка досада, гнів, лють, крик та хула мусять бути викорінені з-посеред вас разом з усією злобою.

32. Будьте, натомість, добрі один до одного та милосердні, прощайте один одному, як Бог у Христі вам. простив.


Poslannja do Efesyan 5

ПОСЛАННЯ ДО ЕФЕСЯН

1 2 3 4 5 6

5. Головні чесноти християнина 1-20; співжиття християнської родини 21-33

1. Будьте, отже, послідовниками Бога, як любі діти,

2. і ходіть у любові, за прикладом Христа, що полюбив вас і видав себе за вас, як принос та жертву приємного Богові запаху.

3. Розпуста й усяка нечистота та захланність щоб і не згадувалися між вами, як це й личить святим.

4. Так само безсоромність чи балачки безглузді й порожні жарти, - воно бо непристойне; а радше - дякуйте Богові.

5. Бо знайте, що жадний розпусник чи нечистий, чи захланний, що є ідолослужитель - не матимуть спадщини у Христовім і Божім царстві.

6. Нехай ніхто вас не зводить марними словами, бо, власне, через це спадає гнів Божий на синів бунтівливих.

7. Не майте, отже, нічого спільного з ними!

8. Ви були колись темрявою, тепер же - світлом у Господі: поводьтеся ж як діти світла.

9. Плід світла є в усьому, що добре, що справедливе та правдиве.

10. Шукайте пильно того, що Господеві подобається.

11. Не беріть участи в безплідних ділах темряви, а радше їх картайте,

12. бо що ті люди потай виробляють, соромно й казати.

13. Все, що ганиться, стає у світлі явним, а все, що виявляється, стає світлом.

14. Тому говорить: “Прокиньсь, о сплячий, і встань із мертвих, а Христос освітить тебе!”

15. Тож, уважайте пильно, як маєте поводитися, - не як немудрі, а як мудрі, 16. використовуючи час, бо дні лихі.

17. Тому не будьте необачні, а збагніть, що є Господня воля.

18. І не впивайтеся вином, яке доводить до розпусти, а сповнюйтеся Духом.

19. Проказуйте між собою вголос псалми й гимни та духовні пісні, співайте та прославляйте у серцях ваших Господа

20. і дякуйте за все завжди Богові й Отцеві в ім'я Господа нашого Ісуса Христа.

21. Коріться один одному у Христовім острасі.

22. Жінки нехай коряться своїм чоловікам, як Господеві,

23. бо чоловік голова жінки, як і Христос голова Церкви, свого тіла, якого він Спаситель.

24. А як Церква кориться Христові, так у всьому й жінки - своїм чоловікам.

25. Чоловіки, любіть своїх жінок, як і Христос полюбив Церкву й видав себе за неї,

26. щоб її освятити, очистивши купіллю води зо словом,

27. щоб появити собі Церкву славну, без плями чи зморшки або чогось подібного, але щоб була свята й непорочна.

28. Так і чоловіки повинні любити своїх жінок, як свої тіла; бо хто любить свою жінку, себе самого любить.

29. Ніхто ж ніколи не ненавидів свого тіла, навпаки, він його годує і піклується ним, як і Христос Церквою,

30. бо ми - члени тіла його.

31. Тим то покине чоловік свого батька і свою матір, і пристане до своєї жінки, і вони обоє будуть одне тіло.

32. Це велика тайна, а я говорю про Христа і Церкву.

33. Нехай же кожний з вас зокрема любить свою жінку так, як себе самого, а жінка нехай поважає чоловіка.


Poslannja do Efesyan 6

ПОСЛАННЯ ДО ЕФЕСЯН

1 2 3 4 5 6

6. Обов'язки християнської сім'ї 1-9; духовна боротьба 10-17; молитва 18-20; закінчення 21-24

1. Діти, слухайтеся в Господі батьків ваших, бо це справедливо.

2. Шануй батька свого і матір - це перша заповідь з обітницею:

3. щоб тобі добре було і щоб ти на землі був довголітнім.

4. А й ви, батьки, не дратуйте дітей ваших, виховуйте їх у послусі й Напоумленні Господньому.

5. Раби, слухайтеся панів сьогосвітних із страхом та пошаною, у простоті вашого серця, як Христа,

6. працюючи не задля ока, щоб подобатися людям, а як Христові слуги, що з душі чинять волю Божу.

7. Служіть охоче, як Господеві, а не як людям,

8. свідомі того, що кожен одержить нагороду від Господа за те, що зробить доброго, чи то раб, чи вільний.

9. І ви, пани, чиніть їм те саме: облиште погрози і знайте, що як для них, так і для вас є Господь на небі, який не зважає на особи.

10. Нарешті кріпіться в Господі та в могутності його сили.

11. Одягніться в повну зброю Божу, щоб ви могли дати відсіч хитрощам диявольським.

12. Нам бо треба боротися не проти тіла й крови, а проти начал, проти властей, проти правителів цього світу темряви, проти духів злоби в піднебесних просторах.

13. Ось чому ви мусите надягнути повну зброю Божу, щоб за лихої години ви могли дати опір і, перемагаючи все, міцно встоятися.

14. Стійте, отже, підперезавши правдою бедра ваші, вдягнувшись у броню справедливости

15. і взувши ноги в готовість, щоб проповідувати Євангелію миру.

16. А над усе візьміть щит віри, яким здолаєте згасити всі розпечені стріли лукавого.

17. Візьміть також шолом спасіння і меч духовний, тобто слово Боже.

18. Моліться завжди в дусі всякою молитвою і благанням. І для того, чуваючи з повною витривалістю, моліться за всіх святих

19. і за мене, щоб Бог, коли уста мої відкрию, дав мені сміливо звістувати тайну Євангелії,

20. якої я посол у кайданах, щоб я говорив сміливо про неї, як мені належить.

21. А щоб ви також знали, як зо мною, що я роблю - про те все повідомить вас Тихик, любий брат і мій вірний слуга в Господі,

22. якого я саме вислав до вас на те, щоб ви довідалися про наші справи і щоб він утішив серця ваші.

23. Мир братам і любов з вірою від Бога Отця і Господа Ісуса Христа.

24. Благодать з усіма, що люблять Господа нашого Ісуса Христа в нетлінності! Амінь.


Knyga Estery 1

КНИГА ЕСТЕРИ

1 2 3 4 5 6 7 8 9 10 11 12

1. Бенкет у царя Ксеркса 1-9; цариця Вашті зазнає неласки 10-22

1. Було це за часів Ксеркса, того Ксеркса, що царював від Індії до Етіопії над 127 країнами,

2. того часу, як цар Ксеркс сидів на своєму царському престолі в Сузи-замку.

3. На третьому році свого царювання справив він бенкет усім своїм князям і придворцям, отаманам війська перського й мідійського, боярам та намісникам країн, що були скликані до нього.

4. їм показував він довгий час, 180 днів, великі багатства свого царства та пишний блиск своєї величности.

5. А як минув той час, справив цар усьому людові, що перебував у Сузи-замку, від великого до малого, семиденний бенкет у садовій огорожі царського палацу.

6. Білі й блакитні бавовняні тканини звисали поприв'язувані вісоновими та пурпуровими шнурками до срібних кілець та мармурових стовпів. Золоті й срібні дивани були на помості, викладеному порфіром, білим мармуром, перловиною та дорогим каменем.

7. Напої подавано у золотих кубках, і не було їх двох однакових; царське вино текло рікою, як личило царській щедрості.

8. Пиття йшло за законом, щоб ніхто не силував до нього, бо цар дав наказ усім своїм домоправителям, щоб чинили за волею кожного.

9. Та й цариця Вашті теж справила бенкет для жінок у царському палаці царя Ксеркса.

10. Сьомого дня, як серце царя розвеселилось від вина, звелів він Мегуманові, Бізті, Харвоні, Бігті, Авагті, Зетарові й Каркасові, сімом скопцям, що служили при особі царя Ксеркса,

11. привести царицю Вашті в царському вінці перед лице царя, щоб показати народам і князям її красу, була бо вона гарна на вроду.

12. Але цариця Вашті відмовилася прийти на наказ царя, даний через скопців. Тому розсердився цар вельми й, палаючи гнівом,

13. радився про те з мудрецями, що знали бувальщину, бо царські справи викладано перед усіма знавцями закону й права;

14. а найближчими до нього були: Каршена, Шетар, Адмата, Таршіш, Мерес, Марсена й Мемухан, сім князів перських та мідійських, що могли бачити обличчя царя та посідали перші місця в царстві,

15. (і спитав їх): «Що треба зробити за законом із царицею Вашті за те, що вона не виконала наказу царя Ксеркса, даного їй через скопців?»

16. І відповів Мемухан у присутності царя й князів: «Не перед одним лише царем провинилася цариця Вашті, а перед усіма князями й перед усіма народами, що по країнах царя Ксеркса.

17. Бо вчинок цариці дійде до всіх жінок і приведе до того, що вони почнуть маловажити своїх чоловіків, коли зможуть сказати, мовляв, цар Ксеркс повелів привести перед себе царицю Вашті, та вона не прийшла.

18. Ще сьогодні перські й мідійські княгині, що довідаються про вчинок цариці, говоритимуть про нього всім князям царя, і буде чимало зневаги та прикрощів.

19. Коли, отже, цареві це довподоби, нехай вийде від нього царська ухвала й запишеться в закони перські та мідійські як невідклична, саме: цариця Вашті не з'явиться вже більше перед царем Ксерксом, а її царське достоїнство цар передасть іншій, що ліпша від неї.

20. І коли почують про ухвалу, що її цар зробить по всьому його великому царстві, тоді всі жінки шануватимуть своїх чоловіків, від великого до малого.»

21. Сподобалася тая порада цареві й князям, і він зробив по слову Мемухана.

22. І розіслав він по всіх країнах царства листи, - до кожної країни її письмом і до кожного народу його мовою, - щоб кожен чоловік був паном у своєму домі та й говорив те, що вважатиме за відповідне.


Knyga Estery 2

КНИГА ЕСТЕРИ

1 2 3 4 5 6 7 8 9 10 11 12

2. Добір нової цариці 1-4; Мардохей і Естера 5-7; на царському дворі 8-14; цариця 15-20; змова 21-23

1. Після тих подій, як уже погас гнів царя Ксеркса, згадав він про Вашті, про те, що вона вчинила та що було ухвалено проти неї.

2. А царські джури, що служили при ньому, й кажуть: «Треба б пошукати для царя молодих дівчат, гожих з лиця.

3. Нехай би цар настановив урядовців по всіх країнах свого царства, щоб вони зібрали молодих дівчат, гарних з виду, в Сузи-замок, в жіночий палац, під догляд Гегея, царського скопця, сторожа жінок, і нехай їм дадуть що треба для прикраси.

4. Та дівчина, що вподобають її царські очі, нехай буде царицею замість Вашті.» І сподобалося те слово цареві, й він зробив так.

5. Був же в Сузи-замку один юдей, на ім'я Мардохей, син Яіра, сина Шімеї, сина Кіша, веніяминянин.

6. Він був виселений з Єрусалиму разом з виселенцями, яких переміщено з Єхонією, юдейським царем, що його перевіз Навуходоносор, цар вавилонський.

7. Він виховував Гадассу, себто Естеру, дочку дядька свого, бо в неї не було ні батька, ні матері. Дівчина ж була гарна станом і гожа з лиця. По смерті її батька та її матері взяв її Мардохей до себе за дочку.

8. Якже оповіщено наказ і закон царя та як зібрано багато дівчат у Сузи-замок під догляд Гегея, тоді взято й Естеру у царський палац, під догляд Гегея, сторожа жінок.

9. Сподобалась Гегеєві дівчина й знайшла вона в нього ласку, й він поспішився видати їй, що треба було для її прикраси та харчу, а й приставив до неї сімох найзначніших дівчат із царського дому й перевів її та її дівчат у найкращі покої жіночого дому.

10. Естера не сказала ні про свій нарід, ні про своє походження, бо Мардохей наказав їй, щоб не говорила про це.

11. Мардохей же день-у-день ходив туди і сюди перед двором жіночого дому, щоб довідатися, чи Естера здорова й що діється з нею.

12. Як же приходила черга для кожної дівчини входити до царя Ксеркса, після того, як з нею було зроблено за дванадцять місяців згідно з законом щодо жінок, - бо стільки часу тривали дні плекання краси: шість місяців мірровою олією й шість місяців пахощами та іншими жіночими намащеннями, -

13. тоді дівчина входила до царя. Чого б вона не забажала, дозволяли їй узяти з собою з жіночого дому в царський дім.

14. Увечорі вона входила, а вранці поверталась у другий жіночий дім під догляд Шаамгаза, царського скопця сторожа наложниць. Вона не поверталась більше до царя, хібащо цар її бажав для себе, і тоді її кликали на ймення.

15. Коли прийшла черга на Естеру, дочку Авіхайла, дядька Мардохея, що взяв був її до себе за дочку, йти до царя, то вона не просила нічого, крім того, що порадив їй Гегей, царський скопець, сторож жінок. Естера бо знаходила ласку в очах усіх, хто її бачив.

16. І взято Естеру до царя Ксеркса в його царський палац на десятому місяці, тобто місяці Теветі, на сьомому році його царювання.

17. Цар уподобав собі Естеру більше від усіх жінок, і вона знайшла в нього ласку й прихильність більш від усіх дівчат, і він поклав царський вінець їй на голову й зробив її царицею замість Вашті.

18. І справив цар великий бенкет усім своїм князям і шляхетним, бенкет на честь Естери, і дав країнам пільгу та роздав дарунки з царською щедрістю.

19. Коли вдруге зібрано дівчат, Мардохей сидів коло царської брами.

20. Естера нічого не згадувала ні про своє походження, ні про свій народ, як звелів був їй Мардохей; бо вона слухалася слів Мардохея так, як тоді, коли вона виховувалась у нього.

21. Отож у той час, як Мардохей сидів коло царської брами, два царські скопці, Бігтан і Тереш, вартові при порозі, розлютившись на царя, задумали накласти руки на царя Ксеркса.

22. Довідався про це Мардохей і дав знати цариці Естері, а Естера сказала про те цареві від імени Мардохея.

23. Справа була розсліджена й потверджена, і обох їх повішено на дереві. Це було записано в присутності царя в літописну книгу.


Knyga Estery 3

КНИГА ЕСТЕРИ

1 2 3 4 5 6 7 8 9 10 11 12

3. Аман та його пляни 1-7; царська ухвала про знищення юдеїв 8-15

1. Після тих подій звеличив цар Ксеркс Амана, сина Геммедати, агагія, й підніс його та поставив його крісло вище від усіх князів, що були при ньому.

2. Тому царські слуги, що при царській брамі, ставали навколішки й кланялись перед Аманом, бо так велів був цар. Мардохей же не ставав навколішки й не падав ниць.

3. І говорили Мардохеєві царські слуги, що при царській брамі: «Чому ти порушуєш царський наказ?»

4. Але тому, що він, хоч і говорилось йому про те щодня, їх не слухав, вони донесли Аманові, щоб побачити, чи його доводи матимуть силу, бо він говорив їм, що він юдей.

5. Як же побачив Аман, що Мардохей не стає навколішки й не падає перед ним ниць, розлютився на нього вельми.

6. Та Аманові здавалось нічим накласти руку на одного тільки Мардохея, й через те, що йому об'явили, з якого народу Мардохей, він напосівся знищити всіх юдеїв, в усьому царстві Ксеркса - як народ Мардохея.

7. Першого місяця, тобто місяця Ніссана, дванадцятого року царювання Ксеркса, кинули пур, тобто жереб, перед Аманом, шукаючи з дня на день, з місяця на місяць, коли б знищити в один день рід Мардохея; і випав жереб на тринадцятий день дванадцятого місяця, тобто місяця Адара.

8. Тоді Аман сказав до царя Ксеркса: «Є один народ, розкиданий і розсіяний між народами по всіх країнах твого царства. Закони в нього інші, ніж у всіх народів, та й царських законів він не виконує; недобре воно цареві так їх лишати.

9. Якщо ж на те царська згода, нехай буде написано наказ вигубити їх, а я одважу 10 000 талантів срібла в руки скарбникам, щоб поклали в царську скарбницю.

10. Тоді цар узяв зо своєї руки перстень і передав його Аманові, синові Геммедати, агагія, ворога юдеїв.

11. І цар сказав Аманові: «Срібло нехай залишиться при тобі, а з народом роби, також і з ним, що тобі завгодно.»

12. Тринадцятого дня першого місяця було скликано писарів і написано все, як наказав Аман до царських сатрапів, до правителів кожної країни, до князів кожного народу, до кожної країни її письмом і до кожного народу його мовою. Все було написане від імени царя Ксеркса й запечатане царським перснем.

13. Листи були розіслані через гінців по всіх царських країнах, щоб повбивати, вигубити й винищити всіх юдеїв, від молодого до старого, дітей і жінок, в один день: тринадцятого дня, дванадцятого місяця, тобто місяця Адара, а майно їхнє розграбувати.

14. Відпис цього наказу, що мав бути оголошений як закон у кожній країні, був оповіщений усім народам, щоб були готові на той день.

15. Гінці, на царський наказ, рушили швидко, й наказ був оповіщений і в Сузи-замку. Цар же і Аман сиділи й пили, тоді як місто Сузи було в тривозі.


Knyga Estery 4

КНИГА ЕСТЕРИ

1 2 3 4 5 6 7 8 9 10 11 12

4. Розпач Мардохея та юдеїв 1-9; надія на допомогу від Естери 10-17

1. Коли Мардохей довідався про все, що сталося, роздер на собі одежу, вдягнув волосяницю, посипав голову попелом і вийшов посеред міста, лементуючи голосно та жалібно.

2. Він підійшов до царської брами, бо не можна було у волосяниці входити в царську браму.

3. Так само й у кожній країні та околиці, скрізь, куди дійшло царське слово й наказ, для юдеїв настав великий смуток, піст, плач і жалоба. Волосяниця й попіл для багатьох були замість постелі.

4. Коли служниці та скопці Естери прийшли та оповіли їй про те, цариця вельми засмутилась. Вона послала за одежею, щоб одягнути Мардохея, знявши з нього волосяницю, але він не прийняв її.

5. Тоді Естера покликала Гатаха, одного з царських скопців, що був на послугах у неї, й послала його до Мардохея довідатися, що сталось і чому так сталось.

6. Пішов Гатах до Мардохея на міський майдан, що перед царською брамою.

7. І Мардохей оповів йому все, що з ним сталося, й про кількість срібла, яку Аман обіцяв відважити в царську скарбницю за знищення юдеїв.

8. Він дав йому також відпис наказу вигубити їх, оголошеного в Сузах, щоб показав Естері та дав їй про все знати й поручив їй, щоб пішла до царя й благала в нього ласки й просила його за свій народ.

9. Прийшов Гатах і переказав Естері слова Мардохея.

10. Тоді сказала Естера до Гатаха та доручила, щоб переказав Мардохеєві:

11. «Всі царські службові дворяни й народи в царських країнах знають, що кожному, будь він чоловік чи жінка, хто ввійде до царя у внутрішній двір, не бувши покликаним, один присуд - смерть, хібащо цар простягне до нього своє золоте берло, то тоді він зостанеться живим; а мене не кликали до царя оце вже тринадцять днів!»

12. І переказано Мардохеєві слова Естери.

13. Мардохей же велів відповісти Естері: «Не думай, що ти одна з усіх юдеїв, тому що ти на царському дворі, спасешся!

14. Якщо ж ти в цей час мовчатимеш, то допомога й рятунок юдеям прийде з іншого місця, та ти й дім батька твого загинете. І хто знає, чи не задля такого лютого часу, як цей, ти й досягла царської чести?»

15. Згодом Естера передала Мардохееві таку відповідь:

16. «Іди, збери всіх юдеїв, що в Сузах, та й постіть за мене, не приймаючи їжі, ані напою протягом трьох днів, так ніч, як і день. Я також із моїми служницями поститиму, і так піду до царя, хоча це й незгідно з законом; і як маю згинути, хай згину!»

17. І пішов Мардохей та виконав указівки, що їх одержав від Естери.


Knyga Estery 5

КНИГА ЕСТЕРИ

1 2 3 4 5 6 7 8 9 10 11 12

5. Естера запрошує царя на бенкет 1-8; Аман будує шибеницю 9-14

1. На третій день Естера, убравшись як цариця, стала на внутрішньому дворі царської палати, а цар сидів на своєму престолі в царському домі, просто перед входом у дім.

2. Коли побачив цар царицю, що стояла на дворі, вона знайшла ласку в його очах. Простяг цар до Естери золоте берло, що було в його руці; Естера приступила й доторкнулась кінця берла.

3. Цар сказав до неї: «Що з тобою, царице Естеро, і яка твоя просьба? Навіть до половини царства буде тобі дано!»

4. Естера відповіла: «Коли царська ласка, нехай цар прийде з Аманом сьогодні на бенкет, що я для нього приготувала.»

5. Цар сказав: «Підіть негайно за Аманом, щоб учинити по слову Естери.» Так прийшов і цар і Аман на бенкет, що приготувала Естера.

6. І, під час бенкету, цар сказав до Естери: «Яке б не було твоє бажання, воно буде тобі вдоволене; і яка не була б твоя просьба, навіть і до половини царства вона буде виконана!»

7. І відповіла Естера, кажучи: «Моє бажання й моя просьба?

8. Коли я знайшла ласку в царських очах, коли цареві довподоби вдовольнити моє бажання й здійснити мою просьбу, то нехай цар завтра знову прийде з Аманом на бенкет, що я приготую, й завтра я зроблю за царським словом.»

9. І вийшов Аман того дня веселий та радий серцем, але як побачив Аман Мардохея коло царської брами, і той не встав з місця й не рухнувся перед ним, сповнився Аман гніву на Мардохея;

10. Аман, однак, стримався і, як прийшов додому, прислав покликати своїх приятелів та свою жінку Зереш.

11. Він оповів їм про своє велике багатство, про багатьох своїх синів та про все те, чим цар його звеличив та підніс над князями й царськими шляхетними.

12. «Навіть цариця Естера, -сказав він, - та й та не запросила нікого з царем на бенкет, що приготувала, крім мене! На завтра я також запрошений з царем до неї.

13. Але всього того мені не досить, доки я бачу Мардохея, юдея, що він сидить коло царської брами.»

14. На це жінка його Зереш і всі його приятелі сказали: «Вели приготувати шибеницю, 50 ліктів заввишки, й завтра вранці скажи цареві, щоб повісили на ній Мардохея, і тоді підеш веселий із царем на бенкет» Сподобалося це слово Аманові, й він приготував шибеницю.


Knyga Estery 6

КНИГА ЕСТЕРИ

1 2 3 4 5 6 7 8 9 10 11 12

6. Вивищення Мардохея та журба Амана

1. Тієї ночі цар не міг заснути й звелів принести собі пам'яткову книгу, тобто літописи, і читали їх перед царем;

2. і знайшли там записаним, як Мардохей доніс на Бігтана й Тереша, двох скопців царських, вартових при порозі, що задумували накласти руки на царя Ксеркса.

3. Спитав цар: «Яку честь і визначення дано за це Мардохеєві. І відповіли царські джури, що служили при ньому: «Нічого не зроблено для нього.»

4. Тоді цар спитав: «Хто у дворі?» А саме тоді ввійшов у зовнішній двір царського дому Аман - поговорити з царем, щоб повісити Мардохея на шибениці, що він йому споготовив.

5. Царські джури й відповіли йому: «Он Аман стоїть у дворі.» «Нехай увійде!» - сказав цар.

6. І ввійшов Аман. Цар сказав йому: «Що зробити б чоловікові, якого цар хоче вшанувати?» Аман же подумав у своєму серці: «Кому ж іншому цар схоче зробити пошану, як не мені?»

7. Та й відповів Аман цареві: «Для того, кого цар хоче вшанувати,

8. нехай принесуть царську одежу, в яку вдягається цар, і приведуть коня, що на ньому їздить цар, а на голову йому покладуть царський вінець.

9. Нехай дадуть одежу й коня в руки одному з визначніших царських князів і вберуть того чоловіка, якого цар хоче вшанувати, потім нехай вивезуть його на коні на міський майдан і нехай перед ним викликують: Так робиться тому чоловікові, якого цар хоче вшанувати!»

10. І сказав цар Аманові: «Поспіши но та візьми й одежу, і коня, як ти сказав, і зроби це Мардохеєві, юдеєві, що сидить коло царської брами; не пропусти нічого з того, що ти сказав.»

11. Взяв Аман одежу й коня, вбрав Мардохея, вивів його на коні на міський майдан і скликував перед ним: «Так робиться чоловікові, якого цар хоче вшанувати!»

12. Потім повернувся Мардохей до царської брами, а Аман, закривши голову, смутний поспішив додому.

13. Коли Аман розповів своїй жінці Зереші та усім своїм приятелям те, що сталося з ним, то його дорадники та жінка сказали йому: «Коли Мардохей, перед яким ти почав падати, з роду юдеїв, то ти нічого проти нього не вдієш, а напевно впадеш іще більше перед ним.»

14. Вони ще розмовляли з ним, як прийшли царські скопці та поспішно супроводили Амана на бенкет, що приготувала Естера.


Knyga Estery 7

КНИГА ЕСТЕРИ

1 2 3 4 5 6 7 8 9 10 11 12

7. Ганебна смерть Амана

1. Так пішов цар із Аманом бенкетувати до цариці Естери.

2. Знову на другий день бенкетування з вином сказав цар до Естери: «Яке твоє бажання, царице Естеро? Воно буде вдоволене тобі! Яка твоя просьба? Навіть і до половини царства, і вона буде виконана!»

3. Тоді цариця Естера у відповідь сказала: «Коли я, царю, знайшла ласку в твоїх очах і коли цареві довподоби, нехай буде дароване мені моє життя за моїм бажанням і народові моєму на мою просьбу;

4. бо ми, я і народ мій, видані, щоб нас вигубити, повбивати й винищити. Коли б ми були запродані як раби та як рабині, то я мовчала б, бо це лихо не спричинило б шкоди для царя!»

5. На це цар відповів цариці Естері: «Хто він такий і де він, що наважився в своєму серці таке зробити?»

6. Естера відповіла: «Ворог і гнобитель - оцей злющий Аман!» І затрусивсь Аман від страху перед царем і царицею.

7. Тоді цар розгніваний устав від бенкету й пішов у сад біля палацу, а Аман, зоставшися, заходивсь благати царицю Естеру за своє життя, бо зрозумів, що від царя йому була призначена загибель.

8. Як же цар повернувся з саду, що коло палацу, в дім бенкету, Аман припав був до лежанки, де була Естера. Цар скрикнув: «Невже він хоче знасилувати ще й царицю в мене вдома?» Тільки що вийшло те слово з уст царя, а вже й накрили Аманові лице.

9. І сказав Харвона, один з присутніх скопців царських: «Он і шибениця стоїть у домі Амана, 50 ліктів заввишки, що її Аман приготував на Мардохея, який сказав був добре слово для царя!» Цар звелів: «Повісьте його на ній!»

10. І повісили Амана на шибениці, що він споготовив для Мардохея, і вгамувався гнів царський.


Knyga Estery 8

КНИГА ЕСТЕРИ

1 2 3 4 5 6 7 8 9 10 11 12

8. Мардохей на місці Амана 1-8; помилування 9-14; їхня радість 15-17

1. Того ж дня цар Ксеркс подарував цариці Естері дім Амана, ворога юдеїв, і Мардохей мав доступ до царя, бо Естера призналась, хто він був для неї.

2. Тоді зняв цар свій перстень, що відібрав був від Амана, й дав його Мардохеєві, а Естера настановила Мардохея над домом Амана.

3. Естера ще раз заговорила до царя. Вона впала йому в ноги й плакала й благала його відвернути лихо з боку Амана, агагія, й намір, що він задумав проти юдеїв.

4. Цар простяг до Естери золоте берло, і Естера підвелася, стала перед царем,

5. і промовила: «Коли цареві довподоби й коли я знайшла перед ним ласку, коли ця справа справедлива перед царем та й я подобаюсь його очам, нехай буде написано відкликати листи, задумані Аманом, сином Геммедати, агагія, які він написав, щоб вигубити юдеїв по всіх царських країнах.

6. Бо як мені дивитися на лихо, що спаде на мій народ? Як мені дивитися на загибель мого роду?»

7. Тоді цар Ксеркс сказав до цариці Естери і до Мардохея, юдея: «Оце я подарував Естері дім Амана, а його самого повісили на шибениці за те, що він простягнув руку проти юдеїв.

8. Напишіть, отже, ви самі від імени царя, що вам подобається, про юдеїв і запечатайте царським перснем, бо того, що написане від імени царя й запечатане царським перснем, не можна змінити.»

9. Того ж часу, тобто третього місяця, місяця Сівана, двадцять третього дня, скликано царських писарів і написано все так, як звелів Мардохей, до юдеїв, до сатрапів, до начальників і до князів країн, від Індії до Етіопії, 127 країн, до кожної країни її письмом і до кожного народу його мовою та й до юдеїв їхнім письмом і мовою.

10. Він написав від імени царя Ксеркса й, запечатавши царським перснем, послав листи через гінців на баских породистих конях з державних стаєнь

11. про те, що цар дозволяє юдеям у якому б місті вони не жили, зібратися, стати до оборони власного життя, вигублювати, вбивати й винищувати всіх озброєних з народу й по всіх країнах, якщо б вони на них напали, дітей і жінок їхніх, а маєтки їхні розграбовували,

12. і то в один день по всіх країнах царя Ксеркса, а саме, тринадцятого дня дванадцятого місяця, тобто місяця Адара.

13. Відпис наказу, що мав бути оголошений як закон у кожній країні, був оповіщений усім народам, щоб юдеї були готові того дня помститись над своїми ворогами.

14. Гінці, що пустились верхи на царських конях, гонили вельми швидко на царський наказ. Наказ був оповіщений також у Сузи-замку.

15. Мардохей вийшов від царя у царській блакитній та білій одежі, у великому золотому вінці та у вісоновому й пурпуровому плащі; а місто Сузи веселилось і раділо.

16. Для юдеїв же було це свято світле, радощі, веселощі й честь.

17. І в кожній країні, в кожному місті, скрізь, куди тільки доходив наказ царя та його веління, були радощі та веселощі, бенкетування та святкування для юдеїв. І багато з народу краю ставало юдеями; бо на них напав страх перед юдеями.


Knyga Estery 9

КНИГА ЕСТЕРИ

1 2 3 4 5 6 7 8 9 10 11 12

9. Помста юдеїв на ворогах 1-10; другий день помсти 11-19; свято Пурім 20-32

1. Дванадцятого місяця, тобто місяця Адара, тринадцятого дня, коли мав бути виконаний наказ царя й його веління, у той день, коли вороги юдеїв сподівалися взяти гору над ними, сталось навпаки, бо то юдеї вийшли переможно над своїми ворогами.

2. Юдеї зібрались у своїх містах по всіх країнах царя Ксеркса, щоб накласти руку на тих, хто задумували на них лихо. І ніхто не міг устоятися перед ними, бо страх перед ними спіткав усі народи.

3. Князі країн, сатрапи, начальники й царські урядовці підтримували юдеїв, бо на них напав страх перед Мардохеєм.

4. Бо Мардохей став великим у царському домі, і слава про нього розходилась по всіх країнах, цей бо чоловік, Мардохей, ставав дедалі сильнішим.

5. Юдеї повбивали всіх своїх ворогів, стинаючи їх мечем, вирізуючи та винищуючи їх. Вони чинили із своїми ворогами, що хотіли.

6. В Сузи-замку юдеї вбили й вигубили 500 чоловік.

7. І Паршандату і Далфона, і Аспату,

8. і Порату, й Адалію, і Арідату,

9. і Пармашту, і Арісая, і Арідая, і Вайзату, -

10. десятьох синів Амана, сина Геммедати, ворога юдеїв, вони вбили, але до грабування рук своїх не простягли.

11. Того ж таки дня дійшло до відома царя число вбитих у Сузи-замку.

12. Цар сказав до цариці Естери: «В Сузи-замку юдеї вбили й винищили 500 чоловік, не рахуючи десятьох синів Амана. Що ж то вони зробили в решті царських країн! Яке твоє тепер бажання? А воно буде вдоволене. Яка ще твоя просьба? А вона буде здійснена.»

13. Тоді Естера сказала: «Коли цареві довподоби, нехай буде дозволено юдеям, що в Сузах, робити також завтра згідно з сьогоднішнім наказом, і нехай десятьох синів Амана повісять на шибениці.»

14. І повелів цар так зробити, й дано наказ у Сузах, і десятьох синів Амана повішено.

15. Зібралися юдеї, що в Сузах, також і чотирнадцятого дня місяця Адара й вбили в Сузах 300 чоловік, але до грабування рук своїх не прикладали.

16. Та й інші юдеї, що жили в царських країнах, зібралися, щоб стати до оборони свого життя й звільнитись від своїх ворогів, і вбили з тих, що їх ненавиділи, 75 тисяч, але до грабування рук своїх не простягали.

17. Це було тринадцятого дня місяця Адара, а чотирнадцятого був відпочинок, і його зроблено днем бенкетування та радости.

18. А юдеї, що були в Сузах, зібрались були тринадцятого і чотирнадцятого дня, п'ятнадцятого ж: дня був відпочинок, і його зроблено днем бенкетування та веселощів.

19. Ось чому розсіяні юдеї, що живуть по селах та відкритих містечках, проводять чотирнадцятий день місяця Адара у веселощах та бенкетуванні, як день празниковий, посилаючи один одному дарунки.

20. Мардохей списав ці події й розіслав листи до всіх юдеїв, що були в усіх країнах Ксеркса, близьких і далеких,

21. наказуючи їм щороку святкувати чотирнадцятий і п'ятнадцятий дні місяця Адара

22. як дні, за яких юдеї звільнились від своїх ворогів, і як місяць, у якому їхній смуток обернувся на радість, а їхня жалоба на свято, та зробити з них дні бенкетування та веселощів, взаємообміну подарунками та милостині вбогим.

23. Юдеї прийняли те, що вже й самі почали були робити й про що Мардохей писав до них;

24. як то Аман, син Геммедати, агагія, ворог усіх юдеїв, задумав був занапастити юдеїв і кидав пур, тобто жереб, щоб вигубити їх і занапастити;

25. як справа донеслась до царя, й він звелів другим листом, щоб лукавий замір Амана, який той задумав на юдеїв, обернувся на його ж голову й щоб його та його синів повісили на шибениці.

26. Ось чому названо ці дні Пурім, від імени пур. Отак, згідно з усіма словами цього листа й з тим, що самі бачили й що з ними сталось,

27. юдеї постановили й взяли на себе, на своїх потомків і на всіх тих, що до них пристануть, щороку неодмінно святкувати тих два дні, як приписано в свій час.

28. Ці дні мали бути пам'ятні й святковані від роду до роду в кожній сім'ї, в кожній країні й у кожному місті. Ці дні Пурім не могли ніколи вийти з ужитку серед юдеїв і пам'ять про них зникнути з-поміж потомків їхніх.

29. Цариця Естера, дочка Авіхайла, і Мардохей, юдей, написали й удруге з усією наполегливістю, щоб ствердити цей лист про Пурім.

30. І розіслано листи до всіх юдеїв у 127 країнах царства Ксеркса, із словами миру й правди,

31. щоб затвердити ці дні Пурім на призначений час, як постановив для них Мардохей, юдей, і цариця Естера і як вони самі встановили для себе самих та для своїх потомків щодо днів посту і лементування.

32. Так наказ Естери вирішив цю справу про Пурім, і його записано в книгу.


Knyga Estery 10

КНИГА ЕСТЕРИ

1 2 3 4 5 6 7 8 9 10 11 12

10. Могутність Ксеркса та похвала Мардохеєві 1-3; Мардохей визнає, що сон його збувся 4-13

1. Цар Ксеркс наклав податок на землю і на морські країни.

2. Всі діла його могутности та його подвиги й усі подробиці про вивищення Мардохея, яким цар ушанував його, записані в літописній книзі мідійських та перських царів.

3. Бо Мардохей, юдей, був другим по цареві Ксерксі, великим між юдеями та улюбленим від багатьох своїх одноплемінників тому, що дбав про добро свого народу й говорив на користь усьому своєму племені.

4. Тоді Мардохей сказав: «Це все від Бога!

5. Бо я пригадую собі той сон, що я бачив про ці події. Усе з них збулось!

6. Маленьке джерело що рікою стало, і засіяло світло й сонце й води сила. Естера, з якою одружився цар і зробив царицею - це ріка.

7. Два дракони - то я і Аман.

8. Народи ж - то ті, що зібрались докупи, щоб знищити ім'я юдеїв.

9. Мій народ - це Ізраїль, що взивав до Бога й був урятований. Господь вирятував свій народ і визволив нас від усіх тих злиднів. Бог учинив знаки й великі чуда, яких не було видано в інших народів.

10. Для цього він зробив два жереби: один для Божого народу, а другий для всіх інших народів.

11. І ці два жереби випали на час, на пору й на день суду, призначеного Богом для всіх народів.

12. Бог згадав про свій народ і виправдав своє спадкоємство.

13. Ці дні місяця Адара, тобто чотирнадцятий і п'ятнадцятий цього місяця, будуть днями сходин, радощів та веселощів перед Богом по всі роди, навіки, в Ізраїлі, його народі.»


Knyga Estery 11

КНИГА ЕСТЕРИ

1 2 3 4 5 6 7 8 9 10 11 12

11. Примітка про переклад книги Естери 1; сон Мардохея 2-12

1. Четвертого року царювання Птолемея та Клеопатри Доситей, що казав про себе, що він священик і левіт, разом із своїм сином Птолемеєм, приніс оцього листа про Пурім, про який вони твердили, письмо, мовляв, правдиве й перекладене Лусімахом, сином Птолемея, з єрусалимської громади.

2. Другого року царювання Ксеркса Великого, першого Ніссана бачив сон Мардохей, син Яіра, сина Шімеї, сина Кіша, веніяминянин.

3. Він був юдей, що жив у місті Сузах і, значний чоловік, служив при царському дворі.

4. Походив же він з виселенців, що їх виселив був вавилонський цар Навуходоносор з Єрусалиму разом з юдейським царем Єхонією.

5. Ось його сон: крики, гармидер, грім, землетрус, замішання на землі.

6. Аж ось два величезні дракони виступили, обидва готові до бою.

7. І закричали вони страшно, й на крик їхній усі народи приготувались до бою, щоб воювати з народом справедливих.

8. То був день темноти й пітьми, бо на землю налягли гніт, тиск, поневіряння, жах великий.

9. І ввесь справедливий народ збентежився, боявшись для себе лиха, і був уже готовий на погибель, але кликнув же до Бога,

10. і на його заклик - немов би з маленького джерела зробилась ріка велика, повна води.

11. Світло й сонце зійшли знову, і смиренні піднялись та з'їли значних.

12. Збудившись Мардохей, що бачив той сон і те, що Бог ухвалив учинити, беріг його добре в своєму серці й всяким способом, аж до наступної ночі, хотів дізнатися, що він означає.


Knyga Estery 12

КНИГА ЕСТЕРИ

1 2 3 4 5 6 7 8 9 10 11 12

12. Мардохей виявляє змову

1. Мардохей жив спокійно при дворі з Бігтаном і Терешем, двома царськими скопцями, вартовими при царському дворі.

2. Довідавшись про їхні наміри, розслідив він їхні наміри й довідався, що вони хочуть накласти на царя руки, отож і доніс на них цареві.

3. Цар учинив допит двом скопцям, які признались і були скарані на смерть.

4. І повелів цар записати ці події в літопис; Мардохей і записав їх.

5. Цар призначив Мардохея до служби при дворі та обдарував його за те дарунками.

6. Аман же, син Геммедати, агагія, значний у царя, ввесь час кував зло на Мардохея й на його народ за двох царських скопців.


Poslannja do Evrejiv 1

ПОСЛАННЯ ДО ЄВРЕЇВ

1 2 3 4 5 6 7 8 9 10 11 12 13

1. Христос - Син Божий 1-4; він понад ангелів 5-14

1. Багаторазово й багатьма способами Бог говорив колись до батьків наших через пророків.

2. За останніх же оцих днів він говорив до нас через Сина, якого зробив спадкоємцем усього і яким створив віки.

3. Він - відблиск його слави, образ його істоти, - підтримуючи все своїм могутнім словом, здійснив очищення гріхів і возсів праворуч величі на вишині,

4. ставши від ангелів стільки вищим, оскільки успадкував визначніше від них ім'я.

5. Кому бо з ангелів він коли мовив: «Син мій єси, я сьогодні породив тебе?» І ще: «Я буду йому за Отця, а він буде мені за Сина?»

6. Коли ж знов уводив Первородного у світ, то каже: «Нехай поклоняться йому всі ангели Божі.»

7. А щодо ангелів мовить: «Той, хто вітри своїми вісниками вчиняє, а полум'я вогненне - слугами своїми.»

8. А до Сина: «Престол твій, Боже, віковічний, і берло правоти - берло твого царства.

9. Ти полюбив справедливість і зненавидів беззаконність, тому помазав тебе, Боже, Бог твій єлеєм радости понад твоїх співучасників.»

10. І: «Ти, Господи, напочатку заснував землю і небеса - діло рук твоїх.

11. Вони загинуть, ти ж перебуваєш; усі, мов одежа, постаріються.

12. Ти їх, неначе одежину, згорнеш і, немов одежа, вони зміняться. Ти ж - той самий, і літа твої не скінчаться.»

13. До кого з ангелів він коли мовив: «Сідай праворуч мене, доки не покладу твоїх ворогів підніжком під твої ноги?»

14. Хіба ж не всі вони служебні духи, що їх посилають до послуг тим, які мають успадкувати спасіння?


Poslannja do Evrejiv 2

ПОСЛАННЯ ДО ЄВРЕЇВ

1 2 3 4 5 6 7 8 9 10 11 12 13

2. Практичні висновки 1-9; чому Христос страждав 10-18

1. Тому ми мусимо вважати дуже пильно на те, що почули, щоб, бува, нас не знесло з дороги.

2. Бо коли слово, оголошене ангелами, було таке зобов'язуюче, що всякий його переступ і непослух приймав справедливу кару,

3. то як утечемо ми, коли занедбаємо таке велике спасіння? Воно, спочатку проповідане Господом, було підтверджене нам тими, що його чули,

4. коли Бог засвідчив знаками, дивами й різними потугами, ще й дарами Святого Духа, що їх він розділює за своєю волею.

5. Не ангелам бо підкорив він світ майбутній, про який ми говоримо.

6. Бо десь хтось засвідчив, кажучи: «Що таке людина, що ти про неї пам'ятаєш? Або син чоловічий, що ти навідуєшся до нього?

7. Ти вчинив його малощо меншим від ангелів. Увінчав його славою і честю.

8. Усе підкорив йому під ноги.» А коли все підкорив під нього, то не лишив нічого, що було б йому непідкореним. Та нині ще не бачимо, щоб йому все було підкорене,

9. а бачимо Ісуса, який за те, що перетерпів смерть, увінчаний славою і честю, який на малу хвилину був нижче ангелів, щоб благодаттю Божою зазнати за всіх смерти.

10. Годилось бо йому, - заради якого все і через якого все, що ввів багато синів у славу, - вдосконалити стражданням того, хто дав почин їхньому спасінню.

11. Бо той, що освячує, і ті, що освячуються, всі від одного. Тому й не соромиться називати їх братами,

12. коли каже: «Я звіщу ім'я твоє моїм братам, хвалитиму тебе серед громади.»

13. І ще: «Буду надіятись на нього.» Та й: «Ось я і діти, що їх Бог мені дав.»

14. А що діти були учасниками тіла і крови, то й він подібно участь у тому брав, щоб смертю знищити того, хто мав владу смерти, тобто диявола,

15. і визволити тих, що їх страх смерти все життя тримав у рабстві.

16. Адже не ангелам іде на допомогу, а потомству Авраама.

17. Тому він мусів бути в усьому подібний до братів, щоб стати милосердним та вірним архиереєм у справах Божих на спокутування гріхів народу.

18. Тому, власне, що страждав і сам був випробуваний, він може допомогти тим, що проходять через пробу.


Poslannja do Evrejiv 3

ПОСЛАННЯ ДО ЄВРЕЇВ

1 2 3 4 5 6 7 8 9 10 11 12 13

3. Христос понад Мойсея 1-6; вірність і витривалість 7-19

1. Ось тому, святі брати, учасники небесного покликання, вважайте на апостола й архиєрея, якого ми вірою визнаємо, Ісуса,

2. вірного тому, хто його настановив, як був Мойсей у всім його домі.

3. Бо він удостоївся остільки вищої понад Мойсея слави, оскільки більшу честь має будівничий, ніж будинок.

4. Усякий бо дім хтось будує, а той, що збудував усе, - Бог.

5. Мойсей був вірний у всім його домі, як слуга, на свідчення того, що мало бути сказане,

6. Христос же - як Син у своїм домі. А дім цей - ми, якщо дотримаємо до кінця непохитне довір'я і похвалу надії.

7. Ось чому, як каже Святий Дух: «Коли ви почуєте сьогодні його голос,

8. не твердійте серцями вашими, як то було на місці сварки в день спокуси у пустині,

9. де мене спокушали батьки ваші, виставляли мене на пробу, дарма що

10. сорок років бачили мої діла. Тому я і прогнівався на рід цей і мовив: Вони завжди блудять серцем, вони доріг моїх ніколи не знали!

11. Тому я і поклявсь у своїм гніві: Ні! їм не ввійти в мій відпочинок!»

12. Глядіть же, брати, щоб у когось із вас не було серця лукавого в невірстві і щоб воно не відступило від живого Бога,

13. а, навпаки, підбадьорюйте щодня один одного, доки триває те «сьогодні», щоб хтось із вас не став запеклим через обманство гріха.

14. Бо ми стали учасниками Христа, якщо додержуємо аж до кінця твердо нашу віру, як напочатку,

15. як ото говориться: «Коли почуєте сьогодні його голос, не твердійте серцями вашими, як то було на місці бунту.»

16. Хто були ті, що почувши, збунтувалися? Хіба не всі ті, що вийшли з Єгипту під проводом Мойсея?

17. На кого він гнівався сорок років? Хіба не на тих, що згрішили, які лягли кістьми в пустині?

18. Кому ж він клявся, що не ввійдуть у його відпочинок, якщо не тим, що були неслухняні?

19. І бачимо, що не могли ввійти через невірство.


Poslannja do Evrejiv 4

ПОСЛАННЯ ДО ЄВРЕЇВ

1 2 3 4 5 6 7 8 9 10 11 12 13

4. Небо і обіцяна земля 1-13; Христос - первосвященик 14-16

1. Біймося, отже, щоб часом, поки залишається обітниця ввійти в його відпочинок, не видавалося, що хтось її позбавлений.

2. Бо й ми, так само як вони, одержали гарну новину, але слово, яке вони чули, не було їм корисне, бо вони не поєднались у вірі з тими, що слухали.

3. Ми ж, які увірували, увійдемо в його відпочинок, згідно з тим, що каже: «Я поклявсь у моїм гніві: Вони не ввійдуть у мій відпочинок», хоча діла його були закінчені від сотворення світу.

4. На одному бо місці він так сказав про сьомий день: «Бог відпочив сьомого дня від усіх діл своїх»;

5. і знову на тому місці: «Вони не ввійдуть у мій відпочинок.»

6. Коли ж так воно є, що деякі у нього ввійдуть, а ті, кому перше благовіствовано, не ввійшли у нього через непослух,

7. то він знову призначає якийсь день, «сьогодні», говоривши через Давида після такого довгого часу, як було сказано раніше: «Коли почуєте сьогодні його голос, не твердійте серцями вашими.»

8. Бо якби Ісус (Навин) увів їх у відпочинок, то не говорив би після нього про інший день.

9. Отже, для Божого народу збережено відпочинок;

10. бо той, хто ввійде в його відпочинок, відпочине також від своїх діл, як і Бог від своїх власних.

11. Намагаймося, отже, увійти до того відпочинку, щоб ніхто не впав, даючи той самий приклад невірства.

12. Бо слово - живе й діяльне, і гостріше від усякого двосічного меча: воно проходить аж до розділу душі й духа, суглобів та костяного мозку, і розрізняє чуття та думки серця.

13. Нема створіння, скритого від нього; все оголене і явне перед очима того, кому ми маємо звіт дати.

14. Мавши, отже, великого архиєрея, що вже пройшов небо, Ісуса, Божого Сина, тримаймося твердо віровизнання.

15. Бо ми не маємо такого архиєрея, який не міг би співчувати нашим недугам: він же ж зазнав усього, подібно як ми, крім гріха.

16. Приступім, отже, з довір'ям до престолу благодаті, щоб отримати милость і знайти благодать на своєчасну поміч.


Poslannja do Evrejiv 5

ПОСЛАННЯ ДО ЄВРЕЇВ

1 2 3 4 5 6 7 8 9 10 11 12 13

5. Христос - первосвященик

1. Кожен бо архиєрей, узятий з-поміж людей, настановляється для людей у справах Божих, щоб приносив дари та жертви за гріхи;

2. що може співчувати нетямущим та введеним в оману, бо й сам він неміччю охоплений,

3. і тому повинен так за людей, як і за себе самого приносити жертви за гріхи.

4. Чести ж цієї ніхто не бере сам собі, лише той, хто покликаний Богом, як Арон.

5. Так і Христос не сам собі присвоїв славу стати архиєреєм, вона бо від того, який до нього мовив: «Син мій єси, я сьогодні породив тебе.»

6. Як і на іншому місці каже: «Ти - священик навіки за чином Мелхиседека.»

7. Він за днів свого тілесного життя приніс був молитви й благання з великим голосінням та слізьми до того, який міг його спасти від смерти, і він був вислуханий за богобоязність;

8. і хоч був Сином, навчився з того, що витерпів, значення послуху,

9. і, ставши досконалим, спричинився до вічного спасіння всім, які йому слухняні,

10. і Бог назвав його архиєреєм за чином Мелхиседека.

11. Про те ми мали б багато сказати, та висловити його трудно, бо ви на розум недолугі.

12. Тоді як ви повинні б давно вже бути вчителями, ви знову потребуєте, щоб вас хтось учив перших засад Божого вчення, і дійшли до того, що потребуєте ще молока, а не твердої страви.

13. Бо хто ще молоко вживає, той не досвідчений у вченні правди, - він бо немовлятко.

14. А тверда страва для дорослих, у яких із-за звички почуття вправлене в тому, щоб розрізняти добро від зла.


Poslannja do Evrejiv 6

ПОСЛАННЯ ДО ЄВРЕЇВ

1 2 3 4 5 6 7 8 9 10 11 12 13

6. Зрадники віри спасаються з трудом

1. Тому, лишивши початкове вчення про Христа, звернімся до досконалішого, не закладаючи знову підвалин, - тобто про покаяння в ділах мертвих та про віру в Бога,

2. про навчання хрищення та про рукоположення, про воскресіння мертвих та суд вічний.

3. Ми зробимо й це, якщо Бог дозволить.

4. Воно бо неможливо тих, - які раз просвітились були, що скуштували небесного дару й стали учасниками Святого Духа,

5. скуштували доброго Божого слова й сил майбутнього віку,

6. та й відпали! - знов оновлювати до покаяння, тих, які знову собі самим розпинають Божого Сина і прилюдно зневажають.

7. Земля бо, що п'є дощ, який падає на неї часто, та родить зілля добре для тих, що її обробляють, приймає від Бога благословення;

8. а та, що приносить терня і будяки, непотрібна, близька до прокляття: кінчається тим, що її спалять.

9. Однак, любі, дарма що так говоримо, ми переконані про вас краще та про те, що торкається спасіння.

10. Бо Бог не є несправедливий, щоб забути ваші діла й любов, яку ви виявили до його імени, і послуги, що ви святим робите понині.

11. Ми лиш бажаємо, щоб кожний з вас являв таку саму старанність для повного осягнення надії аж до кінця,

12. щоб ви не стали недбайливі, а, навпаки, наслідували тих, які вірою і витривалістю успадковують обітниці.

13. І справді, коли Бог учиняв Авраамові обітницю, не маючи поклястися ніким вищим, то поклявся самим собою,

14. кажучи: «Справді поблагословлю тебе щедро й розмножу тебе вельми.»

15. І він, завдяки довгій терпеливості, осягнув обітницю:

16. люди клянуться більшим від себе, і всякі їхні суперечки кінчаються клятвою на ствердження.

17. Тому й Бог, бажаючи дати спадкоємцям обітниці якнайсильніший доказ, що його рішення непорушне, вжив клятви,

18. щоб двома незмінними речами, в яких неможливо, щоб Бог казав неправду, ми мали сильну заохоту - ми, що прибігли прийняти надію, призначену нам.

19. В ньому маємо, неначе якір душі, безпечний та міцний, що входить аж до середини за завісу,

20. куди ввійшов за нас, як предтеча, Ісус, ставши архиєреєм повіки, на зразок Мелхиседека.


Poslannja do Evrejiv 7

ПОСЛАННЯ ДО ЄВРЕЇВ

1 2 3 4 5 6 7 8 9 10 11 12 13

7. Мелхиседек - прообраз Христа 1-10; Христос - вічний священик 11-28

1. Оцей Мелхиседек, цар Салему, священик Всевишнього Бога, який зустрів Авраама, коли він повертався після поразки царів, і який благословив його;

2. якому Авраам відділив десятину з усього, і якого ім'я означає спершу «цар справедливости», а потім цар Салему, тобто «цар миру»;

3. без батька, без матері, без родоводу, який не має ні початку днів, ні кінця життя, уподібнений до Божого Сина, - зостається священиком повіки.

4. Дивіться, отже, який великий той, якому патріярх Авраам дав десятину з найліпшої добичі!

5. Також і ті з синів Леві, що мають сан священства, мають за законом наказ брати десятину з народу, тобто з своїх братів, дарма що вони вийшли з бедер Авраама.

6. Той же, який не походить з їхнього роду, взяв десятину з Авраама і благословив того, що мав обітниці.

7. Тим часом і сумніву не може бути, що нижчий благословляється вищим.

8. Ба більше, тут беруть десятину люди, що вмирають; а там - той, про кого свідчать, що живе.

9. І, так би мовити, і Леві, який тепер збирає десятини, дав був десятину через Авраама,

10. бо він ще був у бедрах свого прабатька, коли Мелхиседек вийшов йому назустріч.

11. Якби, отже, досконалість була через левітське священство, під яким народ одержав закон, то яка була б іще потреба з'являтись іншому священикові, за чином Мелхиседека, священикові, що не звався б за чином Арона?

12. Бо як міняється священство, конче міняється і закон.

13. Бо той, про кого це говориться, був з іншого коліна, з якого ніхто не служив при жертовнику.

14. Відомо бо, що наш Господь походить від Юди, про покоління якого Мойсей нічого не згадав як про священиків.

15. Це стає ще яснішим, коли на подобу Мелхиседека постає інший священик;

16. він став ним не за законом тілесної заповіді, а за силою життя нетлінного,

17. бо він прийняв таке свідоцтво: «Ти - священик повіки за чином Мелхиседека.»

18. Так перша заповідь скасована через її неміч і безкорисність -

19. закон бо не зробив нічого досконалим, - уведено ж кращу надію, яка зближає нас до Бога.

20. Тим більше, що це не сталося без клятви: бо коли інші настановлялися священиками без клятви,

21. то цей мав клятву того, який сказав до нього: «Господь поклявсь, і каятись не буде: Ти - священик повіки.»

22. Ось чому Ісус став запорукою кращого союзу.

23. Крім того: отих священиків було більше, бо смерть не дозволяла їм зоставатися;

24. цей же, тому що перебуває повіки, має священство непроминальне

25. і тому може спасти повіки тих, які через нього до Бога приступають, бо він завжди живий, щоб за них заступатися.

26. Якраз і годилося, щоб ми мали такого первосвященика непорочного, відлученого від грішників і вищого за небеса,

27. який не має потреби, як архиереї, щодня приносити перше за власні гріхи жертви, а потім за гріхи народу, бо він зробив це раз, принісши себе самого в жертву.

28. Закон бо настановляє архиєреями людей, немочі підлеглих, а слово клятви, що було після закону, настановляє Сина, що навіки досконалий.


Poslannja do Evrejiv 8

ПОСЛАННЯ ДО ЄВРЕЇВ

1 2 3 4 5 6 7 8 9 10 11 12 13

8. Христос первосвященик і посередник

1. Головна ж річ нашої бесіди та, що ми маємо такого архиєрея, який возсів на небі по правиці престола Величі,

2. служителя святині й справжнього намету, що його Господь спорудив, не чоловік.

3. Усякий бо архиєрей настановляється на те, щоб приносити дари й жертви: ось чому й він мусить щось мати, щоб принести.

4. Тож якби був на землі, він не був би навіть священиком, бо є вже інші священики, які приносять дари за законом

5. та служать образу й тіні небесної святині згідно зо словом, як про те повчив Господь Мойсея заздалегідь, коли той збирався будувати намет: «Гляди, - мовив, - зроби все за зразком, який тобі був показаний на горі.»

6. Тепер же Христос осягнув остільки вищого служіння, оскільки він посередник кращого завіту, що заснований на кращих обітницях.

7. Коли б же той перший завіт був бездоганний, то не було б місця для другого.

8. Бо Господь, докоряючи їм, каже: «Ось надходять дні, мовить Господь, і я укладу з домом Ізраїля і з домом Юди новий завіт:

9. не за завітом, що я уклав був з їхніми батьками в день, коли я вхопив їх був за руку, щоб вивести з Єгипетської землі. А що вони при моїм завіті не зосталися, то і я їх занехаяв», - говорить Господь.

10. Ось той союз, що я заключу з домом Ізраїля: «По тих днях, каже Господь, я, поклавши мої закони їм в ум, напишу їх у них на серці й буду їм Богом, а вони будуть моїм народом.

11. Ніхто не матиме потреби навчати свого співгромадянина, ніхто свого брата, кажучи: Пізнай Господа! Усі бо вони, від найменшого й до найбільшого, будуть мене знати.

12. Я бо буду милостив супроти їхньої несправедливосте, і їхніх гріхів не буду згадувати більше.»

13. А коли каже «новий», то об'являє перший старим. А що передавнене й застаріле - те близько заникнення.


Poslannja do Evrejiv 9

ПОСЛАННЯ ДО ЄВРЕЇВ

1 2 3 4 5 6 7 8 9 10 11 12 13

9. Старозавітні обряди і приписи поступилися 1-10; жертва Христа 11-12; смерть Христа 13-22; жертва очищення 23-28

1. Перший завіт мав також свої установи щодо служби і святиню земну.

2. Споруджено бо перший намет, де були світильник, стіл і хліби появлення: він зветься «Святе».

3. За другою ж завісою був намет, званий «Святе Святих»,

4. із золотим жертовником для палення пахучого кадила та кивотом завіту, цілковито покритий золотом; в ньому був золотий посуд з манною, розцвіле жезло Арона й таблиці завіту.

5. А зверху над ним херувими слави, що крильми отінювали віко. Але про це не час тепер говорити докладно.

6. І при такому влаштуванні всього цього в перший намет увіходять завжди священики, виконуючи служби,

7. в другий - раз на рік - лиш архиєрей, і то не без крови, що її він приносить за свої і людські провини.

8. Цим Святий Дух показує, що дорога у святиню ще не відкрита, доки стоїть перший намет.

9. Це образ теперішнього часу, коли приносяться дари і жертви, які не можуть у сумлінні зробити досконалим того, хто служить.

10. Це лиш тілесні установи щодо страв, напоїв та різних обмивань, установлені до часу їх виправлення.

11. Христос же, з'явившись як архиєрей майбутніх благ, через більший і досконаліший намет, що зроблений не людською рукою, тобто не земної будови, -

12. і не з кров'ю козлів та телят, але з власною кров'ю, - увійшов, раз назавжди у святиню і знайшов вічне відкуплення.

13. Бо коли кров волів і козлів та попіл із телиці, як покропить нечистих, освячує, даючи їм чистоту тіла,

14. то скільки більше кров Христа, - який Духом вічним приніс себе самого Богові непорочним, - очистить наше сумління від мертвих діл, на служіння Богові живому!

15. Власне тому він і є посередник нового завіту, щоб - після того, як наступила його смерть для відкуплення гріхів першого завіту - вибрані одержали обітницю вічного спадкоємства.

16. Бо де є заповіт, мусить там наступити смерть заповітника.

17. Заповіт має силу лиш по смерті, він не варт нічого, поки живе заповітник.

18. Тому навіть і перший завіт був освячений кров'ю.

19. Коли Мойсей був проголосив усі заповіді за законом усьому народові, він узяв крови бичків та козлів з водою, червоної вовни та іссопу й покропив саму книгу та ввесь народ,

20. кажучи: «Це кров завіту, що його Бог установив для вас.»

21, Так само й намет і ввесь служебний посуд покропив кров'ю.

22. Зрештою, за законом, майже все очищується кров'ю, і без кровопролиття відпущення немає.

23. Тож треба було, щоб тоді, як подоби речей небесних очищувались таким чином, то самі небесні речі - жертвами, багато ліпшими від отих.

24. Христос бо ввійшов не в рукотворну святиню, яка була подобою правдивої, а в саме небо, щоб тепер з'явитися за нас перед обличчям Божим.

25. Та й не на те, щоб принести себе самого багато разів у жертву, як входить архиєрей щороку в святиню з не своєю кров'ю;

26. інакше бо він був би мусів багато разів страждати від заснування світу. Тепер же він раз назавжди з'явився на кінці віків, щоб знищити гріх своєю жертвою.

27. І як призначено людям раз умерти, потім же суд,

28. так і Христос лише один раз мав себе принести, щоб узяти на себе гріхи багатьох, а вдруге не заради гріха з'явиться тим, що очікують його на спасіння.


Poslannja do Evrejiv 10

ПОСЛАННЯ ДО ЄВРЕЇВ

1 2 3 4 5 6 7 8 9 10 11 12 13

10. Старозавітні жертви 1-4; Христос їх скасував 5-10; успішність Христової жертви 11-18; конечність віри 19-25; засуд віровідступникам 26-31; постійність у вірі 32-39

1. Закон бо, мавши лиш тінь майбутніх благ, а не самий образ речей, ніколи не може тими самими жертвами, які приносяться щороку, повсякчасно зробити досконалими тих, які приступають до Бога.

2. Чи ж їх не перестали б приносити, коли б ті, що служать, очистившись раз назавжди, не мали більше ніякої свідомости гріхів?

3. Власне, навпаки: ними нагадуються щороку гріхи,

4. бо неможливо, щоб кров волів та козлів усунула гріхи.

5. Тому, входячи у світ, говорив: «Ти не хотів ні жертв, ані приносу, але приготував єси тіло мені.

6. Ти не вподобав собі ні всепалень, ні жертви за гріхи.

7. Тоді я сказав: Ось іду, бо у сувої книги написано про мене, щоб учинити твою волю, Боже.»

8. Сказавши вище: «Ні жертв, ані приношень, ні всепалень, ані жертви за гріхи ти не схотів і не вподобав собі», дарма що вони приносяться за законом, тоді сказав:

9. «Ось я іду вчинити твою волю.» Касує, отже, перше, щоб установити друге.

10. Силою тієї волі ми освячені приносом тіла Ісуса Христа раз назавжди.

11. Кожен священик стоїть щодня, служачи і часто приносячи ті самі жертви, які ніколи не можуть гріхів змити.

12. Він же, принісши лиш одну за гріхи жертву, возсів назавжди по правиці Бога,

13. чекаючи далі, поки його вороги не будуть покладені, як підніжок, йому під ноги.

14. Бо він лиш одним приносом удосконалив назавжди тих, що освячуються.

15. Про це й Дух Святий теж свідчить, коли каже:

16. «Ось той завіт, що його я по тих днях заключу з ними, каже Господь: вкладу мої закони в серця їхні, й на умах їхніх випишу їх.

17. Ні їхніх гріхів, ні беззаконня більше не згадуватиму.»

18. А де прощення гріхів, там непотрібно вже приносу за гріхи.

19. Отож, брати, маючи завдяки крові Ісуса свобідний вступ до святині,

20. який він нам відкрив дорогою новою і живою, через завісу, що є його тілом,

21. і маючи великого священика над Божим домом,

22. приступаймо з щирим серцем, у повноті віри, очистивши серця від лукавої совісти й омивши тіло чистою водою.

23. Держімо непохитне визнання надії, - бо той, хто обіцяв, вірний.

24. І зважаймо один на одного, заохочуючи до любови й до діл добрих;

25. не залишаймо своїх сходин, як то в декого є звичай, а, навпаки, втішаймо себе, і то тим більше, що бачите, як зближається день.

26. Бо коли ми, одержавши повне спізнання правди, грішимо добровільно, то вже немає за гріхи жертви,

27. а якесь страшне очікування суду й вогонь помсти палаючий, який має пожерти супротивників.

28. Коли хтось відкидав закон Мойсея, він немилосердно гинув смертю при двох чи трьох свідках.

29. Оскільки гіршої, подумайте самі, заслужить кари той, хто потоптав Божого Сина й уважав кров завіту, якою освятився, за звичайну, і Духа благодаті зневажив?

30. Знаємо того, хто мовив: «До мене належить відплата, я відплачу!» І ще: «Господь судитиме народ свій.

31. Страшно впасти в руки Бога живого!»

32. Згадайте перші дні, коли ви, тількищо просвітлені, перенесли терпляче таку велику боротьбу страждань:

33. ви були чи то самі виставлені прилюдно на зневаги та на знущання, чи то ставши спільниками тих, що того зазнали.

34. Ви бо й разом із в'язнями страждали і грабунок вашого майна ви з радістю приймали, знаючи, що маєте багатство краще і постійне.

35. Не покидайте, отже, цього вашого довір'я, бо воно має велику нагороду.

36. Вам бо треба терпеливости, щоб ви, виконуючи Божу волю, одержали обітницю.

37. Ще бо трохи, дуже мало часу, і той, хто має прийти, прийде, не забариться.

38. А праведник мій з віри буде жити; коли ж він відступить, моя душа не матиме вподобання у ньому.

39. Та ми не з тих, що відступають собі на погибель, а з тих, що вірують, щоб врятувати душу.


Poslannja do Evrejiv 11

ПОСЛАННЯ ДО ЄВРЕЇВ

1 2 3 4 5 6 7 8 9 10 11 12 13

11. Зразкова віра предків 1-6; патріярхів 7-22; Мойсея 23-29; в обіцяній землі 30-40

1. Віра є запорукою того, чого сподіваємося, - доказ речей невидимих.

2. Через неї предки були добре засвідчені.

3. Вірою ми знаємо, що світ сотворений словом Божим, так що видиме з невидимого постало.

4. Вірою Авель приніс Богу кращу, ніж Каїн, жертву; вона засвідчила про нього, що він праведний, коли сам Бог дав свідоцтво на користь його дарів; нею він, хоч і мертвий, далі промовляє.

5. Вірою Енох був перенесений, щоб не бачити смерти; його не знайдено, бо Бог його переніс. Перед його перенесенням засвідчено було про нього, що він угодив Богові.

6. Без віри не можливо подобатися Богу, бо хто приступає до Бога, мусить вірити, що він існує і дає нагороду тим, які його шукають.

7. Вірою Ной, повчений об'явленням небесним про те, чого не бачено ще, збудував богобоязно ковчег, щоб спасти дім свій; нею він осудив світ і став спадкоємцем праведности, яка з віри.

8. Вірою Авраам, покликаний, послухався і вийшов до краю, що мав , узяти у спадщину, і пішов, не знаючи, куди йде.

9. Вірою він перебував у обіцяній землі, як у чужій, живучи у наметах з Ісааком та Яковом, спадкоємцями, як і він, тієї самої обітниці.

10. Бо чекав міста з непохитними основами, якого Бог будівничий і засновник.

11. Вірою і сама Сара дістала силу прийняти насіння, дарма що вже була похила в літах, бо вважала вірним того, хто дав обітницю.

12. Тож від одного, та ще й омертвілого, народилося так багато, як зір на небі, як піску край моря, без числа.

13. У вірі померли всі ці, не отримавши здійснення обітниць; вони лиш бачили й вітали їх здалека, визнаючи, що вони «чужинці на землі й захожі».

14. А ті, що так говорять, ясно показують, що шукають батьківщини.

15. І якби вони пам'ятали про ту, з якої вийшли, мали б час повернутися.

16. Та вони тепер кращої бажають, тобто небесної; тому й Бог не соромиться зватися їхнім Богом, бо він їм приготував місто.

17. Вірою Авраам, поставлений на пробу, приніс у жертву Ісаака; і то єдинородного приніс у жертву сина, він, що обітниці одержав,

18. до якого було сказано: «Від Ісаака тобі народиться потомство»,

19. думаючи, що Бог має силу і з мертвих воскресити; тому його й одержав назад, як символ.

20. Вірою Ісаак благословив Якова та Ісава на майбутнє.

21. Вірою Яків, перед смертю, благословив кожного з синів Йосифа і поклонився, спираючись на кінець палиці своєї.

22. Вірою Йосиф, вмираючи, згадав про вихід синів Ізраїля і розпорядився про свої кості.

23. Вірою батьки Мойсея, як він народився, три місяці його ховали, бо бачили красу дитини, і не злякалися царського наказу.

24. Вірою Мойсей, коли був виріс, відрікся зватися сином дочки фараона;

25. волів радше страждати разом з людом Божим, ніж дознавати дочасної гріховної втіхи,

26. бо, дивлячись на нагороду, вважав за більше багатство наругу вибраного народу від скарбів Єгипту.

27. Вірою він покинув Єгипет, не побоявся царського гніву, бо стояв твердо, як той, що Невидимого бачить.

28. Вірою відсвяткував Пасху й скроплення кров'ю, щоб губитель не торкнувся їхніх первородних.

29. Вірою перейшли Червоне море, як по суходолі, що спробувавши єгиптяни, потопились.

30. Вірою єрихонські мури по семиденнім обході впали.

31. Вірою Рахав, блудниця, прийнявши мирно вивідувачів, з невірними не загинула.

32. І що ще скажу? Часу не вистане мені, коли заходжуся розповідати про Гедеона, про Варака, про Самсона, про Єфту, про Давида й Самуїла та пророків,

33. що вірою підбили царства, чинили справедливість, обітниць осягнули, загородили пащі левам,

34. силу вогню гасили, вістря меча уникали, ставали сильні, бувши недолугі, на війні проявили мужність, наскоки чужинців відбивали.

35. Жінки діставали назад своїх померлих, які воскресали. Інші загинули в муках, відкинувши визволення, щоб осягнути ліпше воскресіння.

36. Інші наруг і бичів зазнали та ще й кайданів і в'язниці;

37. їх каменовано, розрізувано пилою, брано на допити; вони вмирали, мечем забиті; тинялися в овечих та козячих шкурах, збідовані, гноблені, кривджені;

38. вони, яких світ був невартий, блукали пустинями, горами, печерами та земними вертепами.

39. І всі вони, дарма що мали добре засвідчення вірою, не одержали обіцяного,

40. бо Бог зберіг нам щось краще, щоб вони не без нас осягли досконалість.


Poslannja do Evrejiv 12

ПОСЛАННЯ ДО ЄВРЕЇВ

1 2 3 4 5 6 7 8 9 10 11 12 13

12. Витривалість у напастях 1-13; заохота до чеснот 14-29

1. Тому і ми, маючи навколо себе таку велику хмару свідків, відкиньмо всякий тягар і гріх, що так легко обмотує, і біжімо витривало до змагання, що призначене нам,

2. вдивляючися пильно в Ісуса, засновника й завершителя віри, який, замість радости, що перед ним була, витерпів хрест, на сором не звертаючи уваги, і який возсів праворуч Божого престолу.

3. Тож думайте про того, хто витерпів від грішників таке велике проти себе противенство, щоб ви, ізнемігшись, не впали духом.

4. Ви ще не протиставились до крови в боротьбі проти гріха.

5. І ви забули попередження, що вам, як синам, говорить: «Мій сину, не легковаж Господнім каранням і не падай духом, коли він тебе картає,

6. бо кого Господь любить, того карає, і б'є кожного сина, якого приймає.»

7. На вашу науку ви терпите. Бог поводиться з вами, як із синами. Хіба є такий син, що його батько не карає?

8. Коли ж вас виховано без картання, - якого всі зазнають, - то ви незаконновроджені, а не сини.

9. А втім, коли ми мали батьків тілесних як виховників і їх поважали, то чи ж не багато більш ми маємо коритися Отцеві духів, і будем жити?

10. Ті бо на короткий час, як знали, нас карали; він же - нам на користь, щоб нас зробити учасниками святости своєї.

11. Усяка кара на хвилину здається не чимсь веселим, а сумним, та згодом тим, що на собі її зазнали, вона приносить мирний плід праведности.

12. Ось чому випростайте ваші охлялі руки та зомлілі коліна

13. і зробіть вашим ногам стежки прості, щоб кульгаве не збочило, а радше видужало.

14. З усіма дбайте про мир та про святість, без якої ніхто Господа не побачить.

15. Пильнуйте, щоб ніхто не залишився без Божої благодаті, щоб якесь гірке коріння, пустивши паростки угору, не наробило заколоту та щоб не заразило багатьох;

16. щоб не було ніякого блудника чи нечестивця, як Ісав, що за одну лиш страву запродав власне первородство.

17. Ви бо знаєте, що потім, як він хотів одержати благословення, він був відкинутий, бо не було в нього змоги змінити рішення, хоч його і просив про це з сльозами.

18. Ви ж не приступили до гори, до якої можна рукою доторкнутись, ані до вогню палкого, ані до хмари, ані до темряви, ані до бурі,

19. ні до гомону сурми, ані до якогось голосу слів, від якого ті, що його чули, випрошувалися, щоб до них і слова більш не говорити;

20. бо не могли знести наказу: «Навіть і скотина, як до гори діткнеться, буде камінням побита.»

21. І таке страшне було видіння, що Мойсей промовив: «Я повен страху і тремчу ввесь!»

22. Але ви приступили до гори Сіону й міста Бога живого, до небесного Єрусалиму, до безлічі ангелів, до святкових зборів,

23. до церкви первородних, записаних на небі, і до судді всіх - Бога, до духів праведників, що вже дійшли до досконалости,

24. і до Ісуса, посередника нового завіту, і до крови очищення, що промовляє краще, ніж кров Авелева.

25. Глядіть, не відвертайтеся від того, хто промовляє; бо коли ті, що зреклися того, який говорив на землі, не уникнули кари, то скільки більше ми, коли відвернемося від того, хто говорить з неба.

26. Того, голос якого колись був захитав землю, а нині обіцяв, кажучи: «Ще раз я захитаю не лиш землю, але й небо.»

27. Те «ще раз» вказує, що захитане, тому що створене, - переміниться, щоб перебувало непохитне.

28. Тому що ми приймаємо непохитне царство, зберігаймо благодать, то й служімо нею довподоби Богові з побожністю й острахом.

29. Бо Бог наш - вогонь, що пожирає.


Poslannja do Evrejiv 13

ПОСЛАННЯ ДО ЄВРЕЇВ

1 2 3 4 5 6 7 8 9 10 11 12 13

13. Християнські чесноти 1-19; привіт 20-25

1. Братня любов нехай перебуває!

2. Гостинности не забувайте, бо нею деякі, не відаючи, ангелів були вгостили.

3. Про в'язнів пам'ятайте, немов би ви самі були в кайданах з ними, та про тих, що страждають, оскільки й ви самі в тілі.

4. Подружжя хай у всіх буде в пошані й ложе хай буде без плями, бо Бог буде судити блудників та перелюбців.

5. У вашій поведінці не будьте грошолюбні, задовольняйтеся тим, що маєте, сам бо говорив: «Я тебе не зоставлю, я тебе не покину»,

6. так що ми сміло можемо сказати: «Господь - мій помічник: я не боюся. Що може мені людина зробити?»

7. Пам'ятайте про наставників ваших, які звіщали вам слово Боже, і дивлячись уважно на кінець їхнього життя, наслідуйте їхню віру.

8. Ісус Христос учора й сьогодні - той самий навіки.

9. Не піддавайтеся різним та чужим наукам: воно бо добре укріпити серце благодаттю, не стравами, які не принесли ніякої користи тим, що віддавалися їм.

10. Є у нас жертовник, з якого не мають права їсти ті, що при наметі служать.

11. Бо котрих звірят кров архиєрей заносить у святиню за гріхи, тих м'ясо палиться за табором.

12. Тому й Ісус, щоб освятити народ власною своєю кров'ю, страждав поза містом.

13. Тож виходьмо до нього за табір, несучи наругу його,

14. бо ми не маємо тут постійного міста, а майбутнього шукаєм.

15. Через нього принесім завжди Богові жертву хвали, тобто плід уст, які визнають його ім'я.

16. Добродійства та взаємної допомоги не забувайте: такі бо жертви Богові приємні.

17. Слухайтесь ваших наставників і коріться, бо вони пильнують ваші душі, за які мають звіт дати; щоб вони це робили з радістю, а не зідхаючи, - бо це для вас некорисно.

18. Молітеся за нас, бо нам здається, що маємо добре сумління, бажаючи у всьому поводитись добре;

19. тим більше ж прошу вас це робити, щоб якнайскоріше мене вам повернено.

20. Нехай Бог миру, що підняв з мертвих того, хто кров'ю вічного завіту став великим Пастирем овець, - Господа нашого Ісуса, -

21. зробить вас здібними виконувати його волю добрими ділами, здійснюючи у вас те, що йому любе через Ісуса Христа, якому слава по віки вічні. Амінь.

22. Благаю вас, брати, прийміте це слово попередження, бож я коротко написав вам.

23. Знайте, що наш брат Тимотей уже випущений, і як прибуде скоро, то я з ним вас побачу.

24. Вітайте всіх ваших наставників і всіх святих. Вітають вас ті, що в Італії.

25. Благодать хай буде з усіма вами! Амінь!


Knyga Ezry 1

КНИГА ЕЗРИ

1 2 3 4 5 6 7 8 9 10

1. Декрет Кира про повернення юдеїв з неволі 1-4; повернення 5-11

1. А першого року перського царя Кира, щоб справдилось Господнє слово через уста Єремії, розбудив Господь дух перського царя Кира, і він звелів оповістити по всьому своєму царстві словом і навіть письмом:

2. «Так каже Кир, перський цар: Господь, Бог неба, дав мені всі царства на землі й повелів мені збудувати йому дім у Єрусалимі, що в Юдеї.

3. Хто з вас із його народу, - хай його Бог буде з ним, - поїде до Єрусалиму, що в Юдеї та збудує дім Господа Бога Ізраїля, того Бога, що в Єрусалимі.

4. Всім же, що зосталися (живими), по всіх краях, де б вони не жили, люди кожного краю допоможуть їм сріблом, золотом та іншим добром і худобою, а й добровільними датками на дім Бога, що в Єрусалимі.»

5. І піднялись голови родин Юди та Веніямина, священики й левіти, всі ті, в яких Господь надхнув духа, щоб іти будувати дім Господній, що в Єрусалимі.

6. І всі їхні сусіди допомагали їм срібним посудом, золотом, іншим добром, худобою й дорогими речами, не рахуючи усяких добровільних дарів.

7. Цар же Кир виніс посуд дому Господнього, що Навуходоносор забрав був з Єрусалиму та склав у дім своїх божків.

8. Виніс його Кир, перський цар, (і здав) на руки Мітридата, скарбника; а цей передав його Шешбацарові, юдейському князеві.

9. Ось число його: 30 золотих полумисків, 1000 срібних полумисків, 29 ножів,

10. тридцять золотих жбанів, 410 срібних жбанів, і 1000 іншого посуду.

11. Всього посуду, золотого та срібного, 5 400. Усе це взяв Шешбацар з собою, як відсилано виселенців з Вавилону в Єрусалим.


Knyga Ezry 2

КНИГА ЕЗРИ

1 2 3 4 5 6 7 8 9 10

2. Список поворотців 1-67; добровільні дари 68-70

1. Оце люди з области, що вийшли з переселенчої неволі, що їх вавилонський цар Навуходоносор виселив був у Вавилон і що повернулись у Єрусалим та в Юдєю, кожен у своє місто.

2. Вони прийшли з Зоровавелом, Ісусом, Неемією, Сераєю, Реалаєю, Мардохаєм, Білшаном, Міспаром, Бігваєм, Рехумом та Бааною. Число мужів народу Ізраїльського:

3. синів Пароша 2172; -

4. синів Шефатії 372; -

5. синів Араха 775; -

6. синів Пахат-Моава, з потомків Ісуса та Йоава 2812; -

7. синів Елама 1254; -

8. синів Затту 945; -

9. синів Закхея 760; -

10. синів Бані 642; -

11. синів Бевая 623; -

12. синів Азгада 1222; -

13. синів Адонікама 666; -

14. синів Бігвая 2056; -

15. синів Адіна 454; -

16. синів Атера з роду Єзекії 98; -

17. синів Бецая 323; -

18. синів Йорага 112; -

19. синів Хашума 223; -

20. синів Гіббара 95; -

21. синів з Вифлеєму 123; -

22. мужів з Нетофи 56; -

23. мужів із Анатоту 128; -

24. з Азмавету 42; -

25. з Кіріятаріму, Кефіри та Беероту 743; -

26. з Рами та Геви 621; -

27. мужів із Міхмасу 122; -

28. мужів із Бетелу та Аї 223;

29. синів із Нево 52; -

30. синів із Магбішу 156; -

31. синів із другого Еламу 1254; -

32. синів із Харіму 320; -

33. синів із Лоду, Хадіду й Оно 725; -

34. синів із Єрихону 345;

35. синів із Сенаї 3630.

36. Священиків: синів Єдаї, з дому Ісуса, 973; -

37. синів Іммера 1052; -

38. синів Пашхура 1247; -

39. синів Харіма 1017.

40. Левітів: синів Ісуса та Кадмієла, з роду Годавії, 74.

41. Співців: синів Асафа 128.

42. Воротарів: синів Шаллума, синів Атера, синів Талмона, синів Аккува, синів Хатіти, синів Шовая - всього 139.

43. Нетінеїв: синів Ціхи, синів Хасуфи, синів Таббаота,

44. синів Кероса, синів Сіяги, синів Падона,

45. синів Левана, синів Хагави, синів Аккува,

46. синів Хагава, синів Самлая, синів Ханана,

47. синів Гіддела, синів Гахара, синів Реаї,

48. синів Реціна, синів Некоди, синів Газзама,

49. синів Уззи, синів Пасеаха, синів Бесая,

50. синів Асни, синів Меуніма, синів Нефісіма,

51. синів Бакбука, синів Хакуфи, синів Хархура,

52. синів Бацлута, синів Мехіди, синів Харші;

53. синів Баркоса, синів Сісери, синів Тамаха,

54. синів Неціяха, синів Хатіфи.

55. Сини слуг Соломона: сини Сотая, сини Соферета, сини Перуди,

56. сини Яали, сини Даркона, сини Гіддела,

57. сини Шефатії, сини Хаттіла, сини Похерета - Гацваїма, сини Амі.

58. Всього нетінеїв і синів слуг Соломона 392.

59. А оце ті, що вийшли з Тел-Мелаху, з Тел-Харші, з Керуву, з Аддану, з Іммеру, та не могли сказати про дім своїх батьків і потомків, чи вони з Ізраїля:

60. сини Делаї, синя Товії, сини Некоди, 652.

61. А з синів священиків: сини Ховаї, сини Гаккоца, сини Барзіллая, що взяв жінку з дочок Барзіллая з Гілеаду та став зватись їхнім іменем.

62. Ці шукали свого родовідного списка, але його не знайдено; і через те їх виключено від священства,

63. і правитель сказав їм, щоб вони не їли з пресвятих речей, доки не настане священик для Урім і Туммім.

64. Усієї громади загалом було 42 360 душ, -

65. крім слуг їхніх і служниць їхніх, яких було 7337, а між ними співців та співачок 200, -

66. коней їхніх 736, їхніх мулів 245, -

67. верблюдів їхніх 435, ослів 6720.

68. Декотрі з голів родин, прийшовши до Господнього дому, що в Єрусалимі, жертвували добровільно на дім Божий, щоб наново поставити його на своєму місці.

69. Вони дали, по своїй змозі, до скарбниці на ведення роботи 61 000 драхм золота й 5000 мін срібла та 100 священицьких риз.

70. І осілися священики, левіти, дехто з народу, співці, воротарі й нетінеї в своїх містах, увесь Ізраїль у своїх містах.


Knyga Ezry 3

КНИГА ЕЗРИ

1 2 3 4 5 6 7 8 9 10

3. Відбудова жертовника та віднова богослужби

1. Як настав сьомий місяць, а сини Ізраїля були в своїх містах, зібрався народ, як один чоловік, в Єрусалимі.

2. Тоді Ісус, син Йоцадака, і брати його священики, і Зоровавел, син Шеалтіела та брати його, взяли й збудували жертовник Богові Ізраїля, щоб приносити на ньому всепалення, як написано в законі Мойсея, чоловіка Божого.

3. І вони поставили жертовник на його ж давніх підвалинах; і хоч боялись тубільних народів, проте заходилися приносити на ньому всепалення Господеві, всепалення вранці й увечорі.

4. Справили також і свято Кучок, як написано, і влаштували щоденні всепалення в належному числі, призначеному на кожний день;

5. а далі повсякчасне всепалення, всепалення нового місяця й усіх посвячених Господеві свят, і від кожного, хто добровільно жертвував дар Господеві.

6. З першого дня сьомого місяця почали приносити всепалення Господеві, а тоді підвалини храму не були ще покладені.

7. Видано було гроші каменотесам і теслям; а сидонянам і тирійцям харч, напої й олію, щоб приставляли кедрину з Ливану морем у Яффу, з дозволу на те Кира, перського царя.

8. Другого ж року після свого приходу до дому Божого в Єрусалим Зоровавел, син Шеалтієла, та Ісус, син Йоцадака, й інші брати їхні, священики та левіти, й усі ті, що прибули з полону в Єрусалим, поклали початок і настановили левітів від двадцятьох років і вище, щоб завідували роботою дому Господнього.

9. І стали Ісус, його сини і його брати, Кадмієл і його сини та сини Юди, як один, завідувати тими, що робили роботу в домі Божім, а й сини Хенадада зо своїми синами та братами, левітами.

10. І тоді, як мулярі закладали підвалини Господнього храму, поставлено священиків у ризах, із сурмами, і левітів, синів Асафа, з кимвалами, щоб славити Господа, за постановою Давида, царя Ізраїля.

11. І заходилися вони співати на переміну, хвалити й дякувати Господеві, «бо він добрий, бо його милість до Ізраїля вічна», і ввесь народ кричав сильним голосом, прославляючи Господа за те, що закладались підвалини Господнього дому.

12. Багато ж із священиків і левітів та голів родин, старих уже, що бачили перший храм, плакали вголос, як закладано в них на очах цей храм, а багато викликувало з радощів щосили,

13. так що не можна було розрізнити в народі радісних криків від людського плачу, бо народ сильно кричав, і голос його чути було здалека.


Knyga Ezry 4

КНИГА ЕЗРИ

1 2 3 4 5 6 7 8 9 10

4. Перешкоди та перерва в роботі при відбудові храму

1. Коли ж вороги Юди та Веніямина почули, що поворотці з полону будують храм Господеві, Богові Ізраїля,

2. то прийшли до Зоровавела й до голів родин та й сказали їм: «І ми хочемо будувати з вами, бо, як ви, так і ми звертаємось до вашого Бога й приносимо йому жертви від часів Асархаддона, асирійського царя, що перевів нас сюди».

3. Але Зоровавел та Ісус і інші голови родин Ізраїля сказали їм: «Не будувати вам разом із нами дому Богові нашому; але ми самі будуватимемо (його) Господеві, Богові Ізраїлевому, як велів нам цар Кир, цар перський.»

4. І заповзялися люди того краю знеохочувати юдейський народ і перешкоджати йому будувати.

5. Вони підкуплювали проти нього радників, щоб у ніщоту обернути задумане ним діло, за ввесь час життя Кира, перського царя, і аж до царювання Дарія, перського царя.

6. І за царювання Ксеркса, на початку його царювання, написали вони обвинувачення на мешканців Юдеї та Єрусалиму.

7. За часів Артаксеркса написали Бішлам, Мітридат, Тавеел і інші їхні товариші до перського царя Артаксеркса, і лист був написаний арамійськими буквами та арамійською мовою.

8. Рехум, правитель, та Шімшай, писар, написали листа проти Єрусалиму до царя Артаксеркса такого змісту:

9. «Рехум, правитель, та Шімшай, писар, та інші їх товариші, перські судді, перські урядовці, аркваї, вавилоняни, сузанці, еламійці,

10. та інші народи, що їх переселив Аснаппар, великий та славний, і осадив у самарійських містах та в інших місцевостях за рікою»;

11. ось відпис листа, що вони йому послали: «Цареві Артаксерксові - слуги твої, люди за рікою, і ось

12. нехай буде відомо цареві, що юдеї, які вийшли від тебе, прийшли до нас у Єрусалим та й відбудовують це бунтівниче й лихе місто, й мури наново виводять і підвалини вже поклали.

13. Нехай же буде відомо цареві, що як це місто буде відбудоване й мури будуть наново виведені, вони не будуть платити ні данини, ні податків, ні мита, і царська скарбниця потерпить від того шкоду.

14. А що ми їмо сіль із царського палацу й не можемо дивитись на зневагу супроти царя, послали ми, щоб повідомити царя.

15. Нехай пошукають у літописній книзі твоїх батьків, і ти знайдеш у тій книзі літописній і довідаєшся, що це місто - місто бунтівниче й шкідливе царям та краям, і що в ньому з давніх-давен чиняться бунти, за що й зруйновано те місто.

16. Ми сповіщаємо царя, що коли це місто буде відбудоване й будуть виведені наново мури, то через те не посідатимеш ти нічого за рікою.»

17. Цар послав таку відповідь: «Рехумові, правителеві, і Шімшаєві, писареві, та іншим їхнім товаришам, що живуть у Самарії і в інших місцевостях за рікою - мир. А ось:

18. листа, що ви прислали до нас, прочитано виразно передо мною.

19. І від мене вийшов приказ, і шукали і знайшли, що це місто з давніх-давен піднімалось на царів, і що в ньому чинились бунти й повстання,

20. і що в Єрусалимі були царі могутні, які володіли всім краєм за рікою, і що їм плачено данину, податки й мита.

21. Дайте, отже, наказ, щоб ті люди припинили роботу та щоб це місто не відбудовувано, доки від мене не вийде наказ.

22. Будьте ж обережні, щоб не зробити в тому якогось недогляду, бо інакше зло збільшиться на шкоду царям.»

23. Скоро відпис листа царя Артаксеркса прочитано перед Рехумом та Шімшаєм писарем і їхніми товаришами, вони поквапно вирушили в Єрусалим до юдеїв і силою та міццю припинили їхню роботу.

24. Тоді припинено роботу при Божому домі, що в Єрусалимі, й була вона припинена аж до другого року царювання перського царя Дарія.


Knyga Ezry 5

КНИГА ЕЗРИ

1 2 3 4 5 6 7 8 9 10

5. Храм будують далі

1. Але пророки, Аггей і Захарія, син Іддо, пророкували юдеям, що були в Юдеї та в Єрусалимі, іменем Бога Ізраїля, що був над ними.

2. Тоді Зоровавел, син Шеалтіела, та Ісус, син Йоцадака, встали й заходилися (далі) будувати дім Божий в Єрусалимі, і з ними були пророки Божі та їм допомагали.

3. В той час прийшли до них Татнай, правитель заріччя, і Шетар-Бознай та їхні товариші й так сказали їм: «Хто дав вам дозвіл будувати дім цей і докінчувати цю будівлю?»

4. І ще їм сказали: «Які то ймення тих людей, що будують будівлю?»

5. Але око їхнього Бога було над юдейськими старшими, тож їм не боронено, аж доки справа не дійде до Дарія й доки не прийде письмо в цій справі.

6. Відпис листа, що послав Татнай, правитель заріччя, і Шетар-Бознай та їхні перські товариші, що за рікою, до царя Дарія;

7. у звіті, що вони послали до нього, так було написано: «Дарієві цареві - цілковитий мир!

8. Нехай буде відомо цареві, що ми ходили в Юдейську країну, до дому великого Бога. Його будують з величезного каміння й дерево вкладають у його стіни, і робота ця робиться старанно й поступає добре в їхніх руках.

9. Тоді ми поспитали тих старших і сказали їм так: Хто дав вам дозвіл будувати дім цей і кінчати цю будівлю?

10. Ми їх запитали також про їхні ймення, щоб дати тобі знати, записавши ймення тих людей, які у проводі в них.

11. А вони відповіли нам такими словами: Ми слуги Бога неба та землі й відбудовуємо дім, що був збудований багато років тому, а будував і завершив його великий цар Ізраїля.

12. Тому що наші батьки розгнівали Бога неба, він віддав їх у руки Навуходоносора, вавилонського царя, халдея; а він зруйнував цей дім і виселив народ у Вавилон.

13. Але першого року вавилонського царя Кира, дав цар Кир наказ відбудувати цей дім Божий,

14. та й посуд дому Божого, золотий і срібний, що Навуходоносор забрав був із храму в Єрусалимі й переніс у храм, що в Вавилоні, цар Кир забрав назад із храму, що в Вавилоні, й передав Шешбацарові, якого настановив начальником

15. і якому сказав: Візьми цей посуд, йди та віднеси його в храм, що в Єрусалимі, і нехай відбудують дім Божий на своєму місці.

16. Тоді цей Шешба-цар прийшов, заклав підвалини дому Божого в Єрусалимі, і від того часу й досі будується він, і ще не скінчений.

17. Отже, коли така царева воля, нехай пошукають у царській скарбниці, там у Вавилоні, чи справді цар Кир дав наказ будувати цей дім Божий у Єрусалимі, і царське про це веління нехай пришлють до нас.»


Knyga Ezry 6

КНИГА ЕЗРИ

1 2 3 4 5 6 7 8 9 10

6. Прихильна відповідь Дарія 1-12; закінчення та посвята храму 13-18; Пасха 19-22

1. Тоді ж цар дав наказ, щоб шукати в книгозбірнім домі, де складано скарби, в Вавилоні.

2. І знайшли в Ахметі, в замку, що в країні Мідії, один сувій, в котрому так було написано: «Про пам'ять.

3. Першого року царя Кира дав цар Кир наказ про дім Божий, що в Єрусалимі: хай буде відбудований дім, де б приношувано жертви і палено на його честь офіри; заввишки буде він 60 ліктів і завширшки 60 ліктів;

4. рядів з великого каміння хай буде три, а з дерева один ряд; кошти ж нехай видають із царського дому.

5. Та й посуд дому Божого, золотий і срібний, який Навуходоносор забрав був із храму, що в Єрусалимі, і переніс у Вавилон, нехай повернеться назад і буде віднесений у храм, що в Єрусалимі, на своє місце, а ти його зложиш в домі Божому.»

6. «Отож, Татнаю, начальнику заріччя, й Шетар-Бознаю, з вашими перськими товаришами, що за рікою, здалеку держіться від того.

7. Лишіть у спокої роботу при цьому домі Божому; нехай юдейський князь і юдейські старші відбудову ють цей дім Божий на його місці.

8. А ось від мене дається наказ про те, що маєте робити для юдейських старших при відбудові цього дому Божого: з царського майна, що походить із податків за рікою, нехай виплачують точно кошти тим людям, без зволікання.

9. І чого потрібно для всепалення на честь Бога неба - телят, баранів, ягнят, пшениці, соли, вина й олії, на розпорядження священиків, що в Єрусалимі, - нехай їм видають день-у-день, без проволоки,

10. щоб вони приносили приємні Богові неба жертви й молилися за життя царя та його синів.

11. Від мене ж дається наказ: коли хто змінить цю постанову, нехай вирвуть стовп з його дому, і нехай його на ньому повісять і приб'ють, а дім його нехай за те буде обернений у руїну.

12. І нехай Бог, що оселив там своє ім'я, скине кожного царя й народ, що простягнув би свою руку, щоб змінити це на шкоду того дому Божого, що в Єрусалимі. Я, Дарій, наказав! Нехай воно буде пильно виконано.»

13. Тоді Татнай, начальник заріччя, Шетар-Бознай і їхні товариші зробили точно так, як звелів цар Дарій.

14. І старші юдейські будували щасливо далі, заохочені пророцтвами Аггея, пророка, та Захарії, сина Іддо. І збудували вони й скінчили за волею Бога Ізраїля, й за волею Кира, і Дарія, й Артаксеркса, перських царів.

15. І завершили той дім третього дня місяця Адара, шостого року царювання царя Дарія.

16. І тоді сини Ізраїля, священики й левіти та інші поворотці з полону справили з радістю посвячення цього дому Божого.

17. А при посвяченні дому Божого принесли в жертву 100 волів, 200 баранів, 400 ягнят та як покутну жертву за всього Ізраїля, 12 козлів, за числом поколінь Ізраїля.

18. Настановили також і священиків за їхніми відділами і левітів за їхніми чергами на службу Божу в Єрусалимі, як написано в книзі Мойсея.

19. Потім чотирнадцятого дня першого місяця поворотці з полону справили Пасху,

20. бо священики й левіти очистились, усі до одного, й усі були чисті, і зарізали Пасху для всіх поворотців з полону, для своїх братів священиків і для себе.

21. І їли сини Ізраїля, поворотці з полону, й усі, що відокремились від нечистот народів краю, щоб разом із ними шукати Господа, Бога Ізраїля.

22. І так справили з радістю свято опрісноків протягом сімох день, бо Господь звеселив їх і прихилив до них серце асирійського царя, щоб укріпити їхні руки для відбудови дому Бога, Бога Ізраїля.


Knyga Ezry 7

КНИГА ЕЗРИ

1 2 3 4 5 6 7 8 9 10

7. Подорож Езри до Єрусалиму

1. Після цих подій, за царювання Артаксеркса, перського царя, Езра, син Сераї, сина Азарії, сина Хілкії,

2. сина Шаллума, сина Цадока, сина Ахітува,

3. сина Амарії, сина Азарії, сина Мерайота,

4. сина Зерахії, сина Узія, сина Буккія,

5. сина Авішуа, сина Пінхаса, сина Єлеазара, сина Арона первосвященика, -

6. цей Езра вийшов з Вавилону. Був же він книжник вправний у законі Мойсея, що його дав Господь, Бог Ізраїля А тому, що рука Господа, Бога Бого, була над ним, цар дав йому все, чого він забажав.

7. І пішли до Єрусалиму декотрі з синів Ізраїля, із священиків, левітів, співців, воротарів і нетінеїв - сьомого року царя Артаксеркса.

8. Він (Езра) прийшов у Єрусалим п'ятого місяця - сьомого ж року того царя.

9. Бо першого дня першого місяця був початок виходу з Вавилону, а першого дня п'ятого місяця прийшов він у Єрусалим, тому що добродійна рука його Бога була над ним,

10. і то тому, що Езра звернув своє серце на те, щоб вивчати закон Господній і виконувати його, й навчати в Ізраїлі постанов і права.

11. А оце відпис письма, що його дав цар Артаксеркс Езрі священикові й книжникові, книжному в словах заповідей і постанов Господніх щодо Ізраїля:

12. «Артаксеркс, цар над царями, Езрі священикові, вчителеві закону Бога неба, мир і т. д. А ось:

13. від мене вийшов наказ, щоб у моєму царстві кожен з народу Ізраїля, з його священиків та його левітів, хто бажає йти в Єрусалим, ішов з тобою,

14. бо ти посланий від царя й сімох його дорадників, щоб наглядати за Юдеєю та Єрусалимом щодо закону Бога твого, що в твоїй руці,

15. і щоб занести срібло та золото, що цар та його дорадники добровільно пожертвували Богові Ізраїля, який перебуває в Єрусалимі,

16. і все срібло та золото, що ти знайдеш по всій вавилонській країні, разом з добровільними дарами від народу й священиків, які вони доброхітно пожертвують на дім Бога свого, що в Єрусалимі.

17. Тож старанно накупи за ці гроші волів, баранів, ягнят і хлібних приносів до них та ливних жертв, і принеси їх на жертовнику дому Бога вашого, що в Єрусалимі.

18. З рештою ж срібла та золота зробите те, що за волею вашого Бога, тобі й твоїм братам, здасться добрим зробити.

19. Посуд, що тобі даний до служби в домі Бога твого, постав перед Богом у Єрусалимі.

20. Інше ж, потрібне для влаштування дому Бога твого, видадуть тобі з дому царських скарбів.

21. А від мене, царя Артаксеркса, дається наказ усім скарбничим, що за рікою, зробити точно все, чого вимагатиме від вас Бзра священик, учитель закону Бога неба:

22. срібла до 100 талантів, пшениці до 100 кор, вина до 100 батів, олії до 100 батів, а соли без міри.

23. Все, що звелено Богом неба, має робитись пильно для дому Бога неба, щоб не впав гнів на царство, царя та його синів.

24. Крім того, подаємо вам до відома, що ні на кого із священиків, левітів, співців, воротарів, нетінеїв і слуг цього дому Божого не можна накладати ні данини, ні податків, ні мита.

25. А ти, Езро, за мудрістю Бога твого, якою володієш, настанови урядовців та суддів, щоб вони судили ввесь народ за рікою, всіх тих, що знають закони Бога твого, - тих же, що їх не знають, навчи.

26. А хто не буде пильно виконувати закон Бога твого й царський закон, того нехай негайно засудять чи то на страту, чи на вигнання, чи на грошову кару, чи на тюрму.»

27. Благословен Господь, Бог батьків наших, який вклав у серце цареві цю думку, щоб прикрасити дім Господній, що в Єрусалимі,

28. і який прихилив до мене ласку царя і його дорадників та всіх могутніх князів царя! І я набрав духу, бо рука Господа, Бога мого, була надо мною, й зібрав я родоначальників Ізраїля, щоб пішли зо мною.


Knyga Ezry 8

КНИГА ЕЗРИ

1 2 3 4 5 6 7 8 9 10

8. Списки поворотців, їхня дорога та прибуття до Єрусалиму

1. Оце голови родин і родовід тих, що вийшли зо мною з Вавилону за царювання Артаксеркса:

2. з синів Пінхаса - Гершом; з синів Ітамара -Даниїл; з синів Давида - Хаттуш;

3. з синів Шеханії; з синів Пароша -Захарія, і з ним записаних у родовідні списки - 150 чоловік;

4. з синів Пахат - Моава Елеоенай, син Зерахії, і з ним 200 чоловік;

5. з синів Затту Шеханії, син Яхазіела, і з ним 300 чоловік;

6. з синів Адіна, Евед, син Йонатана, і з ним 50 чоловік;

7. з синів Елама, Ісая, син Аталії, і з ним 70 чоловік;

8. з синів Шефатії, Зевадія, син Михаїла, і з ним 80 чоловік;

9. з синів Йоава, Овдія, син Єхієла, і з ним 218 чоловік;

10. з синів Баннія Шеломіт, син Йосифії, і з ним 160 чоловік;

11. з синів Бевая, Захарія, син Бевая, і з ним 28 чоловік;

12. з синів Азгада, Йоханан, син Гакаттана, і з ним 110 чоловік;

13. з синів Адонікама, згодом прибулі, й оце їхні ймення: Еліфелет, Єїел і Шемая, і з ними 60 чоловік;

14. з синів Бігвая, Утай та Завуд, і з ними 70 чоловік.

15. Я їх зібрав коло ріки, що вливається в Агаву, і там простояли ми табором три дні, і як я переглянув народ і священиків, не знайшов там із синів Леві нікого.

16. Тоді я послав по Еліезера, Арієла, Шемаю, Елнатана, Яріва, Елнатана, Натана, Захарію й Мешуллама - провідних мужів, і по Йоаріва та Елнатана - учителів.

17. І дав я їм наказ для Іддо, голови над місцевістю Касіфія, і вклав їм в уста слова, що мали говорити до Іддо та його братів - нетінеїв у місцевості Касіфії, щоб вони привели нам прислужників для дому нашого Бога.

18. І привели вони до нас, бо добродійна рука Бога нашого була над нами, розумного чоловіка, з синів Махлі, сина Леві, сина Ізраїлевого, тобто Шеревію та його синів і його братів, 18 душ, -

19. і Хашавію й з ним Ісаю з синів Мерарі, і братів його та їхніх синів, двадцять;

20. а з нетінеїв, що їх призначив був Давид та князі до послуги левітам, 220 нетінеїв, усіх призначених за йменням.

21. Там же коло ріки Агави оповістив я піст, щоб нам упокоритись перед Богом нашим та просити в нього щасливої дороги для себе, для наших дітей та для всього нашого майна,

22. бо мені було сором прохати в царя супроводу та кіннотчиків, щоб захистити нас від ворога в дорозі; бо ми, говоривши з царем, сказали: «Рука нашого Бога над усіма тими, що його шукають їм на добро, але його сила й гнів його на всіх тих, хто його покидає.»

23. Постили ми ото й просили Бога нашого про те, й він вислухав нас.

24. Тоді вибрав я 12 із головних священиків: Шеревію, Хашавію і з ними десятьох з братів їхніх,

25. і відважив їм срібло, золото й посуд, - дари для дому Бога нашого, що їх дали: цар, його дорадники, князі його та всі ізраїльтяни, які там були.

26. Відважив я, отже, їм на руки: срібла 650 талантів, срібного посуду на 100 талантів,

27. золотих чаш - 20 по 1000 драхм, і 2 посудини з кращої блискучої міді, дорогої, як золото.

28. Я сказав їм: «Ви посвячені Господеві, й посуд святий, і срібло та золото - добровільний дар Господеві, Богові батьків ваших.

29. Бережіть же його невсипуще, доки не здасте на вагу перед головними священиками, левітами й головами родин Ізраїля в Єрусалимі, в кімнатах дому Господнього.»

30. Тоді священики й левіти забрали зважене срібло, золото та посуд, щоб нести його в Єрусалим, в дім Бога нашого.

31. А рушили ми від ріки Агави дванадцятого дня першого місяця, щоб іти в Єрусалим, і рука Бога нашого була над нами й спасала нас від руки ворога й тих, що на нас засідались у дорозі.

32. Прийшовши в Єрусалим, перебули ми там три дні.

33. Четвертого ж дня зважене срібло, золото й посуд у домі Бога нашого переважено на руки Меремота, сина Урії, священика; а з ним був Єлеазар, син Пінхаса, з ними же Йозавад, син Ісуса, і Ноадія, син Бінуя, левіти.

34. Все було почислено й зважено та й записано все в той же таки час.

35. Сини неволі, що повернулися з вигнання, принесли на всепалення Богові Ізраїля 12 волів за всього Ізраїля, 96 баранів, 77 ягнят та 12 козлів у жертву за гріх - усе це на всепалення Господеві.

36. Вони передали царський наказ царським сатрапам та начальникам заріччя, а ці підтримували народ і дім Божий.


Knyga Ezry 9

КНИГА ЕЗРИ

1 2 3 4 5 6 7 8 9 10

9. Шлюби з чужинецькими жінками. Покаянна молитва Езри

1. По закінченні приступили до мене старшини, мовивши: «Народ Ізраїля, священики й левіти не відділились від народів цих країв з їхніми мерзотами: від ханаанян, хеттитів, перізіїв, євусіїв, аммоніїв, моавитян, єгиптян та аморіїв,

2. бо побрали їхніх дочок за себе й за своїх синів і змішали святе сім'я з народами країв, і в цьому злочині рука старшин і правителів була перша.»

3. Почувши ці слова, роздер я на собі одежу й плащ, рвав на голові й на бороді волосся й сидів смутний.

4. І зібрались коло мене всі, що боялись слів Бога Ізраїля через злочин переселенців, я ж сидів сумний до вечірньої жертви.

5. А під час вечірньої жертви підвівсь я з мого смутку й, у розірваній одежі та плащі, впав на коліна й зняв руки свої до Господа, Бога мого.

6. і промовив: «Боже мій! Я соромлюсь і стидаюсь підвести обличчя моє до тебе, Боже мій, бо беззаконня наші розмножились понад нашу голову, і провина наша сягає аж до неба.

7. Від часів батьків наших ми у великій провині аж по цей день, за беззаконня наші ми були видані, ми, царі наші й священики наші, в руки царів чужоземних, під меч, у полон, на грабунок, на ганьбу, як воно і є нині.

8. А тепер на короткий час зійшло на нас милосердя від Господа, Бога нашого, і він зберіг наш останок і дав нам сталий осідок у святому своєму місці, тоді як Бог наш прояснив наші очі та дарував нам трохи життя в нашім рабстві,

9. бо ми раби, але й в нашім рабстві не покинув нас Бог наш. Він прихилив до нас ласку перських царів, щоб дати нам ожити, здвигнути дім Бога нашого, відбудувати його руїни й вивести нам мури в Юдеї та в Єрусалимі.

10. А тепер - що нам сказати, Боже наш, після цього? Ми бо покинули твої заповіді,

11. що ти заповідав через слуг твоїх пророків, казавши: Земля, куди ви йдете, щоб заволодіти нею, земля, нечиста брудом народів тих країв, та мерзотами, якими вони її сповнили від кінця до кінця в своїй нечистості.

12. Тож не видавайте ваших дочок за синів їхніх, ні дочок їхніх не беріть за синів ваших, і не шукайте миру з ними й їхнього добра повіки, щоб вам укріпитись і споживати добро цієї землі та передати її в спадщину дітям вашим повіки.

13. А після всього, що прийшло на нас за наші лихі вчинки та за наші великі провини, - хоч ти, Боже наш, не покарав нас за мірою беззаконь наших, а дав нам таке спасіння, як оце, -

14. невже ж ми знову будемо заповіді твої порушувати та ріднитись із оцими мерзенними народами? Чи ти ж не розгніваєшся на нас так, що цілком нас знищиш і не зоставиш нам у живих ні решти, ні останку?

15. Господи, Боже Ізраїля! Ти справедливий: тому ми й зосталися живими, як воно й є нині. Ось ми перед тобою в наших беззаконнях, бо через них не можна встоятись перед тобою.»


Knyga Ezry 10

КНИГА ЕЗРИ

1 2 3 4 5 6 7 8 9 10

10. Чужоплемінних жінок відсилають

1. Коли Езра так молився й сповідався, плачучи й припадаючи ниць перед домом Божим, зібралась коло нього дуже велика громада ізраїльтян, чоловіків, жінок і дітей, і народ плакав ревними сльозами.

2. Тоді промовив Шеханія, син Єхієла, з синів Елама, і сказав до Езри: «Ми стали невірні перед нашим Богом, взявши за себе чужосторонніх жінок з-поміж народів краю, але є ще надія для Ізраїля в тому.

3. Зробім, отже, союз із Богом нашим, що за радою мого пана й тих, що шанують заповіді Бога нашого, ми відпустимо всіх жінок і всіх дітей, що від них народились, згідно з вимогами Божих заповідей, та щоб було зроблено по закону!

4. Встань, бо ця справа належить до тебе, а ми з тобою. Мужньо берись до справи!»

5. Устав Езра й звелів старшинам над священиками, левітами й усьому Ізраїлеві поклястись, що вони так зроблять, як сказано. І вони поклялись.

6. Тоді Езра встав з-перед дому Божого й пішов у кімнату Йоханана, сина Еліяшіва, і переночував там. Хліба не їв він і води не пив, бо сумував через провину переселенців.

7. І оповістили по Юдеї й по Єрусалимі всім переселенцям зібратись у Єрусалим,

8. а хто б не прийшов за три дні, то присудом начальників і старших усе його майно мало б бути відібране, сам же він мав би бути вилучений з громади переселенців.

9. І зібралися за три дні всі мужі Юди та Веніямина в Єрусалимі. Було це дев'ятого місяця, двадцятого дня місяця. Ввесь народ сидів на майдані коло дому Божого й тремтів так із-за цієї справи, як і від дощу.

10. Тоді став Езра священик і сказав до них: «Ви провинились, узявши собі чужосторонніх жінок, і збільшили гріх Ізраїля.

11. Тож тепер віддайте честь Господеві, Богові батьків ваших і вволіть його волю: відлучіться від народів краю й від чужосторонніх жінок.»

12. Уся громада відповіла й голосно сказала: «Ми зробимо так, як ти сказав.

13. Але народу багато й пора дощова, і годі надворі стояти. Та й діла цього не на один день і не на два, бо нас багато нагрішило в цьому.

14. Нехай наші старшини зостануться замість усієї громади й усі в наших містах, що взяли за себе чужосторонніх жінок, нехай приходять сюди в призначений час із старшими кожного міста й його суддями, доки не відвернеться від нас палючий гнів Бога нашого за цю річ.»

15. Тільки Йонатан, син Азаела, й Яхзія, син Тікви, противилися цьому, а Мешуллам та левіт Шавтай підтримували їх.

16. І так зробили поворотці з полону: вибрано Езру священика й мужів - голів над родинами за батьківськими домами, усіх призначених за іменами, і першого дня десятого місяця вони засіли, щоб розбирати справу;

17. а до першого дня першого місяця впоралися з усіма чоловіками, що взяли за себе чужосторонніх жінок.

18. Із священицьких синів, що взяли за себе чужосторонніх жінок -із синів Ісуса, сина Йоцадака та його братів - знайшлися: Масея, Еліезер, Яріб і Гедалія,

19. які поданням руки зобов'язались виправити своїх жінок і принести в жертву барана за свою провину;

20. з синів Іммера: Ханані і Зевадія;

21. з синів Харіма: Масея, Елія, Шемая, Єхієл та Уззія;

22. з синів Пашхура: Еліоенай, Масея, Ізмаїл, Натанаїл, Йозавад та Еласа.

23. З левітів: Йозавад, Шімеї, Келая, він же Келіта, Петахія, Юда та Еліезер.

24. Зі співців: Еліяшів; з воротарів: Шаллум, Телем, та Урі.

25. З ізраїльтян, із синів Пароша: Рамая, Їззія, Малкія, Міямін, Єлеазар, Малкія та Беная;

26. з синів Елама: Маттанія, Захарія, Єхієл, Авді, Єремот та Елія;

27. з синів Затту: Еліоенай, Еліяшів, Маттанія, Єремот, Завад та Азіза;

28. з синів Бевая: Йоханан, Хананія, Заббай та Атлай;

29. з синів Бані: Мешуллам, Маллух, Адая, Яшув, Шеал і Єрамот;

30. з синів Пахат - Моава: Адна, Келал, Беная, Масея, Маттанія, Бецалел, Біннуй та Манассія;

31. з синів Харіма: Еліезер, Їшія, Малхія, Шемая, Симеон,

32. Веніямин, Маллух, Шемарія;

33. з синів Хашума: Матнай, Маттатта, Завад, Еліфелет, Єремай, Манассія, Шімеї;

34. з синів Бані: Маадай, Амрам та Уел,

35. Беная, Бедая, Келугу,

36. Ванія, Меремот, Еліяшів,

37. Маттанія, Матнай та Яасай,

38. Бані, Бінуй, Шімеї,

39. Шелемія, Натан та Адая,

40. Махнадвай, Шашай, Шарай,

41. Азарел, Шелеміягу, Шемарія,

42. Шаллум, Амарія, Йосиф;

43. з синів Нево: Єїел, Маттатія, Завад, Звіна, Яддай, Йоіл, Беная.

44. Усі ці взяли собі чужосторонніх жінок, а тепер відпустили вони їх із дітьми.


Poslannja do Fylymona 1

ПОСЛАННЯ ДО ФИЛИМОНА

1 2 3 4

1. Привіт 1-3; подяка 4-7; апостол заступається за Онисима 8-22; закінчення 23-25

1. Павло, в'язень Христа Ісуса, та брат Тимотей - Филимонові любому й нашому співробітникові,

2. і сестрі любій Апфії та Архипові, нашому товаришеві боротьби, і твоїй домашній Церкві:

3. благодать вам і мир від Бога, Отця нашого, і Господа Ісуса Христа.

4. Дякую Богові моєму повсякчас, згадуючи тебе у своїх молитвах,

5. бо чую про любов твою і віру, що її ти маєш супроти Господа Ісуса й супроти всіх святих;

6. щоб спільність твоєї віри стала діяльною у спізнаванні всякого добра, що є між; вами заради Христа.

7. Велику я мав радість і втіху з твоєї любови, бо ти, брате, дав відпочити серцям святих.

8. Через те я, хоч і маю повну в Христі сміливість тобі наказувати, що маєш робити,

9. все ж таки волію тебе просити в любові, - я Павло, старий вже, а тепер ще й в'язень Христа Ісуса.

10. Благаю тебе про мого сина, що його породив у кайданах, про Онисима,

11. що колись тобі був непотрібний, тепер же і тобі й мені вельми потрібний.

12. Я його тобі повертаю; а ти його прийми, він бо моє серце.

13. Я хотів його затримати біля себе, щоб він замість тебе служив мені в кайданах Євангелії.

14. Та без твоєї згоди я нічого не хотів робити, щоб твоє добродійство не було наче з примусу, лише - добровільне.

15. Можливо, що він на те лиш відлучився на час від тебе, щоб ти прийняв його навіки,

16. і вже не як слугу, але більше, ніж слугу, - як брата любого, яким він є особливо для мене, а ще більше для тебе: і то тілом, і в Господі.

17. Отож, якщо мене маєш за друга, прийми його, немов мене самого.

18. Коли ж він тебе чимсь покривдив чи тобі щось винен, то це зарахуй мені.

19. Я, Павло, написав моєю рукою; я тобі сплачу, того тобі не згадуючи, що ти й самого себе мені винен.

20. Так воно, брате! Я так хотів би мати в Господі цю послугу від тебе! Заспокой у Христі моє серце!

21. Пишу тобі в повній надії на твою слухняність, певний, що зробиш понад те, що прошу.

22. А заразом приготуй мені помешкання: надіюсь бо, що завдяки вашим молитвам буду дарований вам.

23. Вітає тебе Епафр, мій товариш неволі у Христі Ісусі,

24. Марко, Аристарх, Димас і Лука - мої співробітники.

25. Благодать Господа Ісуса Христа з вашим духом! Амінь.


Poslannja do Fylypjan 1

ПОСЛАННЯ ДО ФИЛИП'ЯН

1 2 3 4

1. Привіт 1-2; подяка 3-11; ув'язнення Павла корисне для Євангелії 12-20; особисті почування апостола 21-26; напоумлення вірним 27-30

1. Павло і Тимотей, слуги Христа Ісуса, усім святим у Христі Ісусі, що перебувають у Филиппах, з єпископами та дияконами:

2. благодать вам і мир від Бога, нашого Отця, і Господа Ісуса Христа

3. Дякую Богові моєму щоразу, коли вас згадаю,

4. завжди в кожній моїй молитві за всіх вас із радістю молившися,

5. за участь вашу в Євангелії від першого дня і досі;

6. я певний того, що хто розпочав у вас добре діло, він його й закінчить аж до дня Христа Ісуса.

7. Воно й справедливо думати це мені про всіх вас, бо ви в мене у серці; всі ви, чи то в моїх кайданах чи то обороні, чи в утвердженні Євангелії, берете участь у моїй благодаті.

8. Бог мені свідок, як я тужу за всіма вами любов'ю Христа Ісуса.

9. Молюся і про те, щоб любов ваша дедалі більш і більш зростала у досконалім знанні та в усякому досвіді,

10. щоб ви могли розпізнавати те, що ліпше; і щоб були чисті й бездоганні в день Христа,

11. повні плодів праведности, що їх маємо через Ісуса Христа на славу й хвалу Божу.

12. Бажаю, брати, щоб ви знали, що те, що мені сталося, вийшло більше на користь Євангелії.

13. Бож вістка, що я у кайданах за Христа, стала відома в цілій Преторії та й усім іншим;

14. і більшість братів, яким, власне, мої кайдани додали сміливости в Господі, ще більш набрали відваги безстрашно проголошувати слово Боже.

15. Деякі, щоправда, проповідують Христа із заздрощів та суперництва, а деякі з доброї волі.

16. Ці - з любови, знаючи, що я тут поставлений на оборону Євангелії;

17. а інші, з заздрощів, звіщають Христа нещиро, гадаючи додати тягару моїм кайданам.

18. Та що ж? В усякому разі, чи то сповидно, чи по правді, Христос проповідується, і я тому радий і буду радіти.

19. Знаю бо, що це для мене вийде на спасіння завдяки вашим молитвам та допомозі Духа Ісуса Христа,

20. за моїм твердим очікуванням і надією, що я не буду осоромлений ні в чому, а, навпаки, я цілком певний, що нині, як і завжди, Христос буде звеличений у моїм тілі, чи то моїм життям, чи смертю.

21. Для мене бо життя - Христос, а смерть - прибуток.

22. Однак, як я живу в цім смертнім тілі, я можу ще корисно працювати; - та що вибрати, не знаю.

23. Тягне бо мене на обидва боки: хотілося б мені померти, щоб із Христом бути, бо так багато краще;

24. та задля вас мені куди конечніше зостатися в тілі.

25. І це певно знаю, що зостанусь і перебуватиму з усіма вами на розвиток вам і радість у вірі,

26. щоб через мене ваша хвала збільшувалась у Христі Ісусі, завдяки моєму поворотові до вас.

27. Тільки поводьтеся достойно Євангелії Христової, щоб я, - чи то як прийду і вас побачу, чи то бувши далеко, - довідаюся про вас, що ви стоїте твердо в однім дусі, змагаючись однодушно за євангельську віру,

28. ні в чому не боявшися ваших противників; це буде для них певним знаком погибелі, а для вас -спасіння, і то від Бога,

29. бож вам дана ласка Христа, не тільки вірувати в нього, але за нього також і страждати.

30. Отак ви переносите ту саму боротьбу, яку ви бачили в мені та яка й тепер в мені, як це вам відомо.


Poslannja do Fylypjan 2

ПОСЛАННЯ ДО ФИЛИП'ЯН

1 2 3 4

2. Взаємна любов 1-4; зразок Христа 5-11; завжди треба дбати про спасіння 12-18; Тимотей і Епафродит 19-30

1. Коли, отже, є в Христі якась утіха, коли є якась відрада в любові, коли є якась спільність духа та якесь серце і милосердя,

2. то завершіте мою радість: думайте те саме, майте любов ту саму, будьте однодушні, згідливі.

3. Не робіть нічого підо впливом суперечки, чи з марної слави, але вважаючи в покорі один одного за більшого від себе;

4. майте на увазі користь не власну, а радше інших.

5. Плекайте ті самі думки в собі, які були й у Христі Ісусі.

6. Він, існуючи в Божій природі, не вважав за здобич свою рівність із Богом,

7. а применшив себе самого, прийнявши вигляд слуги, ставши подібним до людини. Подобою явившися як людина,

8. він понизив себе, ставши слухняним аж до смерти, смерти ж - хресної.

9. Тому і Бог його вивищив і дав йому ім'я, що понад усяке ім'я,

10. щоб перед іменем Ісуса всяке коліно приклонилося на небі, на землі й під землею,

11. і щоб усякий язик визнав, що Ісус Христос є Господь на славу Бога Отця.

12. Отож, мої любі, як то ви завжди були слухняні, працюйте над спасінням вашим в острасі та трепеті, не тільки коли я присутній, але ще більше тепер, коли мене нема між вами,

13. бо то Бог викликає у вас і хотіння і діяння за своїм уподобанням.

14. Усе робіть без нарікання і мудрування,

15. щоб ви були бездоганні й щирі, непорочні діти Божі серед лукавого й розбещеного роду, серед якого сяєте, немов світила у світі,

16. зберігаючи слово життя, на похвалу мені в день Христа, що я біг не дарма і трудився не марно.

17. Ба навіть коли мушу пролити мою кров на жертву й офіру за вашу віру, я радуюсь і веселюся разом з усіма вами.

18. Та й ви також радуйтеся і веселіться зо мною.

19. Надіюсь у Господі Ісусі послати до вас незабаром Тимотея, щоб і мені на серці стало легше, коли довідаюся про вас.

20. Нікого бо не маю рівного йому душею, що так щиро дбав би про вас,

21. бо всі шукають чогось власного, а не Христа Ісуса.

22. Ви знаєте його випробувану чесність: він, як син батькові, служив зо мною справі Євангелії.

23. Отож, надіюся його до вас послати, як лиш довідаюся, як воно зо мною.

24. А я маю в Господі впевнену надію, що скоро й сам прибуду.

25. Але вважав необхідним послати до вас Епафродита, мого брата і співробітника та співвояка, якого ви послали, і служителя в моїй потребі;

26. бо він за вами всіма побивався і непокоївся - тому, що ви почули про його недугу.

27. Він бо, справді, занедужав смертельно, але Бог змилувався над ним, та не лише над ним, а й надо мною, щоб я не мав смутку за смутком.

28. Тому я послав його вам, щоб ви, знову побачивши його, зраділи і щоб і я мав менше смутку.

29. Прийміть же його в Господі з усякою радістю і майте таких у пошані,

30. бо за Христове діло він наблизився до смерти, наражаючи життя на небезпеку, щоб доповнити ваш нестаток служіння для мене.


Poslannja do Fylypjan 3

ПОСЛАННЯ ДО ФИЛИП'ЯН

1 2 3 4

3. Пересторога від спокус з боку юдеїв

1. Врешті, брати мої, радуйтеся у Господі. Писати вам те саме мені не важко, а вам воно корисно.

2. Уважайте на собак, уважайте на лихих робітників, уважайте на обрізання!

3. Ми бо “обрізання”, що духом служимо Богові, що хвалимось у Христі Ісусі, не покладаючися на тіло,

4. хоч я міг би покладатись і на тіло. Коли хтось інший думає покладатися на тіло, то я ще більше:

5. обрізаний восьмого дня, з роду Ізраїля, з коліна Веніямина, єврей з євреїв, фарисей за законом;

6. щодо горливости - гонитель Церкви, щодо справедливости в законі - бездоганний.

7. А те, що було мені зиском, з-за Христа я вважав за втрату.

8. Ба, більше: я вважаю за втрату все задля найвищого спізнання Христа Ісуса, Господа мого, заради якого я все втратив і вважаю все за сміття, аби Христа придбати;

9. і опинитися в ньому не з праведністю моєю, що від закону, а з тією, що через віру в Христа, з праведністю, що від Бога - від віри;

10. щоб спізнати його й силу його воскресіння і участь в його муках, уподібнюючись йому у смерті,

11. аби якось осягнути воскресіння з мертвих.

12. Не те, щоб я осягнув уже мету чи був уже досконалим, але змагаю далі, чи не здобуду її, бо саме на те Христос Ісус і здобув мене.

13. Брати, я не вважаю, що осягнув уже мету; на одне лиш зважаю: забуваю те, що позаду, і змагаюся до того, що попереду,

14. женусь до мети, по нагороду високого Божого покликання в Христі Ісусі.

15. Ті ж, які досконалі, роздумуймо про це, а коли ви де в чому думаєте інакше, то Бог і в цьому просвітлить вас.

16. Тим часом, що б ми й не осягнули, простуймо завжди тим самим кроком.

17. Наслідуйте мене, брати, і вважайте на тих, що поводяться так, згідно із зразком, який ви маєте в нас.

18. Багато ж є тих, що про них я часто говорив вам та й тепер з плачем говорю, які поводяться як вороги Христового хреста.

19. їхній кінець - погибель, їхній бог -черево, їхня слава - у їхній ганьбі, вони думають тільки про земні речі.

20. Бо наше громадянство в небі, звідки і Спасителя очікуємо, Господа Ісуса Христа,

21. який перемінить наше понижене тіло, щоб було подібним до його прославленого тіла, силою, якою він спроможен усе собі підкорити.


Poslannja do Fylypjan 4

ПОСЛАННЯ ДО ФИЛИП'ЯН

1 2 3 4

4. Прикінцеві вказівки й признання для филип'ян

1. Тож, брати мої любі та побажані, моя радосте і вінче мій! Стійте так у Господі, любі мої!

2. Еводію прошу та й Синтиху теж прошу, щоб думали однаково у Господі.

3. І тебе, щирий товаришу, теж прошу, допомагай їм, бо вони працювали для Євангелії зо мною і Климентом та іншими моїми співробітниками, імена яких у книзі життя.

4. Радуйтеся завжди у Господі; знову кажу: Радуйтеся!

5. Хай ваша доброзичливість буде всім людям відома. Господь близько!

6. Ні про що не журіться, але в усьому появляйте Богові ваші прохання молитвою і благанням з подякою.

7. І мир Божий, що вищий від усякого уявлення, берегтиме серця й думки ваші у Христі Ісусі.

8. Наостанку, брати, усе, що лиш правдиве, що чесне, що справедливе, що чисте, що любе, що шанобливе, коли якась чеснота чи щобудь похвальне, - про те думайте!

9. Чого ви навчилися, що прийняли, що почули та бачили в мені - те чиніте, і Бог миру буде з вами.

10. Я вельми зрадів у Господі, що ваші старання про мене знову нарешті ожили, - ви про те старалися, та нагоди вам бракувало.

11. Я кажу це не тому, що терплю злидні, бо я навчився задовольнятись тим, що маю.

12. Умію бути в упокоренні, умію бути і в достатку: в усьому й в усіх обставинах я звик і насичуватися, і голодувати, жити в достатках і терпіти злидні.

13. Я можу все в тому, хто укріплює мене.

14. Однак, ви все ж таки зробили добре, що взяли участь у моїй скорботі.

15. І ви, филип'яни, знаєте, що на початку євангельської проповіді, коли я вийшов був з Македонії, крім одних вас, ніяка Церква не брала участи в даванні і прийманні,

16. бо й у Солунь ви раз і вдруге вислали були мені на потреби.

17. Не те, щоб я шукав дарів, я бо шукаю плоду, що множиться на вашу користь.

18. Я одержав усе, і маю надто. Мені доволі всього, відколи я дістав від Епафродита вашу милостиню, - пахощі солодкі, жертву приємну, Богові вгодну.

19. За те мій Бог виповнить усі ваші потреби, за багатством своїм, у славі, у Христі Ісусі.

20. А Богові й нашому Отцеві слава на віки вічні! Амінь.

21. Вітайте кожного святого у Христі Ісусі. Вітають вас брати, які зо мною.

22. Вітають вас усі святі, а особливо з цісарського дому.

23. Благодать Господа нашого Ісуса Христа хай буде з духом вашим! Амінь.


Poslannja do Galativ 1

ПОСЛАННЯ ДО ГАЛАТІВ

1 2 3 4 5 6

1. Заголовок 1-5; напоумлення 6-10; Павло обороняє свій апостольський авторитет 11-24

1. Павло, апостол - не від людей і не через посередництво чоловіка, а через Ісуса Христа і Бога Отця, що воскресив його із мертвих,

2. і всі брати, що зо мною, Церквам Галати.

3. Благодать вам і мир від Бога, Отця нашого, і Господа Ісуса Христа,

4. що дав себе самого за гріхи наші, щоб визволити нас від цього віку злого за волею Бога й Отця нашого,

5. якому слава на віки вічні! Амінь.

6. Дивуюся, що ви так швидко покинули того, хто вас покликав Христовою благодаттю, і перейшли на іншу євангелію;

7. не те, щоб вона була справді інша, але деякі баламутять вас, бажаючи перемінити Євангелію Христову.

8. Та коли б чи ми самі, чи ангел з неба проповідували вам іншу, більше за те. ніж ми вам проповідували були, нехай буде анатема!

9. Як ми казали перше, так і нині повторяю: Коли хтось вам проповідує іншу Євангелію, ніж ту, що ви прийняли, -нехай буде анатема!

10. Хіба я отим запобігаю ласки у людей чи в Бога? Хіба намагаюся людям подобатися? Якби я ще й людям хотів подобатися, я не був би Христовим слугою.

11. Звістую вам, брати, що Євангелія, яку я вам проповідував, не є за людською мірою;

12. бож я її не прийняв, ані навчився від людини, лише - через об'явлення Ісуса Христа.

13. Ви чули про мою поведінку колись у юдействі, про те, як я несамовито гонив Божу Церкву та руйнував її.

14. Я перевищував у юдействі багатьох ровесників з мого роду, бувши запеклим прихильником передань моїх предків.

15. Та коли той, хто вибрав мене вже від утроби матері моєї і покликав своєю благодаттю,

16. зволив об'явити в мені Сина свого, щоб я проповідував його між поганами, то я негайно, ні з ким не радившись,

17. ані не подавшися в Єрусалим до тих, що були апостолами передо мною, пішов в Арабію, а потім знову повернувся в Дамаск.

18. По трьох роках по тому пішов я у Єрусалим відвідати Кифу і перебув у нього п'ятнадцять день.

19. А іншого з апостолів я не бачив, крім Якова, брата Господнього.

20. Те, що пишу вам, то ось перед Богом, що не обманюю.

21. Потім пішов у сторони сирійські та кілікійські;

22. на обличчя ж мене не знали Церкви Юдеї, що у Христі.

23. Вони лиш чули, що той, хто колись гонив нас, тепер проповідує ту віру, яку колись руйнував,

24. і прославляли заради мене Бога.


Poslannja do Galativ 2

ПОСЛАННЯ ДО ГАЛАТІВ

1 2 3 4 5 6

2. Апостоли схвалюють проповідь Павла 1-10; Петро й Павло в Антіохії 11-21

1. Згодом, по чотирнадцятьох роках, я знову пішов у Єрусалим з Варнавою, взявши з собою і Тита.

2. А пішов я туди за об'явленням і появив їм Євангелію, яку проповідую між поганами, особливо знатнішими, чи, бува, не дарма труджуся чи трудився.

3. А й Тит, що був зо мною, бувши греком, не був примушений до обрізання.

4. А щодо облудних братів влазнів, які крадькома пролізли, щоб підглядати нашу свободу, що її маємо в Ісусі Христі, щоб нас поневолити,

5. ми їхньому велінню не поступилися ні на хвилину, щоб правда Євангелії залишилася у вас.

6. Щождо тих, які вважалися за знатних, - якими вони тоді були, мені байдуже; Бог не дивиться на обличчя людини, - мені ті знатні нічого не добавили.

7. Навпаки, побачивши, що проповідь Євангелії для необрізаних повірена мені, як Петрові для обрізаних, -

8. бо той, хто допомагав Петрові в апостольстві між обрізаними, допомагав і і мені між поганами, -

9. і визнавши дану мені благодать, Яків, Кифа та Йоан, що вважалися стовпами, на знак єдности дали мені й Варнаві правиці, щоб ми йшли до поган, вони ж до обрізаних;

10. тільки щоб ми про вбогих пам'ятали, що я власне і намагався робити.

11. Коли ж Кифа прийшов в Антіохію, я виступив одверто йому в вічі, тому що заслужив на докір.

12. Перше бо ніж прийшли деякі від Якова, він їв з поганами; а як прийшли, то почав таїтися та відлучатися, боявшись обрізаних.

13. Разом з ним лицемірили й інші юдеї, так що й Варнава був зведений їхнім лицемірством.

14. Та коли я побачив, що вони не ходять право за євангельською правдою, то перед усіма сказав Кифі: Коли ти, бувши юдеєм, живеш по-поганському, а не по-юдейському, то як ти можеш силувати поган, щоб жили по-юдейському?

15. Ми - уроджені юдеї, не з отих грішників поган;

16. а довідавшися, що людина оправдується не ділами закону, а через віру в Ісуса Христа, ми й увірували в Христа Ісуса, щоб оправдатися нам вірою в Христа, а не ділами закону; бо ніхто не оправдається ділами закону.

17. Коли ж, шукаючи оправдання у Христі, виявилося, що й ми самі грішники, - то невже Христос - служитель гріха? Жадним робом!

18. Бо коли я знову відбудовую те, що зруйнував був, то я себе самого оголошую переступником.

19. Я бо через закон для закону вмер, щоб для Бога жити: я -розп'ятий з Христом.

20. Живу вже не я, а живе Христос у мені. А що живу тепер у тілі, то живу вірою в Божого Сина, який полюбив мене й видав себе за мене.

21. Я не відкидаю Божої благодаті: бо коли законом оправдання, то тоді Христос умер даремно.


Poslannja do Galativ 3

ПОСЛАННЯ ДО ГАЛАТІВ

1 2 3 4 5 6

3. Оправдання через віру 1-9; закон і обітниця 10-18; роля закону в Божих намірах 19-29

1. О нерозумні галати! Хто вас зачарував, вас, перед очима в яких був зображений Ісус Христос розп'ятий?

2. Одне лиш хочу від вас знати: Чи ви прийняли Духа завдяки ділам закону, а чи тому, що повірили проповіді?

3. Невже бо ви такі безглузді? Почавши духом, завершуєте тепер тілом?

4. Невже стільки ви натерпілися марно? Коли б лиш марно!

5. Чи ж той, хто подає вам Духа і творить чудеса між вами, чи ж він робить це завдяки ділам закону, а чи тому, що ви повірили проповіді?

6. Як Авраам “увірував у Бога, і це було зараховано йому за оправдання”,

7. - тож зрозумійте, що тільки віруючі - правдиві сини Авраама.

8. Тому й писання, бачивши наперед, що Бог оправдає поган вірою, дало Авраамові цю добру звістку: “У тобі будуть благословенні всі народи.”

9. Так, отже, ті, що вірують, благословляться з вірним Авраамом.

10. Усі бо, які покликаються на діла закону, - під прокляттям, бо написано: “Проклят усякий, хто не пильнує, щоб виконати все, що написано в книзі закону.”

11. А що ніхто законом не оправдується перед Богом, то це ясно, бо “праведний з віри буде жити.”

12. Закон же не від віри, бо каже: “Хто чинитиме його приписи, той буде ними жити”.

13. Христос нас викупив від прокляття закону, ставши за нас прокляттям, бо написано: “Проклят усякий, хто висить на дереві”, -

14. щоб благословення Авраама перейшло в Ісусі Христі на поган і щоб ми вірою прийняли обіцяного Духа.

15. Брати, я говорю по-людському: Навіть людського заповіту, укладеного, як годиться, ніхто не може скасувати чи до нього щось додати.

16. Обітниці ж були дані Авраамові та його потомкові. Не сказано: “Потомкам”, немов би про багатьох, лише про одного: “І твоєму потомкові”, яким є Христос!

17. Кажу бо це: Завіту, уже затвердженого Богом, закон, що надійшов по чотириста тридцятьох роках, не може скасувати й таким чином зробити недіючою обітницю.

18. Бо коли б спадщина була від закону, вона б не була вже від обітниці; Авраамові ж Бог дарував свою ласку через обітницю.

19. А що ж тоді закон? Його додано із-за переступів, доки не прийде потомство, якому була дана обітниця, проголошена ангелами через посередника.

20. Посередника ж нема, коли є хтось один; а Бог один.

21. То хіба закон проти обітниць Божих? Зовсім ні! Було б інакше, якби дано закон, який міг би оживляти. - тоді справді від закону було б оправдання.

22. Але Письмо все замкнуло під гріхом, щоб віруючим була дана обітниця завдяки вірі в Ісуса Христа.

23. Раніш, ніж прийшла віра ми були замкнені під охороною закону очікуючи віри, що мала відкритися,

24. так що закон був нашим вихователем, аж до Христа, щоб вірою ми оправдалися.

25. А як прийшла віра, ми вже не під вихователем.

26. Бо всі ви сини Божі через віру в Христа Ісуса.

27. Всі бо ви, що у Христа христилися, у Христа одягнулися.

28. Нема юдея ані грека, нема невільника ні вільного, немає ні чоловіка ані жінки, бо всі ви одно у Христі Ісусі.

29. А коли ви Христові, то ви потомство Авраама, спадкоємці за обітницею.


Poslannja do Galativ 4

ПОСЛАННЯ ДО ГАЛАТІВ

1 2 3 4 5 6

4. Боже усиновлення 1-11; різні вказівки 12-20; Сара й Агар - два союзи 21-31

1. Кажу бо: Доки спадкоємець малоліток, він нічим не відрізняється від слуги, хоч він і пан усього,

2. але під опікунами та домоправителями перебуває до призначеного батьком часу.

3. Отак і ми, як були малолітками, були підневолені первням світу.

4. Якже сповнився час, Бог послав свого Сина, що народився від жінки, народився під законом,

5. щоб викупити тих, які під законом, щоб ми прийняли усиновлення.

6. А що ви сини, Бог послав у ваші серця Духа Сина свого, який взиває “Авва, Отче!”

7. Тому ти вже не раб, а син; а коли син, то спадкоємець завдяки Богові.

8. Колись то ви, не знавши Бога, служили богам, що не були справді богами.

9. Тепер же, коли ви спізнали Бога, чи радше, коли Бог спізнав вас, -як можете ви повертатися знову до немічних та вбогих первнів, яким, як і колись, хочете знову служити?

10. Вважаєте пильно на дні, на місяці, на пори та на роки!

11. Побоююся за вас, чи не трудивсь я коло вас даремно!

12. Благаю вас, брати, будьте як я, бо й я такий, як ви. Ви мене нічим не образили.

13. Ви ж знаєте, як я з-за недуги тіла звістував вам перший раз Євангелію,

14. і, не зважаючи на мою недугу, яка була вам спокусою, ви не погордували мною, ані відіпхнули, але, як ангела Божого, прийняли, як Христа Ісуса.

15. Де ж воно, те ваше щастя? Свідкую вам, що, якби можна було, ви вирвали були б свої очі й мені віддали б!

16. Невже я ворогом став вашим, говоривши вам правду?

17. Вони нещиро за вас побиваються; вони вас хочуть від нас відсторонити, щоб ви про них дбали.

18. Воно добре - ревнувати, але у добрім; завжди, а не лиш тоді, коли я між вами.

19. О мої дітоньки, яких я знову народжую в муках, доки Христос вообразиться у вас!

20. А я хотів би бути серед вас тепер і змінити свій голос, бо й сам не знаю, що з вами робити!

21. Скажіть мені, ви, що хочете бути під законом, чи ж ви не розумієте закону?

22. Написано бо, що Авраам мав двох синів: одного від рабині, а другого від вільної.

23. Та той, що від рабині, народився за тілом, а той що від вільної - за обітницею.

24. Це має інше значення: оті дві жінки - то два завіти; один з гори Синаю, що рабів родить, це - Агар;

25. а гора Синай в Арабії і відповідає теперішньому Єрусалимові, що дійсно поневолений з дітьми своїми.

26. А вишній Єрусалим -вільний, він мати всім нам.

27. Написано бо: “Звеселися, неплідна, що не родиш! Викликуй, рада та весела, ти, що мук не знала, бо у покинутої більше дітей, ніж у тієї, що має чоловіка.”

28. Ви ж, брати, як Ісаак, діти обітниці.

29. Та як тоді, хто народився за тілом, гонив того, хто родився за духом, так і тепер.

30. Тільки ж що Письмо каже: “Прожени рабиню та її сина, бо син рабині не успадкує з сином вільної.”

31. Отак, брати, ми сини не рабині, а вільної.


Poslannja do Galativ 5

ПОСЛАННЯ ДО ГАЛАТІВ

1 2 3 4 5 6

5. Християнська свобода 1-12; свобода й любов 13-26

1. Христос нас визволив на те, щоб ми були свобідні. Тож стійте і під кормигу рабства не піддавайтеся знову.

2. Ось я, Павло, кажу вам, що коли ви обрізуєтеся, Христос вам ні в чому не допоможе.

3. Свідчу знову кожному, хто обрізується: Він мусить увесь закон чинити.

4. Ви, що шукаєте в законі оправдання, від Христа відлучилися, від благодаті ви відпали.

5. Ми бо духом з віри очікуємо надії оправдання,

6. бо у Христі Ісусі нічого не означають ні обрізання, ні необрізання, але - віра, чинна любов'ю.

7. Ви бігли добре. Хто ж то вам став на перешкоді, що ви правді не повинуєтеся?

8. Це переконання не від того, хто вас кличе.

9. Трохи закваски квасить усе тісто.

10. Я певний в Господі, що ви не матимете інших думок; а хто заколочує вас, буде засуджений, хто б він не був.

11. Я ж, брати, коли ще проповідую обрізання, то чого мене ще гонять? Отже, кінець отій соблазні, що від хреста!

12. Коли б то вже зовсім покалічили себе ті, що заколот у вас зчиняють!

13. Ви бо, брати, покликані до свободи; аби тільки свобода ваша не стала приводом до тілесности; але любов'ю служіть один одному.

14. Увесь бо закон міститься у цій одній заповіді: “Люби ближнього твого, як себе самого.”

15. Коли ж ви між собою гризетеся та їсте один одного, вважайте, щоб один одного не знищили!

16. Знову кажу: Духом ходіте, і тіла пожадливостей не будете чинити;

17. бо тіло пожадає проти духа, і дух пожадає проти тіла. Вони суперечать одне одному, так що ви не можете робити того, що хотіли б.

18. А коли дух вас водить, то ви не під законом.

19. Учинки ж тіла явні: розпуста, нечистота, розгнузданість,

20. ідолослужба, чари, ворогування, свари, заздрість, гнів, суперечки, незгоди, єресі,

21. зависті, пияцтво, гульня і таке інше, про що я вас попереджаю, - як я вже й раніше казав, що ті, що таке чинять, царства Божого не успадкують.

22. А плід Духа: любов, радість, мир, довготерпіння, лагідність, доброта, вірність,

23. тихість, здержливість. На тих то нема закону.

24. Ті ж, що є Ісус-Христові, розп'яли тіло з його пристрастями та пожадливостями.

25. І коли ми живемо духом, то духом і ходімо.

26. Не будьмо марнославні, задерикуваті між собою, завидущі одні одним.


Poslannja do Galativ 6

ПОСЛАННЯ ДО ГАЛАТІВ

1 2 3 4 5 6

6. Різні вказівки взаємного співжиття 1-10; заключення 11-18

1. Брати! Коли б хтось попав у якусь провину, то ви, духовні, такого наставляйте духом лагідности, пильнуючи себе самого, щоб і собі не впасти у спокусу.

2. Носіте тягарі один одного й тим робом виконаєте закон Христа.

3. Коли хто думає, що він є щось, бувши нічим, - обманює себе самого.

4. Кожний нехай добре перевіряє своє діло і, якщо він знайде, чим хвалитися перед самим собою, то вже ніяк не перед іншими:

5. кожний бо власний тягар понесе.

6. Нехай учень ділиться всяким добром з тим, хто його навчає слова.

7. Не обманюйте себе самих: з Богом жартувати не можна. Що хто посіє, те й жатиме.

8. Хто бо для свого тіла сіє, той з тіла пожне зотління; а хто сіє для духа, той від духа пожне життя вічне.

9. Робімо добро без утоми: своєчасно, як не ослабнемо, жатимемо.

10. Отож, поки маємо час, робімо добро всім, а зокрема рідним у вірі.

11. Гляньте, якими буквами пишу вам власною рукою.

12. Ті, що хочуть показатися гарними тілом, - вони силують вас обрізатися, щоб тільки уникнути переслідування за хрест Христа.

13. Бо й самі обрізані, не додержують закону, а хочуть, щоб ви обрізувалися, щоб їм хвалитися вашим тілом.

14. Мене ж не доведи, Боже, чимсь хвалитися, як тільки хрестом Господа нашого Ісуса Христа, яким для мене світ розп'ятий, а я - світові;

15. бо ані обрізання, ані необрізання є щось, лише - нове створіння.

16. На тих, які поступають за цим правилом, мир на них і милосердя, а й на Ізраїля Божого.

17. На майбутнє нехай ніхто мені не завдає клопоту, бо я ношу на моїм тілі рани Ісуса.

18. Благодать Господа нашого Ісуса Христа нехай буде з вашим духом, брати! Амінь.


I Hronika 1

І ХРОНІКА

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29

1. Предки 1-4; Яфетові сини 5-7; нащадки: Хама 8-16; Сима 17-27; Авраама 28-42; царі в Едомі 43-54

1. Адам, Сет, Енос,

2. Кинан, Магалалієл, Яред,

3. Енох, Матусаїл, Ламех,

4. Ной, Сим, Хам та Яфет.

5. Сини Яфета: Гомер, Магог, Мадай, Яван, Тувал, Мешех та Тірас.

6. Сини Гомера: Ашканаз, Ріфат і Тогарма.

7. Сини Явана: Еліша, Таршіш, Кіттім та Доданім.

8. Сини Хама: Куш, Міцраїм, Пут і Ханаан.

9. Сини Куша: Сева, Хавіла, Севта, Раема та Савтеха. Сини Раеми: Шева та Дадан.

10. Куш породив ще й Німрода; він був перший могутнім на землі.

11. Міцраїм породив лудіїв, анаміїв, легевіїв, нафтухіїв,

12. патрусіїв, каслухіїв і кафтеріїв, від яких постали філістії (філістимляни).

13. Ханаан породив Сидона, свого первенця, і Хета,

14. і євусіїв, аморіїв, гіргашіїв,

15. хіввіїв, аркіїв, сініїв,

16. арвадіїв, цемаріїв і хаматіїв.

17. Сини Сима: Елам, Ашшур, Арпахшад, Луд та Арам. Сини Арама: Уц, Хул, Гетер та Маш.

18. Арпахшад породив Шелаха, а Шелах породив Евера.

19. У Евера народились двоє синів: один на ім'я Пелег, бо за його часів була розділена земля, а другий на ім'я Йоктан.

20. Йоктан породив Алмодада, Шелефа, Хацармавета, Ераха,

21. Гадорама, Узала, Діклу,

22. Овала, Авімаела, Шеву,

23. Офіра, Хавілу і Йовава. Усі ці - сини Йоктана.

24. Сим, Арпахшад, Шелах,

25. Евер, Пелег, Реу,

26. Серуг, Нахор, Терах,

27. Аврам, він же й Авраам.

28. Сини Авраама: Ісаак та Ізмаїл.

29. Ось їхні потомки: Невайот, первенець Ізмаїла, Кедар, Адбеел, Мівсам,

30. Мішма, Дума, Масса, Хадад, Тема,

31. Єтур, Нафіш і Кедма. Це сини Ізмаїла.

32. Сини Кетури, наложниці Авраама: вона породила Зімрана, Йокшана, Медана, Мідіяна, Ішбака та Шуаха. Сини Йокшана: Шева і Дедан.

33. Сини Мідіяна: Ефа, Ефер, Ханох, Авіда та Ельдаа. Усі ці - сини Кетури.

34. Авраам породив Ісаака. Сини Ісаака: Ісав та Ізраїль.

35. Сини Ісава: Еліфаз, Реуел, Єуш, Ялам і Корах.

36. Сини Еліфаза: Теман, Омар, Цефі, Гатам, Кеназ, Тімна та Амалек.

37. Сини Реуела: Нахат, Зерах, Шамма та Мізза.

38. Сини Сеїра: Лотан, Шовал, Цівон, Ана, Дішон, Ецер та Дішан.

39. Сини Лотана: Хорі, Геман; а сестра в Лотана: Тімна.

40. Сини Шовала: Алван, Монахат, Евал, Шефо та Онам. Сини Цівона: Айя та Ана.

41. Сини Ани: Дішон. Сини Дішона: Хемдан, Ешбан, Ітран та Херан.

42. Сини Ецера: Білган, Зааван та Акан. Сини Дішана: Уц та Аран.

43. Ось царі, що царювали в краю Едом, ще перед тим, як царював якийнебудь цар над синами Ізраїля: Бела, син Беора. Назва його міста була Дінгава.

44. А як помер Бела, то замість нього став царем Йовав, син Зераха, з Боцри.

45. І помер Йовав, і замість нього став царем Хушам із Теман-краю.

46. Помер Хушам, і замість нього став царем Гадад, син Бедада. Він розбив мідіян на Моав-рівнині; назва його міста була Авіт.

47. Помер Гадад, на місце його став царем Самла з Масреки.

48. Помер Самла, і замість нього став царем Саул із Реховоту, що над Рікою.

49. Помер Саул, а замість нього став царем Ваал-Ханан, син Ахбора.

50. Помер Ваал-Ханан, і замість нього став царем Гадад. Назва його міста була Пау, а жінка його була на ім'я Мегедавель, дочка Матреда, дочка Мезагава.

51. Як же Гадад помер, то в Едомі постали родоначальники: родоначальник Тімна, родоначальник Алва, родоначальник Єтет,

52. родоначальник Оголівама, родоначальник Ела, родоначальник Пінон,

53. родоначальник Кеназ, родоначальник Теман, родоначальник Мівцар,

54. родоначальник Магдієл, родоначальник Ірам. Такі були родоначальники едомські.


I Hronika 2

І ХРОНІКА

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29

2. Сини Ізраїля 1-2; нащадки Юди 3-55

1. Ось сини Ізраїля: Рувим, Симеон, Леві, Юда, Іссахар, Завулон,

2. Дан, Йосиф, Веніямин, Нафталі, Гад та Ашер.

3. Сини Юди: Ер, Онан та Шела; троє народились у нього від дочки Шуа, ханаанянки. Ер, первородний Юди, був не довподоби Господеві, й він його вбив.

4. Тамара, його невістка породила йому Переца й Зераха. Всього в Юди було 5 синів.

5. Сини Переца: Хецрон та Хамул.

6. Сини Зераха: Замрі, Етан, Геман, Калкол та Дара - всього п'ятеро.

7. Син Замрі: Кармі. Сини Кармі: Ахар, що накликав лихо на Ізраїля, порушивщи анатему.

8. Сином Етана був Азарія.

9. Сини, що народились у Хецрона: Єрахмаел, Рам та Келувай.

10. Рам породив Амінадава; Амінадав породив Нахшона, князя синів Юди.

11. Нахшон породив Салму; Салма породив Вооза.

12. Вооз породив Овида; Овид породив Єссея.

13. Єссей породив Еліява, свого первородного, другого - Авінадава, третього - Шіму,

14. четвертого - Натанаїла, п'ятого - Раддая,

15. шостого - Оцема й сьомого - Давида.

16. Сестри їхні: Церуя та Авігайла. Сини Церуї: Авішай, Йоав та Азаел, троє.

17. Авігайла породила Амасу; а батько Амаси був Єтер, ізмаїльтянин.

18. Калев, син Хецрона, мав дітей від Азуви, своєї жінки, дочки Єріота. Ось її сини: Єшер, Шовав та Ардон.

19. І померла Азува, й Калев взяв собі за жінку Ефрат, що породила йому Хура.

20. Хур породив Урі, а Урі породив Бецалела.

21. Потім Хецрон увійшов до дочки Махіра, батька Гілеада. Він узяв її за себе, мавши шістдесят років, і вона породила йому Сегува.

22. Сегув породив Яіра, в якого були 23 міста у Гілеад-краю.

23. Гешур і Арам забрали в них Яірові містечка, Кенат і залежні від нього міста - 60 міст. Усі ці були сини Махіра, батька Гілеада.

24. Після смерти Хецрона Калев увійшов до Ефрати, жінки батька, і вона породила йому Ашхура, батька Текоа.

25. Сини Єрахмаела, Хецронового первістка, були: первородний Рам, Буна, Орен, Оцем та Ахія.

26. Була в Єрахмаела й друга жінка, на ім'я Атара; вона була мати Онама.

27. Сини Рама, Єрахмаелевого первістка, були: Маац, Ямін та Екер.

28. Сини ж Онама були: Шаммай та Яда, а сини Шаммая - Надав та Авішур.

29. Жінка Авішура була на ім'я Авігайла. Вона породила йому Ахбана та Моліда.

30. Сини Надава: Селед та Аппаїм. Селед помер бездітним.

31. Син Аппаїма: Їші; син Їші: Шешан; син Шешана: Ахлай.

32. Сини Яди, брата Шаммая: Єтер та Йонатан. Єтер помер бездітним.

33. Сини Йонатана: Пелет та Заза. Це сини Єрахмаела.

34. В Шешана ж не було синів, а самі дочки. Був же в Шешана раб єгиптянин на ім'я Ярха.

35. Шешан дав свою дочку Ярсі своєму рабові за жінку, і вона породила йому Еттая.

36. Еттай породив Натана, а Натан породив Завада.

37. Завад породив Ефлала, а Ефлал породив Овида.

38. Овид породив Єгу, а Єгу породив Азарію.

39. Азарія породив Хелеца, а Хелец породив Елеасу.

40. Елеаса породив Сісмая, а Сісмай породив Шаллума.

41. Шаллум породив Єкамію, а Єкамія породив Елішаму.

42. Сини Калева, брата Єрахмаела: Меша, перворідний його; він був батьком Зіфа. Сини Мареші: Хеврон.

43. Сини Хеврона: Корах, Таппуах, Рекем та Шема.

44. Шема породив Рахама, батька Йоркоама, а Рекем породив Шаммая.

45. Син Шаммаї: Маон; Маон був батьком Бет-Цура.

46. Ефа, наложниця Калева, породила Харана, Моцу та Газеза. Харан породив Газеза.

47. Сини Ягдая: Регем Йотам, Гешан, Пелет, Ефа та Шааф.

48. Наложниця Калева Мааха породила Шевера та Тірхану.

49. Шааф, батько Мадманни, породив Шеву, батька Махбени й батька Гівеї. А дочка Калева - Ахса.

50. Ось такі були діти Калева. Сини Хура, первородного Ефрати: Шовал, батько Кіріят-Єаріма,

51. Салма, батько Бет-Легему, Хареф, батько Бет-Гадеру.

52. У Шовала, батька Кіріят-Єаріму, були ще сини: Гарое, Хаці, Менухот.

53. Родини Кіріят-Єаріму були: їтрії, путії, шуматії та мішраї. Від цих постали цараї та ештаолії.

54. Сини Салми: Бет-Легем і нетофії, Атрот-Бет-Йоав, хації, манахії і цорії.

55. Родини писарів, що жили в Ябеці: тіраї, шімаї і сухаї. Це кінії, що постали від Хаммата, родоначальника дому Рехава.


I Hronika 3

І ХРОНІКА

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29

3. Нащадки Давида

1. Ось сини Давида, що народились у нього в Хевроні: первородний Амнон від Ахіноами єзреелки; другий - Кілеав від Авігайли, кармелійки;

2. третій - Авесалом, син Маахи, дочки Талмая, гешурського царя; четвертий - Адонія, син Хаггіти;

3. п'ятий - Шефатія від Авітали; шостий - Ітреам від Егли, його жінки.

4. Шестеро народились у нього в Хевроні; царював він там 7 років і 6 місяців, а 33 роки царював у Єрусалимі.

5. А оці народились у нього в Єрусалимі: Шімеа, Шовав, Натан і Соломон, четверо від Ветсавії, дочки Аммієла;

6. Ївхар, Елішуа, Еліфелет,

7. Ногаг, Нефег, Яфія,

8. Елішама, Веліяда й Еліфелет - дев'ятеро.

9. Оце всі Давидові сини, окрім синів від наложниць. Тамар була їхня сестра.

10. Син Соломона: Ровоам; син цього - Авія, син цього - Аса, син цього - Йосафат,

11. син цього - Йорам, син цього - Ахазія, син цього - Йоас,

12. син цього - Амасія, син цього - Азарія, син цього - Йотан,

13. син цього - Ахаз, син цього - Єзекія, син цього - Манассія,

14. син цього - Амон, син цього - Йосія.

15. Сини Йосії: первородний Йоханан, другий Йоаким, третій Седекія, четвертий Шаллум.

16. Сини Йоакима: Єхонія його син, Седекія - син цього.

17. Сини Єхонії в'язня: Шелтієл його син,

18. Малкірам, Педая, Шенацар, Єкамія, Гошама та Недавія.

19. Сини Педаї: Зоровавел та Шімеї. Сини Зоровавела: Мешуллам та Хананія, і Шеломіт, сестра їхня.

20. Сини Мешуллама: Хашува, Огел, Берехія, Яхсадія, Юшав-Хесед - п'ятеро.

21. Сини Хананії: Пелатія та Ісая його син; Рефая його син; Арнан його син; Овдія його син; Шеханія його син.

22. Син Шеханіі: Шемая. Сини Шемаї: Хаттуш, Їгал, Барія, Неарія, Сафат - шестеро.

23. Сини Неарії: Еліоенай, Єзекія та Азрікам - троє.

24. Сини Еліоеная: Годавія, Еліяшів, Пелая, Аккув, Йоханан, Делая та Анані - семеро.


I Hronika 4

І ХРОНІКА

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29

4. Родовід Юди 1-23; покоління Симеона 24-43

1. Сини Юди: Перец, Хецрон, Кармі, Хур та Шовал.

2. Рая, син Шовала, породив Яхата, а Яхат породив Ахумая та Лагада. Це родина цуреатіїв.

3. А ось сини Хура, Етамового батька: Єзреел, Ішма та Їдбаш, а сестра їхня була на ім'я Гацлелпоні;

4. Пенуел, батько Гедора, та Езер, батько Хуша. Оце сини Хура, первородного Ефрати, батька Бет-Легема.

5. В Ашхура, батька Текоа, було дві жінки: Хема та Наара.

6. Наара породила йому: Ахузама, Хефера, Темні та Ахаштарі. Це сини Наари.

7. Сини ж Хели: Церет, Цохар, Етнан і Коц.

8. Коц породив Анува, Цовеву, родини Ахархела, сина Гарума.

9. Ябец був поважаний більше від своїх братів. Мати його дала йому ім'я Ябец, кажучи: “Я породила його в муках.”

10. Ябец візвав до Бога Ізраїля: “Коли б ти мене благословив та розпросторив мої межі, коли б рука твоя була зо мною й ти оборонив би мене від напасти, щоб я не бідував!” І Бог послав, чого він просив.

11. Келув, брат Шухи породив Махіра, що був батьком Ештона.

12. Ештон породив Бет-Рафу, Пасеаха, Техінну, батька Ір-Нахаша. Це були мужі Рехи.

13. Сини Кеназа: Отнієл та Сарая. Сини ж Отнієла: Хатат і Меонотай.

14. Меонотай породив Офру, а Сарая породив Йоава, родоначальника долини Ремісників, бо вони були ремісники.

15. Сини Калева, сина Єфунне: Ір, Ела та Наам. Син Ели був Кеназ.

16. Сини Єгаллела: Зіф, Зіфа, Тірія та Азарел.

17. Сини Езри: Єтер, Меред, Ефер та Ялон. Єтер породив Марію, Шаммая, Ішбаха, батька Ештемоа.

18. Жінка його, юдейка, породила Єреда, батька Гедора, Хевера, батька Сохо, і Єкутієла, батька Заноаха. Це сини Бітії, дочки фараона, яку взяв Меред.

19. Сини жінки Годії, сестри Нахама, батька Кеїли: Симеон, Гармі та Ештемоа, маахій.

20. Сини Симеона: Амнон, Рінна, Бен-Ханан та Тілон. Син Їші: Зохет і Бен-Зохет.

21. Сини Шели, сина Юди: Ер, батько Лехи, Лаади, батько Мареш та родин, що виробляють вісон у Бет-Ашбеа;

22. Йокім та люди з Козеби, Йоас, Сараф, що панували над Моавом, а потім повернулись у Вифлеєм, але це давні події.

23. То були ганчарі та мешканці Нетаїму й Гедери. Вони, бувши в царя на ророті, жили там.

24. Сини Симеона: Немуел, Ямін, Яріб, Зерах та Саул;

25. Шаллум його син; Мівсам його син; Мішма його син;

26. Сини ж Мішми: Хамуел його син; Заккур його син; Шімеї його син.

27. У Шімеї було 16 синів та 6 дочок; а в його братів було небагато синів, і всі їхні родини не були такі численні, як сини Юди.

28. Вони жили в Версавії, Моладі, Хацар-Шуалі,

29. Білзі, Ецемі, Толаді,

30. Бетуелі, Хормі, Ціклазі,

31. у Бет-Маркавоті, Хацар-Сусімі, Бет-Біреї та в Шаараїмі. Це були їхні міста, поки царював Давид,

32. з їхніми селищами: Етам, Аїн, Ріммон, Тохен та Ашан - 5 міст.

33. Усі їхні селища були навколо цих міст аж до Ваалу. Це були. їхні оселі; в них були свої родовідні сувої-списки.

34. Мешовав, Ямлех, Йоса, син Амасії,

35. Йоіл, Єгу, син Йошівії, сина Сераї, сина Азієла,

36. Еліоенай, Якова, Ішухая, Асая, Адієл, Єсімієл, Беная,

37. Зіза, син Шіфеї, сина Аллона, сина Єдаї, сина Шімрі, сина Шемаї.

38. Ці, так як були наведені за іменами, були князями над своїми родинами, і доми їхніх батьків сильно розрослися.

39. Вони доходили аж до Герари на схід долини, щоб знайти випаси для своїх черед,

40. і знайшли там тучні та добрі пасовиська й широку, спокійну та безпечну землю. Колись там жили сини Хама.

41. Прийшли оці, записані за іменами, за часів Єзекії, юдейського царя, і знищили їхні шатра й меоніїв, що там перебували, і обрекли їх на анатему аж по цей день, і оселились на їхньому місці, бо там були пасовиська для їхніх черед.

42. Деякі з них, із синів Симеона, подались на Сеїр-гору - 500 чоловік. На чолі в них були: Пелатія, Неарія, Рефая та Узієл, син Їші.

43. Вони повбивали решту амалекитян, що були врятувались, і осілись там аж по цей день.


I Hronika 5

І ХРОНІКА

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29

5. Сини Рувима 1-10; сини Гада 11-17; східньо-йорданські племена у війні 18-22; півкоління Манассії 23-26; походження архиєрея Єгоцадака 27-41

1. Сини Рувима, первородного Ізраїля, - бо він був справжній первісток, але що осквернив ложе свого батька, то його первородство було віддане синам Йосифа, сина Ізраїля. Одначе Йосиф не був внесений у родовідні списки як первородний,

2. бо Юда був найпотужніший між своїми братами і з нього вийшов князь, хоч первородство й належало Йосифові.

3. Сини Рувима, первородного Ізраїля: Енох, Паллу, Хецрон та Кармі.

4. Сини Йоіла: Шемая його син, Гог його син, Шімеї його син,

5. Міха його син, Реая його син, Ваал його син,

6. Беера його син, що його забрав у неволю Тіглатпілесар, асирійський цар; він був князем рувимлян.

7. Брати його, за їхніми родинами, так як внесено їх у списки за їхніми родами, були: перший Єїел, потім Захарія,

8. Бела, син Азаза, сина Шеми, сина Йоіла. Він жив у Ароері аж до Нево та Ваал-Меону;

9. а на схід жив він аж до входу в пустиню, що тягнеться від ріки Ефрату, бо череди їхні були дуже великі в Гілеад-краю.

10. За часів Саула вони воювалися з агарянами, що й загинули від їхніх рук, і ті почали жити в їхніх шатрах здовж усієї східньої смуги Гілеаду.

11. Сини ж Гада жили навпроти них у Башан-краю аж до Салхи.

12. Йоіл був перший, Шафам другий, потім Янай та Шафат у Башані.

13. Брати їхні за їхніми батьківськими родинами були: Михаїл, Мешуллам, Шева, Йорай, Якан, Зія та Евер - семеро.

14. Ось сини Авіхаїла, сини Хурі, сина Яроаха, сина Гілеада, сина Михаїла, сина Єшішая, сина Яхдо, сина Буза.

15. Ахі, син Авдієла, сина Гуні, був головою їхніх батьківських родин.

16. Вони жили в Гілеаді, в Башані, та у всіх залежних від нього містах, а й по всіх пасовиськах Шарону аж до кінця їх.

17. Усі вони були внесені в родовідні списки за часів Йотама, юдейського царя, і за часів Єровоама, ізраїльського царя.

18. Синів Рувима, Гада й половину коліна Манассії було 44 760 хоробрих мужів, що носили щит і меч та напинали лука й були вправні до війни й могли виступити до битви.

19. Вони воювалися з агарянами, Єтуром, Нафішем і Нодавом.

20. Їм дана була допомога проти них, і агаряни й усі, що були з ними, були видані їм у руки, бо ті в бою візвали до Господа, й він почув їх за те, що на нього вповали.

21. Вони зайняли їхні череди: 50 000 верблюдів, 250 000 овець, 2 000 ослів та 100 000 душ людей.

22. Багато бо попадало вбитих, тим, що війна була від Бога. Вони жили на їхньому місці аж до переселення.

23. Сини половини коліна Манассії жили в краю, що простягався від Башану до Ваал-Хермону, до Сеніру й до гори Хермону. Їх було багато.

24. Ось голови їхніх батьківських домів: Ефер, Їші, Елієл, Асрієл, Єремія, Годая та Яхдієл, витязі хоробрі, мужі значні, голови всіх батьківських домів.

25. Але вони були невірні Богові своїх батьків і заходилися блудити за богами народів тієї землі, яких Бог знищив перед їхніми очима,

26. і тоді Бог Ізраїля збудив дух Пула, асирійського царя, та дух Тіглатпілесара, асирійського царя, що виселив рувимлян, гадіїв та половину коліна Манассії й привів їх у Халах, Хавор, Гару й над ріку Гозан, де вони й по цей день.

27. Сини ж Леві: Гершон, Кегат і Мерарі.

28. Сини Кегата: Амрам, Іцгар, Хеврон та Узієл.

29. А діти Амрама: Арон, Мойсей та Марія. Сини ж Арона: Надав, Авігу, Єлеазар та Ітамар.

30. Єлеазар породив Пінхаса, Пінхас породив Авішуа,

31. Авішуа породив Буккі, Буккі породив Уззі,

32. Уззі породив Зерахію, Зерахія породив Мерайота,

33. Мерайот породив Амарію, Амарія породив Ахітува,

34. Ахітув породив Цадока, Цадок породив Ахімаца,

35. Ахімац породив Азарію, Азарія породив Йоханана,

36. Йоханан породив Азарію, того, що був священиком у храмі, збудованому Соломоном у Єрусалимі.

37. Азарія породив Амарію, Амарія породив Ахітува,

38. Ахітув породив Цадока, Цадок породив Шаллума,

39. Шаллум породив Хілкію, Хілкія породив Азарію,

40. Азарія породив Сераю, Серая породив Єгоцадака;

41. Єгоцадак пішов на вигнання, коли Господь переселив Юду та Єрусалим рукою Навуходоносора.


I Hronika 6

І ХРОНІКА

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29

6. Перелік левітів 1-15; родовід співаків у святині 16-32; завдання священиків та левітів 33-34; нащадки Арона 35-38; осідки левітів 39-66

1. Сини Леві: Гершом, Кегат та Мерарі.

2. Ось імена синів Гершома: Лівні та Шімеї.

3. Сини Кегата: Амрам, Іцгар, Хеврон та Узієл.

4. Сини Мерарі: Махлі та Муші. Ось родини Леві за їхніми батьківськими домами:

5. у Гершома: Лівні його син, Яхат його син, Зімма його син,

6. Йоах його син, Іддо його син, Зерах його син, Ятрай його син.

7. Сини Кегата: Амінадав його син, Корах його син, Ассір його син,

8. Елкана його син, Евіясаф його син, Ассір його син,

9. Тахат його син, Урієл його син, Уззія його син, Саул його син.

10. Сини Елкани: Амасай та Ахімот.

11. Елкана його син, Цофай його син, Тоах його син,

12. Еліяв його син, Єрохам його син, Елкана його син, Самуїл його син.

13. Сини Самуїла: первородний Йоіл, другий Авія.

14. Сини Мерарі: Махлі, Лівні його син, Шімеї його син, Уззія його син,

15. Шіма його син, Хаггія його син, Асая його син.

16. Ось ті, що Давид настановив, щоб управляли співом у Господнім храмі від часу, як ковчег знайшов стале місце.

17. Вони служили співцями перед житлом намету зборів, поки Соломон не збудував Господнього храму в Єрусалимі. Вони ставали на свою службу за приписаним їм порядком.

18. Ось ті, що ставали зо своїми синами: з синів Кегата: Геман-співець, син Йоіла, сина Самуїла,

19. сина Елкани, сина Єрохама, сина Елієла, сина Тоаха,

20. сина Цуфа, сина Елкани, сина Махата, сина Амасая,

21. сина Елкани, сина Йоіла, сина Азарії, сина Зефанії,

22. сина Тахата, сина Ассіра, сина Евіясафа, сина Кораха,

23. сина Іцгара, сина Кегата, сина Леві, сина Ізраїля.

24. Брат його Асаф, що стояв праворуч від нього, - Асаф, син Берехії, сина Шіми,

25. сина Михаїла, сина Масеї, сина Малкії,

26. сина Етні, сина Зераха, сина Адаї,

27. сина Етана, сина Зімми, сина Шімеї,

28. сина Яхата, сина Гершома, сина Леві.

29. Сини Мерарі, їхні брати, що стояли ліворуч від нього: Етан, син Куші, сина Авді, сина Маллуха,

30. сина Хашавії, сина Амасії, сина Хілкії,

31. сина Амзі, сина Бані, сина Шемера,

32. сина Махлі, сина Мушші, сина Мерарі, сина Леві.

33. Брати їхні, левіти, були призначені до всяких послуг при наметі Божого дому.

34. Арон же та сини його палили на жертовнику всепалення й на кадильному жертовнику, виконуючи всяку службу в святому святих та справляючи покуту за Ізраїля згідно з усім, що наказав Мойсей, слуга Божий.

35. Ось сини Арона: Єлеазар його син, Пінхас його син, Авішуа його син,

36. Буккі його син, Уззі його син, Зерахія його син;

37. Мерайот його син, Амарія його син, Ахітув його син,

38. Цадок його син, Ахімац його син.

39. А ось їхні житла за їхніми оселями в їхніх границях: синам Арона, родині кегатіїв, на яких випав перший жереб,

40. дали Хеврон, у краю Юди, з пасовиськами навколо нього;

41. а поля цього міста й його села дали Калевові, синові Єфунне.

42. Синам Арона дали ще охоронні міста Хеврон та Лівну з їхніми пасовиськами, Яттір та Ештемоа з їхніми пасовиськами,

43. Хілез із його пасовиськами та Девір з його пасовиськами,

44. Ашан з його пасовиськами та Бет-Шемеш з його пасовиськами.

45. А від коліна Веніямина: Геву з її пасовиськами, Алемет з його пасовиськами, Анатот з його пасовиськами. Усього було в них 13 міст з їхніми пасовиськами.

46. Решті синів Кегата дали за жеребом, за їхніми родинами, 10 міст коліна Ефраїма, коліна Дана й половини коліна Манассії.

47. Синам Гершома, за їхніми родинами, 13 міст від коліна Іссахара, коліна Ашера, коліна Нафталі й коліна Манассії в Башані.

48. Синам Мерарі, за їхніми родинами, за жеребом 12 міст від коліна Рувима, коліна Гада й коліна Завулона.

49. Левітам дали сини Ізраїля міста з їхніми пасовиськами.

50. Вони дали за жеребом від коліна синів Юди, від коліна синів Симеона й від коліна синів Веніямина згадані міста, які назвали своїм ім'ям.

51. Щодо родин синів Кегата, то їм дано в наділ міста від коліна Ефраїма.

52. Дали їм охоронне місто Сихем з його пасовиськами на Ефраїм-горі та Гезер з його пасовиськами,

53. Йокмеам з його пасовиськами та Бет-Хорон з його пасовиськами,

54. Аялон з його пасовиськами та Гат-Ріммон з його пасовиськами;

55. і від половини коліна Манассії Таанах з його пасовиськами, Білеам з його пасовиськами - для родин інших синів Кегата.

56. Синам Гершома, за їхніми родинами, від половини коліна Манассії дали Голан у Башані з його пасовиськами та Аштарот з його пасовиськами;

57. від коліна Іссахара Кадеш з його пасовиськами, Даврат з його пасовиськами,

58. Рамот з його пасовиськами й Анем з його пасовиськами;

59. від коліна Ашера Мішал з його пасовиськами, Авдон з його пасовиськами,

60. Хукок з його пасовиськами та Рехов з його пасовиськами;

61. від коліна Нафталі Кадеш у Галилеї з його пасовиськами, Хаммон з його пасовиськами та Кіріятаїм з його пасовиськами.

62. Для решти синів Мерарі, від коліна Завулона, Ріммон з його пасовиськами та Тавор з його пасовиськами.

63. А по той бік Йордану, навпроти Єрихону, на схід від Йордану, від коліна Рувима дали: Бецер у пустині з його пасовиськами, Ягцу з його пасовиськами,

64. Кедомот з його пасовиськами та Мефаат з його пасовиськами;

65. від коліна Гада Рамот з його пасовиськами, Маханаїм з його пасовиськами,

66. Хешбон з його пасовиськами та Язер з його пасовиськами.


I Hronika 7

І ХРОНІКА

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29

7. Сини Іссахара-Ісаака 1-5; Веніямина 6-12; Нафталі 13; Манассії 14-19; Ефраїма 20-29; Ашера 30-40

1. Сини Іссахара: Тола, Пуа, Яшув та Шімрон - четверо.

2. Сини Толи: Уззі, Рефая, Єрієл, Яхмай, Ївсам та Самуїл, голови батьківських родин Толи, хоробрі вояки в своїх родах. Числом було їх за часів Давида 22 600.

3. Син Уззі: Ізрахія. Сини ж Ізрахії: Михаїл, Овдія, Йоіл, Їшія. Всі вони 5 були головами.

4. В них було за їхніми родовідними списками, за їхніми батьківськими домами, готового до бою війська 36 000, бо в них було багато жінок та синів.

5. Отже, їхніх братів, за всіма родинами Іссахара, хоробрих вояків, занесених у родовідні списки, було всього 87 000.

6. А й у Веніямина було троє синів: Бела, Бехер та Єдіаел.

7. Сини Бели: Ецбон, Уззі, Узієл, Єрімот та Ірі - 5, голови своїх батьківських домів, хоробрі вояки. В їхніх родовідних списках 22 034 було внесено їх.

8. Сини Бехера: Зміра, Йоас, Еліезер, Еліоенай, Омрі, Єрімот, Авія, Анатот та Алемет: усі вони сини Бехера.

9. В їхніх родовідних списках, за їхніми родами, за головами їхніх батьківських домів було 20 200 хоробрих вояків.

10. Син Єдіаела: Білган. Сини ж Білгана: Єуш, Веніямин, Єгуд, Ханаана, Зетан, Таршіш і Ахішахар.

11. Усі ці були сини Єдіаела, за головами батьківських домів, хоробрі вояки, - 17 200, готові виступити військом до бою.

12. І Шуппім і Хуппім, сини Іра. А Хушім син, Ахера.

13. Сини Нафталі: Яхціел, Гуні, Єцер, Шаллум; це сини Білги.

14. Сини Манассії: Асрієл, що його породила наложниця арамійка; вона ж породила й Махіра, батька Гілеада.

15. Гілеад узяв жінку для Хуппіма й для Шуппіма, а жінка його звалась Мааха, сестра ж його була на ім'я Гаммолехет, а брат - Целофхад. У Целофхада були дочки.

16. Мааха, жінка Гілеада, породила сина й дала йому ім'я Переш, а ім'я братові його Шереш. Сини його: Улам та Рекем.

17. Сини Улама: Бедан. Оце сини Гілеада, сина Махіра, сина Манассії.

18. Сестра його Гаммолехет породила Ішгода, Авієзера та Махлу.

19. Сини Шеміди були: Ахіян, Шехем, Лікхі та Аніям.

20. Сини Ефраїма: Шутелах, Беред його син, Тахат його син, Елада його син, Тахат його син,

21. Завад його син, Шутелах його син, Езер та Елад, що їх убили люди з Гату, які народились у цьому краї, бо ті зійшли були, щоб забрати в них череди.

22. Батько їхній Ефраїм довго сумував за ними, і брати його прийшли його розважати.

23. Потім увійшов до своєї жінки, і вона зачала й породила сина, а він дав йому ім'я Верія, бо нещастя спало на його господу.

24. Була ж у нього дочка Шеера. Вона збудувала Бет-Хорон нижчий та вищий та Узен-Шееру.

25. Рефах його син, Решеф і Телах його син, Тахан його син,

26. Ладан його син, Аммігуд його син, Елішама його син,

27. Нун його син, Ісус його син.

28. Посілості їхні та оселі були: Бетел і залежні від нього міста, а на схід - Нааран, на захід -Гезер і залежні від нього міста, і Сихем і залежні від нього міста до Айі і залежних від нього міст.

29. У руках синів Манассії були: Бет-Шеан і залежні від нього міста, Таанах і залежні від нього міста, Мегідо й залежні від нього міста, Дор і залежні від нього міста. У них жили сини Йосифа, сина Ізраїля.

30. Сини ж Ашера: Їмна, Їшва, Їшві, Верія та сестра їхня Серах.

31. Сини Верії: Хевер та Малкієл; цей був батько Берзаїта.

32. Хевер породив Яфлета, Шомера, Хотама та сестру їхню Шуа.

33. Сини Яфлета: Пасах, Бімгал та Ашват. Це сини Яфлета.

34. Сини Шемера, його брата: Рогега, Хувва та Арам.

35. Сини Хотама його брата: Цофах, Їмна, Шелеш та Амал.

36. Сини Цофаха: Суах, Харнефер, Шуал, Бері, Їмра,

37. Бецер, Год, Шамма, Шілша, Ітран та Беера.

38. Сини Єтера: Єфунне, Піспа та Ара.

39. Сини Улли: Арах, Ханієл та Ріція.

40. Усі ці сини Ашера, голови батьківських домів, добірні люди, хоробрі вояки, старші. Вони були внесені у військові списки, для війни, числом 26 000 чоловік.


I Hronika 8

І ХРОНІКА

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29

8. Родовід Веніямина 1-28; нащадки Саула 29-40

1. Веніямин породив Белу, свого первістка, другого Ашбела, третього Ахірама,

2. четвертого Ноху та п'ятого Раху.

3. У Бели були сини Аддар, Гера, Авігуд,

4. Авішуа, Нааман, Акоах,

5. Гера, Шефуфан та Хірам.

6. А ось сини Егуда: вони були голови батьківських домів тих, що жили в Геві; потім переселили їх у Манахат:

7. Нааман, Ахія та Гера; цей переселив їх; він породив Уззу та Ахігуда.

8. Шахараїм породив у Моав-краю синів після того, як відправив від себе Хушім та Баару, своїх жінок.

9. Він породив від Ходеші, своєї жінки: Йовава, Цівею, Мешу, Малкама,

10. Єуца, Сохію та Мірму; це його сини, голови батьківських родин.

11. Від Хушіми ж породив Авітува та Елпаала.

12. Сини Елпаала: Евер, Мішам та Шемед; цей збудував Оно та Лод із залежними від нього містами.

13. Потім Верія й Шема. Вони були голови батьківських домів тих, що жили в Аялоні. Вони вигнали мешканців з Гату.

14. Їхні брати були Шашак та Єрімот.

15. Зевадія, Арад, Едер,

16. Михаїл, Ішпа та Йоха були сини Верії.

17. Зевадія, Мешуллам, Хізкі, Хевер,

18. Їшмерай, Їзлія та Йовав були сини Елпаала.

19. Яким, Зіхрі, Завді,

20. Еліенай, Цілтай, Елієл,

21. Адая, Берая та Шімрат були сини Шімеї.

22. Їшпан, Евер, Еліел,

23. Авдон, Зіхрі, Ханан,

24. Хананія,. Елам, Антотія,

25. Іфдія та Пенуел були сини Шашака.

26. Шамшерай, Шехарія, Аталія,

27. Ярешія, Елія та Зіхрі були сини Єрохама.

28. Це -голови батьківських домів за їхніми родами; це були проводирі, - вони жили в Єрусалимі.

29. В Гівеокі жили Єїел, батько Гівеона, жінка його на ім'я Мааха;

30. його первісток Авдон, опісля Цур, Кіш, Ваал, Надав,

31. Гедор, Ахіо, Зехер та Міклот.

32. Міклот породив Шіму. І вони жили теж із своїми братами в Єрусалимі.

33. Нер породив Авнера; Кіш породив Саула; Саул породив Йонатана, Малкішуа, Авінадава та Ішбаала.

34. Син Йонатана - Мерібаал; Мерібаал породив Міху.

35. Сини Міхи: Пітон, Мелех, Тареа та Ахаз.

36. Ахаз породив Йоядду, Йоядда породив Алемета, Азмавета та Зімрі, Зімрі породив Моцу.

37. Моца породив Біну. Рефая його син, Елеаса його син, Ацел його син.

38. В Ацела було шестеро синів. Ось імена їхні: Азрікам, Бокру, Ізмаїл, Шеарія, Овдія та Ханан. Усі ці були сини Ацела.

39. Сини ж Ешека його брата: Улам, його первісток, другий Єуш, третій Еліфелет.

40. Сини Улама були хоробрі вояки, що стріляли з лука. Було в них багато синів та внуків - 150. Усі вони походили від синів Веніямина.


I Hronika 9

І ХРОНІКА

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29

9. Мешканці Єрусалиму 1-34; родовід Саула 35-44

1. Усі ізраїльтяни були записані в родовідні списки, записані в книзі ізраїльських та юдейських царів. Вони були переселені у Вавилон за свою невірність.

2. Першими мешканцями, що повернулися знову в свої посілості по всіх містах, були ізраїльтяни, священики, левіти та нетінеї.

3. В Єрусалимі жили деякі з синів Юди, деякі з синів Веніямина та деякі з синів Ефраїма й Манассії.

4. Із синів Юди: Утай син Амігуда, сина Омрі, сина Імрі, сина Бані, сина Переца, сина Юди.

5. з шілоніїв: Асая первісток і його сини.

6. Із синів Зераха: Єуел та його брати - 690 (усіх).

7. Із синів Веніямина: Саллу син Мешуллама, сина Годавії, сина Гасенуа;

8. Ївная син Єрохама, Ела син Уззі, сина Міхрі Мешуллам син Шефатії, сина Реуела, сина Ївнії,

9. і брати їхні за своїми родами - 956. Усі ці мужі були головами батьківських родин за домами своїх батьків.

10. Із священиків: Єдая, Йоарів, Яхін,

11. Азарія син Хілкії, сина Мешуллама, сина Цадока, сина Мерайота, сина Ахітува, старшого в Божому домі;

12. Адая син Єрохама, сина Пашхура, сина Малкії; Масай син Адієла, сина Яхзери, сина Мешуллама, сина Мешіллеміта, сина Іммера,

13. і їхні брати, голови батьківських домів - 1760, мужі пильні в ділі служби при Божому домі.

14. З левітів: Шемая син Хашува, сина Азрікама, сина Хашавії, з синів Мерарі;

15. Бакбакар, Хереш, Галал і Маттанія син Міхи, сина Зіхрі, сина Асафа;

16. Овдія син Шемаї, сина Галала, сина Єдутуна; Берехія син Аси, сина Елкани, що жив у селах нетофійських.

17. Воротарі: Шаллум, Аккув, Талмон та Ахіман. Брат їхній Шаллум був старший.

18. І досі вони при царських воротах, що на схід сонця. Вони були воротарями при таборі синів Леві.

19. Шаллум син Коре, сина Евіясафа, сина Кораха, та його брати з дому його батька, корахії, відбували службу сторожів при вході до намету, а батьки їхні були вартовими при вході до Господнього табору.

20. Пінхас, син Єлеазара, був колись старшим над ними. Нехай Господь буде з ним!

21. Захарія, син Мешелемії, був воротарем при вході в намет зборів.

22. Усіх їх вибраних воротарями при вході, було 212. Вони були записані в родовідні списки в своїх селах, їх настановив на їхніх посадах Давид та Самуїл Видющий.

23. Вони та їхні потомки були при дверях Господнього дому й дому-намету на сторожі.

24. По чотирьох боках були воротарі: на схід, на захід, на північ і на південь.

25. Брати їхні, що жили по селах, мали приходити до них час-від-часу на сім день,

26. бо ці 4 головні воротарі були постійно на посаді. Вони були левіти; вони були над кімнатами й над скарбами Божого дому.

27. Вони ночували навколо Божого дому, бо на їхньому обов'язкові лежав догляд, і вони мали щоранку відмикати двері.

28. Надто деяким з них був доручений службовий посуд, так що вони мали його лічити, коли клали назад і коли його виймали.

29. Інші ж з них були призначені до приладдя, до всього святого приладдя, до питльованої муки, вина, оливи, ладану та пахощів.

30. Деякі зо священицьких синів робили миро з пахощів.

31. Маттатії, що був з левітів, первісткові Шаллума корахія, було повірене те, що готувалось на пательнях.

32. Деяким з їхніх братів, синів Кегата, був доручений хліб появлення, що його мали готувати щосуботи.

33. А тепер співці, голови левітських батьківських домів; вони перебували в кімнатах, коли були вільні від служби, бо вони вдень і вночі мали пильнувати своє діло.

34. Це голови левітських батьківських домів, старші за своїми родами. Вони жили в Єрусалимі.

35. У Гівеоні жили: батько Гівеона Єїел, що його жінка мала ім'я Мааха,

36. його ж первородний син Авдон, потім Цур, Кіш, Ваал, Нер, Надав,

37. Гедор, Ахіо, Захарія та Міклот.

38. Міклот породив Шімеама. Вони жили теж у Єрусалимі вкупі зо своїми братами.

39. Нер породив Кіша, Кіш породив Саула, Саул породив Йонатана, Малкішуа, Авінадава й Ішбаала.

40. Син Йонатана: Мерібаал; Мерібаал породив Міху.

41. Сини Міхи: Пітон, Мелех, Тареа й Ахаз.

42. Ахаз породив Йоядду, Йоядда породив Алемета, Азмавета й Зімрі; Зімрі породив Моцу.

43. Моца зродив Біну; Рефая його син, Елеаса його син, Ацел його син.

44. В Ацела було шестеро синів. Ось імена їхні: Азрікам, Бокру, Ізмаїл, Шеарія, Овдія та Ханан. Це сини Ацела.


I Hronika 10

І ХРОНІКА

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29

10. Кінець Саула 1-7; знеславлення та поховання Саула 8-14

1. Філістимляни воювалися з Ізраїлем, і ізраїльтяни втекли від філістимлян і впали, побиті на горі Гілбоа.

2. Та філістимляни налягли на Саула й на його синів і вбили Йонатана, Авінадава та Малкішуа, синів Саула.

3. Битва лютувала проти Саула. Лучники настигли його, й він вельми злякавсь їх.

4. Тоді Саул сказав до свого зброєноші: “Витягни свого меча й заколи мене ним, щоб не прийшли оті необрізані та й не знущались надо мною.” Але зброєноша не хотів, бо дуже наполохався. Тоді Саул узяв меча й настромивсь на нього.

5. Зброєноша, побачивши, що Саул помер, настромився й сам на меч і помер.

6. Так помер Саул і три сини його, й увесь його дім вимер разом з ним.

7. Як же побачили ізраїльські люди, які були в долині, що військо втекло й що Саул та його сини загинули, - покинули свої міста й порозбігались, а тоді прийшли філістимляни й оселились у них.

8. Наступного дня прийшли філістимляни обдирати побитих і знайшли Саула та його синів мертвими на горі Гілбоа.

9. Облупили вони його, взяли його голову та зброю й послали скрізь по Філістимлянському краю, щоб дати радісну вість своїм кумирам та народові.

10. Вони склали його зброю в капищі свого бога, а череп його повісили в храмі Дагона.

11. Як же довідались мешканці Явешу Гілеадського про все, що філістимляни зробили з Саулом,

12. рушили хоробрі всі люди, взяли тіло Саула й тіла його синів, принесли їх у Явеш і поховали їхні кості під дубом у Явеші, і постили сім день.

13. Так помер Саул за свою невірність, якою провинився перед Господом, за те, що не пильнував Гослоднього слова, за те, що питав у чарівниці поради

14. та за те, що не питав її у Господа. Тим він і погубив його, а царство передав Давидові, синові Єссея.


I Hronika 11

І ХРОНІКА

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29

11. Давид царем Ізраїля 1-3; Єрусалим 4-9; старшини Давидові 10-14; відвага трьох 15-19; інші витязі 20-47

1. Тоді ізраїльтяни зібрались усім гуртом у Давида в Хевроні й промовили: “Ось ми, твоя кість і твоє тіло.

2. І вчора й позавчора, коли Саул був царем, ти виводив Ізраїля в поле й приводив додому, і Господь, Бог твій, сказав тобі: Ти будеш пасти народ мій Ізраїля, ти будеш князем над моїм народом Ізраїлем.”

3. Всі старші Ізраїля прийшли до царя в Хеврон, і Давид уклав з ними союз перед Господом у Хевроні, й вони помазали Давида царем над Ізраїлем, за Господнім словом, переказаним через Самуїла.

4. І двигнувся Давид і ввесь Ізраїль на Єрусалим, тобто на Євус, бо були євусії мешканцями того краю.

5. Мешканці Євусу сказали Давидові: “Не ввійдеш ти сюди!” Але Давид здобув таки твердиню Сіон, тобто Давидгород.

6. Давид сказав: “Хто першим розіб'є євусіїв, той буде головою й князем.” І видерся першим Йоав, син Церуї, і став головою.

7. Давид жив у тій твердині, тим і назвали її Давидгородом.

8. Він збудував місто навколо від Мілло до огорожі, а Йоав відновив решту міста.

9. Давид убивався все більше й більше в силу, і Господь сил був з ним.

10. Ось старшини вояків, що були в Давида, які разом з Ізраїлем вельми допомагали йому в його царстві, щоб настановити його царем, за Господнім словом, над Ізраїлем.

11. Ось імена вояків-витязів, що були в Давида: Їшбаал Гахмоній, голова над тридцятьма; він підняв свій спис на 300 чоловік і поранив їх на смерть за одним разом.

12. За ним Єлеазар син Додо, Ахохія, один з трьох вояків.

13. Він був з Давидом у Пас-Даммімі, куди філістимляни зібрались були на війну. Там була частка поля, засіяна ячменем. Як же народ утікав від філістимлян,

14. той став посеред поля, захистив його й розбив філістимлян. Так дав Господь велику перемогу.

15. Одного разу троє з головних тридцятьох вояків зійшли наниз до Давида на скелю коло Адуллам-печери, коли філістимлянський табір розташувався був у Рефаїм-долині.

16. Давид тоді перебував у твердині, а філістимлянська залога стояла на той час у Вифлеємі.

17. Давидові схотілось дуже пити й він сказав: “Хто дав би мені напитись води з криниці, що у Вифлеємі коло воріт?”

18. Тоді ці троє прорвались через філістимлянський табір і черпнули води з криниці, що у Вифлеємі коло воріт; взяли вони її й принесли Давидові. Але Давид не схотів її пити; він вилив її в жертву на честь Господа

19. і сказав: “Борони мене, Боже, щоб я це зробив! Чи стану ж пити кров цих сміливців, що важили своїм життям? Ціною бо свого життя вони принесли її.” І не схотів її пити. От що зробили оті три вояки!

20. Авішай, брат Йоава, був головою над тридцятьма. Він підняв свій спис на 300 чоловік і поранив їх на смерть. Він був славним між: трьома.

21. З цих 30 його подвійно поважано, і був він їхнім ватажком, але тим трьом не був рівня.

22. Далі Беная, син Єгояди, син сміливого чоловіка, великого ділами, з Кавцелу. Він побив двох синів Арієла з Моаву; це він одного дня, як випав сніг, зійшов у яму й убив лева.

23. Він же убив єгиптянина, чоловіка п'ять ліктів на зріст; в єгиптянина був у руці спис, мов навій ткацький, а той зійшов до нього з палицею і, вирвавши списа з руки єгиптянина, вбив його таки його списом.

24. Отаке вчинив Беная, син Єгояди; він був славний між 30 вояками-витязями.

25. Його поважано більше, ніж 30-ох, але тим трьом він не був рівня. Давид поставив його на чолі своєї особистої охорони.

26. Хоробрі вояки: Азаел брат Йоава, Елханан син Додо з Вифлеєму,

27. Шаммот з Хароду, Хелец із Бет-Пелету,

28. Іра син Ікеша з Текса, Авієзер з Анатоту,

29. Сібхай з Хуші, Цалмон з Ахоху,

30. Маграй з Нетофи, Хелед син Боани з Нетофи,

31. Ітай син Рівая з Гівеа Веніямина, Беная з Піратону,

32. Хурай з Нахле-Гаашу, Авієл з Арави,

33. Азмавет з Бахуріму, Еліяхба з Шаалвону,

34. Яшен з Гуні, Йонатан син Шаге з Гарару,

35. Ахіям син Сахара з Гарару, Еліфал син Ура,

36. Хефер з Мехери, Ахія з Пелону,

37. Хецро з Кармелю, Наарай син Азбая,

38. Йоіл брат Натана, Мівхар син Гагрі,

39. Целек з Аммону, Нахрай з Берету, зброєноша Йоава сина Церуї;

40. Іра з Їтра, Гарев з Їтра.

41. Урія хеттит, Завад син Ахалая,

42. Адіна син Шізи рувимлянина, голови рувимлян, а з ними тридцять;

43. Ханан син Маахи, Йосафат з Матану,

44. Уззія з Аштароту, Шама та Єїел сини Хатама з Ароеру,

45. Єдіаел син Шімрі та Йоха його брат із Тіцу,

46. Елієл з Махвіму, Єрівай і Йошая сини Елнаама та Їтми з Моаву,

47. Елієл, Овид, Ясієл з Мецовії.


I Hronika 12

І ХРОНІКА

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29

12. Інші прибічники Давида 1-23; вояки при сходженні Давида на престіл 24-41

1. Ось ті, що прийшли до Давида в Ціклаг, де він ще мусів був ховатись від Саула, сина Кіша. Вони були з тих вояків, що допомагали йому на війні.

2. То були лучники; правою й лівою рукою кидали каміння й стріляли з лука; вони були з одноплемінників Саула, з веніяминян:

3. головний був Ахієзер; по ньому Йоас син Шемаа з Гівеа; Єзієл та Пелет сини Азмавета; Бераха та Єгу з Анатоту;

4. Ішмая з Гівеа, відважний з-поміж тридцятьох і над тридцятьма;

5. Єремія, Яхзіел, Йоханан, Йозавад з Гедери;

6. Елузай, Єрімот, Беалія, Шемарія та Шефатія з Харуфу;

7. Елкана, Їшія, Азарел, Йоезер та Йошовам, корахії;

8. Йоела та Завадія сини Єрохама з Гедору.

9. З гадіїв перейшли до Давида у сховище в пустині відважні вояки, мужі, здатні до бою, озброєні щитом та списом, з виду, як леви, прудкі, як газелі на горах.

10. Перший Езер, другий Овдія, третій Еліяв;

11. четвертий Мішманна, п'ятий Єремія,

12. шостий Аттай, сьомий Елієл,

13. восьмий Йоханан, дев'ятий Елзавад,

14. десятий Єремія, одинадцятий Махбанай.

15. Оці з синів Гада були начальниками над військом; один з них, якщо малий, то орудував сотнею; а як великий, то тисячею.

16. То вони переправились через Йордан першого місяця, саме коли він затоплює береги, і порозганяли усіх, що жили по долинах на схід і на захід.

17. Із синів Веніямина та Юди прийшли також деякі у сховок до Давида.

18. Давид вийшов їм назустріч і мовив до них, кажучи: “Коли ви з миром прийшли до мене, щоб мені допомагати, то моє серце буде одне з вашим; коли ж на те, щоб видати мене моїм ворогам, хоч мої руки й чисті від несправедливости, - то нехай Бог батьків наших вгляне й розсудить!”

19. Тоді зійшов дух на Амасая, що був головою над тридцятьма: “Твої ми, Давиде! З тобою, сину Єссея! Мир тобі, мир! Мир тим, що тобі допомагають, бо тобі допомагає Бог твій.” Давид прийняв їх і поставив на чолі відділу.

20. З манассіян деякі теж перейшли до Давида, тоді як він ішов з філістимлянами на війну проти Саула, але не допомагав їм, бо філістимлянські князі, порадившись, відіслали його, кажучи: “Як він пристане до свого пана Саула, то це впаде на наші голови.”

21. А як він повернувся в Ціклаг, тоді пристали до нього з манассіян: Аднах, Йозавад, Єдіаел, Михаїл, Йозавад, Елігу та Цілтай, тисячники в манассіян.

22. Вони допомогли Давидові проти ватаг; бо всі вони були хоробрі вояки й стали потім начальниками у війську.

23. Так день-у-день приходили до Давида на допомогу, аж його військо стало великим, як військо Боже.

24. Ось число військових відділів, озброєних до битви, що прийшли були до Давида в Хеврон, щоб передати йому царство Саула, за Господнім словом.

25. Із синів Юди, що носили щит та спис, було 6 800 готових до війни.

26. Із синів Симеона, 7 100 відважних у битві вояків.

27. Із синів Леві - 4 600 (усіх).

28. І Єгояда, князь дому Арона, та 3 700 із ним,

29. і Цадок сміливий юнак, і дім його батька - 22 начальники.

30. Із синів Веніямина, родичів Саула - 3 000; але ще до того часу більшість із них були вірно віддані домові Саула.

31. Із синів Ефраїма - 20 800 хоробрих вояків, славних мужів у їхніх батьківських домах.

32. Із половини коліна Манассії - 18 000, що були призначені поіменно, щоб прийшли настановити Давида царем.

33. Із синів Іссахара, що вміли вгадати час і знали, що (й коли) мав чинити Ізраїль - 200 начальників, а всі брати їхні слухали їхніх наказів.

34. З коліна Завулона, готових виступити до бою, озброєних до битви всякою військовою зброєю - 50 000, що однодушно вишиковувались у бойові лави.

35. З коліна Нафталі - 1 000 начальників, а з ними 37 000 із щитами та списами.

36. З коліна Дана - 28 600 готових до війни.

37. З коліна Ашера - 40 000 готових виступити на війну й озброєних до бою.

38. А з-за Йордану, з коліна Рувима, з коліна Гада й з половини коліна Манассії - 120 000, з усякою військовою зброєю.

39. Усі ці військові мужі, звиклі вишиковуватись до бою, прийшли в Хеврон із щирим серцем, щоб настановити Давида царем над усім Ізраїлем. Та й уся решта Ізраїля була однодушна, щоб настановити Давида царем.

40. Пробули вони там у Давида три дні, їли й пили, бо їхні брати наготували всього для них.

41. Та й ті, що були їм близькі, аж до Іссахара, Завулона та Нафталі, привозили харчів на ослах та на верблюдах, на мулах та на волах, щоб було що їсти: муки, фіґових пляцків, родзинок, вина та оливи, і силу товару та овець, бо в Ізраїлі була радість.


I Hronika 13

І ХРОНІКА

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29

13. Перенесення ковчега завіту

1. Давид радив раду з тисячниками, з сотниками й усіма начальниками.

2. Давид сказав до громади Ізраїля: “Коли вам завгодно й коли на те воля Господа, Бога нашого, пошлім до наших братів, що зостались по землях ізраїльських, а разом з ними до священиків та левітів, що лишились у містах з приналежними до них пасовиськами, щоб вони зібрались до нас,

3. і принесемо до себе ковчег, Бога нашого, бо за часів Саула ми не звертали уваги на нього.”

4. Громада ухвалила зробити так, бо було воно довподоби всій громаді.

5. Тоді Давид зібрав ізраїльтян від єгипетського Шіхору до Хамат-входу, щоб перенести ковчег Божий з Кіріят-Єаріму.

6. Потім Давид з Ізраїлем пішов у Ваалу, у Кіріят-Єарім, що в Юдеї, щоб узяти звідтіль ковчег Бога, Господа, що почиває на херувимах, що зветься цим іменем.

7. І повезли Божий ковчег на новому возі з дому Авінадава, а Узза та Ахіо супроводжували віз;

8. Давид і ввесь Ізраїль веселились перед Богом щосили під співи, граючи на цитрах, гарфах, бубнах, цимбалах та сурмлячи.

9. Як дійшли до Кідонового току, Узза простяг руку, щоб підтримати ковчег, бо воли його нахилили;

10. та Господній гнів запалав на Уззу, і Господь ударив його на смерть за те, що він простяг свою руку до ковчега, і він помер там таки перед Богом.

11. Давид засмутився, що Господь покарав так жорстоко Уззу, і назвав те місце “Пролом Уззи” по цей день,

12. Давид злякався Бога в той день і сказав: “Як же мені внести до себе ковчег Божий?”

13. І не повіз Давид ковчег до себе, у Давидгород, а завернув його до дому Оведедома з Гату.

14. Так ковчег Божий зостався в родині Оведедома, в його хаті, три місяці, і Господь поблагословив дім Оведедома й усе, що в нього було.


I Hronika 14

І ХРОНІКА

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29

14. Початок будови 1-2; нащадки Давида 3-7; перемоги над філістимлянами 8-17

1. Хірам, тирський цар, вислав послів до Давида, і кедрини, і мулярів та теслів, щоб збудували йому дім.

2. Давид зрозумів, що Господь утвердив його царем над Ізраїлем, бо його царська влада піднеслась високо вгору заради його народу Ізраїля.

3. Давид узяв собі ще більше жінок в Єрусалимі й породив ще більш синів та дочок.

4. Ось імена тих дітей, що народились у нього в Єрусалимі: Шаммуа, Шовав, Натан, Соломон,

5. Ївхар, Елішуа, Еліфелет,

6. Ногаг, Нефег, Яфія,

7. Елішама, Веліяда та Еліфелет.

8. Як же почули філістимляни, що Давида помазано царем над усім Ізраїлем, вирушили вони його шукати. Давид довідався про те й вийшов їм назустріч.

9. Філістимляни, просунувшись наперед, напали на Рефаїм-долину.

10. Тоді Давид запитав у Бога, кажучи: “Чи йти мені на філістимлян і чи видаси їх у мої руки?” Господь сказав йому: “Іди, я видам їх тобі в руки.”

11. Двигнулися вони під Ваал-Перацім, і побив їх там Давид і сказав: “Розбив Господь моїх ворогів моєю рукою, як розбивають води.” Через це й дали назву тому місцю Ваал-Перацім.

12. Вони покинули там своїх богів, яких, на наказ Давида, спалено на вогні.

13. І знову напали філістимляни на долину.

14. Давид знов запитав у Бога, і сказав йому Бог: “Не йди слідом за ними; обійди їх і йди на них із сторони бальзамових дерев;

15. і як почуєш шелест, наче шум кроків по вершках бальзамових дерев, тоді виступи на битву, бо Бог вийшов поперед тебе, щоб розбити філістимлянський табір”.

16. Давид зробив, як повелів йому Бог, і побив філістимлянське військо від Гівеону до Гезеру.

17. І пронеслось ім'я Давида по всіх краях, і Господь нагнав страх перед ним на всі народи.


I Hronika 15

І ХРОНІКА

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29

15. Перенесення кивота завіту 1-15; співаки й сторожі дверей 16-24; урочиста процесія 25-29

1. І набудував собі домів у Давид-городі, потім приладив місце для Божого кивота і нап'яв для нього намет.

2. Давид сказав: “Ніхто не повинен носити Божий кивот, окрім левітів, бо їх вибрав Господь на те, щоб носити Господній кивот і служити йому довіку.”

3. Давид згромадив усіх ізраїльтян в Єрусалим, щоб внести Господній кивот на місце, яке приладив для нього.

4. Синів Арона зібрав Давид та левітів;

5. із синів Кегата - Урієла начальника та його братів - 120;

6. із синів Мерарі -Асаю начальника та його братів -220;

7. із синів Гершома - Йоіла начальника та його братів - 130;

8. із синів Еліцафана - Шемаю начальника та його братів - 200;

9. з синів Хеврона - Елієла начальника та його братів - 80;

10. із синів Узієла -Амінадава начальника та його синів - 112.

11. Давид покликав також священиків Цадока та Евіятара й левітів Урієла, Асаю, Йоіла, Шемаю, Елієла та Амінадава

12. й сказав їм: “Ви голови в батьківських родинах левітів; очистьтеся з вашими братами й перенесіть кивот Господа, Бога Ізраїля, на місце, яке я приладив для нього,

13. бо власне тому, що вас першим разом не було, Господь, Бог наш, покарав нас за те, що ми його не шанували як слід.”

14. Тоді священики й левіти очистилися, щоб перенести кивот Господа, Бога Ізраїля,

15. і сини левітів несли Божий кивот на плечах на носилах, як повелів Мойсей, за словом Господнім.

16. Давид звелів левітським начальникам настановити своїх братів співаками з музичними приладами, з гарфами, цитрами та цимбалами, щоб розливався їх звук і високо злітав їх голос на знак радощів.

17. Тоді левіти настановили: Гемана, сина Йоіла, а з його братів - Асафа, сина Берехії; з синів Мерарі, братів їхніх - Етана, сина Кушаї.

18. А з ними братів їхніх другорядних: Захарію, Іззієла, Шемірамота, Єхієла, Інні, Еліява, Бенаю, Масею, Маттатію, Еліфлея та Мікнею, Оведедома та Єїела - воротарів.

19. Співці Геман, Асаф та Етан мали мідні цимбали, щоб на них гучно грати.

20. Захарія, Іззієл, Шемірамот, Єхієл, Інні, Еліяв, Масея, Беная грали на гарфах, що з високими щаблями звуку;

21. Маттатія, Еліфлей, Мікнея, Оведедом, Єїел та Азазія - восьмим щаблем, щоб керувати.

22. Хананія, головний над левітами, що переносили кивот, наглядав за його перенесенням, бо був у тому вправний.

23. Берехія та Елкана були одвірними при кивоті.

24. Шеванія, Йосафат, Натанаїл, Амасай, Захарія, Беная, Еліезер, священики - сурмили перед Божим кивотом. Оведедом та Єхія були одвірними при кивоті.

25. Отак Давид і ізраїльські старші та тисячники пішли переносити кивот Господнього союзу з дому Оведедома, радіючи,

26. І як Бог допоміг левітам, що переносили кивот Господнього завіту, принесли вони в жертву 7 бичків і 7 баранів.

27. Давид був одягнений у вісоновий плащ, так само й усі левіти, що несли кивот, і співаки й Хананія, голова над тими, що переносили. На Давиді ж був ще льняний ефод.

28. Увесь Ізраїль переносив кивот Господнього союзу під веселі вигуки при звуках рогу, сурм та цимбалів, граючи гучно на гарфах та на цитрах.

29. Коли кивот Господнього завіту входив в Давидгород, Міхаль, Саулова дочка, дивилась у вікно і, побачивши, як цар Давид скаче та танцює, зневажила його в своєму серці.


I Hronika 16

І ХРОНІКА

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29

16. Перенесення кивота завіту 1-3; служіння співаків 4-6; гимн подяки 7-36; левіти в Єрусалимі та Гівеоні 37-43

1. Отож принесли Божий кивот поставили його посеред намету, що розіп'яв для нього Давид, і принесли жертви всепалення й мирні жертви перед Богом.

2. А як скінчив Давид приносити жертви всепалення й мирні жертви, тоді поблагословив народ іменем Господа.

3. І роздав кожному з ізраїльтян - і чоловікам, і жінкам - по буханцеві хліба, по кусневі м'яса й по пундику з родзинок.

4. На службу перед Господнім кивотом поставив Давид кількох левітів, щоб нагадували чини Господа, Бога Ізраїля, дякували й восхваляли.

5. Асафа - головою, другим по ньому Захарію, Єїела, Шемірамота, Єхієла, Маттатію, Еліява, Бенаю, Овеедедома та Єіела з гарфами та цитрами, приладами на гудьбу, й Асафа, щоб грав гучно на цимбалах;

6. а Бенаю та Ахазієла, священиків, щоб постійно сурмили перед кивотом Божого союзу.

7. Того дня Давид уперше дав наказ Асафові та його братам прославляти Господа:

8. “Славіте Господа, взивайте його ім'я, оповідайте про діла його народам!

9. Співайте йому, псалми йому співайте, про всі чуда його оповідайте!

10. Хвалітесь його святим ім'ям; нехай радіє серце тих, що Господа шукають!

11. Питайте про Господа та його силу, шукайте завжди його обличчя.

12. Згадуйте про чуда, які він сподіяв, про його дива й присуди з уст його.

13. Діти Ізраїля, слуги його, сини Якова, вибрані його!

14. Він Господь, Бог наш; присуди його по всьому світі.

15. Він пам'ятає вічно про завіт свій, про слово, що заповідав на тисячу родів,

16. про те, що заключив з Авраамом і в чому Ісаакові поклявся,

17. що поставив Яковові за тривку установу, Ізраїлеві - як завіт вічний,

18. кажучи: Тобі дам Ханаан-землю, як вашу частку спадщини,

19. хоч вас багато не було, - мало було, і були ви у ній чужинцями.

20. Вони ходили від народу до народу з одного царства до іншого люду,

21. та він нікому не дозволив коїти кривду їм, карав за них царів.

22. Не доторкайтесь до моїх помазаників і пророкам моїм не заподіюйте лиха.

23. Співай же Господеві, уся земле, щоденно сповіщайте, як він спасає.

24. Оповіщайте між поганами про його славу, між усіма народами про його чуда.

25. Бо Господь великий і велехвальний, страшний над усіма богами.

26. Бо всі боги поганські - ніщота, а Господь сотворив небеса.

27. Велич і блиск перед обличчям у нього, сила і сяйво в житлі його.

28. Воздайте Господеві, сім'ї народів, воздайте Господеві славу й ясу!

29. Воздайте Господеві, імені його славу; візьміть офіри, ідіть до нього; поклонітеся Господеві у святих шатах.

30. Дрижи перед ним, уся земле! Він заснував усесвіт, який не зрушиться.

31. Радійте, небеса, веселися, земле! Нехай скажуть між народами: Господь царює!

32. Нехай заграє море й все, що у ньому; нехай радіє поле й усе, що на ньому.

33. Тоді дерева в лісі, звеселені, загукають перед Господом, він бо йде судити землю.

34. Славіте Господа, бо він добрий, бо вічна милость його.

35. І скажіте: Спаси нас, Боже нашого спасіння! Збери нас, урятуй нас із-між народів, щоб ми дякували твоєму святому імені і хвалилися славою твоєю.

36. Благословен Господь, Бог Ізраїля, відвіку й довіку!” І ввесь народ сказав: “Амінь! Хвала Господеві!”

37. Давид залишив там, перед кивотом Господнього союзу, Асафа та його братів, щоб вони служили перед кивотом завжди, згідно з завданням кожного дня;

38. Оведедома та його братів - 68 чоловік, - між ними Оведедома, сина Єдутуна, та Хосу - воротарями;

39. Цадока, священика, та його братів священиків перед житлом Господнім на узвишші, що було в Пвеоні,

40. щоб приносили всепалення Господеві на жертовнику всепалення завжди, вранці й увечорі, та щоб виконувати все, що записане в законі Господа, який він наклав на Ізраїля;

41. а з ними Гемана та Єдутуна й інших вибраних, що були призначені поіменно, щоб славити Господа, “бо його милость вічна”.

42. Вони мали сурми й цимбали, щоб грати на них гучно, а й прилади до співів для Бога. Сини Єдутуна були при дверях.

43. І весь народ пішов, кожен до свого дому, а Давид повернувся, щоб поблагословити свій дім.


I Hronika 17

І ХРОНІКА

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29

17. Нагадка про будову храму 1-6; обіцянка Давидові 7-15; Давидова молитва 16-27

1. Раз якось, коли Давид жив у своїм палаці, сказав він до пророка Натана: “Ось я живу в кедровій палаті, а кивот Господнього союзу під наметом.”

2. Тоді Натан сказав до Давида: “Усе, що в тебе на серці роби, бо з тобою Бог.”

3. І от тієї ж таки ночі надійшло таке слово Боже до Натана:

4. “Піди й скажи моєму слузі Давидові: Так говорить Господь: Не ти збудуєш мені дім на житло,

5. бо я не жив у домі від того дня, як вивів Ізраїля, й до цього дня, але переходив з намету до намету, з житла до житла.

6. Скрізь, де б я не ходив з усім Ізраїлем, чи ж я сказав хоч котромунебудь із суддів Ізраїля, яким я наказав пасти мій народ, питаючи: Чому ви не збудуєте мені кедрового дому?

7. Тож і тепер скажи моєму слузі Давидові: Я взяв тебе з пасовиська, від овець, щоб ти був князем над моїм народом, Ізраїлем.

8. Я був з тобою скрізь, куди б ти не ходив; я винищив усіх твоїх ворогів перед тобою. Я зроблю тобі ім'я, як ім'я великих на землі.

9. Я призначу місце для мого народу Ізраїля й насаджу його, і буде він там жити, і його не будуть більше тривожити, і безбожники не будуть більш його тіснити, як колись,

10. за часів, коли я настановив був суддів над моїм народом Ізраїлем. Я впокорю всіх твоїх ворогів. Я сповіщаю тебе, що Господь збудує тобі дім.

11. А як сповниться твій час і ти відійдеш до твоїх батьків, тоді я поставлю після тебе потомка, одного з твоїх синів, і утривалю його царство.

12. Він збудує мені дім, і я утверджу його престол навіки.

13. Я буду йому батьком, а він буде мені сином, і милости моєї не відніму від нього, як відняв був від того, що був перед тобою.

14. Я поставлю його в моєму домі й у моєму царстві повіки, і престол його буде стояти твердо повіки.”

15. Усі ці слова й все це видіння Натан переказав докладно Давидові.

16. Тоді цар Давид пішов, сів перед Господом і промовив: “Хто я, Господи Боже, і що таке мій дім, що ти так високо підніс мене?

17. Та того було ще замало в очах твоїх, Боже; ти говориш про дім твого слуги на далекі часи, ти показав єси мені, Господи Боже, немов би лаву людей, що йде вгору.

18. Що ж іще більше може додати Давид, говоривши з тобою? Ти бо знаєш твого слугу.

19. Господи! Задля твого слуги й із твого серця вчинив єси це велике, щоб виявити всю оту велич.

20. Господи! Нема рівного тобі й немає Бога, крім тебе, по всьому тому, що ми чули своїми вухами.

21. І який другий народ на землі такий, як твій народ Ізраїль, за яким приходив Бог, щоб визволити його як свій народ, прославити його ім'я великими й страшними ділами, прогнавши поган з-перед твого народу, що його ти визволив з Єгипту?

22. Ти зробив твій народ, Ізраїля, своїм власним народом повіки і ти, Господи, став їхнім Богом.

23. Тож тепер, Господи, слово, що ти сказав про твого слугу й про дім його, нехай буде непорушним повіки, і вчини, як ти сказав,

24. і нехай звеличиться ім'я твоє повіки, щоб говорили: Господь сил, Бог Ізраїля, - він Бог над Ізраїлем! І дім слуги твого Давида стоятиме твердо перед тобою.

25. А що ти, Боже мій, об'явив твоєму слузі, що збудуєш йому дім, тим то й слуга твій набравсь відваги молитись перед тобою.

26. Оце ж, Господи, ти - Бог, і ти обіцяв твоєму слузі таке добродійство!

27. Тож зволься благословити дім твого слуги, щоб він повіки стояв перед тобою, бо що ти, Господи, поблагословиш, те - благословенне повіки.”


I Hronika 18

І ХРОНІКА

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29

18. Давидові війни та здобич 1-13; найвищі урядовці Давидові 14-17

1. Після цього Давид побив філістимлян і поневолив їх; він узяв з рук філістимлян Гат і залежні від нього міста.

2. Побив також і моавитян, і моавитяни стали Давидовими рабами, платили йому данину.

3. Потім побив Давид Гададезера, цовського царя, в напрямі до Хамату, аме, як він був у дорозі, щоб утвердити свою владу при ріці Ефраті.

4. Давид забрав у нього 1 000 колісниць, 7 000 кінноти й 20 000 піхоти; він перерізав жили усім коням, що при колісницях, залишивши з них тільки сто.

5. Дамаські арамії прийшли були на допомогу Гададезерові, цовському цареві, але Давид побив 22 000 чоловік.

6. Давид поставив у дамаському Арамі правителів, і арамії стали Давидовими рабами, платили йому данину. Господь допомагав Давидові скрізь, куди він, було, не обернеться.

7. Давид забрав золоті щити, що були в слуг Гададезера і приніс їх в Єрусалим.

8. А з Тівхати та Куна, міст Гададезера, взяв Давид силу міді. З неї зробив Соломон мідне море, стовпи й мідний посуд.

9. І почув Той, цар Хамату, що Давид побив військо Гададезера, цовського царя,

10. і послав Гадорама, свого сина, до царя Давида, щоб привітати його й поздоровити з тим, що він, воювавши з Гададезером, побив його, - бо Тоу постійно воювався з Гададезером, - і послав посуд золотий, срібний та мідний.

11. І його також цар Давид посвятив Господеві вкупі зо сріблом та золотом, що забрав був у всіх народів: в едоміїв, моавитян, аммоніїв, філістимлян та амалекитян.

12. Авішай, син Церуї, побив 18 000 едоміїв у Соляній долині,

13. і поставив у Едомі правителів, так що всі едомії стали Давидовими рабами. Господь допомагав Давидові скрізь, куди він, було, не обернеться.

14. Царював Давид над Ізраїлем і чинив суд і справедливість усьому своєму народові.

15. Йоав, син Церуї, був над військом; Йосафат же, син Ахілуда, був окличником;

16. Цадок, син Ахітува, і Авімелех, син Евіятара, були священиками; Шіша був писарем;

17. Беная, син Єгояди, був над керетіями та пелетіями; Давидові ж сини були першими при цареві.


I Hronika 19

І ХРОНІКА

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29

19. Глузування з висланників Давида 1-5; перемога над аммоніями та араміями 6-19

1. Після цього помер Нахаш, аммонський цар, і замість нього став царем його син.

2. І сказав Давид у думці: “Я покажу себе доброзичливим до Хануна, сина Нахаша, бо батько його був доброзичливий до мене.” І послав Давид послів утішити його по його батькові. Як же слуги Давида прибули в Аммонський край до Хануна, щоб потішити його,

3. аммонські князі сказали Ханунові: “Невже ти думаєш, що Давид із поваги до твого батька послав до тебе втішників? Чи ж не задля того прийшли до тебе слуги його, щоб розвідатись, роздивитись та зворохобити край?”

4. Тоді Ханун узяв слуг Давида, пообголював їх, попідтинав їм одежу до половини аж по самі клуби та й отак пустив їх.

5. І пішли вони. Як же сповістили Давида про цих людей, послав він їм назустріч, бо дуже їх знеславлено. Цар повелів їм: “Сидіть у Єрихоні, доки не повідростають ваші бороди, а тоді повертайтесь.”

6. Аммонії ж побачили, що стали ненавидними Давидові, тому й послав Ханун та аммонії 1 000 талантів срібла, щоб найняти собі колісниці та верхівців з Арам-Нагараїму, з Арам-Маахи та з Цови.

7. І найняли собі 32 000 колісниць і царя Мааху з його народом, які прийшли й отаборились перед Медвою. Та й аммонії позбирались із своїх міст і виступили до бою.

8. Почувши це, Давид послав Йоава з усім військом із найхоробріших.

9. Аммонії виступили й вишикувались до битви при міській брамі, а царі, що прийшли, окремо на полі.

10. Побачивши Йоав, що йому загрожує битва спереду й ззаду, зробив вибір з усіх найдобірніших в Ізраїлі й поставив їх лавами проти араміїв.

11. Решту ж війська передав під провід свого брата Авішая, щоб стали лавами проти аммоніїв.

12. Він сказав: “Як арамії переважатимуть мене, то ти прийдеш мені на допомогу, а як аммонії переважатимуть тебе, то я тобі допоможу.

13. Будь мужній, і стіймо твердо за наш народ і за міста нашого Бога, і Господь учинить, що йому довподоби.”

14. От і двигнувся Йоав з військом, що було з ним, у битву проти араміїв, і вони втекли від нього.

15. Як же побачили аммонії, що арамії втікають від Йоава, втекли й вони від Авішая, його брата, і ввійшли в місто. Йоав повернувся в Єрусалим.

16. Коли арамії побачили, що Ізраїль побив їх, послали посланців і привели араміїв, що були по той бік ріки, з Шовахом, начальником війська Гададезера, на чолі.

17. Дано про це знати Давидові, і він зібрав ізраїльтян, перейшов через Йордан і, прибувши в Хелам, вишикувався проти них, і як Давид вишикувався проти араміїв до битви, заходилися вони з ним воюватись.

18. Та арамії втекли від ізраїльтян, і Давид побив у араміїв 7 000 кінноти й 40 000 піхоти; він убив і Шеваха, начальника війська.

19. Побачивши слуги Гададезера, що Ізраїль побив їх, мирилися з Давидом та й почали йому служити. І не хотіли арамії більше допомагати аммоніям.


I Hronika 20

І ХРОНІКА

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29

20. Здобуття Рабби 1-3; поодинокі звитязькі вчинки 4-8

1. На другий рік, під той час, коли царі звичайно виступають у похід, вивів Йоав ціле військо й, спустошивши Аммон-край, прийшов і обліг Раббу. А Давид зостався в Єрусалимі; Йоав же, завоювавши Раббу, зруйнував її

2. Тоді Давид узяв корону, що була на голові в Мілкома, - а важила вона один талант золота, і на ній було дороге каміння, - і поклали її Давидові на голову; здобичі теж вельми багато виніс він із міста.

3. А людей, що були в ньому, вивів і приставив до роботи пилою, залізними рискалями й сокирами. Те саме зробив Давид і з усіма аммонськими містами. І повернувся Давид і все військо в Єрусалим.

4. Потім почалась війна з філістимлянами в Гезері. Тоді Сібхай з Хушу побив Сіппая, одного з нащадків рефаїв і вони упокорились.

5. І знову була війна з філістимлянами, й Елханан, син Яіра, побив Лахмія, брата Голіата, з Гату, що в нього ратище списа було, як навій ткацький.

6. Потім була ще битва в Гаті. Там був один високий на зріст чоловік, що в нього було по шість пальців, усіх 24. І він так само був з потомків рефаїв.

7. Він брав на кпини Ізраїля, але Йонатан, син Шіми, Давидового брата, розбив його.

8. Це були ті, що походили від Рафи в Гаті; вони згинули від руки Давида та від руки слуг його.


I Hronika 21

І ХРОНІКА

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29

21. Перепис народу за Давида 1-6; пошесть 7-17; спорудження жертовника 18-30

1.Сатана піднявся на Ізраїля й спонукав Давида зробити перепис ізраїльтян.

2. Давид сказав Йоавові та старшинам над народом: “Ідіть, перелічіть ізраїльтян від Версавії до Дану, і подайте мені, щоб я знав їх число.”

3. Та Йоав відповів: “Нехай Господь помножить свій народ у сто разів більше, ніж його є. Чи не всі ж вони, мій пане, царю, слуги мого пана? Навіщо ж вимагає цього мій пан? Навіщо цей гріх має впасти на Ізраїля?”

4. Та царське слово взяло гору над Йоавом, і Йоав вийшов, обійшов усього Ізраїля й повернувся в Єрусалим.

5. І як Йоав подав число переписаного народу, виявилося, що всіх ізраїльтян було 1 100 000 чоловік, здатних орудувати мечем, а юдеїв 470 000 чоловік, спроможних до меча.

6. Левітів же та веніяминян він не полічив між ними, бо царський наказ був Йоавові осоружний.

7. Не довподоби був Богові цей учинок, і він покарав Ізраїля.

8. Тому Давид сказав до Бога: “Тяжко я згрішив, зробивши це! Та тепер прости, благаю, провину твоєму слузі, бо я вчинив річ нерозумну.”

9. А Господь так сказав до Гада, Давидового видющого:

10. “Іди й скажи Давидові: Так говорить Господь: Три речі ставлю перед тобою; вибирай собі одну з них, і я пошлю її на тебе.”

11. Прийшов Гад до Давида й сказав йому: “Так говорить Господь: - Вибирай собі:

12. або три роки голоду, або три місяці вганятимуть за собою твої противники, і меч твоїх ворогів досягатиме тебе; або ж три дні Господній меч і пошесть будуть у краю, і ангел Господній пустошитиме по всьому краю Ізраїля. Тож розваж, що мені відповісти тому, хто послав мене.”

13. Тоді Давид промовив до Гада: “Дуже мені скрутно, але ліпше мені впасти в руки Господні, велике бо над міру його милосердя, аніж потрапити в людські руки.”

14. І зіслав Господь пошесть на Ізраїля, і вмерло ізраїльтян 7 000 чоловік.

15. І послав Бог ангела в Єрусалим, щоб вигубити його. Та як він почав уже вигублювати, подивився Господь, зглянувся на лихо і сказав ангелові смерти: “Досить уже! Опусти твою руку!” Ангел же Господній стояв саме над током Орнана євусія.

16. Давид підвів очі й побачив ангела Господнього, що стояв між землею та небом з голим мечем у руці, спрямованим проти Єрусалиму; і впав Давид і старшини, вкриті веретищами, обличчям до землі.

17. І промовив Давид до Бога: “Чи то ж не я повелів перелічити народ? Я, я согрішив; я, пастух, я вчинив зло! Але оці овечки що зробили? Господи, Боже мій! Нехай твоя рука спаде на мене й на дім мого батька, а не на народ твій йому на погибель.”

18. Тоді ангел Господній повелів Гадові, щоб він сказав Давидові прийти та поставити жертовник Господеві на току Орнана євусія.

19. І пішов Давид, за словом, яке Гад сказав був іменем Господнім.

20. Орнан же, що саме тоді молотив пшеницю, повернувся й побачив ангела; з ним були чотири його сини, що поховались.

21. Давид підійшов до Орнана. Орнан же глянув і, побачивши Давида, вийшов з току й вклонився Давидові обличчям до землі.

22. Давид сказав Орнанові: “Дай мені те місце, що на ньому тік; я збудую на ньому жертовник Господеві; яка ціна йому, за таку віддай його мені, щоб припинилася пошесть у народі.”

23. А Орнан Давидові: “Бери лишень собі! Нехай мій пан і цар робить, що йому довподоби! От я даю і вола на всепалення, й молотильне знадіб'я на дрова, й пшеницю на офіру; все це дармо даю.”

24. Але цар Давид сказав Орнанові: “Ні, я хочу купити за повну ціну, бо не буду я приносити Господеві того, що тобі належить, і не буду приносити всепалення з дарованого.”

25. І Давид дав Орнанові за те місце золота вагою 600 шеклів.

26. Поставив Давид там жертовник Господеві й приніс усепалення та мирні жертви; і візвав до Господа, і він вислухав його й послав вогонь з неба на жертовник усепалення.

27. Господь повелів ангелові, і цей вклав свій меч назад у піхву.

28. У той час, як побачив Давид, що Господь вислухав його на току Орнана євусія, приніс там жертви.

29. Намет же Господній, що спорудив був Мойсей у пустині, і жертовник усепалення були в той час на узвишші в Гівеоні,

30. але Давид не мав відваги піти туди, щоб шукати ласки в Бога, бо був переляканий мечем ангела Господнього.


I Hronika 22

І ХРОНІКА

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29

22. Давид і будова святині

1. Тому й постановив Давид: “Тут буде дім Господа Бога, тут жертовник на всепалення Ізраїлеві.”

2. Звелів Давид зібрати чужинців, що пробували в Ізраїльській землі, і поставив каменярів лупати й тесати каміння на будову Божого дому.

3. Давид наготував також багато заліза на цвяхи, на стулки до дверей та на скоби, і стільки міді, що й не зважити.

4. І кедрини безліч, бо сидонці й тирійці достачали Давидові силу кедрини.

5. Давид думав собі: “Мій син Соломон ще молодий, слабкий хлопчина, а храм, що його треба збудувати Господеві, повинен бути величавий, знаний і славний по всіх краях; оце ж почну я споготовлювати для нього.” І багато наготував Давид перед своєю смертю.

6. Він покликав Соломона, свого сина, і заповів йому збудувати храм Господеві, Богові Ізраїля.

7. Сказав Давид Соломонові: “Сину мій! У мене було на думці самому збудувати храм для імени Господа, Бога мого,

8. але надійшло до мене таке слово Господнє: Ти пролив багато крови й вів великі війни; ти не збудуєш храм моєму імені, бо ти пролив силу крови на землю перед моїм обличчям.

9. Ось народиться у тебе син; він буде людина тиха; і я дам йому спокій від усіх його ворогів навкруги, тому Соломон буде його ім'я, і я дам Ізраїлеві мир та спокій за його часів.

10. Він збудує дім моєму імені; він буде мені сином, а я буду йому батьком і зміцню престол його царства над Ізраїлем повіки. -

11. А тепер, сину мій, нехай Господь буде з тобою і нехай тобі щаститься, щоб ти збудував дім Господеві, Богові твоєму, як він говорив про тебе.

12. Нехай Господь дасть тобі розвагу й розум, коли настановить тебе над Ізраїлем стерегти закон Господа, Бога твого.

13. Тоді ти й будеш щасливий, коли пильно виконуватимеш накази й закони, що Господь заповідав Мойсеєві про Ізраїля. Будь сміливий і мужній, не бійся й не тривожся!

14. Ось я, у своїй бідноті, наготував для Господнього дому 100 000 талантів золота та 1 000 000 талантів срібла, а міді й заліза так багато, що й ваги нема їм. Дерева й каміння я також наготував, а ти додай до них ще більше.

15. Маєш безліч робітників: каменярів, каменотесів та теслів і всяких здатних до різної роботи.

16. Золоту, сріблу, міді та залізу нема й ліку; починай, отже, і роби. Нехай Господь буде з тобою!”

17. Давид повелів ще й усім князям ізраїльським допомагати його синові Соломонові:

18. “Чи не з вами ж Господь, Бог ваш, що дав вам скрізь спокій? Він бо видав мені в руки мешканців краю, і край підбито Господеві та його народові.

19. Схиліте ж тепер ваше серце й душу вашу, щоб шукати Господа, Бога вашого. Візьмітеся й збудуйте святиню Господа Бога, щоб перенести ковчег Господнього союзу та святий посуд Божий у храм, що має бути збудований для імени Господнього.”


I Hronika 23

І ХРОНІКА

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29

23. Перелік левітів 1-23; завдання левітів 24-32

1. Коли Давид постарівся й нажився доволі, то настановив царем над Ізраїлем сина свого Соломона.

2. Тоді він зібрав усіх ізраїльських князів, священиків і левітів.

3. Левітів від 30 років і вище було полічено, і було їх 38 000, голова в голову.

4. З них призначив 24 000 до служби в Господньому храмі, 6 000 за писарів та суддів,

5. за дверників 4 000, а 4 000 до хвали Господа на приладах для гудьби, зроблених для цього.

6. Давид розділив їх на черги за синами Леві: Гершоном, Кегатом та Мерарі.

7. Гершонії: Ладан та Шімеї.

8. Сини Ладана: перший Єхієл, Зетам та Йоіл - троє.

9. І троє синів Шімеї: Шеломіт, Хазієл та Гаран. Вони були голови в родинах Ладана.

10. Сини Шімеї: Яхат, Зіза, Єуш та Верія. Це сини Шімеї, четверо.

11. Яхат був головним, Зіза - другим; Єуш та Верія мали небагато дітей і тому їхній батьківський дім становив лиш одну чергу.

12. Сини Кегата: Амрам, Іцгар, Хеврон та Узієл, четверо.

13. Сини ж Амрама: Арон та Мойсей. Арон був відлучений, щоб посвячувати пресвяті речі, сам він і сини його, повіки, щоб палити кадило перед Господом, щоб його хвалити й благословляти іменем його повсякчасно.

14. Мойсей же, чоловік Божий, та його сини були полічені разом з коліном Леві.

15. Сини Мойсея: Гершом та Еліезер.

16. Син Гершома, перший - Шевуел.

17. Син же Еліезера, перший - Рехавія; і не було других синів в Еліезера, а в Рехавії було дуже багато синів.

18. Син Іцгара, перший - Шеломіт.

19. Сини Хеврона: перший Єрія, другий Амарія, третій Яхзіел та четвертий Єкамам.

20. Сини Узієла: перший Міха, а другий Їшія.

21. Сини Мерарі: Махлі та Муші. Сини Махлі: Єлеазар та Кіш.

22. Єлеазар помер, і не було в нього синів, а тільки дочки; їх побрали собі сини Кіша, брати їхні.

23. Сини Муші: Махлі, Едер та Єрімот, троє.

24. А це сини Леві, за їхніми батьківськими домами, голови родин, за їх переписом, за числом імен, поголовно, що робили діло служби в домі Господньому, від 20 років і вище.

25. Бо Давид сказав: “Господь, Бог Ізраїля, дав спокій своєму народові й житиме в Єрусалимі ввесь час.

26. І левітам не треба буде переносити намет та всякий посуд до служби в ньому.”

27. Це на останній наказ Давида число синів Леві полічено від 20 років і вище.

28. Вони стояли при синах Арона для служби в домі Господньому, в дворах і в кімнатах, щоб наглядати за чистотою всілякого святого посуду та за роботою при службі в домі Божому,

29. за хлібом покладання, за питльованою мукою на офіри, за неквашеним хлібом, за пательнями, за печивом та за всякою мірою обсягу та довжини.

30. Вони мали також ставати щоранку, щоб славити й хвалити Господа, а так само щовечора;

31. і щоб приносити всепалення Господеві - щосуботи, що нового місяця й щосвята, за числом та за установою, що їм приписані, повсякчасно перед Господом;

32. та й мали пильнувати намет зборів і святиню, допомагати синам Арона, своїм братам, при службі в домі Господньому.


I Hronika 24

І ХРОНІКА

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29

24. Священичі черги при богослужбах 1-19; інші роди левітів 20-31

1. Сини Арона теж були поділені на черги. Сини Арона: Надав, Авігу, Єлеазар та Ітамар.

2. Але що Надав та Авігу померли раніше, ніж їхній батько, а синів у них не було, то священиками були Єлеазар та Ітамар.

3. Давид за допомогою Цадока, з синів Єлеазара, та Ахімелеха, з синів Ітамара, розділив їх на черги за їхньою службою.

4. Але виявилося, що між синами Єлеазара було більше голів над родинами, ніж між синами Ітамара, тож поділили їх так: із синів Єлеазара 16 голів над родинами, а 8 з синів Ітамара.

5. Розділили ж їх жеребами, одних і других, бо князі в святині й князі Божі були із синів Єлеазара і з синів Ітамара.

6. Записував же їх Шемая, син Натанаїла, писар з-поміж левітів, при цареві, при князях, при священикові Цадокові, при Ахімелехові, синові Евіятара, та при головах священицьких і левітських родин; одну родину з потомків Єлеазара вибрано жеребом і одну родину з потомків Ітамара.

7. Перший жереб випав на Єгояріва, другий на Єдаю,

8. третій на Харіма, четвертий на Сеоріма,

9. п'ятий на Малкію, шостий на Міяміна,

10. сьомий на Гаккоца, восьмий на Авію,

11. дев'ятий на Єшуа, десятий на Шеханію,

12. одинадцятий на Еліяшіва, дванадцятий на Якима,

13. тринадцятий на Хуппу, чотирнадцятий на Єшевава,

14. п'ятнадцятий на Білгу, шістнадцятий на Іммера,

15. сімнадцятий на Хезіра, вісімнадцятий на Гапіцеца,

16. дев'ятнадцятий на Петахію, двадцятий на Єзекиїла,

17. двадцять перший на Яхіна, двадцять другий на Гамула,

18. двадцять третій на Делаю, двадцять четвертий на Маазію.

19. Це їхні черги при службі, як вони входили в дім Господній за постановою Арона, їхнього предка, як заповідав йому Господь, Бог Ізраїля.

20. А щодо решти синів Леві, то вони були: з синів Амрама - Шуваел; із синів Шуваела - Єхдея;

21. від Рехавії: з синів Рехавії - перший Їшія;

22. від іцгаріїв Шеломот; із синів Шеломота Яхат.

23. Сини Хеврона: перший Єрія, другий Амарія, третій Яхзіел, четвертий Єкамам.

24. Син Узіела був Міха; з синів Міхи - Шамір.

25. Брат Міхи -Їшія; з синів Їшії - Захарія.

26. Сини Мерарі: Махлі та Муші; Яазія теж був його син.

27. Сини Мерарі, через Яазію, його сина: Шогам, Заккур та Іврі.

28. Від Махлі - Єлеазар; у цього не було синів.

29. Від Кіша - син Кіша: Єрахмаел.

30. Сини Муші: Махлі, Едер та Єрімот. Це сини левітів за їхніми батьківськими родинами.

31. Вони теж кидали жереб так само, як їхні брати, сини Арона при цареві Давидові, при Цадокові та Ахімелехові й при головах священицьких та левітських родин: голова над родиною так само, як менший його брат.


I Hronika 25

І ХРОНІКА

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29

25. Переписи співаків

1. Давид та військові начальники відлучили синів Асафа, Гемана та Єдутуна, що, як пророки, грали на цитрах, гарфах та цимбалах. А це спис людей, приділених до діла у своїй службі:

2. з синів Асафа: Заккур, Йосиф, Нетанія та Азарела, сини Асафа, під проводом Асафа, що, як і пророки, грав на царський наказ.

3. Від Єдутуна, сини Єдутуна: Годолія, Іцрі, Ісая, Хашавія та Маттатія, шестеро під проводом свого батька Єдутуна, що, як і пророки, грав на цитрі на славу й хвалу Господеві.

4. Від Гемана, сини Гемана: Буккія, Маттанія, Узіел, Шевуел, Єрімот, Хананія, Ханані, Еліята, Гіддалті, Ромамті, Езер, Йошвекаша, Маллоті, Готір та Махзіот.

5. Усі ці сини Гемана, царського видющого в ділах Божих, щоб звеличувати його могутність. Бог дав Гема-нові 14 синів і 3 дочки.

6. Усі вони під проводом свого батька співали в Господньому домі з цимбалами, гарфами та цитрами при службі в Божому домі; під проводом царя були Асаф, Єдутун та Геман.

7. Було їх разом з їхніми братами, вивченими співаками перед Господом, разом усіх мистців - 288.

8. Вони також кинули жереб для служби; молодий нарівні з дорослим, учитель нарівні з учнем.

9. Перший жереб упав на сина Асафа, Йосифа; другий на Годолію, на нього самого, на його братів та його синів, 12 - усього.

10. Третій на Заккура з його синами та його братами, 12 - усього.

11. Четвертий на Іцрі з його синами та його братами, 12 -усього.

12. П'ятий на Нетанію з його синами та його братами, 12 - усього.

13. Шостий на Буккію з його синами та його братами, 12 - усього.

14. Сьомий на Єзарелу з його синами та його братами, 12 - усього.

15. Восьмий на Ісаю з його синами та його братами, 12 - усього.

16. Дев'ятий на Маттанію з його синами та його братами, 12 - усього.

17. Десятий на Шімеї з його синами та його братами, 12 - усього.

18. Одинадцятий на Азарела з його синами та його братами, 12 - усього.

19. Дванадцятий на Хашавію з його синами та його братами, 12 - усього.

20. Тринадцятий на Шуваела з його синами та його братами, 12 - усього.

21. Чотирнадцятий на Маттатію з його синами та його братами, 12 - усього.

22. П'ятнадцятий на Єремота з його синами та його братами, 12 - усього.

23. Шістнадцятий на Хананію з його синами та його братами, 12 - усього.

24. Сімнадцятий на Йошвекашу з його синами та його братами, 12 - усього.

25. Вісімнадцятий на Ханані з його синами та його братами, 12 - усього.

26. Дев'ятнадцятий на Маллоті з його синами та його братами, 12 - усього.

27. Двадцятий на Еліяту з його синами та його братами, 12 - усього.

28. Двадцять перший на Готіра з його синами та його братами. 12 - усього.

29. Двадцять другий на Гіддалті з його синами та його братами, 12 - усього.

30. Двадцять третій на Махзіота з його синами та його братами, 12 - усього.

31. Двадцять четвертий на Ромамті Езена з його синами та його братами, усього 12.


I Hronika 26

І ХРОНІКА

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29

26. Вартові дверей 1-19; наглядачі у святині 20-28; управління нею 29-32

1. До черг одвірних, з корахіїв, належав Мешелемія, син Кораха, з синів Асафа.

2. У Мешелемії були сини: перворідний Захарія, другий Єдієл, третій Зевадія, четвертий Ятнієл,

3. п'ятий Елам, шостий Єгоханан, сьомий Еліоенай.

4. В Оведедома були сини: перворідний Шемая, другий Єгозавад; третій Йоах, четвертий Сахар, п'ятий Натанаїл,

5. шостий Аммієл, сьомий Іссахар, восьмий Пеултай, бо Бог благословив його.

6. У його сина Шемаї народилися сини, що були начальниками в домі свого батька, були бо здібні.

7. Сини Шемаї: Отні, Рефаел, Овид, та сини Елзавада, мужі здібні, Елігу й Семахія.

8. Усі вони з синів Оведедома; вони й їхні сини й їхні брати - мужі здібні, до служби придатні; їх було 62 в Оведедома.

9. У Мешелемії було 18 синів та братів, мужів здібних.

10. У Хоси, з синів Мерарі, були сини: Шімрі, головний, хоч він не був перворідним, та батько поставив його головним;

11. другий Хілкія, третій Тевалія, четвертий Захарія; 13 усіх синів та братів було в Хоси.

12. Цим чергам воротарів, тобто начальникам мужів, були доручені сторожі, як і їхнім братам, щоб служити в домі Господньому.

13. Вони, так малий, як і великий, кинули жереби, за своїми батьківськими родинами на кожну браму.

14. І випав жереб на схід - Шелемії; і на Захарію, його сина, розумного порадника, кинули жереб і випав йому жереб на північ.

15. Оведедомові - на південь, а його синам - комори.

16. Хосі - на захід, коло брами Шаллехет, де дорога йде вгору та де сторожа проти сторожі.

17. На схід стояло щодня по шість, на північ щодня по чотири, і на південь щодня по чотири, а коло комор по два.

18. Коло Парвару, на захід, чотири при дорозі і два коло Парвару.

19. Це черги воротарів із синів Кораха та синів Мерарі.

20. Левіти, їхні брати, що наглядали над скарбами дому Божого й над скарбами з святих речей були:

21. сини Ладана, тобто потомки Гершона, від Ладана, голови батьківських домів Ладана гершонія, Єхієл.

22. Сини ж Єхієла: Зетам та його брат Йоіл були над скарбами Господнього дому.

23. З амраміїв, іцгаріїв, хевроніїв, узієліїв,

24. Шевуел син Гершома, сина Мойсея, був головним над скарбами,

25. а з його братів, від Еліезера: Рехавія його син; Ісая його син; Йорам його син; Зіхрі його син, та Шеломіт його син.

26. Цей Шеломіт та його брат були над усіма скарбами з святих речей; їх присвятили були цар Давид, голови батьківських домів, тисячники, сотники та військові начальники;

27. вони їх присвятили з військової здобичі на утримання Господнього дому.

28. Усе, що присвятив Самуїл, видющий, Саул, син Кіша, Авнер, син Нера, та Йоав, син Церуї, все присвячене було в руках Шеломіта та його братів.

29. З іцгаріїв - Хананія та його сини були призначені для зовнішніх справ Ізраїля як правителі та судді.

30. З хевроніїв - Хашавія та його брати, мужі відважні - 1700 - мали догляд над Ізраїлем по цей бік Йордану, на захід, у всіляких Господніх ділах та царській службі.

31. У хевроніїв, що їхнім головою був Єрія, -за родоводами їхніх батьківських домів - зроблено сорокового року Давидового царювання перегляд, і знайшлись у них мужі відважні, в Язері гілеадському, -

32. та й у їхніх братів, людей здібних; а було їх 2700 голів над родинами, їх настановив цар Давид над рувимлянами, гадіями та над половиною коліна Манассії, у всіх ділах Божих та в усіх справах царських.


I Hronika 27

І ХРОНІКА

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29

27. Давидові урядовці 1-15; родоначальники 16-22; перепис населення 23-24; управління царським майном 25-31; царські радники 32-34

1. Оце сини Ізраїля, за їхнім числом, голови батьківських домів, тисячники, сотники й урядовці, що за їхніми відділами служили цареві у всіх справах, приходячи й відходячи щомісяця, на всі місяці року; а було їх 24 000 в кожному відділі.

2. Над першим відділом, на перший місяць, був Їшбаал, син Завдієла: 24 000 було в його відділі.

3. Він був із синів Переца, голова над усіма військовими начальниками, на перший місяць.

4. Над відділом другого місяця був Єлеазар, син Додая ахохія; на чолі його відділу був начальник Міклот; 24 000 було в його відділі.

5. Начальником третього війська, на третій місяць, був Беная, син Єгояди священика; 24 000 було в його відділі.

6. Цей Беная був одним із тридцятьох хоробрих і голова над тридцятьма, і в його відділі був Амінадав, його син.

7. Четвертий, на четвертий місяць, був Азаел, брат Йоава, а по ньому Зевадія, його син; 24 000 було в його відділі.

8. П'ятий, на п'ятий місяць, був начальник Шамгут зерахій; 24 000 було в його відділі.

9. Шостий, на шостий місяць, був Іра, син Ікеша, з Текоа; 24 000 було в його відділі.

10. Сьомий, на сьомий місяць, був Хелец пелоній, із синів Ефраїма; 24 000 було в його відділі.

11. Восьмий, на восьмий місяць, був Сібхай з Хушу, з роду Зераха; 24 000 було в його відділі.

12. Дев'ятий, на дев'ятий місяць, був Авієзер з Анатоту, з роду Веніямина; 24 000 було в його відділі.

13. Десятий, на десятий місяць, був Маграй з Нетофи, з роду Зераха; 24 000 було в його відділі.

14. Одинадцятий, на одинадцятий місяць, був Беная з Піратону, з синів Ефраїма; 24 000 було в його відділі.

15. Дванадцятий, на дванадцятий місяць, був Хелдай з Нетофи, з роду Отнієла; 24 000 було в його відділі.

16. На чолі ж колін Ізраїля були: у рувимлян, як начальник, Еліезер, син Зіхрі; у симеоніїв Шефатія, син Маахи;

17. у Леві Хашавія, син Кемуела; в Арона Цадок;

18. у Юди Еліяв, з братів Давида; в Іссахара Омрі, син Михаїла;

19. у Завулона Ішмая, син Овдії; у Нафталі Єрімот, син Асрієла;

20. у синів Ефраїма Осія, син Азазії; у половини коліна Манассії Йоіл, син Педаї;

21. у половини коліна Манассії в Гілеаді Їддо, син Захарії; у Веніямина Яазієл, син Авнера;

22. у Дана Азарел, син Єрохама. Це князі над колінами Ізраїля.

23. Давид не перелічив тих, що їм було нижче від двадцятьох років, бо Господь сказав, що намножить Ізраїля, наче зір небесних.

24. Йоав, син Церуї, заходився, було, робити перепис, та не закінчив: бо через те був гнів Божий на Ізраїля, і перепис той не був записаний у літописну книгу царя Давида.

25. Над царськими скарбами був Азмавет, син Адієла; а над запасами в краю, в містах, по селах та в баштах - Йонатан, син Уззії.

26. Над сільськими робітниками, що порали землю, - Езрі, син Келува.

27. Над виноградниками - Шімеї з Рами, а над пивницями у виноградниках -Завді з Шефаму.

28. Над маслинами та смоківницями, що в Шефелі, Ваал-Ханан із Гедеру, а над запасами олії - Йоас.

29. Над товаром, що пасся в Шароні, - Шітрай з Шарону, а над товаром у долинах - Шафат, син Адлая.

30. Над верблюдами - Овіл, ізмаїльтянин, а над ослицями - Єхдея з Мероноту. 31. Над вівцями - Язіз агарянин. Усі ці були управителями майна в царя Давида.

32. Йонатан, Давидів дядько, був дорадником; з нього був чоловік мудрий і письменний, а Єхієл, син одного хахмонія, був при царських дітях.

33. Ахітофел був теж дорадником царя, а Хушай аркій - другом царя;

34. а по Ахітофелеві Єгояда, син Бенаї, та Евіятар. Йоав був начальником війська в царя.


I Hronika 28

І ХРОНІКА

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29

28. Остання воля Давида 1-8; нагадка Соломонові 9-10; начерк святині 11-19; ще одна нагадка Соломонові 20-21

1. Давид зібрав у Єрусалимі всіх ізраїльських князів, старшин над Колінами, начальників над відділами, що були на службі в царя, тисячників, сотників, управителів усього майна й скоту, що належав цареві та його синам, разом із скопцями, - хоробрих витязів та всіх відважних.

2. Став тоді цар Давид на ноги і промовив: “Послухайте мене, браття мої й мій народе! Було в мене на думці збудувати дім спочинку для ковчегу Господнього союзу й підніжок під ноги Бога нашого і я наготував, що треба до будування.

3. Але Бог мені сказав: Не ти збудуєш дім моєму імені, бо ти людина войовнича й проливав кров.

4. Однак же Господь, Бог Ізраїля, вибрав мене з усього дому мого батька, щоб я був царем над Ізраїлем повіки; бо він вибрав Юду князем, а в домі Юди - дім мого батька, а з-поміж синів мого батька сподобив настановити мене царем над усім Ізраїлем;

5. а з-поміж усіх моїх синів, - бо багато синів дав мені Господь, - вибрав він Соломона, мого сина, щоб сидів на престолі Господнього царства, над Ізраїлем.

6. І сказав мені: Соломон, син твій, збудує мені дім і мої двори, бо я вибрав його собі за сина й буду йому батьком;

7. я утривалю царство його навіки, якщо він буде пильно виконувати мої заповіді та мої постанови, як до цього дня.

8. Отож перед усім Ізраїлем, громадою Господньою, і вслух Бога нашого говорю я вам: Бережіть, пильнуйте всі заповіді Господа, Бога вашого, щоб вам володіти цією доброю землею й залишити й після себе в спадщину своїм дітям навіки.

9. І ти, Соломоне, сину мій, знай Бога твого батька й служи йому щирим серцем та покірною душею, бо Господь вивідує всі серця й знає усі скриті думки. Коли шукатимеш його, то знайдеш, а коли покинеш його, то й він відкине тебе назавжди.

10. Гляди ж: Господь вибрав тебе. щоб ти збудував дім на святиню. Будь, отже, мужнім і роби це!”

11. І передав Давид Соломонові, синові своєму, начерк притвору, храму його, його скарбниць, його верхніх світлиць, його внутрішніх кімнат, місце прощання,

12. і начерк усього, що був обдумав: дворів дому Господнього, усіх кімнат навкруги для скарбниць дому Божого й для скарбниць на присвячені речі,

13. для священицьких та левітських черг, для всякої роботи при службі в домі Господнім та для всілякого посуду, що вживано його в домі Господнім.

14. Він установив вагу золота для всіх золотих речей при кожній службі, і вагу срібла для всіх срібних речей при кожній службі;

15. вагу для всіх золотих ліхтарів та їхніх золотих лямп, визначивши вагу для кожного ліхтаря та його лямп; вагу для срібних ліхтарів, для кожного ліхтаря та його лямп, згідно з призначенням кожного ліхтаря;

16. і вагу золота на столи для хлібів появлення, на кожний стіл, і срібла на срібні столи;

17. на вилки, умивальниці й кропильниці зо щирого золота, і на золоті чаші, по вазі кожної чаші, і на срібні чаші, по вазі кожної чаші.

18. і на жертовник для палення кадила з литого золота, за вагою, і на подобу колісниці з золотими херувимами, що простягали крила й покривали ковчег Господнього союзу.

19. Усе це, всі роботи, що були в начерку, показав йому в записі, що був від Господа.

20. Тоді Давид сказав до свого сина Соломона: “Будь мужній і сильний! Берись до діла! Не бійсь і не лякайсь, бо Господь Бог, Бог мій, з тобою! Він не полишить тебе й не покине тебе, доки не закінчиш усієї роботи на службу дому Господньому.

21. Ось черги священиків та левітів до всякої служби при домі Божому. Маєш до всякої роботи різних охочих людей, здатних до всякого діла; так начальники, як і ввесь народ, готові на всі твої накази.”


I Hronika 29

І ХРОНІКА

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29

29. Видатки Давидові на будову святині 1-5; пожертви князів 6-9; Давидова молитва 10-19; коронування Соломона 20-25; джерела до історії Давида 26-30

1. Мовив цар Давид до всієї громади: “Соломон, син мій, що його одного вибрав Бог, ще молодий, слабкий хлопчина, а діло це велике, бо йдеться про палац не для людини, а для Господа Бога.

2. Що було в мене сили, наготував я для дому Бога мого: золота на золотий посуд, срібла на срібний посуд, міді на мідний, заліза на залізний, дерева на дерев'яний, ониксового каміння вставного каміння, малахіту, смугнастого каміння й всякого дорогоцінного каміння та силу мармуру.

3. До того - в моїй любові до дому Бога мого - є ще в мене власний скарб золота й срібла, і його я даю на дім Бога мого, окрім усього того, що я приготував для святого дому:

4. три тисячі талантів золота, золота офірського, та 7 000 талантів щирого срібла на облицювання стін у домах,

5. щоб було золоте, що має бути золотим, і срібне, що має бути срібним, і на всілякі вироби мистецьких рук. А тепер чи не схоче ще хтось жертвувати добровільно для Господа?”

6. І почали жертвувати добровільно голови над родинами, начальники над колінами Ізраїля, тисячники, сотники й високі царські службовці.

7. Дали вони на будову дому Божого: золота - 5 000 талантів та 10000 даріїв, срібла - 10000 талантів, міді - 18 000 талантів, а заліза - 100 000 талантів.

8. У кого було дорогоцінне каміння, той віддав його до скарбниці дому Господнього, на руки Єхієла гершонія.

9. І радів народ, що вони розщедрились. бо жертвували вони Господеві від щирого серця, і цар Давид теж був вельми врадуваний.

10. Тоді Давид благословив Господа перед усією громадою. Давид промовив: “Благословен, о Господи, Боже Ізраїля, батька нашого, по віки вічні!

11. Твоя, о Господи, велич, сила, слава, вічність і пишнота, бо все, що на небі й на землі, твоє! Тобі, о Господи, належить царство! Ти вищий над усе як Владика!

12. Багатство й слава - від тебе. Ти усім володієш; у твоїй руці сила й могутність, у твоїй руці - зробити кожного великим, сильним.

13. Тому, о Боже наш, тепер ми тебе прославляємо і хвалимо твоє преславне ім'я.

14. Бо хто я й хто народ мій, що ми удостоїлися таких щедрих дарів? Усе бо від тебе, і з твоєї руки те, що ми тобі дали;

15. ми бо чужинці й приходні перед тобою, як і всі батьки наші; неначе тінь, життя наше на землі, і нічого сталого немає.

16. Господи, Боже наш! Усі оці достатки, що ми наготували для будови дому тобі, твоєму святому імені, воно з твоєї руки й усе твоє.

17. Знаю, Боже мій, що ти вивідуєш серце й щирість любиш; я від щирого серця пожертвував усе це, а тепер бачу, що й народ твій, що оце тут, радо жертвує тобі.

18. Господи, Боже Авраама, Ісаака й Ізраїля, батьків наших! Збережи довіку цю добру настанову в серці твого народу й спрямуй їхнє серце до тебе.

19. А Соломонові, моєму синові, дай серце праве, щоб пильнував твої заповіді, твої накази й твої постанови та щоб зробив усе й збудував палац, що для нього я все приготував.”

20. Потім Давид сказав до громади: “Славіте Господа, Бога вашого!” І вся громада славила Господа, Бога батьків своїх, і припала та поклонилась Господеві й цареві.

21. І принесли Господеві жертви; а другого дня принесли всепалення Господеві: 1000 бичків, 1000 баранів, 1000 ягнят з їхніми ливними жертвами й безліч жертв за всього Ізраїля.

22. І вони їли та пили перед Господом того дня з великими радощами, і вдруге окликнули царем Соломона, Давидового сина, та й помазали його в ім'я Господнє на князя, а Цадока на священика.

23. І сів Соломон на Господньому престолі як цар замість Давида, свого батька, і щастило йому, і ввесь Ізраїль корився йому.

24. Всі князі, всі вельможі й усі сини царя Давида піддались цареві Соломонові.

25. Господь звеличав вельми Соломона перед очима Ізраїля й дав йому славу царства, якої не мав перед ним ні один цар в Ізраїлі.

26. Отак Давид, син Єссея, царював над Ізраїлем.

27. Часу царювання його над Ізраїлем було 40 років; у Хевроні царював він 7 років, а в Єрусалимі царював 33 роки.

28. І помер у щасливій старості, нажившись на світі в багатстві й славі, а Соломон, син його, став царем замість нього.

29. Дії царя Давида, від перших до останніх, записані в записках видющого Самуїла, в записках пророка Натана й у записках видющого Гада,

30. а так само все його царювання й усі його подвиги й пригоди, що трапились були з ним, з Ізраїлем та з усіма царствами в інших краях.


II Hronika 1

ІІ ХРОНІКА

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36

1. Соломонові жертви 1-6; молитва його про мудрість 7-13; Соломонові багатства 14-18

1. Соломон, Давидів син, закріпивсь у своєму царстві, і Господь, його Бог, був з ним і зробив його вельми могутнім.

2. Соломрн говорив Ізраїлеві: тисячникам, сотникам, суддям і князям по всьому Ізраїлі, головам батьківських домів.

3. Тоді пішли Соломон і вся громада з ним на узвишшя, що в Гівеоні, бо там був Божий намет зборів, який Мойсей, слуга Божий, зладив був у пустині.

4. Хоч Давид і переніс ковчег Божий з Кіріят-Єаріму на місце, що Давид був приготував для нього, нап'явши для нього намет у Єрусалимі,

5. але мідяний жертовник, що зробив був Бецалел, син Урі, сина Хура, зостався там перед наметом Господнім; туди Соломон з громадою й прийшли до нього.

6. Там Соломон зійшов на мідний жертовник перед Господом, що був у наметі зборів, і приніс на ньому 1000 всепалень.

7. Тієї ж самої ночі з'явився Бог Соломонові й сказав йому: «Проси, що маю тобі дати.»

8. Соломон сказав до Бога: «Ти зробив Давидові, моєму батькові, велику ласку і настановив мене царем замість нього.

9. Нехай же, Господи Боже, справдиться твоя обітниця Давидові, моєму батькові; бо ти настановив мене царем над народом численним, як земляний порох.

10. Дай же мені тепер мудрість і знання, щоб я спроможен був поводитися з цим народом, бо хто може правити народом твоїм великим?»

11. І сказав Бог Соломонові: «За те, що в тебе це було на думці, і ти не просив багатства, скарбів і слави, ані смерти твоїх ворогів, ба навіть не просив довгого віку, а просив собі мудро-сти й знання, щоб правити моїм народом, над яким я настановив тебе царем,

12. буде тобі дана премудрість і знання; а багатство, скарби й славу дам тобі такі, яких не було у царів, що були перед тобою, і не буде у тих, що будуть після тебе.»

13. Повернувся Соломон з узвишшя, що в Гевеоні, від намету зборів у Єрусалим, і почав царювати над Ізраїлем.

14. Соломон набрав собі колісниць і воїнів до колісниць; було у нього 1 400 колісниць і 12 000 воїнів до колісниць; він розмістив їх по містах до колісниць і при цареві в Єрусалимі.

15. Цар зробив срібло та золото в Єрусалимі такими звичайними, як каміння; а кедри такими, як сикомори, що росли в долині: така їх була сила.

16. Коні для Соломона приводили з Єгипту та з Кое; царські купці доставляли їх із Кое за готівку.

17. Вони приставляли з Єгипту колісницю за 600 шеклів срібла, а коня - за 150. Так само приставлювано їх за їхнім посередництвом для хеттитських царів та арамійських царів.

18. Тож Соломон постановив збудувати дім імені Господньому і царський палац для себе.


II Hronika 2

ІІ ХРОНІКА

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36

2. Приготування до будови

1. Соломон відлічив 70 000 носіїв і 80 000 каменярів у горах, та 3 600 наглядачів над ними.

2. Цар Соломон послав до тирського царя Хіра-ма сказати: «Зроби мені, як ти робив для мого батька Давида, посилаючи для нього кедри на будову дому для житла.

3. Оце я заходжуся будувати дім імені Господа, Бога мого, який буде посвячений йому, щоб воскурювати перед ним пахуче кадило, класти повсякчасно хліби появлення та приносити всепалення щоранку й щовечора, щосуботи, і що нового місяця, у свята Господа, Бога нашого: це віковічний обов'язок Ізраїля.

4. А дім, що я хочу будувати, має бути великий, бо великий Бог наш, більший від усіх богів.

5. Та й хто спромігся б збудувати йому дім, коли небо й небеса небес його не вміщують? І хто я, щоб міг збудувати йому дім? Навіть хоч би для палення кадила перед його обличчям?

6. Тож пришли мені чоловіка, тямущого робити вироби з золота, срібла, міді, заліза та з пурпурової, червоної й блакитної тканини, що вміє вирізувати різьби; він візьметься до роботи разом із тямущими людьми, що в мене в Юдеї та в Єрусалимі, що їх замовив мій батько Давид.

7. Пришли мені також з Ливану кедрини, кипарису й алгум-дерева, бо я знаю, що твої слуги вміють рубати ливанські дерева. Ось мої слуги будуть із твоїми слугами,

8. щоб наготувати для мене силу дерева, бо дім, що я хочу будувати, має бути великий та пречудовий.

9. Ось для дереворубів, твоїх слуг, що рубатимуть дерева, я дам на харч: пшениці 20 000 корців, ячменю 20 000 корців, вина 20 000 батів і олії 20 000 батів.»

10. І відповів Хірам, тирський цар, листом, що його послав до Соломона: «З любови до свого народу Господь настановив тебе царем над ним.»

11. Далі Хірам казав: «Благословен Господь, Бог Ізраїля, що сотворив небо й землю, що дав цареві Давидові мудрого сина, який має розум і розвагу і який задумав будувати дім Господеві й царський палац для себе!

12. Ось я посилаю тобі мужа тямущого й розумного, Хірам-Аві,

13. сина однієї жінки з дочок Дана, батько ж його з Тиру. Він уміє виробляти з золота, срібла, міді, заліза, з каміння, дерева, з пурпурової та блакитної тканини, з вісону та кармазину й вирізувати всякі різьби й виконувати всякі задуми, що йому буде доручено, вкупі з твоїми майстрами та майстрами мого пана Давида, твого батька.

14. Отож, пшеницю, ячмінь, олію й вино, що про них ти говорив, мій пане, можеш послати оцим твоїм слугам,

15. а ми нарубаємо дерева на Ливані, скільки тобі потрібно, й приставимо тобі їх плотами морем до Яффи, а ти перевезеш їх до Єрусалиму.»

16. Соломон перелічив усіх чужинців в Ізраїльськім краю, після переліку, що зробив Давид, його батько, і виявилось їх 153 600.

17. Він призначив з них 70 000 носіями, 80 000 тисяч каменярами й 3 600 наглядачами, що заставляли народ до роботи.


II Hronika 3

ІІ ХРОНІКА

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36

3. Устаткування святині

1. От і почав Соломон будувати дім Господній в Єрусалимі, на горі Морія, де Господь з'явився був його батькові Давидові, на місці, що приготував Давид на току Орнана євусія.

2. А почав він будувати другого дня другого місяця четвертого року свого царювання.

3. Ось основа, на якій Соломон збудував дім Божий: довжина - 60 ліктів старої міри, а ширина - 20 ліктів.

4. Притвор, що був спереду, мав у довжину, як храм у ширину, 20 ліктів, а заввишки він був 120 ліктів; усередині він виклав його щирим золотом.

5. Головний дім покрив кипарисовим деревом і обклав його чистим золотом, а зверху вирізьбив пальми та завитки.

6. Потім обклав дім дорогоцінним камінням для прикраси; а золото було парваїмське золото.

7. І обклав дім золотом: сволоки, пороги, стіни й двері; і вирізьбив на стінах херувимів.

8. По тому побудував Святе святих: довжина його відповідала ширині храму - 20 ліктів, і ширина -20 ліктів; він обклав його чистим золотом вагою 600 талантів.

9. Вага золота на цвяхи була 50 шеклів золота; горішні кімнати теж покрив золотом.

10. Зробив також у Святім святих двох херувимів різьбарської роботи й покрив їх золотом.

11. Крила в херувимів були 20 ліктів завдовжки. Одне крило херувима - 5 ліктів завдовжки - торкалось об стіну дому, а друге крило - 5 ліктів завдовжки - торкалось об крило другого херувима,

12. і одне крило другого херувима - 5 ліктів - торкалося стіни дому, а друге крило - 5 ліктів - сходилося з крилом другого херувима.

13. Крила цих херувимів були простягнуті на 20 ліктів; вони стояли на ногах, обличчями обернені до храму.

14. Зробив також і завісу з блакитної, пурпурової і багряної тканини та з вісону й зобразив на ній херувимів.

15. А перед храмом зробив два стовпи по 35 ліктів заввишки, й вершок на кожному 5 ліктів;

16. зробив також завитки на зразок нашийника і поклав їх на верх стовпів; зробив і 100 гранатових яблук і причепив їх до завитків.

17. І поставив стовпи перед храмом, один з правого боку, а другий - з лівого, і назвав той, що справа, «Яхін», а той, що ліворуч, «Боаз».


II Hronika 4

ІІ ХРОНІКА

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36

4. Далі про устаткування святині

1. Потім зробив мідяний жертовник: 20 ліктів завдовжки, 20 ліктів завширшки й 10 ліктів заввишки.

2. Зробив море вилите, - від краю його до краю 10 ліктів, - цілком кругле, 5 ліктів заввишки; вінець на 30 ліктів обіймав його навколо.

3. Під ним були з усіх боків вилиті подоби квітів; вони йшли навкруги моря, по 10 на лікоть: їх було два ряди, вилиті суцільно з ним.

4. Воно стояло на 12 волах; 3 були обернені на північ, 3 - на захід, 3 - на південь і 3 на схід; море було на них зверху, задами вони були обернені до середини.

5. Завтовшки було воно в долоню; краї його були вироблені, як краї чаші, на зразок розквітлої лілеї. Воно вміщало в собі 300 батів.

6. Зробив також десять казанів і поставив 5 по правий бік, а 5 по лівий бік, щоб полоскати в них; у них полоскалось усе, що приношувано у всепалення, а море було для священиків, щоб обмивались у ньому.

7. І зробив 10 золотих ліхтарів, як повинно бути, й поставив їх у храмі, 5 по правий бік і 5 по лівий бік.

8. Зробив також 10 столів і поставив у храмі, 5 по правий бік, а 5 по лівий бік, і зробив 100 золотих кропильниць.

9. Зробив двір священиків і великий двір, і ворота для двору, і їхні стулки покрив міддю.

10. Море поставив на правому боці, на південний схід.

11. Хірам зробив казани, лопатки й кадильниці. Ось так Хірам закінчив роботу, що її Соломон доручив йому в домі Божому:

12. два стовпи, 2 кулі на капітелях зверху на стовпах;

13. чотириста гранатових яблук до двох сіток, по два ряди ґранатових яблук до кожної сітки, щоб покривати обидві кулі на головках зверху на стовпах;

14. десять підніжків і 10 умивальниць на підніжках;

15. одне море та 12 волів під ним;

16. казани, лопатки, вилка; увесь цей посуд Хірам-Аві зробив цареві Соломонові для дому Господнього з блискучої міді.

17. Цар вилив їх в околиці Йордану, у чіпкій землі, між Суккотом та Цередою.

18. Соломон наробив усього цього посуду велику силу, бо ніхто не обчисляв ваги міді.

19. Соломон зробив увесь посуд, що був у Божому домі: золотий жертовник, столи, що на них були хліби появлення;

20. ліхтарі й світичі до них із щирого золота, щоб їх засвічувати, за приписом, перед Святим святих;

21. квіти, лямпи, щипці були золоті, з найліпшого золота;

22. ножі, кропильниці, кубки й кадильниці з найчистішого золота; двері до храму, внутрішні двері, що зводили у Святе святих, і двері храму, що вводили у святиню, теж були золоті.


II Hronika 5

ІІ ХРОНІКА

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36

5. Перенесення кивота завіту 1-10; Божа поява 11-14

1. Так закінчено всю роботу, що її виконав Соломон для Господнього дому. Соломон приніс присвячене Давидом, його батьком, срібло, золото й усякий посуд і передав у скарбівницю Божого дому.

2. Тоді Соломон зібрав усіх старших Ізраїля, усіх голів над колінами, начальників родин синів Ізраїля, в Єрусалим, щоб перенести кивот Господнього союзу з Давидгороду, тобто з Сіону.

3. Отож зібрались до царя усі ізраїльтяни на свято, сьомого місяця.

4. І як прийшли всі старші Ізраїля, левіти взяли кивот

5. і понесли кивот, і намет зборів, і ввесь священний посуд, що в наметі, а несли їх священики левіти.

6. Цар Соломон і вся ізраїльська громада, що зібралась коло нього перед кивотом, жертвували овець та волів, яких ніхто не міг полічити й оцінити, так їх було багато.

7. А священики принесли кивот Господнього завіту на його місце, у Пресвяте, у Святе святих, під крила херувимів.

8. Херувими простягали крила над місцем кивоту й прикривали кивот і носила зверху.

9. Носила ж були такі довгі, що кінці їхні було видно з святині, коли стояв хтось перед Пресвятим; а знадвору їх не було видно, і там вони по цей день.

10. У кивоті ж не було нічого, крім двох таблиць, що їх вклав був Мойсей на Хориві, таблиць союзу, що Господь заключив був із синами Ізраїля по їхньому виході з Єгипту.

11. Як священики вийшли зо святині, - всі бо священики, що були там, не зважаючи на черги, освятились; -

12. і всі левіти співці, Асаф, Геман та Єдутун, сини їхні та брати їхні, одягнені в вісон, із цимбалами, гарфами та цитрами стояли на схід від жертовника, а з ними 120 священиків, що сурмили.

13. І коли всі разом сурмили й співали в один голос на хвалу й славу Господа, та коли загримів звук труб, цимбалів і музичних приладів на хвалу Господа: «Бо він благий, бо віковічна його милость!» - тоді Господній дім сповився хмарою Господньої слави,

14. і священики не могли стояти на службі з-за хмари, бо слава Господня сповнила дім Божий.


II Hronika 6

ІІ ХРОНІКА

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36

6. Соломонова подяка 1-11; молитва при посвяченні святині 12-42

1. Тоді Соломон промовив: «Господь сказав, що буде жити в хмарі:

2. Я ж збудував тобі дім на перебування, місце тобі на вічне житло.»

3. І обернувся цар обличчям і поблагословив усю ізраїльську громаду, а ізраїльська громада стояла на ногах;

4. він же сказав: «Благосло-вен Господь, Бог Ізраїля, що вирік власними устами до мого батька Давида й здійснив власною рукою оцю обіцянку, кажучи:

5. Від того часу, як я вивів народ мій з Єгипетської землі, не вибрав я ні в одному з колін Ізраїля міста для будування дому, де перебувало б моє ім'я, і не вибрав чоловіка, щоб був князем над моїм народом Ізраїлем,

6. а вибрав я Єрусалим, щоб там пробувало моє ім'я, і вибрав я Давида, щоб був над моїм народом Ізраїлем.

7. У мого батька Давида було на думці збудувати дім імені Господа, Бога Ізраїля,

8. але Господь сказав моєму батькові Давидові: В тебе на думці збудувати дім моєму імені, і воно добре, що це в тебе на думці,

9. але не ти збудуєш дім, а твій син, що вийде з твого лона, він збудує дім моєму імені.

10. І здійснив Господь своє слово, що вирік: я бо став на місце Давида, мого батька, й сів на престолі Ізраїля, як Господь сказав був, і я збудував дім імені Господа, Бога Ізраїля.

11. Я поставив там кивот, що в ньому союз, який Господь заключив із синами Ізраїля.»

12. І став Соломон перед жертовником поперед ізраїльської громади й зняв свої руки, -

13. Соломон зробив був мідне підвищення, 5 ліктів завдовжки, 5 ліктів завширшки й 3 лікті заввишки, й поставив його серед двору, - тож став він на ньому, припав на коліна поперед ізраїльської громади, простягнув руки до неба

14. і промовив: «Господи, Боже Ізраїля! Нема Бога, рівного тобі ні на небі, ні на землі. Ти додержуєш союз і ласку твоїм слугам, що ходять перед тобою усім своїм серцем.

15. Ти дотримав твоєму слузі, моєму батькові Давидові, що ти був обіцяв йому, що обіцяв був йому власними устами, та здійснив власною рукою, як воно є нині.

16. Тож тепер, Господи, Боже Ізраїля, дотримай слузі твоєму Давидові, батькові моєму, те, що обіцяв, говоривши: Не переведеться в тебе перед моїм обличчям такий, що сидітиме на престолі Ізраїля, як тільки твої сини пильнуватимуть свої путі, ходивши за моїм законом так, як ти ходив передо мною.

17. Тепер же, Господи, Боже Ізраїля, нехай здійсниться твоє слово, що ти сказав твоєму слузі Давидові.

18. Та чи справді ж Богові жити з людьми на землі? Коли небо й небо небес не можуть тебе вмістити, то як же дім цей, що я збудував!

19. Але все ж таки зглянься над молитвою свого слуги й над його благанням, Господи, Боже мій! Почуй взивання й молитву, якою слуга твій молиться перед тобою.

20. Нехай очі твої будуть відкриті на храм цей удень і вночі, на місце, де ти обіцяв покласти твоє ім'я, щоб вислуховувати молитву, якою слуга твій буде молитись на цьому місці.

21. Тож вислухай благання слуги твого й народу твого Ізраїля, коли будуть молитись на цьому місці; вислухай з місця перебування твого, з неба, вислухай і прости.

22. Коли хтось согрішить проти ближнього свого, і коли цей накладе на нього присягу, щоб він поклявся, і коли він прийде з присягою перед твій жертовник у цьому домі,

23. то ти вислухай з неба й вчини суд над слугами твоїми: осуди винного, обернувши його провину на його голову, й виправдай безвинного, віддавши йому за його справедливістю.

24. Коли народ твій Ізраїль буде побитий ворогом за те, що згрішив перед тобою, але потім навернеться й стане прославляти твоє ім'я, просити й молитись перед тобою в цьому храмі,

25. то ти вислухай з неба й прости гріх твого народу Ізраїля й поверни їх у землю, що дав їм та батькам їхнім.

26. Коли замкнеться небо й не буде дощу за те, що вони згрішили перед тобою, але потім візьмуть молитись на цьому місці й прославляти твоє ім'я, й навернуться від свого гріха, бо ти впокорив їх,

27. то ти вислухай з неба й прости гріх слуг твоїх, твого народу Ізраїля, напутивши їх на добру путь якою їм ходити, й пошли дощ на твою землю, що дав твоєму народові у спадщину.

28. Коли настане голод у землі чи буде пошесть, чи засуха, чи ржа, чи сарана або черва; або коли його тіснитимуть його вороги в якомубудь з його міст, або буде якась нужда чи якась хвороба,

29. то всяку молитву, всяке благання від будь-якої людини або від усього народу твого Ізраїля, коли хтонебудь зазнає біди й нужди та простягне руки до цього храму,

30. то вислухай з неба, з місця твого перебування, прости й відплати кожному за всіма його вчинками, ти, що знаєш серце кожного, бо ти єдиний знаєш серце синів людських,

31. щоб вони боялись тебе й ходили дорогами твоїми по всі дні, доки житимуть на землі, що ти дав батькам нашим.

32. Навіть коли б чужинець, що не з твого народу Ізраїля, прийшов з далекої сторони ради імени твого великого, потужньої руки твоєї та розкритих обіймів твоїх, - коли б він прийшов і молився в цьому храмі,

33. то вислухай його з неба, з місця твого перебування, й зроби все, чого просив би чужинець, щоб усі народи на землі спізнали твоє ім'я й щоб боялись тебе, як народ твій Ізраїль, та щоб знали, що дім цей, що я збудував його, носить твоє ім'я.

34. Коли народ твій виступить на війну проти ворогів своїх тим шляхом, яким ти його пошлеш, і буде молитись до тебе, обернувшись до цього міста, що ти вибрав, і до храму, що я збудував імені твоєму,

35. то вислухай з неба їхню молитву та їхнє благання і вчини їм правду.

36. Коли вони согрішать перед тобою, - бо нема людини, що не грішила б, - і ти розгніваєшся на них і віддаси їх ворогові, й заберуть їх у полон та відведуть чи то в далеку, чи в близьку сторону,

37. і коли в землі, куди їх відведуть у полон, вони схаменуться й навернуться, й будуть до тебе молитися з землі своєї неволі, кажучи: Ми согрішили, ми вчинили беззаконність, ми винуваті, -

38. і звернуться до тебе всім серцем своїм і всією своєю душею з землі неволі, куди їх зайнято у полон, і молитимуться, обернувшись до своєї землі, що ти дав батькам їхнім, і до міста, що ти вибрав, і до храму, що я збудував імені твоєму, -

39. то вислухай з неба, з місця твого перебування, їхню молитву та їхнє благання, вчини їм правду й прости твоєму народові, що согрішив перед тобою.

40. Тож тепер, Боже мій, нехай очі твої будуть відкриті й вуха твої нехай сприймають молитву в цьому місці!

41. Устань же, Господи, Боже мій, і йди на місце твого спочинку, - ти й кивот сили твоєї. Священики твої, Господи Боже, нехай одягнуться в спасіння і твої вірні нехай радіють у достатках.

42. Господи Боже! Не відверни від себе помазаника твого, згадай про ласки для Давида, слуги твого.»


II Hronika 7

ІІ ХРОНІКА

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36

7. Слава Господня 1-7; закінчення свят 8-10; з'ява Божа у Соломоновому сні 11-22

1. Як скінчив Соломон молитву, спав вогонь з неба й пожер всепалення та жертви, і слала Господня сповнила храм,

2. отож священики не могли ввійти в дім Господній, бо слава Господня сповнила дім Господній.

3. Всі сини Ізраїля, бачивши, як зійшов вогонь і слава Господня на дім, схилились обличчям до землі, до долівки, і поклонились та славили Господа, бо він благий і вічна його милость.

4. Тоді цар і ввесь народ заходилися приносити жертви перед Господом.

5. Цар Соломон приніс у жертву 22 000 волів і 120 000 овець: так цар і ввесь народ освятили дім Божий.

6. Священики стояли там на своїй службі, а й левіти зо священними музичними приладами, що їх зробив цар Давид, щоб прославляти похвальними піснями Господа, - бо вічна його милость. Священики ж сурмили перед ними, і ввесь Ізраїль був присутній.

7. Соломон освятив середину двору, що був перед домом Господнім, бо приніс там усепалення й жир мирних жертв; мідяний бо жертовник, що зробив Соломон, не вмістив усе-палень, офір та товщу.

8. Соломон справив того часу семиденний празник. З ним увесь Ізраїль, вельми велика громада, що зійшлася від Хамат-входу до Єгипетського потоку.

9. Восьмого дня влаштували врочисті збори, бо посвячення жертовника справляли сім день і празник сім день.

10. А двадцять третього дня сьомого місяця відпустив цар до наметів людей, радих та веселих серцем за все добро, що Господь учинив Давидові, Соломонові та Ізраїлеві, своєму народові.

11. Як же закінчив Соломон дім Господній і царський палац, - а все, що Соломон бажав зробити в Господньому домі і в своїм палаці, зробив гаразд, -

12. з'явився вночі Господь Соломонові й сказав до нього: «Вислухав я твою молитву й вибрав собі це місце як дім жертвоприношень.

13. Коли я замкну небо й не буде дощу, й коли звелю сарані пожирати край або нашлю чуму на народ мій,

14. і коли мій народ, що зветься моїм ім'ям, упокориться, буде молитись та шукати обличчя мого й навернеться від своїх лихих доріг, то я почую з неба й прощу гріхи їхні й вигою їхню землю.

15. Віднині очі мої будуть відкриті й вуха мої будуть сприймати молитву на цьому місті.

16. Тепер я вибрав і освятив дім цей, щоб моє ім'я було там повіки; очі мої й серце моє будуть там по всі часи.

17. І як ти ходитимеш передо мною, як ходив батько твій Давид, чинитимеш усе те, що я заповів тобі, пильнуватимеш мої постанови та мої закони,

18. то я укріплю престол твого царства, як обіцяв Давидові, твоєму батькові, словами: Не переведеться у тебе той, хто володітиме в Ізраїлі.

19. А коли ви відступите й покинете мої постанови й мої заповіді, що їх я дав вам, і підете та станете служити іншим богам і кланятись їм,

20. то я вас викоріню з лиця моєї землі, що я дав вам, а храм цей, що я посвятив імені моєму, відкину геть від себе й зроблю його приказкою та й посміховищем між усіма народами.

21. А щодо цього храму величного, то кожний перехожий повз нього жахатиметься й говоритиме: Завіщо Господь учинив таке цій землі й цьому храмові?

22. І відрікатимуть: За те, що вони покинули Господа, Бога батьків своїх, який вивів їх із Єгипетської землі, і пристали до інших богів, кланялись і служили їм, - за те він наслав на них усе це лихо.»


II Hronika 8

ІІ ХРОНІКА

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36

8. Будова міст і укріплень 1-10; дочка фараона 11; служба при жертвах у святині 12-16; подорожі в Офір 17-18

1. Як минуло 20 років, від часу, коли Соломон побудував дім Господній і свій палац,

2. він відбудував міста, які дав йому Хірам, і оселив у них синів Ізраїля.

3. По тому Соломон пішов на Хамат-Цову й здобув її.

4. Він укріпив Тадмор у пустині і всі міста-склади, що їх збудував він у Хаматі;

5. він збудував також Верхній Беторон і Нижній Беторон, міста-твердині з мурами, брамами та засувами;

6. Валаат і всі міста-склади, що були в Соломона, й усі міста для колісниць, і всі міста для кінноти, - й усе, що Соломон хотів збудувати в Єрусалимі, на Ливані і по всій землі свого панування.

7. Населення, що зосталось від хеттитів, аморіїв, перізіїв, хіввіїв та євусіїв, що було не з синів Ізраїля, -

8. тобто потомки їхні, що лишилися в країні, яких сини Ізраїля не вигубили, - Соломон зробив рабами по цей день.

9. А з синів Ізраїля не робив Соломон кріпаків до своїх робіт, бо вони були військовими людьми, його старшинами й начальниками над його колісницями та його кіннотою.

10. Було в царя Соломона 250 вищих урядовців, що правили народом.

11. Соломон перевів фараонову дочку з Давидгорода в дім, що збудував для неї, бо казав: «Ні одна з моїх жінок не повинна жити в домі Давида, царя Ізраїля, бо він святий, через те, що в нього ввійшов кивот Господній.»

12. Тоді Соломон почав приносити Господеві всепалення на Господньому жертовнику, що побудував перед притвором,

13. так, як за приписом Мойсея треба було приносити належні жертви щодня, щосуботи, що нового місяця й на означені свята, - тричі на рік: у свято опрісноків, у свято седмиць і у свято кучок.

14. Він встановив, - як то розпорядив був Давид, його батько, - черги священиків за їхньою службою і левітів за їхніми завданнями, щоб славити Бога й служити при священиках за постановою день у день, - і воротарів за їхніми чергами до кожної брами, бо такий був наказ Давида, чоловіка Божого;

15. і не відступлено від наказу царя щодо священиків та левітів ні в чому, а й щодо скарбів.

16. Так проваджено щасливо всю роботу Соломона від часу закладення підвалин дому Господнього аж до його закінчення. Так був довершений дім Господній.

17. Тоді Соломон вирушив до Еціон-Геверу й Елату, що на березі моря, в Едом-краю.

18. Хірам прислав йому через своїх слуг кораблі та обізнаних з морем людей; вони попливли зо слугами Соломона в Офір, взяли звідти 450 талантів золота, і привезли цареві Соломонові.


II Hronika 9

ІІ ХРОНІКА

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36

9. Цариця савська 1-12; Соломонові багатства 13-28; смерть Соломона 29-31

1. Коли савська цариця почула про славу Соломона і, бажаючи перевірити його загадками, прибула до Єрусалиму з вельми великим почетом та з верблюдами, що везли пахощі, силу золота й дорогоцінного каміння; прибувши до Соломона, розмовляла з ним про все, що було в неї на серці.

2. Соломон же відповів їй на всі її питання: нічого не було для Соломона неясного, чого б він їй не з'ясував.

3. Савська цариця, побачивши мудрість Соломона й палац, що він збудував,

4. і страви до його столу, приміщення слуг його, розміщення челяді, одежу їхню, його підчаших та їхню одежу, всепалення, що він приносив у Господньому домі, - з захопленням

5. мовила до царя: «Щира правда те, що я чула в моїй землі про твої діла та про твою мудрість;

6. та я не йняла віри переказам про них, доки не прийшла й не побачила на свої очі. І оце мені й половину не було сказано про твою велику мудрість: у тебе її більше, ніж іде поголоска, що я чула.

7. Щасливі твої люди, щасливі оці твої слуги, що повсякчас стоять перед тобою та слухають твою мудрість.

8. Нехай буде благословен Господь, Бог твій, що сподобав тебе й посадив тебе на свій престіл за царя в Господа, Бога твого! Це тому, що Бог полюбив Ізраїля й хотів зміцнити його навіки, настановив він тебе царем над ним, щоб чинити суд і правду.»

9. І подарувала вона цареві 120 талантів золота й превелику силу пахощів та дорогого каміння; не бувало ніколи таких пахощів, які савська цариця подарувала цареві Соломонові.

10. А слуги Хірама й слуги Соломона, що привезли золота з Офіру, привезли також і алґум-дерева і дорогоцінного каміння.

11. Цар зробив з алґум-дерева сходи до дому Господнього й до царського палацу і цитри та гарфи для співців; не видано було нічого такого раніш у Юдейській землі.

12. Цар же Соломон дав савській цариці все, чого вона бажала й просила, крім того, що дав їй на заміну за те, що вона йому привезла. І вибралась вона назад у свою землю, вона та її слуги.

13. Золота, що приходило до Соломона лише за один рік, було вагою 666 талантів,

14. крім того, що приносили купці та крамарі; та й усі арабські царі й правителі краю приносили золото й срібло Соломонові.

15. Цар Соломон зробив 200 великих щитів із кутого золота - по 6000 шеклів кутого золота пішло на кожний щит -

16. і 300 маленьких щитів із кутого золота - по 300 шеклів золота пішло на кожний щит; цар примістив їх у домі з ливанського дерева.

17. Цар зробив також великий престол із слонової кости й покрив його щирим золотом;

18. 6 ступенів до престолу, золоте ягня біля підніжжя престолу, поруччя по обидва боки сидіння, двох левів, що стояли коло поруччя,

19. і 12 левенят, що стояли там на шістьох східцях по обидва боки. Такого не було роблено ні в якому царстві.

20. Увесь посуд до пиття у царя Соломона був із золота та й все начиння у палаці, що був з ливанського дерева, було з чистого золота. Срібло за часів Соломона вважали нізащо,

21. бо царські кораблі ходили в Таршіш із слугами Хірама; що три роки таршішські кораблі повертались і привозили золото, срібло, слонову кість, малп та пав.

22. Цар Соломон був більший від усіх царів на землі заможністю й мудрістю.

23. Усі царі землі бажали бачити Соломона, щоб послухати його мудрість, яку Бог вклав йому в серце.

24. Кожен з них приносив свій дар: посуд срібний, посуд золотий, одежу, зброю, пахощі, коней та мулів, і так рік у рік.

25. Було у Соломона 4 000 стаєн на коней і колісниці та 12000 колісничників; він розмістив їх по містах для колісниць і при цареві, в Єрусалимі.

26. Він панував над усіма царями від Ріки до Філістимлянської землі та до єгипетської границі.

27. Цар зробив срібло в Єрусалимі таким звичайним, як каміння, а кедрину, як сикомори на Шефелі, така була її сила.

28. Коней приводили Соломонові з Єгипту та з усіх інших країн.

29. Решта дій Соломона, від перших до останніх, записані у літописах пророка Натана, в пророцтві Ахії з Шіло та в видіннях Уддо, видющого за часів Єровоама, сина Навата.

30. Соломон царював в Єрусалимі над Ізраїлем 40 років.

31. І спочив Соломон зо своїми батьками, й поховали його в місті Давида, його батька. Замість нього став царем його син Ровоам.


II Hronika 10

ІІ ХРОНІКА

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36

10. Розподіл держави

1. Ровоам пішов у Сихем, бо в Сихемі зійшлись ізраїльтяни, щоб окликнути його царем.

2. Зачув про це Єровоам, син Навата, що був у Єгипті, втікши туди від царя Соломона, і повернувся з Єгипту.

3. Послали по нього й покликали його; прийшов Єровоам і ввесь Ізраїль, і заговорили до Ровоама так:

4. «Батько твій наклав на нас важке ярмо; тож полегши тверде рабство твого батька й тяжке ярмо, що його він наклав на нас, і ми будемо тобі служити.»

5. Він відповів їм: «Через три дні прийдіть знов до мене.» І розійшовсь народ.

6. Тоді цар Ровоам узяв радитись із старшими, що служили його батькові Соломонові за його життя, й спитав: «Як ви порадите відповісти цьому народові?»

7. Ті йому сказали: «Коли ти будеш добрий до цього народу і догодиш їм, і говоритимеш з ними ласкаво, то вони будуть завжди твоїми слугами.»

8. Та він відкинув раду старших, яку вони йому дали, й почав радитися з молодими людьми, що зросли вкупі з ним і йому служили.

9. Він спитав їх: «Як ви порадите відповісти цьому народові, що сказав мені так: Полегши нам ярмо, яке наклав на нас твій батько!»

10. Молоді люди, що зросли з ним укупі, йому відповіли: «Так скажи народові, що говорив до тебе: - Твій батько наклав на нас тяжке ярмо, але ти полегши його нам! - скажи їм так: Мізинець мій грубший за клуби мого батька!

11. Батько мій наклав на вас тяжке ярмо, а я зроблю ваше ярмо ще тяжчим. Батько мій вас карав бичами, а я - скорпіонами.»

12. Єровоам і ввесь народ прийшли до Ровоама третього дня, як звелів цар, сказавши: Прийдіть, мовляв, до мене знов через три дні, -

13. та цар відповів їм жорстоко; покинув бо цар Ровоам раду старших

14. і говорив їм так, як пораяли йому молоді: «Батько мій наклав на вас тяжке ярмо, а я зроблю його ще тяжчим! Батько мій вас карав бичами, а я - скорпіонами!»

15. І не послухав цар народу, бо так було призначено від Бога, щоб справдилося слово, що Господь вирік був через Ахію з Шіло до Єровоама, сина Навата.

16. Увесь Ізраїль побачив, що цар його не слухає. Тоді народ відповів цареві: «Яка у нас частка з Давидом? Нема у нас спадщини з сином Єссея. Кожен, Ізраїлю, до своїх наметів! А ти, Давиде, гляди за твоїм домом!» І розійшлись ізраїльтяни по своїх шатрах.

17. Однак щодо синів Ізраїля, які жили в містах Юдеї, то над ними царював Ровоам.

18. Цар Ровоам послав Адорама, начальника над примусовими роботами, але сини Ізраїля закидали його камінням, і він умер, а цар Ровоам скочив на колісницю, щоб утекти в Єрусалим.

19. Так відпав Ізраїль від дому Давида по цей день.


II Hronika 11

ІІ ХРОНІКА

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36

11. Заборона воювати проти Ізраїля 1-4; Ровоамові укріплення 5-12; втікачі з північного царства 13-17; родина Ровоама 18-23

1. Прибувши в Єрусалим, Ровоам скликав дім Юди й Веніямина -180 000 добірних вояків, щоб воюва-тися з Ізраїлем і повернути царство Ровоамові.

2. Та ось до Шемаї, чоловіка Божого, надійшло таке слово Господнє:

3. «Скажи синові Соломона Ровоамові, юдейському цареві, та всьому Ізраїлеві з коліна Юди й Веніямина ось що:

4. Так говорить Господь: - Не йдіть воювати з вашими братами, повертайтесь кожний до себе додому, бо це сталось від мене.» Вони послухали слів Господніх і повернулись, не пішли проти Єровоама.

5. Ровоам жив в Єрусалимі і побудував міста-твердині в Юдеї.

6. Він укріпив Вифлеєм, Етам, Текоа,

7. Бет-Цур, Сохо, Адуллам,

8. Гат, Марешу, Зіф,

9. Адораїм, Лахіш, Азеку,

10. Цореа, Аялон і Хеврон, що були в Юди й Веніямина, укріплені міста.

11. Він зміцнив ці твер-дині, настановив у них начальників, наскладав у них запаси харчів, олії та вина,

12. а в кожному місті щитів та списів, і зробив їх вельми міцними. Юда, отже, й Веніямин зостались при ньому.

13. А священики й левіти, де б вони не були в усім Ізраїлі, зібралися з своїх земель до нього.

14. Левіти покинули свої передмістя й свої посілості та й прийшли в Юдею і в Єрусалим, бо Єро-воам та його сини відсторонили їх від священичої служби Господеві

15. й настановили собі жерців до узвиш, до козлів та до вироблених бичків.

16. Слідом за ними прийшли в Єрусалим ті з колін Ізраїля, що віддались цілим своїм серцем шукати Господа, Бога Ізраїля, щоб приносити жертви Господеві, Богові своїх батьків.

17. Вони зміцнили царство Юди й укріпили Ровоама, сина Соломона, на три роки, бо ходили три роки дорогою Давида та Соломона.

18. Ровоам узяв собі за жінку Махалат, дочку Єрімота, сина Давида й Авігайли, дочки Еліява, сина Єссея.

19. Вона породила йому синів: Єуша, Шемарію та Загама.

20. Після неї взяв Мааху, дочку Авесалома, а вона породила йому Авію, Аттая, Зізу та Шеломіт.

21. Ровоам полюбив Мааху, дочку Авесалома, більш від усіх своїх жінок та наложниць, бо він мав 18 жінок і 60 наложниць і породив 28 синів і 60 дочок.

22. Ровоам поставив головою Авію, сина Маахи, щоб був князем над братами, бо хотів зробити його царем.

23. Він робив мудро й розіслав усіх своїх синів по країнах Юди та Веніямина, у всі міста-твердині; дав їм достатнє утримання й вибрав їм жінок.


II Hronika 12

ІІ ХРОНІКА

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36

12. Фараон Шішак 1-12; суд над Ровоамом 13-16

1. Як зміцнив Ровоам свою царську владу й став сильним, то покинув закон Господній, а з ним і ввесь Ізраїль.

2. П'ятого року царювання Ровоама двигнувся Шішак, єгипетський цар, на Єрусалим, - бо вони спроневірились Господеві, -

3. а з ним 1 200 колісниць, 60 000 кінноти й безліч народу, що прийшов з ним з Єгипту: лівіїв, суккіїв та кушіїв.

4. Забрав він міста-твердині, що були в Юдеї, і прийшов під Єрусалим.

5. Тоді пророк Шемая прийшов до Ровоама й до юдейських князів, що зібрались були в Єрусалимі, рятуючися від Шішака, і сказав їм: «Так говорить Господь: Ви покинули мене, за те ж і я вас покидаю в руки Шішакові.»

6. І покорилися князі Ізраїля й цар, і сказали: «Справедливий Господь!»

7. Як побачив Господь, що вони покорилися, то послав до Шемаї таке слово Господнє: «Вони смирились: я їх не знищу, дам їм на деякий час трохи пільги, і гнів мій не виллється на Єрусалим через Шішака;

8. одначе, вони будуть його рабами, щоб знали, що то значить мені служити й служити земним царствам.»

9. І рушив Шішак, єгипетський цар, на Єрусалим і забрав скарби храму Господнього й скарби царського палацу; усе позабирав він, забрав і золоті щити, що зробив був Соломон.

10. Цар Ровоам зробив замість них мідні щити й віддав до рук начальникам сердюків, що стерегли вхід у царський палац.

11. Щоразу, як цар ішов до Господнього дому, приходили сердюки й несли їх, а потім відносили їх знов у кімнату сердюків.

12. Тому, отже, що він смирився, відвернувся від нього гнів Господній і не вигубив його цілковито; до того ж і в Юдеї було таки дещо доброго.

13. Цар Ровоам укріпився в Єрусалимі й царював далі. 41 рік було Ровоамові, як став царем, і царював він 17 років у Єрусалимі, у місті, що Господь вибрав з усіх колін Ізраїля, щоб там перебувало його ім'я. Мати його звалась Наама, аммонійка.

14. Він чинив зло, бо не направив свого серця до того, щоб шукати Господа.

15. Дії Ровоама, від перших до останніх, записані в споминах пророка Шемаї та вішого Іддо з родоводами й постійними війнами між Ровоамом і Єровоамом.

16. І спочив Ровоам із своїми батьками, й поховали його в Давидгороді. Авія, його син, став царем на місце його.


II Hronika 13

ІІ ХРОНІКА

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36

13. Авія

1. Вісімнадцятого року царювання Єровоама став Авія царем над Юдою.

2. Він царював 3 роки в Єрусалимі. Мати його, дочка Урієла з Гівеа, звалась Міхая. Війна була між Авією та Єровоамом.

3. Авія розпочав війну, мавши військо з хоробрих вояків, - 400 000 добірних мужів; а Єровоам виступив проти нього на війну, мавши 800 000 добірних мужів, хоробрих вояків.

4. Авія став на горі Цемараїм, що в Ефраїм-горах, і заходився гукати: «Слухайте мене, Єровоаме й ввесь Ізраїлю!

5. Хіба ви не знаєте, що Господь, Бог Ізраїля, дав царство над Ізраїлем Давидові навіки, йому й його синам? Це бо союз соли.

6. Але Єровоам, син Навата, слуга Соломона, Давидового сина, збунтувався проти свого пана;

7. і зібрались коло нього люди пусті, нікчемні й перемогли Ровоама, сина Соломона; а Ровоам був молодий та слабодухий, то й не встоявся проти них.

8. Та й тепер ви гадаєте встоятися проти Господнього царства, що в руці синів Давида, бо вас дуже багато й у вас золоті телята, що їх Єровоам був зробив вам за богів.

9. Чи ж не ви повиганяли Господніх священиків, синів Арона, й левітів і настановили собі священиків, як народи інших країн? Кожний, хто приходив із телям та сімома баранами, щоб висвятитися, ставав священиком богів, які не існують.

10. У нас же Господь, Бог наш; ми його не покидали. Священиками служать Господеві потомки Арона, і левіти прислуговують.

11. Вони палять Господеві всепалення щоранку й щовечора і запашне кадило; кладуть рядами хліб на чистому столі, золотий ліхтар і його світичі й засвічують їх щовечора, бо ми додержуємо постанови Господа, Бога нашого; ви ж покинули його.

12. І оце нами провадить Бог і його священики з голосними сурмами, щоб голосно сурмити проти вас. Сини Ізраїля! Не воюйте проти Господа, Бога батьків ваших, бо не пощастить вам.»

13. Тим часом Єровоам послав засідку, щоб вона обійшла й стала ззаду них, так що одні були поперед юдеїв, а засідка позад них.

14. Як же юдеї озирнулись - бачать, що битва їм спереду й ззаду; і візвали до Господа, а священики засурмили.

15. Юдеї кликнули бойовим кличем; і коли вони зняли бойовий клич, побив Бог Єровоама й усього Ізраїля перед Авією та Юдою.

16. Сини Ізраїля повтікали від юдеїв, і Бог віддав їх їм у руки.

17. Авія та його люди тяжко їх побили, й полягло вбитими в Ізраїля 500 000 чоловік добірних.

18. Отак того часу сини Ізраїля впокорились, а сини Юди стали сильними, бо покладались на Господа, Бога батьків своїх.

19. Авія, кинувшись навздогінці за Єровоамом, забрав у нього міста: Бетел із залежними від нього містами, Єшану з залежними містами й Ефраїм із залежними від нього містами.

20. Єровоам не вбивсь більше в силу за часів Авії. Господь побив його, і він помер.

21. Авія ж убився в силу; він узяв собі 14 жінок і породив 22 синів та 16 дочок.

22. Решта дій Авії та його вчинки й слова записані в Мідраші пророка Іддо.

23. І спочив Авія зо своїми батьками, і поховали його в Давидгороді. Замість нього став царем його син Аса. За його часів був спокій у краю десять років.


II Hronika 14

ІІ ХРОНІКА

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36

14. Аса 1-4; укріплення 5-6; війна проти кушіїв 7-14

1. Аса чинив, що було добре й довподоби Господеві, Богові його:

2. скасував чужоземні жертовники й узвишшя, розбив стовпи й порубав ашери,

3. і звелів юдеям шукати Господа, Бога своїх батьків, і чинити закон та заповіді.

4. Зруйнував також по всіх містах юдейських узвишшя й стовпи на честь сонця. І спокій був за нього в царстві.

5. Побудував міста-твердині в Юдеї, бо край був спокійний, і не було в нього війни за тих років, Господь бо дав йому спокій.

6. І сказав він до юдеїв: «Збудуймо ці міста й обведімо їх мурами з баштами, брамами та засувами, поки земля ще наша, бо ми шукали Господа, Бога нашого; ми шукали його, і він дав нам спокій з усіх боків.» От і будували вони, й діло йшло добре.

7. Було ж у Аси військової сили: з коліна Юди 300 000 мужів, озброєних щитом та списом, а з коліна Веніямина 280 000, озброєних щитом і лучників. Всі вони були відважні вояки.

8. Виступив проти них Зерах кушій з військом числом 1 000 000 і 300 колісниць, і дійшов до Мареші.

9. Аса вийшов проти нього, і вишикувались до бою в долині Зефата на північ від Мареші.

10. Аса візвав до Господа, Бога свого, й сказав: «Господи! Ніхто не може допомогти, як ти, у битві між сильним та малосилим! Допоможи ж нам, Господи, Боже наш, бо ми на тебе поклались і твоїм іменем вийшли проти цієї великої сили. Господи! Ти Бог наш: нехай не переможе тебе чоловік!»

11. І Господь розбив кушіїв перед Асою й перед Юдою, і кушії повтікали.

12. Аса й військо, що було при ньому, гналися за ними аж до Герари, і з кушіїв полягло стільки, що в них не зосталось і душі живої, бо вони були розбиті в порох Господом та його військом. І здобичі забрано велику силу.

13. Вони завоювали також усі міста навкруги Герари, бо на них найшов страх від Господа; і пограбували всі міста, бо було там багато здобичі.

14. Так само напали на шатра зо скотом і, забравши силу овець та верблюдів, повернулися в Єрусалим.


II Hronika 15

ІІ ХРОНІКА

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36

15. Віднова завіту

1. Тоді зійшов на Азарію, сина Одеда, дух Божий,

2. і він вийшов назустріч Асі й сказав до нього: «Слухайте мене, Асо й увесь Юдо й Веніямине! Господь буде з вами, коли ви будете з ним; і коли ви шукатимете його, ви знайдете його; коли ж покинете його, він вас покине.

3. Багато днів Ізраїль був без правдивого Бога, без священика, що навчав би, й без закону,

4. але коли він у своїй скруті навернувся до Господа, Бога Ізраїля, й шукав його, то він дав їм знайти себе.

5. Того часу не було миру ні для кого: великі заворушення запанували поміж мешканцями різних країв.

6. Народ бився з народом, місто з містом, бо Бог тривожив їх усяким лихом.

7. Але ви кріпітесь, не опускайте рук, бо за діла ваші буде нагорода.»

8. Почувши ці слова й пророцтво Азарії, сина Одеда, Аса посмілішав і викинув гидоти з усього краю Юди й Веніямина та з міст, що забрав був у Ефраїм-горах, і відновив жертовник Господній, що був перед притвором Господнім.

9. Він зібрав усього Юду й Веніямина та всіх, що оселились між ними й що прибули з Ефраїма, Манассії та Симеона, бо багато з Ізраїля перейшло до нього, як побачили, що Господь, Бог його, з ним.

10. Вони зібралися в Єрусалим третього місяця на п'ятнадцятому році царювання Аси,

11. й принесли того дня жертву Господеві з здобичі, що привели, - 700 биків і 7000 овець,

12. і уклали союз, щоб шукати Господа, Бога батьків своїх, усім своїм серцем і всією душею своєю;

13. а кожен, хто не шукав би Господа, Бога Ізраїля, повинен був умер ти, чи малий він, чи великий, чи чоловік, чи жінка.

14. І заприсягнули вони Господеві голосно й з радісними викликами, під звуки сурем та рогів.

15. Юдеї раділи цією присягою, бо заприсягли з усього серця свого; а що вони шукали його усім серцем, то Господь і дав їм знайти себе й дав їм спокій з усіх боків.

16. Навіть Мааху, матір свою, цар Аса позбавив царської гідности за те, що вона поставила на честь Ашери мерзенну подобу. Аса повалив ту її мерзенну подобу, поторощив її й спалив у Кедрон-долині.

17. Однак, узвишшя не зникли з Ізраїля, хоча серце Аси й було бездоганне по всі дні його.

18. Він вніс святі дарунки свого батька й свої власні в дім Божий - срібло, золото й посуд.

19. Ніякої війни не було до тридцять п'ятого року царювання Аси.


II Hronika 16

ІІ ХРОНІКА

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36

16. Війна з Ізраїлем 1-11; смерть Аси 12-14

1. Тридцять шостого року царювання Аси вирушив Вааса, ізраїльський цар, на Юдею й укріпив Раму, щоб ніхто не відходив і не приходив до Аси, юдейського царя.

2. Тоді Аса взяв срібло та золото з скарбниці Божого дому та царського палацу й послав до Бен-Гадада, арамійського царя, що жив у Дамаску, кажучи:

3. «Нехай буде союз між мною та тобою, як був між моїм батьком та твоїм батьком! Оце я посилаю тобі срібла та золота: покинь твій союз з Ваасою, щоб він відступивсь від мене.»

4. І послухав Бен-Гадад царя Аси й послав своїх військових начальників проти ізраїльських міст, і вони завоювали Ійон, Дан, Авелмаїм і всі склади в містах Нафталі.

5. Почувши Вааса про це, перестав укріпляти Раму, й залишив свою роботу.

6. Тоді цар Аса зібрав усіх юдеїв, і вони забрали з Рами каміння та дерево, що вживав Вааса до укріплення, й укріпили ними Геву й Міцпу.

7. Того часу віщий Ханані прийшов до Аси, юдейського царя, й сказав йому: «За те, що ти покладався на арамійського царя, а не на Господа, Бога твого, військо арамійського царя уникло твоїх рук.

8. Чи ж не мали кушії та лівії величезного війська, колісниць та багато кінноти? Але що ти покладався на Господа, то він і видав їх тобі в руки,

9. бо очі Господні обіймають усю землю, щоб підтримувати тих, чиє серце цілком йому віддане. Ти поводився в тому нерозважно, тому й будуть у тебе від цього часу війни.»

10. Розсердився Аса на віщого й вкинув його в тюрму: такий великий був його гнів за те на нього. Аса утискав на той час і деяких з народу.

11. Дії Аси, від перших до останніх, записані у книзі юдейських та ізраїльських царів.

12. Тридцять дев'ятого року свого царювання занедужав Аса на ноги, й ця недуга стала вельми тяжкою, але він і у своїй недузі шукав не Господа, а лікарів.

13. І спочив Аса зо своїми батьками, помер на сорок першому році свого царювання.

14. Його поховали в гробі, що він висік був собі в Давидгороді, і поклали його на ліжку, повному пахощів та мастей, належно зготованих, і запалили на його честь величезне багаття.


II Hronika 17

ІІ ХРОНІКА

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36

17. Йосафат 1-9; військова його могутність 10-19

1. Йосафат, його син, став царем замість нього й показав себе сильним проти Ізраїля.

2. Він поставив військо по всіх містах-твердинях і посадив правителів у Юдейському краю і в містах Ефраїма, що їх забрав був Аса, батько його.

3. Господь був з Йосафатом, бо він ходив дорогами, яких тримався раніше його предок Давид, і не шукав Ваалів,

4. а шукав Бога батька свого й чинив за його заповідями, а не за вчинками Ізраїля.

5. Тому Господь зміцнив царство в його руці, і юдеї давали Йосафатові дари, так що у нього було багато добра й слави.

6. А коли серце його стало сміливішим на дорогах Господніх, він викорінив з Юди узвишшя й ашери.

7. На третьому році свого царювання послав він своїх князів Бенхаїла, Овдію, Захарію, Натанаїла та Міхаю, щоб навчали народ по містах Юдеї,

8. а з ними левітів Шемаю, Нетанію, Зевадію, Азаела, Шемірамота, Йонатана, Адонію, Товію, Тов-Адонію, левітів, а з ними Елішаму та Йорама, священиків.

9. І вони вчили в Юдеї, мавши при собі книгу закону Господнього, й обходили всі міста Юдеї та навчали народ.

10. Страх Господній був на всіх царствах країн, що навкруги Юдеї, і вони не воювалися з Йосафатом.

11. А й філістимляни принесли Йосафатові дари й силу срібла, так само й араби пригнали йому дрібного скота: 7 700 баранів та 7 700 козлів.

12. Отак Йосафат поволі підносився дедалі вище вгору й збудував в Юдеї замки й міста-склади.

13. Була в нього також сила запасів по містах юдейських, а в Єрусалимі - вояків, мужів відважних.

14. Ось їх спис за їхніми батьківськими родинами: від Юди старшини над тисячами: Адна - начальник, а в нього 300 000 хоробрих мужів;

15. поруч нього Йоханан начальник, а в нього 280000; 16. поруч нього Амасія, син Зіхрі, що добровільно посвятив себе Господеві, а в нього 200000 мужів хоробрих.

17. Від Веніямина: хоробрий муж Еліяда, а в нього 200 000 озброєних луком та щитом;

18. поруч нього Єгозавад, а в нього 180000 озброєних до війни.

19. Оце ті, що служили цареві, крім тих, що цар розставив по містах-твердинях у всій Юдеї.


II Hronika 18

ІІ ХРОНІКА

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36

18. Ахав і Йосафат проти араміїв 1-8; пророцтво про поразку 9-27; смерть Ахава 28-34

1. Йосафат мав велике багатство й славу. Він поріднився з Ахавом.

2. По кількох роках пішов він до Ахава в Самарію. Ахав зарізав для нього й для людей, що були з ним, багато волів та овець, і намовив його йти з ним на Рамот гілеадський.

3. Ахав, ізраїльський цар, сказав юдейському цареві Йосафатові: «Підеш зо мною на Рамот гілеадський?» Той відповів йому: «Як ти, так і я! Як твій народ, так і мій народ! Іду з тобою на війну.»

4. І сказав Йосафат ізраїльському цареві: «Спитай, прошу, сьогодні, що скаже Господь.»

5. Тоді ізраїльський цар зібрав пророків - 400 чоловік - і сказав їм: «Чи йти нам війною на Рамот гілеадський, чи стриматись?» Вони сказали: «Іди! Бог видасть його в цареві руки.»

6. Та Йосафат спитав: «А чи нема тут ще й Господнього пророка? Спитаємо в нього!»

7. І відповів ізраїльський цар Йосафатові: «Є ще один чоловік, через якого можна запитати Господа, але я його ненавиджу, бо він не пророкує мені нічого доброго, а завжди пророкує лихе; це Міхей, син їмли.» А Йосафат сказав: «Не говори бо так, царю!»

8. Тоді ізраїльський цар покликав одного скопця й повелів: «Побіжи но швидше за Міхеєм. сином Їмли.»

9. Ізраїльський цар та Йосафат, юдейський цар, сиділи кожен на своєму престолі, одягнені в царські ризи; вони сиділи на майдані при вході в ворота Самарії, а всі пророки віщували перед ними

10. Тоді Седекія, син Ханаани, зробив собі залізні роги й сказав: «Так говорить Господь: Цими ти будеш бити араміїв, доки не вигубиш їх.»

11. І всі пророки пророкували так само, кажучи: «Іди на Рамот гілеадський. Пощаститься тобі: Господь видасть його в руки цареві.»

12. Посланець, що пішов кликати Міхея, сказав йому так: «От пророки в один голос віщують добро цареві. Нехай же, прошу, і твоє слово буде, як кожного з них: виречи надобре.»

13. Міхей же: «Як жив Господь! Що скаже мені Бог, те й виречу.»

14. Прийшов він до царя, і цар сказав до нього: «Міхею, чи йти нам війною на Рамот гілеадський, а чи стриматись?» Той відповів: «Ідіть, вам пощастить! Вони будуть віддані в ваші руки.»

15. Та цар сказав йому: «А скільки то разів я маю тебе заклинати, щоб ти говорив мені іменем Господнім тільки правду?»

16. Тоді той сказав: «Я бачив усього Ізраїля, розсипаного по горах, немов овець, що пастуха не мають! Господь сказав: Вони господаря не мають. Хай кожний в мирі вертається до свого дому.»

17. І сказав ізраїльський цар до Йосафата: «Чи я ж тобі не казав, що він не віщує мені нічого доброго, а тільки лихе?»

18. Міхей сказав: «Слухайте, отже, слово Господнє: я бачив Господа, як сидів на своєму престолі, і все військо небесне стояло праворуч і ліворуч від нього.

19. А Господь сказав: Хто б підманув Ахава, ізраїльського царя, щоб він пішов і наклав головою в Рамоті гілеадському? І один сказав так, а другий казав інак.

20. Тоді виступив один дух, став перед Господом і сказав: Я підманю його. Господь спитав його: Чим?

21. Той відповів: Я піду й буду духом неправди в устах усіх його пророків. Господь сказав: Тобі пощастить його підманути; іди й зроби так.

22. Оце тепер Господь дозволив духові неправди ввійти в уста цих своїх пророків: Господь вирік лихо на тебе.»

23. Тоді Седекія, син Ханаани, приступив, ударив Міхея по щоці й сказав: «Якою ж дорогою дух Господній відійшов від мене, щоб говорити з тобою?»

24. А Міхей відповів: «Ось довідаєшся про це тоді, як будеш бігати з кімнати в кімнату, щоб сховатись.»

25. І звелів ізраїльський цар: «Візьміть Міхея та й одведіть його до Амона, посадника міста, й до Йоаса, царського сина,

26. і скажіть: Так каже цар: Вкиньте оцього в тюрму й харчуйте його хлібом та водою скупо, доки я не вернусь у мирі.»

27. Міхей же відповів: «Чи справді вернешся в мирі, Господь не сказав через мене.» Далі додав: «Слухайте це, всі люди!»

28. От і пішов ізраїльський цар з Йосафатом, юдейським царем, на Рамот гілеадський.

29. І сказав ізраїльський цар Йосафатові: «Я перевдягнусь і піду до бою, ти ж будь у своїй одежі.» Перевдягнувся ізраїльський цар і пішов до бою.

30. Арамійський же цар дав такий наказ своїм начальникам колісниць: «Не вдаряйте ні на простого, ні на значного, а тільки на одного ізраїльського царя.»

31. Скоро начальники колісниць побачили Йосафата, то подумали: «Ось ізраїльський цар! - і обступили його, щоб ударити на нього; але Йосафат закричав, і Господь допоміг йому, й Бог відвернув їх від нього.

32. Побачивши ж, що то не ізраїльський цар, начальники колісниць відступили від нього.

33. Тим часом якийсь чоловік випадково натягнув лука й поранив ізраїльського царя між пов'язями та панцерем. Мовив Ахав до візника: «Поверни назад та вивези мене з битви, бо я поранений.»

34. Але битва кипіла того дня, й ізраїльський цар мусів стояти твердо проти араміїв аж до вечора, отож і вмер при заході сонця.


II Hronika 19

ІІ ХРОНІКА

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36

19. Пророкування Єгу 1-3; старання за права 4-11

1. Йосафат, юдейський цар, повернувся живий і здоровий додому в Єрусалим.

2. Назустріч йому вийшов видющий Єгу, син Ханані, й сказав цареві Йосафатові: «Чи слід було тобі допомагати нечестивцеві й любити тих, що ненавидять Господа? Ось тому й упав на тебе гнів Господній.

3. Одначе, і добре знайшлось у тобі, бо ти знищив ашери у краю й спрямував своє серце шукати Бога.»

4. Йосафат жив у Єрусалимі. Він знову почав виходити в народ від Версавії до Ефраїм-гори, й навертав їх до Господа, Бога батьків їх.

5. Він настановив суддів у краю по всіх укріплених містах Юдеї, в кожному місті,

6. і наказав суддям: «Дивіться, що ви робите: ви бо чините суд не для людей, а для Господа, і він при вас, коли ви судите.

7. Нехай, отже, буде на вас страх Господній: дійте обережно, бо в Господа, Бога нашого, нема неправди ні сторонничости, ані підкупства.»

8. Та й у Єрусалимі настановив Йосафат декого з левітів, священиків та голів ізраїльських родин до суду Господнього й до позовів мешканців Єрусалиму

9. і дав їм такий наказ, кажучи: «Ви чинитимете в страсі Господньому, по правді й з чистим серцем, ось як:

10. у всіх справах, що прийдуть до вас від ваших братів, які живуть по своїх містах, чи йдеться про той чи той пролив крови, чи про закон та заповіді, чи про постанови та обряди, ви маєте їх навчати, щоб вони не провинились перед Господом і не було гніву його на вас та на братів ваших. Так будете чинити, й не провинитеся.

11. А ось і Амарія, первосвященик, над вами в кожнім Господнім ділі, а Зевадія, син Ізмаїла, князь дому Юди, в кожній царській справі; писарями маєте левітів до розпорядимости. Беріться, отже, мужньо до роботи, і Господь буде при добрих!»


II Hronika 20

ІІ ХРОНІКА

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36

20. Перемога над ворогами 1-30; кінець Йосафата 31-37

1. Після цього моавитяни, аммонії, а з ними дехто з маоніїв пішли війною на Йосафата.

2. Прийшли деякі й звідомили про це Йосафата: «Велика сила йде на тебе з-за моря, з Едому, і ось вони в Хацецон-Тамарі, тобто в Енгеді.»

3. Йосафат злякався й вирішив шукати Господа, тож і оповістив піст по всій Юдеї.

4. І зібрались юдеї просити допомоги в Господа; з усіх юдейських міст прийшли також просити допомоги в Господа.

5. Став Йосафат перед юдейською та єрусалимською громадою в Господньому домі, перед новим двором,

6. і промовив: «Господи, Боже батьків наших! Чи ж не ти Бог на небі і чи не ти пануєш над усіма царствами народів? У твоїй руці така сила й потуга, що ніхто не встоїться проти тебе!

7. Чи ж не ти, Боже наш, прогнав мешканців цієї землі перед твоїм народом Ізраїлем і віддав її потомству Авраама, твого вірного, навіки?

8. І вони оселились у ній і збудували в ній святиню імені твоєму, кажучи:

9. Як прийде на нас нещастя, меч-месник або пошесть, або голод, то ми станемо перед цим домом і перед твоїм обличчям, бо твоє ім'я в цьому домі, і візвемо до тебе в нашому горі, і ти почуєш нас і врятуєш.

10. Ось і тепер аммонії, моавитяни й ті, що з Сеїр-гори, через край яких ти не дозволив перейти ізраїльтянам, як вони вийшли з Єгипетської землі, вони бо обминули їх і не вигубили їх, -

11. ось вони платять нам тим, що прийшли вигнати нас із твоєї спадщини, що ти дав нам у посілість.

12. Боже наш! Суди їх, бо в нас нема сили проти цієї великої навали, що прийшла на нас ми не відаємо, що робити: тільки до тебе наші очі!»

13. Всі юдеї стояли тоді перед Господом: і малі діти їх ні, і жінки їхні, і сини їхні.

14. Тоді дух Господній зійшов на Ахазієла, сина Захарії, сина Бенаї, сина Єїела, сина Маттанії, левіта з синів Асафа, - посеред громади,

15. і він промовив: «Вважайте, всі юдеї й мешканці Єрусалиму, та й ти, царю Йосафате! Так говорить Господь до вас: Не бійтесь і не лякайтесь цієї великої навали, бо не ваша це війна, а Божа.

16. Завтра ви виступите проти них; он вони виходять на горб Ціц, ви знайдете їх край долини, проти Єруел-пустині.

17. Не ви будете битися цим разом; станьте твердо, стійте й побачите, що перемога Господня буде з вами. Юдо та Єрусалиме! Не бійтесь і не лякайтесь! Завтра виступите їм назустріч, і Господь буде з вами.»

18. І припав Йосафат обличчям до землі, і всі юдеї та єрусалимські мешканці впали перед Господом, щоб поклонитись йому.

19. Левіти з потомків Кегата та з потомків Кораха встали славити Господа, Бога Ізраїля, вельми грімким голосом.

20. На другий день підвелись вони рано-вранці й виступили до Текоа-пустині. Як вони рушили, став Йосафат і сказав: «Слухайте мене, юдеї та мешканці Єрусалиму! Майте віру в Господа, Бога вашого, й будете безпечні; майте віру в його пророків, і пощастить вам»

21 Порадившися з народом, він поставив співців Господніх, щоб вони, у святих шатах, славили Господа, йдучи перед озброєними й промовляючи: Хваліте Господа, бо вічна його милость!

22. Та саме як вони почали веселитись і славити, Господь наслав засідку на аммоніїв, моавитян та верховинців із Сеїру, що були виступили проти Юди, й вони були побиті,

23. бо аммонії та моавитяни піднялись проти верховинців із Сеїру, щоб вигубити та винищити їх, а коли скінчили з ними, повстали одні проти одного та й вигубили себе.

24. А коли юдеї прийшли на вершину в напрямі пустині й глянули на ту навалу, - аж ось на землі лежать самі трупи; ніхто не врятувався.

25. Тоді Йосафат із своїм народом пішов забирати здобич. Вони знайшли силу скота, майна, одежу й дорогі речі, й понабирали собі стільки, що не могли нести. Три дні розбирали вони добич, так багато її було!

26. А четвертого дня зібралися в Долині Благословення, бо там благословили Господа, тому й звуть те місце Долиною Благословення по цей день.

27. Нарешті, всі юдейськ: та єрусалимські люди з Йосафатом на чолі пустились у дорогу назад, щоб вертатися в Єрусалим, раді, бо Господь обрадував їх, урятувавши їх від ворогів.

28. Вони прибули в Єрусалим, до дому Господнього, з гарфами, цитрами та сурмами.

29. Страх Божий був тоді по всіх царствах сусідніх країв, як почули, що Господь воював проти ворогів Ізраїля.

30. Отак царство Йосафата зазнало миру, і його Бог дав йому спокій звідусіль.

31. Так ото Йосафат царював над Юдою. 35 років було йому, як він став царем, і 25 років царював він у Єрусалимі. Мати його, дочка Шілхі, звалась Азува.

32. Він ходив дорогою батька свого Аси, не відхилявсь від неї й чинив, що було довподоби Господеві.

33. Однак, узвишшя не були усунені, й народ ще не спрямував свого серця до Бога батьків своїх.

34. Решта дій Йосафата, від Перших до останніх, записана в споминах Єгу, сина Ханані, увійшла в Книгу ізраїльських царів.

35. Але потім Йосафат, юдейський цар, уклав союз з Ахазіею, ізраїльським царем, що поводився нечестиво.

36. Йосафат уклав з ним союз, щоб будувати кораблі й посилати їх у Таршіш; вони їх будували в Еціон-Гевері.

37. Однак, Еліезер, син Дадавагу з Мареші, вирік на Йосафата таке пророцтво: «За те, що ти уклав союз з Ахазією, Господь знищить твоє діло.» Отож, кораблі розбились і не могли плисти в Таршіш.


II Hronika 21

ІІ ХРОНІКА

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36

21. Йорам

1. Йосафат спочив зо своїми батьками, й поховали його разом з його батьками в Давидгороді. Його син Йорам став царем замість нього.

2. Були в нього брати, сини Йосафата: Азарія, Єхієл, Захарія, Азаріягу, Михаїл і Шафатія. Всі вони були сини Йосафата, царя Ізраїля.

3. Батько їхній дав їм багато дарів сріблом і золотом та дорогоцінними речами, разом з укріпленими містами в Юдеї; а царство дав Йорамові, бо він був перворідний.

4. Йорам вступив на царство свого батька, а коли вбився в силу, вибив мечем усіх своїх братів та ще й деяких з ізраїльських князів.

5. Було Йорамові 32 роки, як він став царем, і царював він 8 років у Єрусалимі.

6. Він ходив дорогою ізраїльських царів, як робив дім Ахава, бо дочка Ахава була його жінкою, і чинив зло в очах Господніх.

7. Але Господь не хотів вигубити дому Давида - заради союзу, що заключив був з Давидом, і через те, що обіцяв дати світич йому та його синам по всі часи.

8. За його часів відпав Едом від Юди й настановив собі царя.

9. Тоді Йорам із своїми начальниками й усіма колісницями двигнувся у похід; устав він уночі й побив едоміїв, що були обступили його, і начальників колісниць.

10. Одначе, Едом відпав таки від Юди аж по цей день. Того ж самого часу відпала й Лівна від нього, бо він покинув Господа, Бога батьків своїх

11. Він також спорудив узвишшя на горах юдейських, завів розпусту між мешканцями Єрусалиму й попсував Юдею.

12. І надійшло до нього письмо пророка Іллі, а в ньому було сказано: «Так говорить Господь, Бог Давида, батька твого: За те, що не ходив єси дорогами Йосафата, батька твого, й дорогами Аси, юдейського царя,

13. а ходив дорогою ізраїльських царів і завів розпусту в Юдеї та серед мешканців Єрусалиму, як завів розпусту дім Ахава, та ще й до того повбивав єси братів твоїх, - дім батька твого, - що були ліпші від тебе,

14. Господь поб'є великою пошестю народ твій, синів твоїх, жінок твоїх і все майно твоє;

15. та й сам ти захворієш на тяжку недугу, недугу нутра, аж виходитиме твоя утроба в болях, з дня на день.»

16. Тоді Господь збудив проти Йорама дух філістимлян та арабів, суміжних із кушіями,

17. і вони рушили на Юдею, й напали на неї та забрали геть усе добро, яке було в царському домі, а також і синів його та жінок його, й не зосталось у нього сина, крім Йоахаза, найменшого з його синів.

18. А до того усього наслав Господь на його нутро невигойну хворобу,

19. так що по довгому часі, коли настав кінець, його нутрощі з-за недуги вилазили два дні, й він умер у великих муках. Його народ не запалив на його честь вогнища, як то палив на честь його батьків.

20. Було йому 32 роки, як він став царем, і 8 років царював він у Єрусалимі. Він відійшов неоплаканий, і поховали його в Давидгороді, але не в царському гробовищі.


II Hronika 22

ІІ ХРОНІКА

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36

22. Ахазія (Йоахаз) 1-9; Аталія 10-12

1. Тоді мешканці Єрусалиму настановили замість нього царем Ахазію, його наймолодшого сина, бо всіх старших повбивала орда, що прийшла була з арабами до табору. Так став царем Ахазія, син Йорама, юдейського царя.

2. Було Ахазії 22 роки, як став царем, і царював він 1 рік в Єрусалимі. Мати його, дочка Омрі, звалась Аталія.

3. Він теж ходив дорогами дому Ахава, бо його мати була його лихою дорадницею.

4. Він чинив зло в очах Господніх, як і дім Ахава, бо він був його дорадником по смерті його батька, йому ж на погибель.

5. Ідучи також за їхньою порадою, пішов він з Йорамом, сином Ахава, ізраїльським царем, на війну проти Хазаела, арамійського царя, в Рамот гілеадський, але арамії поранили Йорама,

6. і він повернувся в Ізраїль гоїтись від ран, що завдали йому в Рамоті, як він воювавсь з Хазаелом, арамійським царем. Тоді Ахазія, син Йорама, юдейський цар, прийшов відвідати Йорама, сина Ахава, в Ізраїль, бо цей був хворий.

7. Та це було від Бога, на згубу Ахазії, що він прийшов до Йорама, бо після свого приходу виступив він з Йорамом проти Єгу, сина Німші, якого Господь помазав на те, щоб він викорінив дім Ахава.

8. Отож, як Єгу чинив суд над домом Ахава, знайшов він юдейських князів та синів братів Ахазії, що були на службі в Ахазії, і повбивав їх.

9. Шукав він також і Ахазію; його схопили, коли він ховався в Самарії, і привели до Єгу, і цей його вбив. І поховали його, бо казали: Він син Йосафата, що шукав Господа з усього свого серця. Не було більш нікого в домі Ахазії, хто міг би царювати.

10. Тоді Аталія, мати Ахазії, побачивши, що вмер її син, заповзялась та й вигубила ввесь царський рід дому Юди.

11. Але Йошават, царська дочка, взяла Йоаса, сина Ахазії і, викравши його з-поміж царських синів, що їх вбивали, сховала його та його мамку в кімнаті з ліжками. Отак Йошават, дочка царя Йорама, жінка священика Йояди, сестра Ахазії, сховала його від Аталії, і ця його не вбила.

12. Він був при ній, схований у домі Божому, 6 років, а Аталія царювала в країні.


II Hronika 23

ІІ ХРОНІКА

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36

23. Далі про Аталію 1-21

1. Але сьомого року Йояда набрався сміливости й узяв собі до спілки начальників над сотнями: Азарію, сина Єрохама, Ізмаїла, сина Йоханана, Азарію, сина Овида, Масею, сина Адаї, та Елішафата, сина Зіхрі.

2. Вони перейшли Юдею й зібрали левітів з усіх юдейсьих міст і голів ізраїльських родин та й прийшли в Єрусалим.

3. І вся громада уклала в Божому домі умову з царем. Йояда сказав їм: «Ось царський син. Він повинен бути царем, як вирік Господь про синів Давида.

4. Ось що ви зробите: третина вас, священики й левіти, що приходять на службу в суботу, буде за воротарів коло порогів;

5. друга третина буде при царськім палаці, а остання третина буде коло брами Єсод; увесь же народ буде в дворах Господнього дому.

6. Ніхто нехай не входить у дім Господній, крім священиків та левітів, що служать. Вони можуть увійти, бо посвячені, а ввесь народ нехай тримається Господніх приписів.

7. Левіти нехай обступлять царя звідусіль, кожний із своєю зброєю в руці, і хто б не ввійшов у храм, того нехай уб'ють. (Нехай вони держаться) Царя, коли він буде входити або виходити.»

8. Левіти та юдеї зробили все, що звелів священик Йояда: кожний забрав своїх людей, тих, що приходили на службу в суботу, разом з тими, що відходили в суботу, бо священик Йояда не звільнив черг.

9. Потім священик Йояда роздав начальникам над сотнями списи та великі й малі щити царя Давида, що були в Божому домі,

10. і поставив увесь народ, кожного зо зброєю в руці, від правого до лівого рогу дому, коло жертовника й коло дому, навколо царя.

11. І вивели царського сина й наділи на нього вінець та відзнаки й настановили його царем. Йояда та його сини помазали його й закликали: «Нехай живе цар!»

12. Почувши клик народу, що збігався та вигукував до царя, Аталія вийшла до народу в дім Господній.

13. Поглянула - аж ось стоїть цар на своєму місці при вході, і князі й сурми коло царя, а ввесь народ краю, радий, сурмить. І співці з музичними приладами були там і голосно прославляли. Тоді Аталія роздерла на собі одежу й закричала: «Зрада, зрада!»

14. Священик Йояда дав такий наказ начальникам над сотнями, що правили військом: «Виведіть її геть за двір, а хто піде слідом за нею, буде порубаний мечем, бо священик велів: Не вбивайте її, мовляв, у домі Господньому.»

15. І вони поклали на неї руки, а як вона ввійшла до входу кінської брами царського палацу, там убили її.

16. Йояда заключив союз між собою й усім народом та царем, щоб їм бути народом Господнім.

17. І ввесь народ пішов у божницю Ваала й зруйнував її; жертовники її та бовванів її порозбивали, а Маттана, жерця Ваало-вого, вбили перед жертовниками.

18. І доручив Йояда догляд за Господнім домом священикам та левітам, що Давид розділив був на черги для Господнього дому, щоб приносити всепалення. Господеві, як написано в законі Мойсея, з радощами та співами, за велінням Давидовим.

19. Він поставив воротарів коло воріт Господнього дому, щоб ніхто нечистий від чогобудь не міг туди ввійти.

20. Нарешті, взяв він начальників над сотнями, вельмож, старшину в народі і ввесь народ краю, вивів царя з Господнього дому і, ввійшовши через верхні ворота в царський палац, посадили вони царя на царський престіл.

21. Увесь народ краю радів, і місто заспокоїлось. А Аталію зарубано мечем.


II Hronika 24

ІІ ХРОНІКА

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36

24. Йоас 1-16; ворожість до пророків і вбивство Захарії 17-22; вбивство Йоаса 23-27

1. Було Йоасові 7 років, як став він царем, і царював 40 років в Єрусалимі. Мати його звалася Цівея, з Версавії.

2. Йоас робив добро в очах Господніх по всі дні священика Йояди.

3. Йояда взяв йому дві жінки, й він породив синів та дочок.

4. Після цього Йоасові спало на думку відновити дім Господній;

5. він зібрав священиків та левітів і сказав їм: «Ідіть по юдейських містах і збирайте з усього Ізраїля скільки потрібно, рік-у-рік, грошей на направу дому вашого Бога. Захо-діться швидко коло цієї справи.» Але левіти не квапились.

6. Тоді цар покликав Йояду, їхнього голову, й сказав йому: «Чому ти не вимагаєш від левітів, щоб вони приносили з Юдеї та з Єрусалиму податок накладений Мойсеєм, Господнім слугою, на ізраїльську громаду для намету зборів?

7. Таж нечистива Ата-лія та її сини довели дім Божий до занепаду, й усе святе в домі Господньому вжили для Ваалів!»

8. Цар звелів, і зробили одну скриньку й примістили її при дверях дому Господнього знадвору,

9. й оповістили по Юдеї та Єрусалимі, щоб зносили Господеві податок, який наклав був Мойсей, слуга Божий, на Ізраїля в пустині.

10. Всі старшини й увесь народ були раді й зносили та кидали в скриньку, аж доки вона не стала повна.

11. Левіти приносили, з доручення царя, скриньку до перевірки. Коли вони бачили, що там багато срібла, тоді приходив царський писар та довірений первосвященика, випорожняли скриньку й відносили її назад та й ставили знов на своє місце. Так робили вони день-у-день і зібрали силу грошей.

12. Цар та Йояда давали їх тим, що виконували роботи при Господньому домі, а вони наймали каменотесів та теслів до понови Господнього дому й ковалів та мідників до направи Господнього дому.

13. Ті, що виконували роботи, взялись до праці, і робота направи йшла добре в їх руках; вони привели Божий дім в належний стан і скріпили його.

14. А коли закінчили, то принесли цареві та Йояді решту грошей; з них зроблено посуд для Господнього дому: посуд до служби й до всепалення, чаші та золоте і срібне начиння. І приносили всепалення в Господньому домі без перестання, поки жив Йояда.

15. Йояда постарівся і, нажившись досить на світі, помер; 130 років було йому, як він помер.

16. Його поховали в Давидгороді разом з царями, бо він робив добро в Ізраїлі, для Бога й для його дому.

17. Після смерти Йояди прийшли юдейські князі з поклоном до царя, і цар їх вислухав.

18. Вони покинули дім Господа, Бога батьків своїх, і почали служити ашерам та бовванам, і був гнів Господній на Юду та Єрусалим за цю їхню провину.

19. Щоб навернути їх до себе, Господь посилав до них пророків, і ці свідчили проти них, але вони не слухали.

20. Тоді дух Божий зійшов на Захарію, сина священика Йояди, і став він перед народом і сказав йому: «Так говорить Бог: Чому ви порушуєте накази Господні? Не вийде вам це на добро! Що ви покинули Господа, то й він вас покинув.»

21. Та вони змовились проти нього і, на наказ царя, вбили його камінням У дворі Господнього дому.

22. Отак цар Йоас не згадав про доброту, що мав до нього Йояда, батько Захарії, і вбив його сина. А як цей умирав, то сказав: «Нехай Господь бачить і відплатить!»

23. Як же минув рік, виступило проти нього арамійське військо. Воно прийшло в Юдею й у Єрусалим та й повбивало з-поміж народу всіх старшин у народі, а всю здобич, забрану в них, послали цареві в Дамаск.

24. Хоч арамійське військо прийшло було в невеликому числі людей, та Господь видав їм у руки дуже велике військо за те, що юдеї покинули Господа, Бога батьків своїх. Та й над Йоасом вони вчинили суд.

25. А як вони вийшли від нього, заставши його в тяжкій хворобі, слуги його вчинили змову проти нього за кров сина священика Йояди й убили його в його ліжку, тож він умер. І поховали його в Давидгороді, та не поховали його в царському гробовищі.

26. Ті ж, що вчинили змову проти нього, були: Завад, син Шімеати, аммонійки, та Єгозавад, син Шімріти, моавитянки.

27. Про його синів і про силу податків, що він одержав, та про направу Божого дому написано в Мідраші книги царів. Амасія, його син, став царем на місце його.


II Hronika 25

ІІ ХРОНІКА

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36

25. Амасія 1-4; війна з ідумеями 5-13; служіння божкам 14-16; війна проти північного царства 17-24; смерть Амасії 25-28

1. Амасії було 25 років, як став царем, і 29 років царював він у Єрусалимі. Мати його звалась Єгоаддан, з Єрусалиму.

2. Він чинив угодне в очах Господніх, та не з усього серця.

3. Як скріпилось його царство, він повбивав тих своїх слуг, що вбили царя, його батька.

4. Однак, дітей їхніх не повбивав, згідно з тим, що написано в законі, в книзі Мойсея, де Господь заповів так: не слід убивати батьків за дітей, і дітей не слід убивати за батьків, але кожен за свою провину має вмерти.

5. Амасія зібрав усіх юдеїв і розділив їх за батьківськими домами під тисячниками та сотниками, - усіх юдеїв і веніяминян, - і перелічив їх від двадцятьох років і вище, і знайшов їх 300 000 добірних вояків, що могли виступити до бою й орудувати списом та щитом.

6. Та ще й найняв 100 000 ізраїльтян, хоробрих вояків, за 100 талантів срібла.

7. Але прийшов до нього чоловік Божий та й сказав: «Царю! Нехай не йде з тобою ізраїльське військо, бо Господь не з Ізраїлем, не з усіма отими синами Ефраїма!

8. Іди ти сам, чини сам, будь хоробрим у битві! Бог не повалить тебе перед ворогом, бо в Бога є сила підтримати й повалити.»

9. Амасія ж сказав чоловікові Божому: «А що робити із стома талантами, що я дав ізраїльському військові?» Чоловік же Божий відповів: «Господь може дати тобі багато більше від цього!»

10. Тоді Амасія відпустив військо, що було прийшло до нього з Ефраїма, щоб воно повернулось у свій край, але воно вельми запалало гнівом на Юдею й повернулось до себе додому, сповнене люті.

11. Тоді Амасія, набравшись відваги, повів народ свій і пішов на Соляну долину, і побив 10000 синів Сеїру,

12. а 10 000 забрали сини Юди живцем у полон і вивели їх на верх Скелі та й поскидали їх з верха Скелі, і всі вони порозбивались.

13. Але військо, що Амасія відіслав назад, щоб не йшло з ним на війну, накинулось на юдейські міста від Самарії до Бет-Хорону і повбивало в них 3 000 та награбувало силу здобичі.

14. Як же Амасія, розбивши едо-міїв, повертався назад, то приніс богів синів Сеїру і поставив їх у себе за богів; він падав ниць перед ними й кадив перед ними.

15. Тоді гнів Господній запалав на Амасію, і Господь послав до нього пророка, і той сказав йому: «Чому ти звертаєшся до богів народу, які не спасли свого народу від твоєї руки?»

16. Як він сказав так до нього, цар відповів: «Хіба ми тебе настановили царським дорадником? Припини! Чого тобі пориватись на смерть?» І перестав пророк, промовивши: «Знаю, що Бог призначив тебе на згубу, бо ти зробив так і не послухав моєї ради.»

17. Амасія, юдейський цар, порадився й послав до Йоаса, сина Йоахаза, сина Єгу, ізраїльського царя, і звелів йому сказати: «Приходь, побачимось віч-на-віч.»

18. Тоді Йоас, ізраїльський цар, відіслав до Амасії, юдейського царя, сказати: «Будяк, що на Ливані, послав до кедра, що на Ливані, сказати: видай свою дочку за жінку моєму синові. Та прийшли дикі звірі, що на Ливані, й розтоптали той будяк.

19. Ти кажеш: Ось я побив едоміїв! Твоє серце пнеться до могутности. Сиди ліпше дома! Чого тобі накликати лихо й приводити себе самого та Юдею до загибелі?»

20. Але Амасія не послухав, бо то було від Бога, щоб видати його на поталу, за те, що удавались до богів едомських.

21. І виступив Йоас, ізраїльський цар, і побачились вони віч-на-віч, він і юдейський цар, у Бет-Шемеші, що належить Юдеї.

22. Та юдеїв побили ізраїльтяни, й розбіглись вони кожен до свого намету.

23. Амасію ж, юдейського царя, сина Йоаса, сина Йоа-хаза, спіймав Йоас, ізраїльський цар, у Бет-Шемеші й привів у Єрусалим; він розвалив також єрусалимський мур від брами Ефраїма до наріжної брами, на 400 ліктів.

24. І забрав усе золото й срібло й ввесь посуд, що перебував у Божому домі, в Оведедома, і скарби царського палацу, й закладників, та повернувсь у Самарію.

25. Амасія, син Йоаса, юдейський цар, жив після смерти Йоаса, сина Йоахаза, ізраїльського царя, 15 років.

26. Решта дій Амасії, від перших до останніх, записані в книзі юдейських та ізраїльських царів.

27. З того часу, як Амасія відступив від Господа, вчинили проти нього в Єрусалимі змову, й він утік у Ла-хіш, але за ним погнались у Лахіш і вбили його там.

28. Його привезли кіньми й поховали разом з його батьками в Давидгороді.


II Hronika 26

ІІ ХРОНІКА

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36

26. Уззія 1-15; зарозумілість Уззії 16-23

1. І ввесь народ юдейський взяв Уззію, якому було 16 років, і настановив його царем замість його батька Амасії.

2. Він відбудував Елат, повернувши його Юдеї, після того, як цар спочив разом зо своїми батьками.

3. Уззії було 16 років, як став царем, і царював він 52 роки в Єрусалимі. Мати його звалась Схолія, з Єрусалиму.

4. Він чинив угодне в очах Господніх, у всьому так, як чинив Амасія, його батько.

5. Він звертався до Бога, доки жив Захарія, що був навчив його остраху Божого, і доки він звертався до Господа, Бог щастив йому.

6. Він виступив на війну з філістимлянами й розвалив мури Гату, мури Явне та мури Ашдоду й збудував міста коло Ашдоду й ще деінде у філістимлян.

7. Бог допомагав йому проти філістимлян і проти арабів, що жили в Гур-Ваалі, та проти маоніїв.

8. Аммонії платили Уззії данину, і слава про нього дійшла аж до Єгипту, бо він став вельми могутнім.

9. Уззія збудував башти в Єрусалимі над Наріжною брамою, над Долинною брамою й на розі та й укріпив їх.

10. Збудував також башти в пустині, викопав багато ритв, бо мав силу худоби в Шефелі та на полонинах і хліборобів та виноградарів по горах та по селах, бо кохався у хліборобстві.

11. Було в Уззії й озброєне військо, що виходило загонами на війну, за числом їхнього перепису, укладеного писарем Єїелом та урядовцем Масеєю, під проводом Хананії, одного з царських начальників.

12. Усіх голів над батьківськими домами, зарахованих до хоробрих воїнів, було 2600.

13. Під їхньою рукою було військо, 307 500, що виступили до битви з великим завзяттям на допомогу цареві проти
ворога.

14. Уззія наготував для них, тобто для всього війська, щитів, списів, шоломів, панцерів, луків та каміння для пращів.

15. Він збудував також в Єрусалимі спритно вигадані майстрами прилади, щоб стояли на баштах та на рогах для того, щоб пускати стріли та велике каміння. І рознеслось ім'я його далеко, бо він лав якусь дивовижну допомогу, так що він став могутнім.

16. Та як він убився в силу, загорділо його серце йому на погибель, і він согрішив проти Господа, Бога свого, бо ввійшов у храм Господній, щоб палити кадило на кадильному жертовнику.

17. За ним увійшов священик Азарія, а з ним 80 Господніх священиків, людей хоробрих.

18. Стали вони проти нього й сказали йому: «Не слід тобі, Уззіє, кадити Господеві; це діло священиків, синів Арона, посвячених на те, щоб кадити. Вийди з святині, бо ти провинився, і не буде тобі за це чести у Господа Бога.»

19. Розсердився Уззія, - в руці ж у нього була кадильниця, щоб кадити, - та саме як він розсердився на священика, з'явилась на його чолі проказа в присутності священиків, у домі Господньому, коло кадильного жертовника.

20. Звернувся до нього первосвященик Азарія й усі священики, аж ось проказа на чолі в нього, й вивели вони його з поспіхом звідти, та й сам він квапився вийти, бо Господь його вразив.

21. Так і був Уззія прокаженим по день своєї смерти. Жив він, як прокажений, в окремому місці, відлучений від Господнього дому. Йотам, його син, був над царським палацом і правив народом краю.

22. Решту дій Уззії, від перших до останніх, списав пророк Ісая, син Амоса.

23. І спочив Уззія зо своїми батьками, й поховали його разом з батьками на полі при царському гробовищі, бо казали: він, мовляв, прокажений. Замість нього став царем його син Йотам.


II Hronika 27

ІІ ХРОНІКА

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36

27. Йотам

1. Йотамові було 25 років, як став царем, і царював він 16 років у Єрусалимі. Мати його, дочка Цадока, звалась Єруша.

2. Він чинив угодне в очах Господніх, у всьому так, як чинив Уззія, його батько, тільки він не входив у храм Господній, а народ грішив далі.

3. Він збудував верхню браму дому Господнього, набудував також багато на мурі Офел.

4. Набудував міст у горах юдейських, а в лісах набудував замків та башт.

5. Він воювався з царем аммоніїв і переміг, то й аммонії дали йому цього року 100 талантів срібла, 10000 корців пшениці й 10 000 корців ячменю. Стільки ж дали йому аммонії на другий і на третій рік.

6. Отак Йотам дедалі більше й більше вбивався в силу, бо поводився добре перед Господом, своїм Богом.

7. Решта дій Йотама, всі його війни й подвиги записані в книзі ізраїльських та юдейських царів.

8. Було йому 25 років, як став царем, і царював він 16 років у Єрусалимі.

9. І спочив Йотам разом зо своїми батьками, й поховали його в Давидгороді. Замість нього став царем його син Ахаз.


II Hronika 28

ІІ ХРОНІКА

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36

28. Ахаз 1-4; сирійсько-ефраїмська війна 5-8: зворот полонених 9-25; смерть Ахаза 26-27

1. Було Ахазові 20 років, як став царем, і царював він 16 років в Єрусалимі; та не чинив, що було довподоби Господеві, як предок його Давид.

2. Він ходив дорогами ізраїльських царів, ба навіть і робив вилиті боввани ваалам.

3. Він палив кадила в долині Бен-Гінном, перевів своїх синів через вогонь, за звичаєм гидотних народів, що їх Господь вигнав перед Ізраїлем,

4. приносив жертви й палив кадила на узвишшях, на горбах і під кожним деревом зеленим.

5. Господь Бог видав його в руки царя араміїв, що побив його, забрав в нього силу бранців та й повів у Дамаск; видав його також у руки ізраїльського царя, і той завдав йому великої поразки.

6. Пеках, син Ремалії, вбив в Юдеї за один день 120 000 чоловік, усіх войовничих людей, за те, що вони покинули Господа, Бога батьків своїх.

7. А Зіхрі, ефраїмський витязь, убив Масею, царського сина, та Азрікама, головного над палацом, та Елкану, другого по цареві.

8. Сини Ізраїля забрали у своїх братів у полон 200 000 жінок, синів та дочок; та й силу здобичі награбували в них і принесли ту здобич у Самарію.

9. А був там пророк Господній, на ім'я Одед. Він вийшов назустріч війську, що поверталось у Самарію, і сказав їм: «Оце Господь, Бог батьків ваших, у своєму гніві на юдеїв, видав їх у ваші руки, і ви повибивали їх з такою лютістю, що вона ді-йшла до неба.

10. І тепер ви гадаєте підбити під себе синів Юди та Єрусалим як невільників та невільниць. Та хіба ж у вас самих нема провин перед Господом, Богом вашим?

11. Тож послухайте мене й поверніть полонених, що ви захопили з-поміж ваших братів, бо гнів Господній палає на вас!»

12. І деякі з начальників синів Ефраі'ма: Азарія, син Йоханана, Берехія, син Мешіллемота, Єзекія, син Шаллума, та Амаса, син Хадлая, встали проти тих, що поверталися з війни,

13. і сказали їм: «Не приводьте сюди полонених! Невже ви маєте на думці додати до провини, що вже тяжить над нами перед Господом, нові наші гріхи та переступи? Вже й так велика наша провина, і гнів палає на Ізраїля!»

14. Тоді військові лишили полонених та здобич перед начальниками й усією громадою.

15. І встали мужі, призначені за іменами, взяли полонених і одягли всіх роздягнених між ними із здобичі; одягли вони їх, узули їх, нагодували й напоїли їх, намастили їх олією, посадили на ослів усіх слабих з-поміж них та й, відвівши їх в Єрихон, місто пальм, до братів їхніх, повернулись у Самарію.

16. Того часу цар Ахаз послав послів до асирійського царя, щоб він допоміг йому.

17. Едомії прийшли ще раз, побили Юду й забрали полонених;

18, та й філістимляни нападали на міста, що на низині й на півдні Юдеї, і здобули: Бет-Шемеш, Аялон, Гедерот, Сохо та залежні від нього міста, Тімну та залежні від неї міста, і Гімзо та залежні від нього міста, й оселились там,

19. бо Господь хотів понизити Юдею з-за юдейського царя Ахаза, що довів до роз-гнуздання й тяжко грішив перед Господом.

20. От і двигнувся на нього асирійський цар Тіглатпілесар, що завдав йому тільки лиха і не допоміг йому,

21. бо цар Ахаз мусів забрати скарби з дому Господнього, царської палати й від князів та й віддати асирійському цареві. Та це йому не допомогло.

22. Ба навіть і в скрутний для нього час він, цар Ахаз, грішив і далі перед Господом.

23. Він приносив жертви богам дамаським, що його побили, бо думав собі: боги арамійських царів допомагають їм; принесу й я їм жертву, то й вони, мовляв, допоможуть мені; але вони були причиною занепаду для нього й для всього Ізраїля.

24. Ахаз зібрав посуд дому Божого й розбив його; він замкнув двері дому Господнього й наробив собі жертовників по всіх кутках в Єрусалимі.

25. Крім того, спорудив узвишшя в кожному місті Юдеї, щоб кадити іншим богам, і тим привів до гніву Господа, Бога своїх батьків.

26. Решта його дій та всі його вчинки, від перших до останніх, записані в князі юдейських та ізраїльських царів.

27. І спочив Ахаз при батьках своїх, і поховали його в місті, в Єрусалимі, бо не хотіли класти його в гробовищі юдейських царів. На місце його став царем син його Єзекія.


II Hronika 29

ІІ ХРОНІКА

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36

29. Єзекія 1-2; очищення та посвячення святині 3-36

1. Єзекії було 20 років, як став царем, і царював він в Єрусалимі 29 років. Мати його, дочка Захарії, звалась Авія. 2. Він чинив угодне в очах Господніх, у всьому так, як чинив його предок Давид.

3. Першого ж року свого царювання, першого місяця, він відчинив двері дому Господнього й направив їх.

4. Потім звелів прийти священикам та левітам і, зібравши їх на майдані, що на схід сонця,

5. сказав їм: «Слухайте мене, левіти! Тепер освятіться самі й освятіть дім Господа, Бога батьків ваших, і викиньте нечисть із святині,

6. бо батьки наші спроневірились і робили зле в очах Господа, Бога нашого; покинувши його, відвернули обличчя своє від Господнього житла та обернулися спиною до нього,

7. ба навіть замкнули двері в притворі, погасили світичі, не палили кадила й не приносили всепалення в святині Бога Ізраїля.

8. Тому й був гнів Господній на Юдею та на Єрусалим, і Господь видав їх на страх, на спустошення та на глум, як бачите на свої очі.

9. І оце батьки наші впали від меча, а сини наші, дочки наші й жінки наші за це в полоні.

10. Тепер у мене на серці укласти союз із Господом, Богом Ізраїля, щоб відвернувсь від нас його палкий гнів.

11. Сини мої, не будьте ж тепер недбайливі, вас бо пибрав Господь стояти перед ним, служити йому, бути його слугами та палити йому кадило.»

12. Тоді встали левіти: Махат, син Амасая, і Йоіл, син Азарії - з синів Кегата; з синів Мерарі: Кіш, син Авді, й Азарія, син Єгаллелела; з гершоніїв: Йоах, син Зімми, й Еден, син Йоаха;

13. з синів Еліцафана: Шімрі й Єїел; із синів Асафа: Захарія й Маттанія;

14. з синів Гемана: Єхіел і Шімеї; а з синів Єдутуна: Шемая й Узієл.

15. Вони зібрали своїх братів і освятили себе та й увійшли на наказ царя, згідно з словами Господніми, очищувати дім Господній.

16. Священики ввійшли в середину Господнього дому, щоб його очистити, й винести всю нечисть, що знайшли в храмі Господньому, на двір дому Господнього, а левіти забрали те й винесли геть до Кедрон-потоку.

17. Почали вони освячування першого дня першого місяця, а восьмого дня того ж місяця ввійшли в притвор Господній і очищали дім Господній вісім день, і шістнадцятого дня першого місяця закінчили.

18. Тоді прийшли до царя Єзекії й сказали: «Ми вичистили ввесь дім Господній, жертовник до всепалення й увесь його посуд, і стіл до появлення (хлібів), і ввесь його посуд.

19. А ввесь той посуд, шо цар Ахаз закинув був за свого царювання, коли грішив, ми, очистили його, поставили на своє місце і тепер він перед жертовником Господнім.»

20. Цар Єзекія встав рано-вранці, зібрав усіх начальників міста й пішов в дім Господній.

21. І привели 7 бичків, 7 баранів, 7 ягнят та 7 козлів на покутну жертву за царство, за святиню й за Юдею; він повелів синам Арона, священикам, принести їх у жертву на Господньому жертовнику.

22. Зарізавши бичків, священики зібрали кров і вилили її на жертовник; зарізали баранів і вилили кров на жертовник, зарізали й ягнят і вилили кров на жертовник.

23. Потім привели козлів на жертву за гріх перед царя й громаду, й вони поклали на них свої руки,

24. і священики зарізали їх і вилили їхню кров на жертовник як жертву за гріх, щоб спокутувати за всього Ізраїля, бо цар дав наказ принести всепалення й жертву за гріх за всього Ізраїля.

25. Він настановив левітів у домі Господньому з цимбалами, гарфами та цитрами, на наказ Давида й Гада, царського видющого, та пророка Натана, бо наказ цей був від Господа через його пророків.

26. Тому левіти й стали з музичними приладами Давида, а священики з сурмами.

27. Тоді цар Єзекія звелів принести всепалення на жертовник; і в той час, як почалося всепалення, почався й спів на честь Господа під звуки сурем та музичних приладів Давида, ізраїльського царя.

28. Вся громада молилась обличчям до землі; співали пісень, сурмили, доки не закінчилось усепалення.

29. А як закінчилося всепалення, цар і всі, хто були при ньому, впали на коліна й поклонились обличчям до землі.

30. Тоді цар Єзекія і князі звеліли левітам славити Господа словами Давида та Асафа, видющого; і вони славили його з радощами і, припавши, поклонились.

31. Єзекія заговорив і сказав: «Тепер ви посвятили себе Господеві. Приступайте ж і приносьте жертви й подячні приносини в дім Господній.» І принесла вся громада жертви й подячні приносини, і кожний, хто мав щире серце, - всепалення.

32. Число всепалень, що принесла громада було: 70 волів, 100 баранів та 200 ягнят - усе це на всепалення Господеві.

33. Присвячень було: 600 волів та 3000 овець.

34. Але священиків було занадто мало, й вони не встигали здирати шкури з усіх тварин на всепалення; тож левіти, брати їхні, допомагали їм, поки не закінчилась робота й поки не освятилися священики, бо серце у левітів було більш готове до освячення, ніж у священиків.

35. Було також багато всепалень з жиром мирних жертв та з зливанням при всепаленні. Отак була наново заведена служба в домі Господньому.

36. Єзекія й увесь народ раділи, що Господь підніс народ на дусі; все бо те сталося швидко.


II Hronika 30

ІІ ХРОНІКА

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36

30. Свято Пасхи

1. Єзекія послав по всьому Ізраїлю й по Юдеї послів, і написав також листи до Ефраїма й до Манассії, щоб прийшли в дім Господній, в Єрусалим, справляти Пасху на честь Господа, Бога Ізраїля.

2. Цар, його старшина й уся єрусалимська громада постановили на раді святкувати Пасху другого місяця,

3. бо не могли справляти її в свій час через те, що священики не освятились були достатньо й народ не зійшовся в Єрусалим.

4. Ця постанова вподобалась цареві й усій громаді.

5. От і вирішили вони оповістити по всьому Ізраїлю, від Версавії до Дана, щоб ішли в Єрусалим святкувати Пасху на честь Господа, Бога Ізраїля, в Єрусалимі, бо вже давно не справляли її так, як приписано.

6. І пішли гінці з листами від царя й від його старшини по всьому Ізраїлю та Юдеї й говорили з наказу царя: «Діти Ізраїля! Наверніться до Господа, Бога Авраама, Ісаака та Ізраїля, й він обернеться до тієї решти з-поміж вас, що врятувалась від руки асирійських царів.

7. Не будьте такі, як батьки ваші та брати ваші, що були невірні Господеві, Богові батьків своїх, так що він видав їх на спустошення, як самі бачите.

8. Тож не будьте тугошиїми, як батьки ваші, простягніть руку вашу до Господа, прийдіть до його святині, яку він посвятив повіки, служіть Господеві, Богові вашому, й він відверне від вас свій палкий гнів.

9. Коли ви обернетесь до Господа, ваші брати й ваші діти знайдуть собі милосердя в тих, що забрали їх у полон, і вони повернуться в цей край, бо Господь, Бог ваш, ласкавий і милосердний, і не відверне він свого обличчя від вас, коли ви обернетесь до нього.»

10. І ходили гінці від міста до міста по краю Ефраїма, Манассії аж до краю Завулона; та з них сміялись і глузували.

11. Деякі тільки з коліна Ашера, Манассії та Завулона покорились і прийшли в Єрусалим.

12. В Юдеї також була рука Божа, вона й дала їм згідне серце, щоб виконати волю царя та старшин, за Господнім словом.

13. От і зібралася в Єрусалим сила народу, щоб справляти свято опрісноків другого місяця: то була велелюдна громада.

14. Взялись вони й усунули жертовники, що були в Єрусалимі; усунули також і всі кадильниці й повикидали їх у потік Кедрон.

15. І зарізали пасхальне ягня чотирнадцятого дня другого місяця. Священикам та левітам стало сором, і вони освятились і принесли всепалення в домі Господньому.

16. Вони стояли на своєму місці, згідно з своїми обов'язками, за законом Мойсея, чоловіка Божого. Священики розливали кров, беручи її з рук левітів.

17. А що в громаді було багато таких, що не освятились, то левіти взяли на себе різати пасхальні жертви за всіх тих, що були нечисті, для того, щоб посвятити їх Господеві.

18. Багато бо з народу, найбільше з коліна Ефраїма, Манассії, Іссахара та Завулона не очистились, але їли Пасху не так, як було приписано; однак Єзекія так був за них помолився: «Господи благий, прости

19. кожному, хто спрямував своє серце до того, щоб Шукати Бога, Господа Бога батьків своїх, хоч і без чистоти, належної святині.»

20. Господь почув Єзекію й простив народові.

21. Отак сини Ізраїля, що перебували в Єрусалимі, справляли з великою радістю свято опрісноків сім день, а левіти та священики славили щосили день-у-день Господа.

22. Єзекія звернувся з сердечним словом до всіх левітів, що так розумно і вміло виконали службу на честь Господа. Сім днів споживали святе, приносивши мирні жертви та славивши Господа, Бога батьків своїх.

23. Потім уся громада постановила на нараді святкувати других 7 день, тож святкували вони з радістю ще 7 день,

24. бо юдейський цар Єзекія постачив для громади 1000 бичків і 10 000 овець, та й старшина постачила для громади 1000 бичків і 10 000 овець, і священиків посвятилося чимало.

25. І веселилась уся юдейська громада, і священики, й левіти, і вся громада, що прийшла з Ізраїля, та й чужинці, що прийшли з Ізраїльського краю й що жили в Юдеї.

26. І була велика радість у Єрусалимі, бо від часу Соломона, сина Давидового, ізраїльського царя, не бувало такого в Єрусалимі.

27. Священики й левіти встали й благословили народ. Господь вислухав їхній голос, і їхня молитва дійшла до його святого житла, на небо.


II Hronika 31

ІІ ХРОНІКА

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36

31. Новий порядок щодо служіння у святині 1-16; список священиків та левітів 17-21

1. Закінчивши все те, ізраїльтяни, що були там, пішли по юдейських містах і розбили всі стовпи, поторощили священні палі й цілком зруйнували узвишшя та жертовники по всій Юдеї і в землі Веніямина, Ефраїма та Манассії. Потім сини Ізраїля повернулись у свої міста, кожен у свою посілість.

2. Єзекія відновив черги для священиків та левітів за їхніми відділами, кожного до його служби, священичої чи левітської, при всепаленні та при мирних жертвах, щоб були до послуг, хвалили та славили коло воріт Господнього табору.

3. Царська частка, що її брали з його майна, йшла на всепалення, - на всепалення вранці й ввечо-рі, - на всепалення щосуботи, що нового місяця та свята, як написано в Господньому законі.

4. Він звелів народові, мешканцям Єрусалиму, давати належну частку священикам та левітам, щоб вони могли пильнувати Господнього закону.

5. Скоро цей приказ оповіщено, сини Ізраїля принесли силу первоплодів пшениці, молодого вина, олії та меду, та й усього, що родить земля; принесли також велику десятину з усього.

6. Сини Ізраїля та Юди, що жили в юдейських містах, приставили також десятину з товару та овець і десятину з святих речей, що були посвячені Господеві, Богові їхньому, і понаскладали їх великі купи.

7. Третього місяця почали складати купи, а сьомого місяця закінчили.

8. Тоді Єзекія й князі прийшли, побачили купи й поблагословили Господа й його народ Ізраїля.

9. Єзекія спитав священиків та левітів про ті купи.

10. І Азарія, первосвященик з дому Цадока, йому відповів: «Від того часу, як почали носити приносини в дім Господній, їли ми досхочу й багато зосталось, бо Господь благословив народ свій, та ще й лишилась оця велика сила.»

11. Тож Єзекія звелів приготувати кімнати в Господньому домі. І приготували.

12. І перенесли туди сумлінно приносини, десятини й святі речі. Доглядачем над ними був левіт Конанія, а другий по ньому його брат Шімеї.

13. Єхієл, Азарія. Нахат, Азаел, Єрімот, Йозавад, Елієл, Їмахія, Махат та Беная були доглядниками під рукою Конанії та його брата Шімеї, на наказ царя Єзекії та Азарії, начальника Божого дому.

14. Коре, син Їмни, левіт, одвірний при східніх воротах, був над добровільними приносами Богові, щоб роздавати приносини Господні та найсвятіші речі.

15. А під його рукою, у священичих містах, були Еден, Мініямин, Єшуя, Шемая, Амарія та Шеханія, щоб вірно роздавати братам своїм, так великим, як і малим, за їхніми чергами,

16. за винятком тих, що були у списках, тобто усіх чоловічої статі, від трьох років і більше, які ходили щодня в дім Господній, ради їхньої денної служби, за їхніми відділами та за їхніми чергами.

17. Священики були внесені у списки за їхніми батьківськими домами, а левіти, від двадцятьох років і більше, за їхніми урядами та за їхніми чергами.

18. Так були записані всі їхні діти, їхні жінки, їхні сини та їхні дочки, уся громада, бо вони сумлінно посвятили себе на святу службу.

19. Сини Арона, священики, що жили на полях-пасовиськах своїх міст, мали в кожному місті людей, призначених пойменно, щоб роздавати частини кожному чоловічої статі з-поміж священиків і всім записаним у список з-поміж левітів.

20. Так зробив Єзекія по всій Юдеї; він робив, що було добре, правдиве й справедливе перед Господом, своїм Богом.

21. У всякій справі, за яку він брався для служби дому Божого, для закону й для заповідей, шукаючи Бога свого усім своїм серцем, він діяв успішно.


II Hronika 32

ІІ ХРОНІКА

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36

32. Санхериб 1-23; недуга Єзекії 24-26; багатство Єзекії 27-31; смерть Єзекії 32-33

1. Після цих подій і цих знаків вірности, прийшов асирійський цар Санхериб, і, вступивши в Юдею, обложив укріплені міста й звелів зробити в них проломи, щоб забрати їх.

2. Як побачив Єзекія, що прийшов Санхериб з думкою воюватися проти Єрусалиму,

3. то постановив на раді з своєю старшиною та з своїми військовими засипати водяні джерела, що за містом; ті допомогли йому.

4. Сила народу зібралась і засилала всі джерела й потік, що протікав серединою землі, кажучи: «Чого б то асирійські царі, прийшовши сюди, та мали знайти багато води?"

5. Він узявся притьмом до роботи, відновив увесь мур, що був завалився, та вивів наверху башти, а знадвору поставив другий мур, укріпив Мілло в Давидгороді й наробив силу зброї та щитів.

6. Потім настановив військових начальників над народом, зібрав їх до себе на майдан коло міської брами й підбадьорював їх, кажучи:

7. «Кріпіться й будьте відважні, не бійтесь і не лякайтесь асирійського царя й всього мнозства, що з ним, бо з нами більше, ніж з ним.

8. З ним рам'я тілесне, а з нами Господь, Бог наш, щоб допомагати нам і воювати в наших битвах.» І народ поклався на слова юдейського царя Єзекії.

9. Після того Санхериб, асирійський цар, коли він з усією своєю потугою стояв перед Лахішем, - послав своїх слуг в Єрусалим, до Єзекії, юдейського царя, й до всіх юдеїв, що були в Єрусалимі, сказати:

10. «Так говорить Санхериб, асирійський цар: На що ви покладаєте надію, що сидите в облозі в Єрусалимі?

11. Чи не зводить вас Єзекія, щоб заморити вас на смерть голодом та спрагою, коли каже: Господь, Бог наш, мовляв, визволить нас із руки асирійського царя?

12. Чи то ж не цей самий Єзекія усунув його узвишшя та його жертовники і сказав Юдеї та Єрусалимові: Перед одним лише жертовником, мовляв, поклоняйтесь і на ньому паліть кадило.

13. Хіба ж ви не знаєте, що зробив я та мої батьки з усіма народами інших країн? Чи змогли ж боги народів тих країв урятувати свій край від моєї руки?

14. Котрий з усіх богів тих народів, що їх вигубили мої батьки, зміг урятувати свій народ? Як же зможе ваш Бог урятувати вас від моєї руки?

15. Нехай, отже, Єзекія не ошукує вас і нехай вас так не зводить! Не вірте йому, бо коли ні один бог, ні одного народу й ні одного царства, не зміг урятувати свій народ від моєї руки та від руки моїх батьків, то куди вже вашому Богові урятувати вас від моєї руки!»

16. І багато ще говорили його слуги проти Господа Бога й проти його слуги Єзекії.

17. Він написав також і лист, а в ньому зневажав Господа, Бога Ізраїля, і говорив проти нього такі слова: «Як боги народів інших країн не врятували своїх народів від моєї руки, так і Бог Єзекії не врятує свого народу від моєї руки.»

18. І кричали голосно по-юдейськи до єрусалимського народу, що був на мурі, щоб настрахати та налякати його й так здобути місто.

19. І говорили про Бога Єрусалиму, неначе про богів поганських народів на землі, про діло людських рук!

20. Цар Єзекія і пророк Ісая, син Амоса, помолилися з того приводу й візвали до неба.

21. Тоді Господь послав ангела, що вигубив усіх хоробрих вояків, начальників і князів у війську асирійського царя, тож цей повернувся засоромлений у свій край; і як увійшов у дім свого бога, то ті, що вийшли з його нутра, вбили його там мечем.

22. Так спас Господь Єзекію і мешканців Єрусалиму від руки асирійського царя Санхериба, і від руки всіх їхніх ворогів і дав їм спокій з усіх боків.

23. Багато було таких, що приносили дари Господеві в Єрусалим і дорогоцінні речі Єзекії, юдейському цареві, тож він став після цього великим в очах усіх народів.

24. На той час Єзекія заслаб смертельно, але помолився до Господа, й він вислухав його і зробив для нього чудо.

25. Але Єзекія не повівся згідно з добродійством, якого зазнав, бо загорділо його серце, й гнів Божий був на ньому, на Юдеї та на Єрусалимі.

26. Однак, Єзекія впокорився у гордощах свого серця, сам він і єрусалимські мешканці, і гнів Божий не впав на них за часів Єзекії.

27. Єзекія мав багатство й вельми велику славу і зробив собі скарбницю на срібло, золото, дороге каміння, пахощі, щити й на всякий дорогоцінний посуд;

28. комори на прибутки хліба, вина, олії: стайні для всякого роду скота й обори для черед;

29. накупив собі стад і силу дрібного та великорослого скоту, бо Бог дав йому дуже великі маєтки.

30. Він же, Єзекія. загатив русло води Гіхону й пустив її вниз, на захід, до Давидгороду. Єзекії щастило в кожному його ділі.

31. Однак, у справі послів від вавилонських князів, що були послані до нього спитати про чудо, яке сталось в краю, Бог його покинув, щоб випробувати його й довідатись про все, що в його серці.

32. Решта дій Єзекії та його побожні діла записані в видінні пророка Ісаї, сина Амоса, в книзі юдейських та ізраїльських царів.

33. І спочив Єзекія при батьках своїх, і поховали його на сході до гробів синів Давида. Увесь Юда й мешканці Єрусалиму віддали йому пошану по його смерті. Замість нього став царем його син Манассія.


II Hronika 33

ІІ ХРОНІКА

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36

33. Манассія 1-20; Амон 21-25

1. Манассії було 12 років, як став царем, і 55 років царював він у Єрусалимі.

2. Він чинив зло в очах Господніх, переймаючи гидоти народів, що їх Господь прогнав був перед синами Ізраїля.

3. Він збудував знов узвишшя, що збурив Єзекія, його батько, і спорудив жертовники ва-алам, поробив священні палі, поклонявся всьому воїнству небесному й служив йому.

4. Він збудував жертовники в домі Господньому, що про нього заповідав Господь: «В Єрусалимі буде ім'я моє повіки»;

5. і встановив жертовники всьому воїнству небесному на обох дворах дому Господнього.

6. Він також перевів своїх синів через вогонь у долині Бен-Гіннома, знахурював, і ворожив, і чарував, завів викликачів мертвих та знахурів, і коїв багато злого в очах Господніх, приводивши його до гніву.

7. Поставив подобу витесаного ідола, що його зробив, в домі Божому, про який Бог говорив Давидові та Соломонові, його синові: «У цьому домі та в Єрусалимі, що я вибрав з усіх колін Ізраїля, покладу я моє ім'я навіки,

8. і не допущу, щоб ноги Ізраїля вийшли з землі, що її я закріпив за вашими батьками, як тільки вони пильнуватимуть, щоб виконувати все, що я їм заповідав, ввесь закон, постанови й накази приписані Мойсеєм.»

9. Але Манассія довів Юдею та мешканців Єрусалиму до того, що вони чинили гірше від тих народів, що їх Господь вигубив був перед синами Ізраїля.

10. І говорив Господь до Манассії та до його народу, та вони не зважали.

11. Тоді Господь навів на них начальників війська асирійського царя, що забили Манассію в ланцюги, закували в подвійні кайдани та й одвели у Вавилон.

12. Але він у своїй скруті узяв благати Господа, Бога свого, і смирився вельми перед Богом батьків своїх;

13. молився до нього, й Господь вислухав його благання й повернув його в Єрусалим на його царство. Тоді Манассія пересвідчився, що Господь є Бог.

14. Після того побудував він зовнішній мур Давидгороду, на захід від Гіхо-ну, низом аж до входу в Рибні ворота, навколо Офела, й підвів його дуже високо. Настановив також військових начальників по всіх укріплених містах Юдеї.

15. Він усунуь чужоземних богів та ідола з дому Господнього та усі жертовники, що спорудив на горі дому Господнього й в Єрусалимі, і викинув їх геть за місто.

16. Він поставив наново жертовник Господній і приніс на ньому мирні й подячні жертви, й наказав юдеям служити Господеві, Богові Ізраїля.

17. Але народ приносив ще жертви на узвишшях, хоч то й було Господеві, Богові своєму.

18. Решта дій Манассії та його молитва до свого Бога й слова видющих, що говорили до нього в ім'я Господа, Бога Ізраїля, записані в діях ізраїльських царів.

19. Молитва ж його й те, як його вислухав його Господь, усі його гріхи та його нечестивість, і про місця, де він спорудив узвишшя й поставив священні палі та тесаних бовванів, перед своїм упокоренням, записані в споминах видющих.

20. І спочив Манассія при своїх батьках, і поховали його в його палаці. Замість нього став царем його син Амон.

21. Було Амонові 22 роки, як став царем, і 2 роки царював він у Єрусалимі.

22. Він чинив зло в очах Господніх, як чинив його батько Манассія; всім тесаним бовванам, що наробив Манассія, його батько, Амон приносив жертви і служив їм.

23. Але він не смирився перед Господом, як був смирився Манассія, його батько: ба навіть грішив щораз більше.

24. І змовились на нього його слуги й убили його в його палаці.

25. Але народ краю повбивав усіх, що були .в змові проти царя Амона, і замість нього народ краю настановив царем Йосію, його сина.


II Hronika 34

ІІ ХРОНІКА

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36

34. Йосія 1-2; боротьба з поганством 3-7; розшуки книги закону 8-18; загальне оновлення 19-33

1. Було Йосії 8 років, як став царем, і царював він у Єрусалимі 31 рік.

2. Він чинив угодне в очах Господніх і ходив путями Давида, свого предка, не відхилявся ні праворуч, ні ліворуч.

3. Восьмого року свого царювання, бувши ще хлопцем, почав він шукати Бога Давида, предка свого, а дванадцятого року заходився очищувати Юдею та Єрусалим від узвиш, від ашерів і тесаних та вилитих бовванів.

4. В його присутності повалено жертовники ваалів, а стовпи на честь сонця, що стояли на них зверху, він збив з них; священні палі, тесаних та вилитих бовванів він розбив і потовк на порох, і порох той розсипав по могилах тих, хто приносили їм жертви.

5. Кості жерців спалив на їхніх жертовниках і очистив Юдею та Єрусалим.

6. Так само в містах Манассії, Ефраїма та Симеона аж до Нафталі й в усіх околицях навкруги

7. він повалив жертовники, розбив і потовк на порох священні палі й тесаних бовванів, а всі стовпи на честь сонця збив на землю по всьому Ізраїльському краю й повернувся в Єрусалим.

8. Вісімнадцятого року свого царювання, саме як очищував край і храм, послав він сина Ацалії Шафана, начальника міста Масею та окличника Йоаха, сина Йоахаза, направити дім Господа, Бога свого.

9. І прийшли вони до первосвященика Хілкії й віддали гроші, принесені на дім Божий, що їх левіти, які стояли на сторожі коло порога, зібрали від Манассії, Ефраїма й від усього Ізраїля, а й від Юди та Веніямина й від мешканців Єрусалиму.

10. Вони віддали їх до рук майстрам, що їм доручено було виконати роботу в домі Господньому, а ці роздали їх робітникам, що працювали в домі Господньому при направі й обнові дому;

11. вони роздали їх теслям і мулярам на закуп тесаного каміння й дерева до скріплювання та брусів для будинків, які юдейські царі допустили до занепаду.

12. Ці люди виконували роботу чесно. Догляд за ними мали Яхат та Овдія, левіти з синів Мерарі, та Захарія й Мешуллам із синів Кегата; і всі левіти, що вміли грати на музичних пристроях,

13. були поставлені над носіями й керували робітниками при кожній роботі; з левітів же були й писарі й наглядачі та воротарі.

14. Як же вони виймали гроші, принесені на дім Господній, священик Хілкія знайшов книгу закону Господнього, дану через Мойсея.

15. Він заговорив і сказав писареві Шафанові: «Я знайшов книгу закону в домі Господньому.» І подав Хілкія ту книгу Шафанові,

16. а Шафан поніс ту книгу до царя й при тому зробив такий звіт цареві: «Все, що було доручено твоі'м слугам, вони виконали.

17. Вони висипали гроші, що знайшлися в домі Господньому, й передали і'х в руки наглядачам і в руки виконавцям роботи.»

18. Далі писар Шафан повідомив царя, кажучи: «Священик Хілкія дав мені книгу.» І читав її Шафан перед царем.

19. Як почув цар слова закону, роздер на собі одежу.

20. І дав цар наказ Хілкії та Ахікамові, синові Шафана, і Авдонові, синові Міхи, і писареві Шафанові та Асаї, царському слузі, кажучи:

21. «Ідіть, спитайте Господа про мене й про тих, що зосталися в Ізраїлі та в Юдеї щодо слів цієї книги, яка знайшлась, бо великий гнів Господній, який упав на нас за те, що батьки наші не пильнували слова Господнього, щоб чинити все, як написано в цій книзі.»

22. От і пішов Хілкія й ті, що були призначені царем, до пророчиці Хулди, жінки доглядника одеж Шаллума, сина Токгати, сина Хасри, - а жила вона в іншій дільниці Єрусалиму, - і говорили з нею про те.

23. Вона ж їм відповіла: «Так говорить Господь, Бог Ізраїля: Скажіть тому чоловікові, що послав вас до мене:

24. Так говорить Господь: Ось я нашлю лихо на це місце та на його мешканців - всі прокляття написані в книзі, що її читали перед юдейським царем,

25. за те, що покинули мене й кадили іншим богам, приводивши мене до гніву всіма ділами рук своїх, тому й запалав гнів мій на це місце, й не погасне.

26. А юдейському цареві, що послав вас спитати Господа, скажіть так: Ось як говорить Господь, Бог Ізраїля:

27. Тому, що ти послухав моїх слів, тому що пом'якшало твоє серце, і ти смирився перед Богом, почувши його слова про це місце та про його мешканців і, смирившись передо мною, роздер на собі одежу й плакав передо мною, то й я вислухав тебе, -слово Господнє.

28. Ось я прилучу тебе до твоїх батьків і зложать тебе в твій гріб у мирі, і твої очі не побачать усього того лиха, що я пошлю на це місце й на його мешканців.» І принесли цю відповідь цареві.

29 Тоді цар послав посланців і зібрав усіх старших з Юдеї та з Єрусалиму.

30. Потім пішов цар у дім Господній, а з ним усі юдеї, мешканці Єрусалиму, священики, левіти й увесь народ, від найбільшого до найменшого, і прочитав він їм голосно всі слова книги союзу, знайдені в домі Господньому.

31. Ставши на своєму місці, цар заключив союз перед Господом, зобов'язавшись ходити услід за Господом, додержувати його заповіді, його накази й його постанови з усього свого серця й з усієї своєї душі, щоб здійснити слова союзу, написані в цій книзі.

32. Цар привів до союзу всіх тих, що перебували в Єрусалимі, і мешканці Єрусалиму поводилися згідно з союзом Бога, Бога батьків своїх.

33. Йосія усунув гидоти з усіх земель, що належали синам Ізраїля, і спонукав усіх, що перебували в Ізраїлі, служити Господеві, Богові своєму. За ввесь час його життя вони не відступали від Господа, Бога батьків своїх.


II Hronika 35

ІІ ХРОНІКА

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36

35. Свято Пасхи 1-19; смерть Йосії в бою 20-27

1. Йосія справив в Єрусалимі Пасху на честь Господа, і зарізали пасхальне ягня чотирнадцятого дня першого місяця.

2. Він поставив священиків на їхніх урядах і заохочував їх до служби в домі Господньому.

3. Він сказав левітам, що навчали всього Ізраїля і що були посвячені Господеві: «Поставте святий ковчег у храмі, який збудував Соломон, син Давида, цар Ізраїля; не треба вам більше носити його на плечах; тепер служіть Господеві, Богові вашому, та його народові, Ізраїлеві.

4. Будьте готові за вашими батьківськими домами, за вашими чергами, як приписано Давидом, ізраїльським царем, і як приписано Соломоном, його сином,

5. і стійте в святині за відділами родин ваших братів-синів народу, і для левітів нехай буде частка в родині.

6. Заріжте пасхальне ягня, освятіться й приготуйте його для ваших братів, як то наказав був робити Господь через Мойсея.»

7. А людям з народу, усім тим, що там перебували, Йосія дав дрібного скота, ягнят та козлят, числом 30 000, усе на пасхальні жертви, і 3000 волів. Це з царського майна.

8. Та й князі його дали добровільні дари народові, священикам і левітам. А Хілкія, Захарія й Єхієл, зверхники дому Божого, дали священикам на пасхальні жертви 2 600 ягнят і 300 волів;

9. Хананія ж, Шемая та Натанаїл, його брати, Хашавія, Єїел та Йозавад, начальники над левітами, дали левітам на пасхальні жертви 5 000 ягнят та 500 волів.

10. Так була налагоджена служба, і священики стали на своє місце, та й левіти за своїми чергами, на царський наказ.

11. І зарізали пасхальне ягня, і в той час, як священики розливали кров, беручи її з рук левітів, левіти здирали шкури.

12. Вони відкладали набік призначене на всепалення, щоб дати його відділам батьківських домів, синам народу, щоб принесли його Господеві, як написано в книзі Мойсея. Так само зробили й з волами.

13. Потім спекли пасхальне ягня на вогні, за обрядом, а святі приноси варили в казанах, у котлах та в чавунах і швидко роздавали їх всьому народові.

14. Після цього приготували собі й священикам, бо священики, потомки Арона, були зайняті приносинами всепалень та жиру до самої ночі, - тим то левіти й приготували для себе й для священиків, потомків Арона.

15. Також і співці, сини Асафа, стояли на своїх місцях на наказ Давида, Асафа, Гемана та Єдутуна, царського видющого; та й воротарі стояли при кожній брамі, й вони не повинні були відходити від своєї служби, бо їхні брати-левіти напоготовлювали для них.

16. Отак була налагоджена того дня вся служба Господня, щоб святкувати Пасху й приносити всепалення на Господньому жертовнику, згідно з наказом царя Йосії.

17. Сини Ізраїля, що були там, справляли Пасху в той час і свято опрісноків 7 день.

18. Такої Пасхи, як ця, не справляли в Ізраїлі від часів пророка Самуїла. Ніхто з усіх царів Ізраїля не справив такої Пасхи, як справив Йосія, священики, левіти й усі юдеї та ізраїльтяни, що там були, й мешканці Єрусалиму.

19. Вісімнадцятого року царювання Йосії святковано цю Пасху.

20. Після всього того, коли Йосія відновив був храм, двигнувся єгипетський цар Нехо на війну під Каркеміш на Ефраті, але Йосія вийшов йому назустріч.

21. Нехо послав до нього посланців сказати: «Що мені й тобі, юдейський царю? Не проти тебе йду я тепер, але маю війну з іншим домом. І Бог велів мені поспішати. Не спротивляйся Богові, що зо мною, щоб він не погубив тебе.»

22. Та Йосія не поступився перед ним, ба навіть насмілився стати з ним до битви, і не послухав слів Нехо з уст Божих, а виступив до битви на рівнині Мегідо.

23. Як же лучники стрільнули на царя Йо-сію, цар сказав своїм слугам: «Відведіть мене, бо я тяжко поранений.»

24. І звели його слуги з його колісниці й посадили його на другу колісницю, що була в нього, і відвезли його в Єрусалим. Там він умер, і поховали його в гробовищах його батьків. Вся Юдея та Єрусалим плакали за Йосією.

25. Єремія уклав жалобну пісню на Йосію, і співці та співачки говорили про Йосію у своїх жалобних піснях аж по цей день, і це стало звичаєм в Ізраїлі; вони записані в жалобних піснях.

26. Решта дій Йосії та його побожні вчинки, згідні з приписами Господнього закону,

27. його діяння, від перших до останніх, записані в книзі юдейських та ізраїльських царів.


II Hronika 36

ІІ ХРОНІКА

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36

36. Йоахаз 1-4; Йоаким 5-8; Йоахин 9-10; Седекія 11-21; звільнення з неволі 22-23

1. Тоді народ краю взяв сина Йосії Йоахаза, і настановив його царем у Єрусалимі замість його батька.

2. Було ж Йоахазові 23 роки, як став царем у Єрусалимі, і царював З місяці,

3. бо єгипетський цар скинув його з царства в Єрусалимі і наклав на край данину 100 талантів срібла й 1 талант золота.

4. Єгипетський цар настановив царем над Юдеєю та Єрусалимом його брата Еліякима, змінивши його ім'я на Йоакима, а його брата Йоахаза взяв Нехо та й одвів у Єгипет.

5. Було Йоакимові 25 років, як став царем, і царював він 11 років у Єрусалимі. Він робив зло в очах Господніх.

6. Проти нього виступив вавилонський цар Навуходоносор і закував його в кайдани, щоб відвести у Вавилон.

7. Частину посуду дому Господнього теж переніс Навуходоносор у Вавилон і склав його у своїм палаці в Вавилоні.

8. Решта дій Йоакима, гидоти, що він чинив, і хиби, що були в ньому, записані в книзі ізраїльських та юдейських царів. Його син Йоахин став царем замість нього.

9. Йоахинові було 8 років, як став царем, і царював він 3 місяці й 10 день в Єрусалимі. Він робив зло в очах Господніх.

10. Через рік послав цар Навуходоносор і звелів узяти його у Вавилон разом із дорогим посудом дому Господнього, а царем над Юдеєю і Єрусалимом настановив його брата Седекію.

11. Було Седекії 21 рік, як став царем, і царював він 11 років у Єрусалимі,

12. Він робив зло в очах Господа, Бога свого, й не смирився перед пророком Єремією, що говорив до нього з уст Господніх.

13. Він навіть збунтувався проти царя Навуходоносора, що присилував був його поклястись Богом, - і став таким тугошиїм і жорстокосердим, що не навернувсь до Господа, Бога Ізраїля.

14. До того ще й усі князі між священиками й народом нагрішили багато, йдучи слідом за всіма гидотами народів, і осквернили дім Господа, що він посвятив в Єрусалимі.

15. Господь, Бог батьків їхніх, перестерігав їх наполегливо через своїх посланців, бо жалував свій народ і житло своє,

16. але вони знущалися з посланців Бога, нехтували його словами й глузували з його пророків, доки не зійшов гнів Господа на його народ, так що не було вже більш рятунку.

17. От і навів на них Господь халдейського царя, а той повбивав їхніх юнаків мечем в їхньому святому храмі, не пощадив ні хлопця, ні дівчини, ні старого, ні сивого: все віддав в його руку.

18. Ввесь посуд дому Божого, великий і малий, і скарби дому Господнього, скарби царя та його князів, усе переніс Навуходоносор у Вавилон.

19. І спалили дім Божий, і зруйнували мур Єрусалиму, і підпалили вогнем усі його палаци, і всі його дорогоцінності понищили.

20. Усіх тих, хто зістався від меча, він перевів у Вавилон, і були вони його невільниками та його синів аж до часу панування перського царства,

21. щоб справдилося слово Господнє через уста Єремії: «Доки край не зазнав часу свого спочинку, - ввесь час його запустіння був часом його спочинку, поки не скінчилося 70 років.»

22. Першого року Кира, перського царя, щоб справдилось слово Господнє через уста Єремії, збудив Господь дух перського царя Кира, що велів оповістити по всьому своєму царству, словом і письмом, ось яку заяву:

23. «Так говорить Кир, перський цар: Господь, Бог небес, дав мені всі царства на землі. Він звелів мені збудувати йому дім в Єрусалимі, що в Юдеї. Хто б не був між вами, що належить до його народу, нехай Господь, Бог його, буде з ним і нехай пускається в дорогу!»


Vid Ioana 1

ЄВАНГЕЛІЯ Г.Н.І. ХРИСТА ВІД ЙОАНА

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21

1. Вічне Слово - Син Божий 1-18; свідчення Йоана Христителя про Ісуса 19-34; перші Христові апостоли 35-51

1. Споконвіку було Слово, і з Богом було Слово, і Слово було - Бог.

2. З Богом було воно споконвіку.

3. Ним постало все, і ніщо, що постало, не постало без нього.

4. У ньому було життя, і життя було - світло людей.

5. І світло світить у темряві, і не пойняла його темрява.

6. Був чоловік, посланий Богом, ім'я йому - Йоан.

7. Прийшов він свідком - свідчити світло, щоб усі з-за нього увірували.

8. Не був він світло - був лише, щоб свідчити світло.

9. Справжнє то було світло - те, що просвітлює кожну людину. Воно прийшло у цей світ.

10. Було у світі, і світ ним виник -і світ не впізнав його.

11. Прийшло до своїх, - а свої його не прийняли.

12. Котрі ж прийняли його - тим дало право дітьми Божими стати, які а ім'я його вірують;

13. які не з крови, ані з тілесного бажання, ані з волі людської, лише - від Бога народилися.

14. І Слово стало тілом, і оселилося між нами, і ми славу його бачили - славу Єдинородного від Отця, благодаттю та істиною сповненого.

15. Свідчить про нього Йоан, і проголошує, промовляючи: «Ось той, про кого я говорив: Той, що йде за мною, існував передо мною, був раніше за мене.»

16. Від його повноти прийняли всі ми - благодать за благодать.

17. Закон бо був даний від Мойсея, благодать же й істина прийшла через Ісуса Христа.

18. Ніхто й ніколи Бога не бачив. Єдинородний Син, що в Отцевому лоні, - той об'явив.

19. Ось Йоанове свідчення, коли то юдеї були до нього послали з Єрусалиму єреїв та левітів, спитати його: «Хто ти?»

20. А він зізнався, не заперечив; зізнався: «Я - не Христос.»

21. То вони спитали його: «Що ж - Ілля ти?» - «Ні», мовив він. «Пророк ти?» - «Ні», відказав він.

22. Тоді вони йому: «То хто ж ти такий - щоб відповісти тим, які нас вислали, що сам про себе кажеш?»

23. Промовив: «Я - голос вопіющого в пустині: Вирівняйте путь Господню, - як ото пророк Ісая сказав.»

24. Були ж посланці з фарисеїв.

25. Отож спитали його, мовивши до нього: «Чого ж бо христиш, коли єси ні Христос, ані Ілля, ані пророк?»

26. Йоан же їм у відповідь: «Водою я хрищу. Той же стоїть серед вас, якого ви не знаєте;

27. він наступить після мене, а я йому не гідний розв'язати й ремінця сандалі.»

28. Сталося те у Витанії, по той бік Йордану, де Йоан христив.

29. Тож наступного дня бачить він Ісуса, що йде до нього, та й каже: «Ось Агнець Божий, який світу гріх забирає.

30. Це той, що про нього повідав я: За мною наступить муж, сущий передо мною, був бо раніш за мене.

31. І не знав я його. Та я на те прийшов, водою христивши, щоб Ізраїлеві об'явлений був він.»

32. Тож Йоан свідчив, промовляючи: «Бачив я Духа, що, мов той голуб, з неба сходив і перебував над ним.

33. І не знав я його, але той, хто послав мене водою христити, сказав був мені: Над ким побачиш Духа, який сходить і над ним перебуває, - той і христить Святим Духом.

34. І я бачив і засвідчив: Він - Син Божий.»

35. Другого дня знову стояв Йоан там, ще й двоє з його учнів.

36. Угледівши ж Ісуса, який надходив, - мовив: «Ось Агнець Божий.»

37. Почули двоє учнів, як він оте сказав, та й пішли за Ісусом.

38. Обернувшися ж Ісус і побачивши, що вони йдуть, мовив до них: «Чого шукаєте?» Ті ж йому: «Равві, - що в перекладі означає: Учителю, - де перебуваєш?»

39. Відрік він їм: «Ходіть та подивіться.» Пішли, отже, і побачили, де перебуває, і того дня залишилися в нього. Було ж близько десятої години.

40. Андрій, брат Симона Петра, був одним із тих двох, що, почувши Йоана, пішли за ним.

41. Зустрів він спершу брата свого Симона й мовив до нього: «Ми знайшли Месію, - що у перекладі означає: Христос.»

42. І привів його до Ісуса. Ісус же, глянувши на нього, сказав: «Ти -Симон, син Йони, ти зватимешся Кифа», - що у перекладі означає: Петро (Скеля).

43. Другого дня вирішив піти в Галилею; і знайшовши Филипа, мовив до нього: «Іди за мною.»

44. А був Филип з Витсаїди, з міста Андрієвого та Петрового.

45. Зустрів Филип Натанаїла і сказав до нього: «Ми знайшли того, про кого Мойсей у законі писав і пророки, - Ісуса Йосифового сина, з Назарету.»

46. Натанаїл же йому на те: «А що доброго може бути з Назарету?» Мовив до нього Филип: «Прийди та подивися.»

47. Побачивши Ісус, що Натанаїл надходив до нього, сказав про нього: «Ось справжній ізраїльтянин, що нема в ньому лукавства.»

48. Натанаїл же йому: «Звідкіль знаєш мене?» Сказав Ісус, промовивши до нього: «Перше, ніж Филип закликав тебе, бачив я тебе, як був єси під смоковницею.»

49. Відповів же йому Натанаїл: «Учителю, ти - Син Божий, ти - цар Ізраїлів.»

50. Ісус відказав, мовивши до нього: «Тому, що я повідав тобі: Бачив я тебе під смоковницею, - то й віриш! Бачитимеш більше, ніж те.»

51. І сказав до нього: «Істинно, істинно кажу вам: Побачите небеса відкриті, й ангелів Божих, як висходять та сходять на Сина Чоловічого.»


Vid Ioana 2

ЄВАНГЕЛІЯ Г.Н.І. ХРИСТА ВІД ЙОАНА

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21

2. Перше чудо Ісуса у Кані Галилейській 1-12; Ісус виганяє торгівців з єрусалимського храму 13-25

1. Третього ж дня весілля відбувалося в Кані Галилейській, і була там мати Ісусова.

2. Отож запрошено на те весілля й Ісуса та його учнів.

3. Коли ж не вистачило вина, мати Ісусова й каже до нього: «Вина в них нема.»

4. Відрік їй Ісус: «Що мені, жінко, - а й тобі? Таж не прийшла година моя!»

5. Але мати його мовила до слуг: «Що лиш скаже вам, - робіть.»

6. Було ж там шестеро кам'яних посудин на воду, щоб очищуватися по-юдейському; кожна вміщала дві або три мірки.

7. Сказав їм Ісус: «Наповніть посудини водою.» Вони й виповнили їх по вінця.

8. А він їм далі каже: «Зачерпніть тепер та й несіть до старости весільного.» Тож понесли.

9. Коли ж покуштував староста воду, що на вино обернулась, - а не знав же, звідки воно взялося: слуги лише знали, котрі води зачерпнули були, - то закликав староста молодого

10. і до нього мовив:; «Всяк чоловік добре вино спершу подає, а гірше, - як уп'ються. Ти ж приховав добре вино аж он по сю пору.»

11. Ось такий чудес початок учинив Ісус у Кані Галилейській, і велич тим свою об'явив, - тож і учні його увірували в нього.

12. По тому ж подався він у Капернаум, він сам і його мати й брати та учні його, і перебули там декілька днів.

13. Незабаром була юдейська Пасха, тож Ісус вирушив до Єрусалиму

14. і зустрів у храмі тих, що продавали волів, овець і голубів, а й міняйли сиділи теж.

15. І зробивши бич із мотуззя, повиганяв усіх із храму, геть із вівцями й волами, гроші міняйлів порозсипав і столи поперекидав.

16. Продавцям же голубів сказав: «Заберіть оте звідси, не робіть дому Отця мого торговим домом!»

17. Пригадали тоді його учні, що написано було: «Ревність дому твого поїдатиме мене».

18. А юдеї озвались і мовили до нього: «Яким знаком доведеш, що таке чиниш?»

19. Ісус відрік їм у відповідь: «Зруйнуйте храм цей, а я його за три дні поставлю.»

20. Юдеї ж відказали: «Будовано храм цей сорок і шість років, а ти його поставиш за три дні?»

21. Та він говорив про храм свого тіла,

22. тож коли воскрес із мертвих, то й пригадали його учні, що він оте говорив їм, і увірували Писанню та слову, яке Ісус був вирік.

23. А коли був він на свято Пасхи в Єрусалимі, то численні, бачивши його чуда, які він творив, увірували в його ім'я.

24. Але не звірявсь їм Ісус, бо знав усіх їх,

25. а й потреби не мав, щоб хтось йому свідчив про людину, відав бо сам, що міститься в людині.


Vid Ioana 3

ЄВАНГЕЛІЯ Г.Н.І. ХРИСТА ВІД ЙОАНА

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21

3. Розмова Ісуса з Никодимом 1-21; останнє свідчення Йоана Христителя про Христа 22-36

1. З фарисеїв один чоловік був, Никодим на ймення, зверхник серед юдеїв.

2. Прийшов він до Ісуса вночі й каже до нього: «Равві, ми знаємо, що прийшов єси вчитилем від Бога: ніхто бо, з ким немає Бога, не спроможен такі чуда творити, що ти їх твориш.»

3. Озвався де Ісус і мовив до нього: «Істинно, істинно кажу тобі: Коли хтось не вродиться з висоти, не бачити йому Божого Царства.»

4. Никодим же йому: «Як може чоловік уродитись, коли вже старий? Чи спроможен же він увійти знову в утробу матері своєї та й народитись?»

5. Відрік Ісус: «Істинно, істинно кажу тобі: Коли хтось не вродиться з води та Духа, не спроможен увійти у Царство Боже.

6. Що народжується від тіла - тіло, а що народжується від Духа - дух.

7. Не дивуйся, що я сказав тобі: Треба вам уродитися з висоти.

8. Вітер віє, куди забажає, і шум його чуєш, а не відаєш, звідки приходить і куди відходить. Так бо і з кожним, хто народжується від Духа.»

9. Озвався Никодим і мовив до нього: «Як воно може статись?»

10. Ісус же до нього у відповідь: «Ти вчитель Ізраїля, а того й не знаєш?

11. Істинно, істинно кажу тобі: Ми говоримо про те, що знаємо, а свідчимо про те, що бачили, - ви ж свідчення нашого не берете до уваги.

12. Говорив я вам про земне, а ви не віруєте, - як же увіруєте, коли вам про небесне говоритиму?

13. Ніхто не ввійшов у небо, крім того, хто зійшов з неба: Син Чоловічий!

14. Тож так, як Мойсей змія підняв у пустині, - так треба Синові Чоловічому бути піднесеним,

15. щоб кожен, хто вірує у нього, жив життям вічним.

16. Бог бо так полюбив світ, що Сина свого Єдинородного дав, щоб кожен, хто вірує в нього, не загинув, а жив життям вічним.

17. Бо не послав Бог у світ Сина світ засудити, лише ним - світ спасти.

18. Хто вірує в нього, не буде засуджений, хто ж не вірує, - той уже засуджений, бо не увірував в ім'я Єдинородного Сина Божого.

19. А той суд такий: світло прийшло у світ, люди ж більше злюбили темряву, ніж світло, - лихі бо були їхні діла.

20.Бо кожен, хто чинить зло, ненавидить світло, тож і не йде до світла, щоб не виявились діла його.

21. А хто правду чинить - іде до світла, щоб виявилися діла його, сподіяні бо вони в Бозі.»

22. Після того вирушив Ісус із своїми учнями у край Юдейський і перебував там із ними, і христив.

23. А й Йоан христив - в Еноні біля Салиму, бо там води було багато, тож приходили туди і христилися.

24. Ще бо Йоана не посаджено у в'язницю.

25. Отож знялася суперечка між Йоановими учнями та одним юдеєм - про очищення.

26. Прийшли вони до Йоана та й кажуть йому: «Учителю, отой, що був із тобою по той бік Йордану й що про нього свідчив ти, - он він христить, та й усі до нього йдуть.»

27. Йоан же у відповідь промовив: «Не може людина щось приймати, коли не дано воно їй із неба.

28. Самі ж свідчите мені, що я казав: Не Христос я, лише послано мене поперед нього.

29. У кого молода, той і молодий. Дружба ж молодого, що стоїть та й слухає, вельми на голос молодого радіє. Отака й моя радість, що оце сповнилося!

30. Йому треба рости, мені ж маліти.

31. Хто з висоти приходить, той - над усіма. Хто з землі, той земний, той і говорить по-земному. А хто з неба приходить - над усіма той.

32. Що бачив і що чув, про те він свідчить, та свідоцтва його ніхто не бере до уваги.

33. Хто прийняв його свідоцтво, той ствердив, що Бог правдивий.

34. Кого Бог послав, той вимовляє слова Божі, бо не мірою дає йому Бог Духа.

35. Любить Отець Сина й усе дав він йому до рук. 36. Хто вірує в Сина - живе , життям вічним. Хто не вірує в Сина, той життя не побачить, - гнів же Божий над таким перебуває.»


Vid Ioana 4

ЄВАНГЕЛІЯ Г.Н.І. ХРИСТА ВІД ЙОАНА

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21

4. Ісус у Самарії 1-42; оздоровлення сина цісарського урядовця 43-54

1. Коли ж Господь дізнався, що зачули фарисеї, начебто Ісус більше збирає і христить учнів, аніж Йоан,

2. - а не христив же Ісус сам, лише учні його,

3. то полишив він Юдею і подався знову до Галилеї.

4. А треба було йому переходити Самарією.

5. Отож прибув він до одного міста в Самарії, яке називається Сихар, неподалеку поля, наданого Яковом синові своєму Йосифові.

6. Там і криниця Яковова була. Натомився з дороги Ісус, тож і присів біля криниці; було ж під шосту годину.

7. Надходить же жінка з Самарії води взяти. Ісус до неї каже: «Дай мені напитися.»

8. Учні ж його пішли були до міста харчів купити.

9. Отож каже до нього жінка самарянка: «Юдей єси, а просиш напитися в мене, жінки самарянки?» Не мають бо зносин юдеї з самарянами.

10. Ісус у відповідь сказав до неї: «Була б ти відала про дар Божий, і хто той, що каже тобі: Дай мені напитися, то попросила б сама в нього, а він дав би тобі води живої.»

11. Мовить до нього жінка: «Ти й зачерпнути не маєш чим, пане, а й криниця глибока, - то звідкіля б у тебе вода жива?

12. Чи більший ти за батька нашого Якова, що дав нам криницю оцю, і сам пив з неї, а й сини його ще й товар його?»

13. А Ісус їй у відповідь: «Кожен, хто оту воду п'є, знову захоче пити.

14. Той же, хто нап'ється води, якої дам йому я, - не матиме спраги повіки. Вода бо, що дам йому я, стане в ньому джерелом такої води, яка струмує в життя вічне.»

15. Говорить до нього жінка: «То дай мені, пане, тієї води, щоб не мала я більше вже спраги та й не ходила сюди черпати.»

16. «Піди ж, - мовить до неї, - позви чоловіка свого та й повертайся сюди.»

17. Озвалася жінка та й каже йому: «Нема в мене чоловіка.» «Добре єси мовила - відрік їй, - Не маю чоловіка!

18. П'ятьох бо мала єси чоловіків, та й той, що тепер у тебе, - не чоловік він тобі. Правду мовила єси.»

19. А жінка й каже до нього: «Бачу, пане, - пророк ти.

20. Батьки наші на оцій горі поклонялися, ви ж говорите - в Єрусалимі, мовляв, місце, де поклонятися треба.»

21. Ісус до неї: «Повір мені, жінко, - час надходить, коли ані на оцій горі, ані в Єрусалимі будете ви поклонятись Отцеві.

22. Поклоняєтесь ви, не знавши кому. А ми поклоняємося, знавши кому. Від юдеїв бо й спасіння.

23. Та надійде час, - ба, вже й тепер він, - що справжні поклонники Отцеві кланятимуться у дусі й правді. А таких поклонників і шукає собі Отець.

24. Бог - Дух. Ті, що йому поклоняються, повинні у дусі й правді поклонятися.»

25. Жінка й каже до нього: «Відаю, що має прийти Месія, чи то Христос. А прийде, то все і звістить нам.»

26. А Ісус їй: «То я, що говорю з тобою.»

27. Тоді надійшли його учні і дивувалися, що розмовляє він з жінкою. Не спитав, однак, ані один: «Чого хочеш від неї, або: Чому розмовляєш із нею.»

28. Жінка ж покинула свій глечик, побігла в місто та й каже людям:

29. «Ідіть но і подивіться на чоловіка, що сказав мені все, що я робила. Чи, бува, не Христос він?»

30. І вийшли з міста й подалися до нього.

31. А учні тим часом заходилися просити його, кажучи: «Їж лишень, Учителю.»

32. Він же їм: «Їстиму я їжу, незнану вам.»

33. Учні тоді заговорили один до одного: «Може хтось йому приніс їсти?»

34. «Їжа моя, - каже до них Ісус, - волю чинити того, хто послав мене, і діло його вивершити.

35. Чи ви ж не кажете: «Ще чотири місяці, і жнива настануть. А я вам кажу: Підведіть очі ваші та й погляньте на ниви, - вони вже для жнив доспіли.

36. Вже і жнець бере свою нагороду, плоди збирає для життя вічного, - щоб сіяч із женцем укупі раділи.

37. Правильна й приказка до цього: Один сіє, а жне хтось інакший.

38. Послав же і я вас те жати, коло чого ви не трудилися. Інші трудилися, ви ж у їхню працю вступили.»

39. Численні ж самаряни з того міста увірували в нього з-за слів жінки, яка посвідчила: «Сказав мені все, що я робила».

40. Тож коли прийшли до нього самаряни, то просили, щоб лишився в них. Він і лишився на два дні там.

41. Та й багато більше увірували з-за його слова.

42. Жінці ж вони сказали: «Віруємо не з-за самого твого оповідання - самі бо чули й знаємо, що направду він - світу Спаситель.»

43. А по двох днях вийшов він ізвідти в Галилею.

44. Сам бо Ісус посвідчив: «Не має пошанування пророк у своїй батьківщині.»

45. Коли ж прибув у Галилею, то прийняли його галилеяни: бачили бо все те, що вчинив він був на святі в Єрусалимі, - вони бо теж ходили на те свято.

46. Він же подався знов у Кану Галилейську, де ото був перетворив воду на вино. А був один царський урядовець, син якого слабував у Капернаумі.

47. Зачувши, що Ісус прибув з Юдеї в Галилею, прийшов він до нього та й заходився просити, аби прибув і оздоровив його сина, той бо мав уже вмирати.

48. Ісус і каже до нього: «Не увіруєте, якщо не побачите чудес та див!»

49. А царський урядовець йому: «Господи, зійди, заки вмре моя дитина!»

50. Промовив Ісус до нього: «Іди, син твій живий.» Повірив чоловік слову, що вирік йому Ісус, та й пішов собі.

51. А коли був уже в дорозі, слуги, що йому назустріч вийшли, сказали йому, що син його живий-здоровий.

52. Він же спитав їх, о котрій годині йому полегшало. «Учора ввечері о сьомій годині пропасниця його полишила», - сказали вони йому.

53. І зрозумів батько, що о тій самій годині сталося те, коли ото Ісус йому сказав: «Син твій живий.» І увірував сам, та й увесь дім його.

54. Це ж друге чудо вчинив Ісус, повернувшися з Юдеї у Галилею.


Vid Ioana 5

ЄВАНГЕЛІЯ Г.Н.І. ХРИСТА ВІД ЙОАНА

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21

5. Оздоровлення недужого при Витесді 1-15; Ісус виявляє себе Сином Божим 16-47

1. По тому було свято юдейське, тож Ісус прибув до Єрусалиму.

2. А є в Єрусалимі при Овечих воротах купелеве місце, по-єврейському воно зветься Витесда, що має п'ять критих переходів.

3. Лежала в них сила недужих, сліпих, кривих, усохлих, які чекали, коли то зрушиться вода:

4. ангел бо Господній сходив час від часу в купелеве місце та й заколочував воду, і хто, отже, перший поринав по тому, як вода заколочувалася, то одужував, -хоч яка б там була його хвороба.

5. Один чоловік там був, що нездужав тридцять і вісім років.

6. Побачив Ісус, що він лежить, а довідавшися, що було воно вже дуже довго, каже до нього: «Бажаєш одужати?»

7. «Не маю нікого, пане, - одрікає йому недужий, - хто б мене, коли ото вода зрушиться, та й спустив у купіль: бо ось тільки я прийду, а вже інший передо мною поринає.»

8. Мовить Ісус до нього: «Устань, візьми ложе твоє і ходи!»

9. Відразу ж і одужав той чоловік, і взяв ложе своє і почав ходити. Був же той день - субота.

10. Юдеї і кажуть до одужалого: «Субота адже ж! Не личить тобі ложе носити!»

11. А той їм у відповідь: «Візьми ложе твоє і ходи, - сказав мені, хто мене оздоровив.»

12. Спитали його: «Хто він - той, що сказав тобі: Візьми і ходи?»

13. Та одужалий не знав, хто він, бо Ісус зник у натовпі, що юрмився на тому місці.

14. Щойно потім знайшов його Ісус у храмі й мовив до нього: «Оце ти видужав, - тож не гріши більше, щоб щось гірше тобі не сталось.»

15. Чоловік пішов і оповів юдеям, мовляв, той, хто його оздоровив, - Ісус.

16. Ось тому й переслідували юдеї Ісуса: вчинив бо він те в суботу.

17. А Ісус їм відрік: «Отець мій творить аж по сю пору, тож і я творю.»

18. За те ж юдеї ще дужче заповзялися, щоб убити його - не тільки за те, що суботу порушував, а й за те, що Бога своїм Отцем називав, робивши себе рівним Богові.

19. І відповів їм Ісус, кажучи: «Істинно, істинно говорю вам: Не може Син нічого робити від себе самого, коли не бачить, що й Отець те саме робить. Бо що той робить, те так само й Син робить.

20. Отець бо любить Сина й усе появляє йому, що сам чинить. І більші від цих діла появить йому, щоб ви дивувалися.

21. Бо як Отець воскрешає померлих і оживлює, так і Син дає життя, кому захоче.

22. Отець бо не судить нікого, а Синові дав він суд увесь,

23. щоб усі почитали Сина так, як Отця почитають. Хто Сина не почитає, той не почитає Отця, який послав його.

24. Істинно, істинно говорю вам: Хто слухає моє слово й у того вірує, хто послав мене, - живе життям вічним, і на суд не приходить, бо від смерти перейшов у життя.

25. Істинно, істинно говорю вам: Надходить час, - ба, вже й тепер він, - коли померлі вчують Сина Божого голос, а вчувши - оживуть.

26. Бо як Отець має життя у собі, так і Синові дав, щоб мав життя у собі.

27. І владу йому дав суд чинити, він бо - Син Чоловічий.

28. І не дивуйтеся з того, бо надходить час, коли всі, хто у гробах, голос його вчують,

29. і вийдуть ті, що чинили добро, на воскресіння життя. А ті, що зло чинили, - воскреснуть на суд.

30. Не спроможен я нічого діяти від себе самого. Суджу я так, як чую, і суд мій справедливий, бо шукаю я не своєї волі, лише волі того, хто послав мене.

31. Неправдиве моє свідоцтво, коли свідчу я сам за себе.

32. Але за мене свідчить інший, і відаю я, що те його свідоцтво, яким він за мене свідчить, - правдиве.

33. Послали ви були до Йоана, і він посвідчив правду.

34. Я ж бо не від людини свідоцтво приймаю, але кажу вам це, щоб ви спаслися.

35. Той був світич, який палає і світить, тож ви й побажали на часинку з світла повтішатись.

36. Та в мене свідоцтво більше, ніж те Йоанове: діла оті, що їх Отець доручив мені для мого виконання, - ось ті саме діла, що їх я роблю, і свідчать за мене, що Отець мене послав.

37. І Отець, який послав мене, свідчить за мене, лише ви ані голосу його не чули, ані виду його не бачили ніколи.

38. І слова його не маєте, що перебувало б серед вас, - ви бо не віруєте в того, кого він послав.

39. Простежте Писання, в яких, як ото ви гадаєте, ваше життя вічне, - а й вони свідчать за мене!

40. Але ви не бажаєте до мене прийти, щоб жити життям вічним.

41. Слави не приймаю я від людей.

42. Та я спізнав вас, що не маєте в собі любови до Бога.

43. В ім'я Отця мого прийшов я, а ви не приймаєте мене. Прийшов би інший у вашому імені, ви б такого прийняли.

44. Як можете ви вірувати, коли ви славу один від одного приймаєте, а слави, яка від самого Бога, не шукаєте?

45. Не гадайте, що я перед Отцем винуватиму вас: Мойсей - ось обвинувач ваш, отой, на якого ви сподівання покладаєте.

46. Бо якби вірили ви Мойсеєві, то й мені б ви вірили: про мене бо писав він!

47. Не віривши ж його писанням - як моїм словам повірите?»


Vid Ioana 6

ЄВАНГЕЛІЯ Г.Н.І. ХРИСТА ВІД ЙОАНА

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21

6. Ісус помножує хліби 1-15; ходить по воді 16-21; обіцянка святої Євхаристії 22-71

1. По тому пішов Ісус на той бік Галилейського Тиверіядського моря.

2. І йшла за ним сила народу, бачили бо чуда, які вчинив він із недужими.

3. Тож зійшов Ісус на гору й сів там з учнями своїми.

4. А було вже недалеко до Пасхи, свята юдейського.

5. Підвівши ж очі й побачивши, що сила людей іде до нього, каже до Филипа:«Де хліба нам купити, щоб оцим дати їсти?»

6. Мовив же так, іспитуючи його, знав бо сам, що має робити.

7. Озвався ж до нього Филип: «Хліба й за двісті динаріїв не вистачило б, аби кожному з них хоч трохи припало.»

8. Але говорить до нього один з учнів, Андрій, брат Симона Петра:

9. «Є тут один хлопчина; він має п'ять ячмінних хлібів ще й дві риби. Та що це на таку многоту!»

10. І мовив Ісус: «Веліте людям сісти.» Було ж багато трави на тому місці. Отож посідали чоловіки - числом тисяч із п'ять.

11. І взяв Ісус хліби й, воздавши хвалу, розподілив серед тих, що сиділи; так само й риби: скільки хотіли.

12. Коли ж вони наситилися, то мовив до своїх учнів: «Зберіть кавалки, що позоставалися, щоб нічого не пропало.»

13. Отож зібрали - і наповнили дванадцять кошів куснями ячмінного хліба, які залишилися були в тих, що їли.

14. Люди ж, побачивши чудо, яке сподіяв Ісус, заговорили: «Це справді той пророк, що має прийти у світ.»

15. І довідався Ісус, що вони мають намір прийти й узяти його, щоб зробити царем, - і віддалився сам-один на гору знов.

16. Коли ж настав вечір, учні його зійшли на морське узбережжя

17. і, ввійшовши в човен, попливли на той бік моря, до Капернауму. Уже й посутеніло, а Ісус ще не був прийшов до них.

18. І схвилювалося море від великого вітровію.

19. Пропливли вони з двадцять п'ять чи тридцять стадій, аж бачать - Ісус іде морем, до човна зближається, - та й налякались.

20. А він же до них: «Це я, не лякайтесь!»

21. І хотіли його взяти у човен, але човен відразу пристав до землі, до якої прямували.

22. А наступного дня народ, що стояв по той бік моря, бачив, що не було там іншого човна, тільки один, до якого Ісус не ввійшов разом з учнями своїми і яким його учні відпливли самі.

23. Інші ж човни прибули з Тиверіяди близько до того місця, де їли хліб, коли то Господь склав був подяку.

24. Отож, коли народ побачив, що нема там ані Ісуса, ані його учнів, то сіли в човни і прибули до Капернауму, шукаючи Ісуса.

25. Знайшовши його по тім боці моря, мовили до нього: «Учителю, коли ж ти прибув сюди?»

26. А Ісус їм у відповідь: «Істинно, істинно говорю вам: Ви шукаєте мене не тому, що чуда бачили, а тому, що хліб їли та й наситилися.

27. Працюйте не на ту їжу, яка проминає, лише на ту їжу, яка залишається на життя вічне, - яку як дасть вам Син Чоловічий, бо його Бог Отець назнаменував.»

28. Вони ж мовили до нього: «Що робити нам, щоб діла Божі чинити?»

29. А Ісус відповів і сказав їм: «Діло Боже - вірувати в того, кого він послав.»

30. Тоді вони йому: «Який же знак твориш ти, щоб ми побачили й увірували в тебе? Що вчиниш?

31. Батьки наші манну в пустині споживали, як ото написано: Дав їм хліб з неба їсти.»

32. Ісус же сказав їм: «Істинно, істинно говорю вам: Не Мойсей дав хліб вам з неба, лише Отець мій дає вам хліб правдивий з неба.

33. Божий бо хліб той, що з неба сходить і життя світові дає.»

34. Мовили тоді до нього: «Господи, хліба такого давай нам повсякчасно!»

35. Ісус же їм: «Я - хліб життя. Хто приходить до мене - не голодуватиме; хто в мене вірує - не матиме спраги ніколи.

36. Та я сказав був вам: Ви й бачили мене, а не віруєте.

37. Усе, що Отець мені дає, прийде до мене, і того, хто до мене прибуде, я не відкину;

38. бо зійшов я з неба не для того, щоб волю власну чинити, а волю того, хто мене послав.

39. Оце ж воля того, хто мене послав: щоб з усього, що він дав мені, я нічого не погубив, лише воскресив його останнього дня.

40. Така бо воля мого Отця: щоб кожен, хто Сина бачить і вірує в нього, жив життям вічним і щоб я воскресив його останнього дня.»

41. І обурились юдеї на нього, що сказав був: «Я хліб, який з неба зійшов»,

42. і говорили: «Чи то ж не Ісус, син Йосифів, що його батька-матір ми знаємо? Як же він тепер твердить: Я зійшов з неба?»

43. А Ісус їм у відповідь: «Не ремствуйте між собою.

44. Ніхто не спроможен прийти до мене, коли Отець, який послав мене, не приведе його, - і я воскрешу його останнього дня.

45. Написано в пророків: Усі будуть поучені Богом. Кожен, хто вчув від Отця, той, навчившися, до мене приходить.

46. Не (кажу), щоб хтось Отця бачив, бо той тільки Отця бачив, хто від Бога.

47. Істинно, істинно говорю вам: Хто вірує, той живе життям вічним.

48. Я - хліб життя.

49. Батьки ваші манну в пустині споживали, - і померли.

50. Це ж хліб, що з неба сходить, щоб той, хто їстиме його, не вмер.

51. Я - хліб живий, що з неба зійшов. Коли хтось цей хліб їстиме, житиме повіки. І хліб, що його я дам, це - тіло моє за життя світу.»

52. Отож юдеї заходилися сперечатись між собою, кажучи: «Як отой може нам своє тіло дати їсти?»

53. А Ісус їм: «Істинно, істинно говорю вам: Якщо не споживатимете тіло Чоловічого Сина й не питимете його кров, не матимете життя в собі.

54. Хто тіло моє їсть і кров мою п'є, той живе життям вічним, і я воскрешу його останнього дня.

55. Бо тіло моє - їжа правдива, і кров моя - правдивий напій.

56. Хто споживає тіло моє і кров мою п'є, той у мені перебуває, а я - в ньому.

57. Як мене Отець живий послав, і я Отцем живу, так і той хто споживає мене, житиме мною.

58. Це й хліб, що зійшов з неба. Не як ото манну їли батьки ваші, а померли: хто цей хліб споживатиме, той повіки житиме.»

59. Те говорив він, коли навчав у Капернаумі, у синагозі.

60. Почувши це, багато з-поміж його учнів говорили: «Жорстока ця мова! Хто може її слухати?»

61. Ісус же, знавши в собі. що учні його обурюються з того приводу, мовив до них: «Чи вводить вас теє у спокусу?

62. А коли побачите, як Син Чоловічий зноситиметься туди, де був спочатку, - що тоді?

63. Оживлює дух, тіло ж не допомагає ні в чому. Дух - ті слова що їх я вимовив до вас, вони й життя.

64. Деякі з вас, однак, не вірують.» Ісус бо знав від самого початку, хто ті, які не вірують, і хто той, що зрадить його.

65. Тож додав: «Ось чому я сказав вам, що ніхто не спроможен прийти до мене, коли йому того не буде дано Отцем.»

66. Від того часу численні з-поміж його учнів відступилися від нього і більше з ним не ходили.

67. Тоді мовив Ісус до дванадцятьох: «Невже й ви бажаєте відступитися?»

68. Але озвався до нього Симон Петро: «Господи, а до кого ж іти нам? Це ж у тебе - слова життя вічного!

69. Ми й увірували й спізнали, що ти - Божий Святий.»

70. Ісус же відрік їм: «Хіба я не вибрав вас дванадцятьох? Та один же з вас - диявол!»

71. А говорив він про Юду, сина Симона Іскаріота, - той бо, один з дванадцятьох, і мав його зрадити.


Vid Ioana 7

ЄВАНГЕЛІЯ Г.Н.І. ХРИСТА ВІД ЙОАНА

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21

7. Свято Кучок у Єрусалимі 1-13; Ісус навчає у храмі 14-31; намагання старшини ув'язнити Ісуса 32-53

1. І по тому ходив Ісус Галилеєю; він не хотів більше ходити Юдеєю, бо юдеї бажали убити його.

2. Наближалося ж юдейське свято Кучок.

3. Отож мовили до нього брати його: «Йди таки в Юдею звідсіль: нехай і учні твої побачать діла, що їх ти робиш.

4. Ніхто бо не чинить нічого тайно, коли сам явним бути бажає. Якщо ти таке робиш, то і яви себе світові.»

5. Навіть і брати його, отже, не вірували в нього!

6. Тоді Ісус відказав їм: «Ще мій час не надійшов, для вас же пора - завжди готова.

7. Не може світ вас ненавидіти, - а мене він ненавидить, бо я свідчу проти нього, що діла його лихі.

8. Тож ідіте ви на свято. Я на свято тепер не піду, бо не сповнився ще час мій.»

9. Мовивши так до них, залишився у Галилеї.

10. Та коли брати його пішли на свято, то й він так само пішов, однак не явно, а наче потай.

11. Юдеї ж шукали його на святі, питалися: «Де він?»

12. І говорили багато про нього люди між собою: одні твердили, що він добрий, а інші відказували: Ні, - він лише народ туманить.

13. Однак ніхто не говорив про нього явно - зо страху перед юдеями.

14. А як уже настала середина свята, увійшов Ісус у храм і почав навчати.

15. І дивувались юдеї, примовлявши: «Як він знає Писання, не вчившися.»

16. А Ісус озвався і мовив до них: «Моя наука не моя, а того, хто послав мене.

17. Якщо хтось бажає його волю чинити, то і взнає він, чи наука ота від Бога, а чи я промовляю сам від себе.

18. Хто говорить сам від себе, той слави власної шукає. Хто ж того слави шукає, який послав його, той правдивий, і немає неправди в ньому.

19. Хіба не дав вам Мойсей закону? А ніхто з вас закон не виконує! Чого бажаєте мене вбити?»

20. Озвався народ: «Чи ти навіжений? Хто тебе вбити бажає?»

21. А Ісус їм у відповідь: «Одне зробив я діло, і ви всі дивуєтесь.

22. Тим то дав вам Мойсей обрізання, - воно й не від Мойсея, лише від предків, - і ви обрізуєте чоловіка в суботу.

23. Чоловік приймає обрізання в суботу, щоб не був закон Мойсея порушений, - ви ж нарікаєте на мене, що я в суботу цілу людину здоровою вчинив!

24.

Не судіте з вигляду зовнішнього - судіте справедливим судом!»

25. Казали отож деякі з єрусалимлян: «Чи не той це, що бажають його вбити?

26. Ось він говорить явно, і йому нічого не кажуть. Невже старшина і справді визнала, що він Христос?

27. Та ми про нього знаємо, звідкіля він. А Христос коли прийде, то ніхто не знатиме, звідки він.»

28. Отож Ісус промовив голосно, навчаючи у святині: «І мене знаєте, і знаєте, звідкіля я. Однак прийшов я не від себе самого, правдивий же той, хто послав мене, - а того ви не знаєте.

29. Я ж його знаю, бо я від нього, і він мене послав.»

30. Тим то й хотіли вони схопити його. Та ніхто не наклав рук на нього - не настала бо ще його година.

31. Численні з народу увірували в нього і казали: «Невже Христос, коли прийде, то більше чудес чинитиме, аніж цей учинив?»

32. Зачули фарисеї, що народ отак гомонів про нього, тож первосвященики й фарисеї вислали слуг, щоб його схопити.

33. Тоді Ісус промовив: «Ще трохи часу я з вами - і піду до того, хто мене послав.

34. Шукатимете мене - і не знайдете. І де я буду - не зможете прийти.»

35. Юдеї ж говорили між собою: «Куди то він хоче податися, що ми і не знайдемо його? Чи не до отих розсіяних між греками волить іти ще й греків навчати?

36. Що він отим словом сказати хотів: Шукатимете мене, і не знайдете, і де я буду, не зможете прийти?»

37. Останнього ж великого дня свята стояв Ісус і закликав на ввесь голос: «Коли спраглий хтось, нехай прийде до мене і п'є!

38. Хто вірує в мене, як Писання каже, то ріки води живої з нутра його потечуть!»

39. Так він про Духа казав, що його мали прийняти ті, які увірували в нього. Не прийшов був ще Дух Святий, бо Ісус не був ще прославлений.

40. Численні ж з народу, вчувши ті слова, казали: «Він дійсно пророк.»

41. Інші ж: «Він - Христос.» Ще інші: «Чи з Галилеї Христос прийде?

42. Хіба в Писанні не сказано, ще з роду Давидового Христос прийде, з села Вифлеєму, звідки був Давид?»

43. І роздор виник із-за нього серед народу.

44. Бажали і схопити його деякі, та ніхто не наклав рук на нього.

45. Повернулись, отже, слуги до первосвящеників та фарисеїв, а ті питають їх: «Чому не привели його?»

46. Слуги ж відказують: «Ніколи чоловік не говорив так, як цей чоловік говорить.»

47. Фарисеї ж: «Чи й не ви дали себе звести?

48. Невже хтось із старшини або фарисеїв увірував у нього?

49. Та проклятий той народ, що закону не знає!»

50. Але озвавсь до них Никодим, що приходив до нього вночі, а був же один з них:

51. «Чи дозволяє наш закон засуджувати чоловіка, не вислухавши його спершу та й не довідавшися, що він робить?»

52. Ті ж йому: «Чи і ти з Галилеї? Розвідайся, то й побачиш: з Галилеї пророк не приходить.»

53. І розійшлися кожен до свого дому.


Vid Ioana 8

ЄВАНГЕЛІЯ Г.Н.І. ХРИСТА ВІД ЙОАНА

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21

8. Ісус прощає чужоложниці 1-11; Ісус - світло світу 12-20; Ісус - предвічний Син Божий 21-59

1. Подавсь Ісус на Оливну гору.

2. Та вдосвіта знову прибув до храму, й усі люди посходились до нього; він же, сівши, навчав їх.

3. І привели тоді книжники і фарисеї до нього жінку, спійману на перелюбі, поставили її посередині,

4. і кажуть до нього: «Учителю, жінку оцю спіймано саме на перелюбнім вчинку.

5. Каменувати отаких приписав нам Мойсей у законі. Що ж ти на те?»

6. Іспитували вони його, казавши так, - щоб мати чим оскаржити його. А Ісус нахилився додолу і писав пальцем по землі.

7. А що вони наполягали та допитувалися в нього, то він підвівсь і каже до них: «Хто з вас без гріха, - нехай перший кидає у неї камінь!»

8. І знову нахилившись, писав по землі.

9. Почувши таке, почали вони виходити один по одному, почавши з щонайстарших аж до останніх. І залишилися тільки Ісус та жінка, що стояла посередині.

10. Підвівсь Ісус, а нікого, крім жінки, не побачивши, мовить до неї: «Де ж вони, жінко, оті твої обвинувачі? Ніхто не осудив тебе?»

11. «Ніхто, Господи», -відповіла. Тоді Ісус до неї: «То і я тебе не осуджую. Йди та вже віднині не гріши.»

12. І ще промовляв до них Ісус, і так їм казав: «Я - світло світу. Хто йде за мною, не блукатиме у темряві, а матиме світло життя.»

13. Отож і мовили до нього фарисеї: «Свідчиш сам за себе - неправдиве твоє свідоцтво.»

14. А Ісус їм відказує: «Хоч я і свідчу за себе сам, та свідоцтво моє правдиве, бо я знаю, звідкіля прийшов я і куди йду. Ви ж не знаєте, звідкіля приходжу і куди відходжу.

15. Ви судите за тілом - я не суджу нікого.

16. Коли я суджу, то суд мій правдивий, бо не сам я, а з Отцем, який послав мене.

17. Та й у законі вашім написано, що свідоцтво двох людей - правдиве.

18. Я свідчу про себе самого, - й Отець, який послав мене, про мене свідчить.»

19. Тоді вони сказали йому: «Де ж твій Отець?» Відрік Ісус: «Ані мене не знаєте, ані Отця мого. Якби знали ви мене, то й Отця мого теж знали б.»

20. Промовив він ті слова біля скарбниці, коли навчав у храмі. І ніхто його не схопив, бо не прийшла ще година його.

21. А й ще їм сказав: «Я відійду, а ви мене шукатимете та й помрете у грісі вашім. Куди я відійду, неспроможні ви прийти.»

22. Тож юдеї мовляли: «Може, він самого себе вб'є, коли ото каже: Куди я відійду, неспроможні ви прийти?»

23. І далі ще казав їм: «Ви здолу, я - згори. Ви з цього світу, я - не з цього світу.

24. Тим я і сказав вам: Помрете у гріхах ваших. Бо коли не увіруєте, що я - Сущий, помрете у ваших гріхах.»

25. Тоді вони йому: «Хто ж ти такий?» Ісус же їм відрік: «Споконвічний, як я і казав вам.

26. Багато чого маю я про вас сказати й осудити. Та той, хто послав мене, правдивий, і що я чув від нього, те й у світі говорю.»

27. А вони й не збагнули, що він про Отця їм говорив.

28. Тоді Ісус до них мовив: «Коли вгору Чоловічого Сина піднесете, тоді взнаєте, що Сущий я і що від себе не чиню нічого, але як навчав мене Отець мій, говорю,

29. і що той, хто послав мене, - зо мною Сущий. Не полишив він мене самого, бо я постійно те чиню, що довподоби йому.»

30. І коли говорив так, численні увірували в нього.

31. І казав Ісус до тих юдеїв, які увірували в нього: «Коли ви перебуватимете в моїм слові, ви дійсно будете учнями моїми

32. і спізнаєте правду, і правда визволить вас.»

33. Ті йому й відказали: «Потомки ми Авраамові й не були ми ніколи невольниками ні в кого. Чого ж говориш: Визволитеся, мовляв?»

34. Ісус же їм: «Істинно, істинно кажу вам: Кожен, хто гріх чинить - гріха невольник!

35. Невольник не перебуває в домі повсякчас - повсякчас перебуває син.

36. Тож коли Син вас визволить, то справді станете вільні.

37. Знаю, що Авраамові ви по-томки. Бажаєте, однак, мене вбити, слово бо моє не має місця у вашому серці.

38. Переказую я те, що бачив в Отця мого, а ви те робите, що чули у вашого батька.»

39. Ті йому мовили у відповідь: «Авраам наш батько.» Каже ж їм Ісус: «Були б ви дітьми Авраамовими - чинили б ви діла Авраамові.

40. Та ось тепер бажаєте вбити мене, чоловіка, який вам правду сказав, ту, що її від Бога вчув. Не робив так Авраам.

41. Ви чините діла вашого батька.» «Ми не з розпусти вродились, - кажуть йому ті; один лише Отець у нас: Бог.»

42. А Ісус їм: «Був би Бог ваш Отець, любили б ви мене, бо я вийшов від Бога і прийшов: не від себе самого прийшов, а він послав мене.

43. Чого ж не розумієте, що я кажу? Бо слова мого ви слухати неспроможні.

44. Диявол вам батьком, тож волите за волею батька вашого чинити. А був він душогубець від початку, і правди він не тримався, бо правди нема в ньому. Коли говорить брехню, зо свого говорить, бо він брехун і батько лжі.

45. Мені ж, що правду вам каже, ви не вірите.

46. Хто з вас може довести гріх мені? То чого, коли я правду кажу, ви мені не вірите?

47. Хто від Бога, той слухає слова Божі. Ви ж тому й не слухаєте, бо ви не від Бога.»

48. Озвались юдеї, і сказали йому: «Чи неправильно ми кажемо, що самарянин єси ще й навіжений?»

49. Відповів Ісус: «Не навіжений я, а шаную Отця мого; ви ж - зневажаєте мене.

50. Слави для себе я не шукаю. Є - хто шукає і судить.

51. Істинно, істинно говорю вам: Хто моє слово берегтиме, повіки не побачить смерти.»

52. А юдеї йому: «Аж тепер ми збагнули, що ти таки навіжений. Авраам помер, і пророки, а ти твердиш: Хто берегтиме моє слово, той смерти не зазнає повіки.

53. Невже більший ти, ніж Авраам, наш батько, який помер? А й пророки померли. Кого ти з себе робиш?»

54. Ісус відрік: «Якщо я самого себе прославляю, слава моя - ніщо. Отець же мій, про якого кажете: Він Бог наш, - той мене прославляє.

55. Та ви його не спізнали, я ж знаю його. І коли сказав би я, що не знаю його, був би і я такий, як ви, неправдомовець. Та я його знаю і бережу його слово.

56. Авраам, ваш батько, сповнений був радощів звидіти день мій - і звидів, і втішився.»

57. Юдеї ж йому: «Ще й п'ятдесят років нема тобі, а ти Авраама бачив?»

58. І сказав їм Ісус: «Істинно, істинно кажу вам: Перше, ніж був Авраам, Я є.»

59. І вхопили каміння, щоб кинути на нього, - та Ісус перейшов посеред них і полишив храм.


Vid Ioana 9

ЄВАНГЕЛІЯ Г.Н.І. ХРИСТА ВІД ЙОАНА

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21

9. Чудесне оздоровлення сліповродженого 1-41

1. Переходивши, побачив Ісус чоловіка, зроду сліпого.

2. Запитали його, отже, учні його: «Учителю, хто згрішив? Він - чи батьки його, що сліпим він уродився?»

3. «Ані він не згрішив, ані батьки його, - відказав Ісус, - але щоб ділам Божим виявитись на ньому!

4, Поки дня, маємо виконувати діла того, хто послав мене, - бо ніч надходить, за якої ніхто не зможе діяти.

5. І поки я у світі - я світло світу.»

6. Сказавши те, сплюнув на землю, спого-товив слиною глей і помастив глеєм очі сліпому.

7. До нього ж сказав: «Іди, вмийся в купелі Силоамській», - що у перекладі означає: «Зісланій». Отож подався той, умився - і повернувся зрячим!

8. Сусіди ж і ті, що бачили його раніше сліпим, заговорили: «Чи то ж не той, який ото все сидів - жебрачив?»

9. Одні казали: То він, - інші: Ні, лиш подібний до нього. Він же каже: «Це я!»

10. Тож питались його: «Як воно так, що прозріли твої очі?»

11. А він: «Чоловік, що Ісусом звуть його, споготовив глей, очі мені помастив та й мовив: Піди до Силоаму, вмийся. Я пішов, умився - і прозрів.»

12. Вони його тоді питають: «Де він?» - «Не знаю», каже той.

13. Тож ведуть того, хто сліпий був, до фарисеїв.

14. Було ж у суботу, коли то Ісус споготовив глею і відкрив йому очі.

15. То й фарисеї спитали його, як він прозрів. А він їм: «Глею поклав мені на очі, я вмився, й ось бачу.»

16. Деякі з фарисеїв твердили: «Не від Бога цей чоловік, бо суботи не дотримує.» Інші мовили: «Чи може ж грішний чоловік отакі чудеса чинити?» Отож суперечка була серед них.

17. І знову сліпому кажуть: «А ти що про нього кажеш - про те, що очі тобі відкрив?» Одрікає: «Пророк він.»

18. Проте юдеї щодо нього не вірили, що був він сліпий і прозрів, - аж поки не закликали батьків отого прозрілого.

19. Спитали їх: «Чи то ваш син, про котрого кажете, що сліпим він уродився? А тепер як же він бачить?»

20. Батьки його і відказали, мовивши: «Знаємо, що то наш син, і що сліпим він був уродився.

21. А як він тепер бачить -не знаємо, і хто відкрив йому очі - не відаємо. Спитайте самого: він дорослий, сам про себе скаже.»

22. Так батьки його казали, бо юдеїв страхалися: юдеї бо вже були домовилися, щоб виключити кожного з синагоги, хто Христом його визнаватиме.

23. Тим то батьки його й казали: Дорослий він, - самого спитайте.

24. Отож удруге закликали чоловіка, що сліпим був, та й кажуть йому: «Богові славу воздай! Ми знаємо, що той чоловік - грішник.»

25. «Чи грішник він, - озвався він, - я не знаю. Знаю одне: був я сліпим, а тепер бачу.»

26. Вони ж йому на те знов: «Що він таке тобі сподіяв? Як він очі тобі відкрив?»

27. Той їм відказує: «Я вже вам оповів, та ви не слухали. Навіщо іще чути хочете? Чи, може, і ви його учнями бажаєте стати?»

28. Ті з лайкою накинулись на нього, і сказали: «Ти його учень! Ми - Мойсеєві учні!

29. Ми знаємо: до Мойсея промовляв Бог. А цього не знаємо, звідкіля він.»

30. У відповідь чоловік сказав їм: «Ось воно, власне, і дивно, що ви не знаєте, звідкіля він, а він мені очі відкрив.

31. Ми знаємо, що Бог не вислухує грішників, коли ж хтось побожний і його волю чинить - ось того він вислухує!

32. Нечувано одвіку, щоб хтонебудь відкрив очі сліповродженому.

33. Був би він не від Бога - нічого не спроможен би був зробити!»

34. Озвались і сказали йому: «Ти ввесь у гріхах уродився, а нас навчаєш?» І прогнали його геть.

35. Довідався Ісус, що вони геть його прогнали, отож, зустрівши його, промовив до нього: «Віруєш у Чоловічого Сина?»

36. А той: «А хто він, Господи, щоб я вірував у нього?»

37. Ісус же йому: «Ти бачив його; він - той, хто говорить з тобою.»

38. Тоді той і сказав: «Вірую, Господи!» - і поклонився йому.

39. І мовив Ісус: «На суд у цей світ прийшов я: щоб ті, які не бачать, бачили, а ті, які бачать, - сліпими стали.»

40. Почули те деякі з фарисеїв, що були при ньому, і кажуть йому: «Невже і ми сліпі?»

41. А Ісус їм: «Були б ви сліпі - не мали б ви гріха. Але що кажете: Ми бачимо, - то і гріх ваш зостається.»


Vid Ioana 10

ЄВАНГЕЛІЯ Г.Н.І. ХРИСТА ВІД ЙОАНА

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21

10. Ісус - добрий пастир 1-21; на святі Обновлення храму Ісус об'являє себе Сином Божим 22-30; юдеї хочуть Ісуса каменувати 31-42

1. «Істинно, істинно говорю вам: Хто не дверима в кошару овечу входить, а деінде влізає, - злодюга той, розбійник!

2. Хто ж увіходить дверима, той вівцям - вівчар.

3. Йому одвірний відчиняє, і вівці слухаються його голосу, і кличе він своїх овець на ім'я, і виводить їх.

4. А коли виведе всіх своїх овець, то йде поперед них, і вівці слідують за ним, бо голос його знають.

5. Не підуть за чужим вони - втечуть вони від нього, бо не знають голосу чужих.»

6. Сказав ото їм Ісус цю притчу, та вони не второпали того, про що він казав їм.

7. Тож Ісус іще раз промовив до них: «Істинно, істинно говорю вам: Я - двері для овець.

8. Усі, скільки їх передо мною прийшло, - злодії, розбійники. Вівці й не слухали їх.

9. Я - двері. Хто ввійде крізь мене - спасеться. Увійде він, вийде -і знайде пасовисько!

10. Не приходить злодій, хіба щоб красти, вбивати, вигублювати. Я прийшов, щоб мали життя - щоб достоту мали.

11. Я - добрий пастир. Добрий пастир життя своє за овець покладе.

12. Наймит, що не є пастир, якому вівці не належать, - бачить вовка, що надходить, та й полишає вівці і біжить геть. А вовк хапає їх і розполохує.

13. Бо він - наймит і не турбується вівцями.

14. Я ж - добрий пастир і знаю своїх, а мої мене знають.

15. Як Отець мій мене знає, і я знаю Отця, і життя своє кладу я за моїх овець.

16. Ще й інші вівці я маю, що не з цієї кошари. Я і їх мушу привести, і вчують вони мій голос, - і буде одне стадо й один пастир!

17. За те Отець мій мене й любить, бо я кладу моє життя, щоб знову його взяти.

18. Ніхто його в мене не забирає, бо я сам кладу його від себе. Владу бо маю його покласти і владу маю назад його забрати; від Отця мого прийняв я цю заповідь.»

19. Тож знову точилися суперечки між юдеями з-за тих слів.

20. Численні з них мовили: «Навіжений він і з глузду з'їхав. Навіщо його слухаєте?»

21. Інші ж: «То не навіженого слова. Чи навіжений спроможен очі сліпим зрячими робити?»

22. Відбували тоді Обновлення в Єрусалимі. Зима була.

23. Ісус проходжувався у храмі Соломоновим присінком.

24. Обступили його юдеї і йому кажуть: «Докіль же нас отак триматимеш у ваганні? Коли Христос ти, то відверто скажи нам!»

25. Ісус же їм: «Казав я вам, та ви не віруєте. Дії, що чиню їх в ім'я Отця мого, - вони свідчать за мене.

26. Та ви не віруєте, бо не з моїх ви овець.

27. Вівці мої голосу мого слухаються і я їх знаю: вони за мною слідують,

28. і даю я їм життя вічне, і не пропадуть вони повіки, і ніхто не вирве їх із рук моїх.

29. Отець мій, який мені їх дав, більший від усіх, і ніхто не вирве їх з рук Отця мого!

30. Я і Отець - одно.»

31. Юдеї знов ухопили за каміння, щоб каменувати його.

32. Тоді мовив до них Ісус: «Багато добрих діл появив я вам від Отця мого. За котре з тих діл каменуєте ви мене?»

33. А юдеї відповіли йому: «За добре діло ми тебе не каменуємо, але - за богохульство! За те, що, людиною бувши, Бога з себе робиш!»

34. Озвався до них Ісус: «Хіба не написано в законі вашім: Я сказав: ви - боги?

35. Коли закон, отже, богами тих зве, до кого слово Боже було, - а Писання годі усунути! -

36. то до того, кого Отець освятив і у світ послав, говорите ви: Ти богохульство вирікаєш, - бо я сказав, що я - Син Божий?

37. Не вірте мені, якщо я не роблю діл Отця мого!

38. Коли ж роблю, то, мені не віривши, ділам бодай вірте, щоб спізнали ви й увірували, що Отець у мені, і я в Отці.»

39. І знову бажали вони його схопити, та уник він їхніх рук.

40. І пішов знову на той бік Йордану, на місце, де Йоан спершу христив, - і перебував там.

41. Багато людей посходилось до нього і казали: «Не вчинив Йоан ані одного чуда, та все, що Йоан говорив про нього, - була істина.»

42. І увірували у нього численні.


Vid Ioana 11

ЄВАНГЕЛІЯ Г.Н.І. ХРИСТА ВІД ЙОАНА

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21

11. Воскресіння Лазаря 1-44; юдейська рада вирішує вбити Ісуса 45-57

1. Був один недужий: Лазар з Витанії, села Марії та її сестри Марти.

2. Марія ж, брат якої Лазар слабував, була ота, що миром помазала Господа і волоссям своїм обтерла йому ноги.

3. Отож послали сестри до нього сказати йому: «Господи, той, що любиш ти його, слабує.»

4. Зачувши те Ісус, мовив: «Недуга ця не на смерть, а на славу Божу: щоб Син Божий ним прославився.»

5. Любив же Ісус Марту і її сестру, і Лазаря.

6. Тож як зачув, що той хворіє, ще два дні лишився на тому місці, де перебував.

7. Щойно по тому мовив до учнів: «Ще раз до Юдеї вирушаймо.»

8. Учні ж йому казали: «Учителю, оце недавно юдеї тебе каменувати хотіли, а ти знов туди ідеш?»

9. Відрік Ісус: «Чи не дванадцять годин дневі? Коли хтось удень ходить, то не спотикається, бачить бо світло світу цього.

10. Коли ж хтонебудь ходить уночі, то спотикається: у такому нема світла!»

11. Сказав ото, а тоді мовив до них: «Лазар, приятель наш, заснув. Піду, проте, і розбуджу його.»

12. А учні йому: «Господи, коли заснув, то й одужає.»

13. Про його смерть говорив Ісус, вони ж собі гадали, що про спочинок у сні мова його була.

14. Тож Ісус і каже їм одверто: «Лазар упокоївся,

15. і радію я за вас, що мене там не було, - щоб ви увірили! Ходім, однак, до нього.»

16. Тоді Тома, на прізвисько Близнюк, сказав до співучнів: «Ходімо й ми з ним, щоб разом умерти.»

17. Прибувши, застав Ісус його вже чотириденним у гробі.

18. Була ж Витанія недалеко Єрусалиму, стадій з п'ятнадцять,

19. і багато з юдеїв посходилося до Марти та Марії, щоб розважити їх по братові.

20. Почувши ж Марта, що Ісус наближається, метнулась йому назустріч, тоді як Марія сиділа в хаті.

21. Отож заговорила Марта до Ісуса: «Господи, якби ти був тут, - мій брат не вмер би!

22. А й тепер знаю, що все, що попросиш ти в Бога, Бог тобі дасть.»

23. І каже їй Ісус: «Твій брат воскресне.»

24. «Знаю, - каже до нього Марта, - що воскресне у воскресіння, дня останнього.»

25. А Ісус їй: «Я - воскресіння і життя. Хто в мене вірує, той навіть і вмерши - житиме!

26. Кожен, хто живе і в мене вірує, - не вмре повіки. Віриш тому?»

27. «Так, Господи, - каже йому, - вірую, що Христос єси, Божий Син, який гряде у світ цей.»

28. Те сказавши, пішла й покликала свою сестру Марію та й каже пошепки: «Учитель прийшов і тебе кличе.»

29. Ледве та вчула це, підвелася притьмом та й подалась до нього.

30. Ісус ще не ввійшов у село; був він на тому місці, де його зустріла Марта.

31. Юдеї ж, що були в хаті з нею та її розважали, побачивши, що Марія встала похапцем і вийшла, пішли слідом за нею, бо думали, що до гробу подалась, аби там поплакати.

32. Та Марія, прийшовши туди, де був Ісус, і побачивши його, впала йому до ніг і сказала йому: «Господи, якби ти був тут, то мій брат не вмер би!»

33. Побачив Ісус, що вона плаче, а й юдеї, що прийшли з нею, плачуть і собі, тож відчув жалощі в дусі і, зворушений,

34. запитав: «Де поклали ви його?» Кажуть йому: «Іди, Господи, і поглянь.»

35. Заплакав Ісус.

36. І заговорили юдеї: «Бач, як він його любив!»

37. А деякі з них мовили: «Чи ж оцей, що сліпому очі зрячими вчинив, не міг так учинити, щоб і отой не помер?»

38. І знову жалощі відчув Ісус у собі і подався до гробу. А була то печера, і камінь лежав зверху.

39. «Відкотіть камінь», звелів Ісус. Марта ж, сестра померлого, каже йому: «Господи, відгонить уже: четвертий бо день.»

40. «А хіба я тобі не казав, - озвавсь Ісус, - що коли віруєш, то побачиш славу Божу?»

41. Відкотили отже камінь. І звів Ісус очі вгору й мовив: «Отче, тобі подяку складаю, що вислухав єси мене!

42. Я добре знаю, що повсякчас вислуховуєш мене, тож тільки з-за люду, який ото стоїть навколо, сказав я: щоб вони увірили, що ти мене послав.»

43. А промовивши те, кликнув на ввесь голос: «Лазарю, вийди сюди!»

44. І мертвий вийшов із зав'язаними в полотно руками й ногами та обличчям, хусткою обмотаним. І сказав їм Ісус: «Розв'яжіть його і пустіть, нехай ходить.»

45. І бачивши, що вчинив Ісус, увірували в нього численні юдеї, які зійшлися були до Марії.

46. Деякі з них, однак, пішли до фарисеїв та й оповіли їм, що вчинив Ісус.

47. Зібрали тоді первосвященики та фарисеї раду й заговорили: «Що робити нам? Силу чудес отой чоловік робить!

48. Якщо залишимо його так, то всі увірують у нього, тож нагрянуть римляни, місто наше знищать та й народ наш!»

49. Один же з них, Каяфа, що був первосвященик того року, мовив до них: «Нічого ви не розумієте,

50. то й не здогадаєтеся, що ліпше вам буде, коли один чоловік за народ помре, а не ввесь люд загине.»

51. Сказав же він так не від себе самого, але, бувши первосвящеником того року пророкував, що Ісус мав умерти за народ;

52. і не тільки за народ, але й за те, щоб зібрати в одне розкидані діти Божі.

53. Від того, отже, дня ухвалили вони його вбити.

54. Тому не ходив уже Ісус більше відкрито серед юдеїв, а подався звідти в околицю неподалеку пустині, у місто, зване Ефраїм, і перебував там з учнями своїми.

55. А надходила юдейська Пасха, і багато людей з країни прибуло перед Пасхою до Єрусалиму, щоб очиститися.

56. Вони отже шукали Ісуса і, стоявши у храмі, говорили між собою: «Як вам здається? Хіба не прийде він на свято?»

57. Первосвященики ж і фарисеї повеліли, що коли хто знатиме, де він, то має виказати, щоб його схопити.


Vid Ioana 12

ЄВАНГЕЛІЯ Г.Н.І. ХРИСТА ВІД ЙОАНА

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21

12. Ісус у Витанії 1-11; урочистий в'їзд Ісуса до Єрусалиму 12-19; Ісус у храмі 20-36; невірство юдеїв 37-50

1. Шість день перед Пасхою прибув Ісус у Витанію, де перебував Лазар, якого воскресив був з мертвих.

2. Там, отже, справили йому вечерю, і Марта прислуговувала; а й Лазар був серед тих, які разом з ним посідали до столу.

3. Марія ж узяла літру мира з щирого нарду, вельми дорогого, помазала ноги Ісуса й обтерла їх волоссям своїм; і наповнився дім пахощами мира.

4. Каже тоді один з його учнів, Юда Іскаріотський, що мав його зрадити:

5. «Чому не продано це миро за триста динаріїв і не роздано бідним?»

6. Сказав же так не тому, що піклувався про бідних, але тому, що був злодій: із скарбнички, яку тримав при собі, крав те, що туди вкидувано.

7. Тож Ісус промовив: «Лиши її. На день мого похорону зберегла вона те миро.

8. Бідних матимете з собою повсякчас, мене ж матимете не завжди.»

9. Тим часом дізналася сила народу, що він там, то й посходились - не тільки Ісуса ради, а й щоб побачити Лазаря, якого він з мертвих воскресив.

10. Тоді первосвященики ухвалили і Лазаря вбити,

11. численні бо юдеї залишили їх із-за нього й увірували в Ісуса.

12. Наступного дня сила людей, що прийшли на свято, зачувши, що Ісус іде в Єрусалим,

13. узяли пальмове гілля й вийшли йому назустріч з окликами: «Осанна! Благо-словен той, хто йде в ім'я Господнє, ізраїльський цар!»

14. І знайшовши осля, Ісус сів на нього, - як ото написано:

15. Не страхайся, дочко Сіо-ну, ось іде твій цар верхи на жереб'яті ослициному.

16. Не збагнули того спершу його учні, але коли Ісус прославився, згадали вони, що то було написано про нього й що то з ним таке вчинено.

17. Але й народ, що був при ньому, коли то він був викликав Лазаря з гробу та його з мертвих воскресив, - про те свідчив.

18. Тим то, власне, народ і вийшов йому назустріч: довідався бо, що він учинив те чудо.

19. А фарисеї між собою тоді говорили: «Бачите, що тоді щось зарадити, бо ввесь світ іде за ним.»

20. Були ж серед тих, які прийшли поклонитися на свято, деякі греки.

21. Ті приступили до Фили-па, що був з Витсаїди Галилейської, і попросили його, так мовивши: «Пане, хочемо побачити Ісуса.»

22. Приходить Филип, говорить Андрієві, а Андрій з Филипом, знову ж таки, приходять та й говорять Ісусові.

23. І відрікає їм Ісус: «Прийшла година для прославлення Сина Чоловічого.

24. Істинно, істинно говорю вам: Пшеничне зерно, коли не впаде на землю і не завмре, залишиться саме-одне; коли ж завмре, то рясний плід принесе.

25. Хто життя своє любить, той погубить його; хто ж зненавидить своє життя на цьому світі, той збереже його, щоб жити вічно.

26. Хто служить мені, хай іде слідом за мною: і де я, там і слуга мій буде. Того, хто мені служить, пошанує Отець.

27. Тепер стривожилась душа моя, - і що мені казати? Спаси мене, Отче, від години цієї? Але на те ж я і прийшов - на цю годину!

28. Отче, прослав своє ім'я!» І голос із неба злинув: «І прославив, - і знову прославлю!»

29. Народ, що стояв там і чув те, говорив: «То був грім.» А інші: «Ангел промовляв до нього!»

30. Та сказав Ісус у відповідь: «Не заради мене ізлинув голос той, лише заради вас.

31. Тепер світові цьому суд; тепер вигнаний буде геть князь цього світу.

32. Я ж, коли від землі буду піднесений, усіх притягну до себе.»

33. Це казав він, щоб зазначити, якою смертю вмре.

34. Народ же озвавсь до нього: «З закону ми чули, що Христос повіки перебуватиме. Як же ти кажеш, що Син Чоловічий має бути піднесений? Хто це такий - отой Син Чоловічий?»

35. Відрік же їм Ісус: «Ще трохи часу світло з вами. Ходіте, поки світло у вас, щоб не пойняла вас тьма. Хто ходить у тьмі, не відає, куди йде.

36. Поки у вас світло - віруйте у світло, щоб світла синами вам стати!» Це сказавши, віддалився Ісус і скрився від них.

37. Вони не вірували в нього, хоч і скільки сподіяв він чудес у них на очу,

38. щоб збулось слово пророка Ісаї, що сказав: «Господи, хто повірив тому, що чули ми, і рамено Господнє кому об'явилось?»

39. Не могли ж вони увірувати, бо Ісая ще так був сказав:

40. «Засліпив він їм очі, заціпенив їм серце, щоб не бачили очима, щоби серцем не розуміли і не навернулись, щоб я їх вигоїв.»

41. Це сказав Ісая, коли славу його бачив і говорив про нього.

42. А, однак, чимало й увірувало в нього, навіть із знатних, лише з огляду на фарисеїв не признавалися, щоб їх не вилучили з синагоги;

43. славу бо людську дужче вони любили ніж славу Божу.

44. Тоді сказав Ісус на ввесь голос: «Хто вірує в мене - вірує не в мене, а в того, хто послав мене.

45. І хто мене бачить, той бачить того, хто послав мене.

46. Я - світло, на світ прийшов, щоб кожен, хто в мене вірує, не перебував у темряві.

47. Коли хтось мої слова слухає, а їх не береже, я його не суджу, бо я прийшов не судити світ, а спасти світ.

48. Хто мене відкидає і слів моїх не приймає, має той суддю свого: слово, яке я вирік, судитиме його дня останнього.

49. Бо не від себе вирікав я: Отець, який послав мене, дав мені заповідь, що мені казати і що промовляти.

50. І я знаю, що заповідь його - життя вічне. Те, отже, що я кажу, кажу так, як Отець повідав мені.»


Vid Ioana 13

ЄВАНГЕЛІЯ Г.Н.І. ХРИСТА ВІД ЙОАНА

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21

13. Ісус обмиває ноги апостолам 1-20; Ісус виявляє зраду Юди 21-30; Ісус прорікає Петрові його тимчасову слабодухість 31-38

1. Перед святом Пасхи Ісус, знаючи, що вибила його година переходу з цього світу до Отця, полюбивши своїх, що були в світі, полюбив їх до кінця.

2. І під час вечері, коли то диявол уже вклав у серце Юди Іскаріотського, сина Симона, щоб зрадив його,

3. Ісус знаючи, що Отець усе дав йому в руки, і що від Бога він вийшов і до Бога повертається,

4. встав від вечері, скинув одіж, узяв рушника й підперезався.

5. Тоді налив води до умивальниці й почав обмивати учням ноги та обтирати рушником, яким був підперезаний.

6. Підходить, отже, і до Симона Петра, - та той йому: «Ти, Господи, - мені вмивати ноги?»

7. Каже йому Ісус у відповідь: «Те, що я роблю, ти під цю пору не відаєш; зрозумієш потім.»

8. Петро ж йому каже: «Ні, не митимеш моїх ніг повіки!» - «Коли я тебе не вмию, - од-рікає Ісус, - то не матимеш зо мною частки.»

9. «Господи, - проказує до нього Симон Петро, - то не тільки ноги, але і руки, і голову!»

10. А Ісус йому: «Тому, хто обмитий, нічого не треба вмивати, крім самих ніг; увесь бо він чистий. І ви чисті, та - не всі.»

11. Знав бо, хто зрадити його мав, тим то й мовив: «Не всі ви чисті.»

12. Обмивши їм ноги, вбрався знову в одіж, сів до столу та й каже до них: «Чи знаєте, що я зробив вам?

13. Ви звете мене: Учитель, Господь, і правильно мовите, бо я є.

14. Тож коли вмив вам ноги я - Господь і Учитель, - то й ви повинні обмивати ноги один одному.

15. Приклад дав я вам, щоб і ви так робили, як оце я вам учинив.

16. Істинно, істинно говорю вам: Слуга не більший за пана свого, а посланий не більший за того, хто послав його.

17. Знавши те, щасливі будете, коли так чинитимете.

18. Говорю я не про всіх вас, знаю бо, кого обрав я, але щоб збулося Писання: Хто їсть зо мною хліб, той п'яту свою підніс на мене.

19. Ось нині говорю вам, перед тим. як настане воно, щоб, коли настане, вірили ви, що я - Сущий.

20. Істинно, істинно говорю вам: Хто приймає того, кого я пошлю, той мене приймає; а хто мене приймає - приймає того, який послав мене.»

21. Отак сказавши, стривожився Ісус духом. І посвідчив, промовивши: «Істинно, істинно говорю вам: Один з-поміж вас мене зрадить!»

22. Учні ж поглянули один на одного розгублено, не відаючи, про кого він говорив.

23. А був за столом, біля грудей, той з його учнів, що його Ісус любив.

24. До нього й кивнув Симон Петро та мовив йому: «Спитайся лишень, хто той, про якого він каже?»

25. Отож той, нахилившись до грудей Ісусових, йому й говорить: «Господи, хто то такий?»

26. «Той, - відповів Ісус, - кому я кусень, умочивши, подам.» І вмочив кусень, і подав його Юді Іскаріотському, синові Симона.

27. І ввійшов тоді за куснем у нього сатана. «Що робиш - негайно роби!» - сказав йому Ісус.

28. Та ніхто з тих, що при столі були, не збагнув, до чого він йому це мовив.

29. А що мав Юда скарбничку, то й гадав дехто, що Ісус сказав йому: Купи, чого нам треба на свято, - чи щоб роздав щось бідним.

30. І негайно ж, узявши кусень, вийшов той. А ніч була.

31. І коли вийшов він, Ісус промовив: «Тепер прославився Син Чоловічий, і Бог прославився в ньому.

32. І коли Бог прославився в ньому, то Бог і його прославить у собі, - і прославить його незабаром.

33. Дітоньки, ще трохи я з вами. Шукатимете ви мене, та як я юдеям повідав: Куди я іду, ви піти неспроможні, - так само й вам повідаю нині.

34. Нову заповідь даю вам, щоб ви любили один одного! Як я був полюбив вас, так любіте і ви один одного!

35. З того усі спізнають, що мої ви учні, коли любов взаємну будете мати.»

36. Каже до нього Симон Петро: «Господи, куди ж ідеш?» Відказує йому Ісус: «Куди я йду, неспроможен єси зо мною нині йти. Аж потім підеш за мною.»

37. Петро ж до нього: «Чого бо, Господи, неспроможен я нині йти за тобою? Життя моє за тебе покладу я!»

38. «Життя твоє покладеш за мене? - відрікає Ісус. -Істинно, істинно кажу тобі: Не запіє і півень, а ти вже тричі відречешся мене.»


Vid Ioana 14

ЄчбоземІс з.о.І. итйуфб чІд кпбоб

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21

14. ІУХУ ХФіЫБє БРПУФПМіЧ 1-14; ПВіГСОЛБ РТП уЧСФПЗП дХИБ 15-31

1. иБК ОЕ ФТЙЧПЦЙФШУС УЕТГЕ ЧБЫЕ! чіТХКФЕ Ч вПЗБ, ЧіТХКФЕ К Х НЕОЕ.

2. ч ДПНі пФГС НПЗП ВБЗБФП ЦЙФЕМ. лПМЙ В ОЕ ФБЛ, ФП С УЛБЪБЧ ВЙ ЧБН; іДХ ВП ОБРПЗПФПЧЙФЙ ЧБН НіУГЕ.

3. І ЛПМЙ ЧіДіКДХ і ЧБН НіУГЕ УРПЗП-ФХА, ФП РПЧЕТОХУС і ЧБУ ДП УЕВЕ ЧіЪШНХ, ЭПВ і ЧЙ ВХМЙ ФБН, ДЕ С.

4. лХДЙ Ц С КДХ - ЧЙ ЪОБєФЕ РХФШ.»

5. «зПУРПДЙ, - ЛБЦЕ ДП ОШПЗП фПНБ, - ОЕ ЪОБєНП, ЛХДЙ ФЙ КДЕЫ. І СЛ ОБН ЪОБФЙ ФХА РХФШ?»

6. ІУХУ ДП ОШПЗП: «с - РХФШ, іУФЙОБ і ЦЙФФС! оіИФП ОЕ РТЙИПДЙФШ ДП пФГС, СЛ ФіМШЛЙ ЮЕТЕЪ НЕОЕ.

7. сЛЭП В ЧЙ НЕОЕ РіЪОБМЙ, ФП К пФГС НПЗП РіЪОБМЙ В. чіДФЕРЕТ ЪОБєФЕ КПЗП і ВБЮЙМЙ.»

8. б жЙМЙР КПНХ: «зПУРПДЙ, РПЛБЦЙ ОБН пФГС, і ЧЙУФБЮЙФШ ДМС ОБУ.»

9. «уЛіМШЛЙ ЮБУХ С Ъ ЧБНЙ, - ЛБЦЕ ІУХУ ДП ОШПЗП, - Б ФЙ НЕОЕ ОЕ ЪОБєЫ, жЙМЙРЕ? иФП НЕОЕ ВБЮЙЧ, ФПК ВБЮЙЧ пФГС. сЛ ЦЕ ФЙ ЗПЧПТЙЫ: рПЛБЦЙ ОБН пФГС?

10. оЕЧЦЕ ОЕ ЧіТХєЫ, ЭП С Ч пФГі, Б пФЕГШ Х НЕОі? уМПЧБ, СЛі РТПЛБЪХА ДП ЧБУ, ОЕ ЧіД УЕВЕ РТПЛБЪХА. пФЕГШ, СЛЙК РЕТЕВХЧБє Ч НЕОі, - ЧіО ФЧПТЙФШ ДіМБ.

11. фПЦ ЧіТФЕ НЕОі, ЭП С Ч пФГі, К пФЕГШ Х НЕОі. б ЛПМЙ Оі, ФП Ъ-ЪБ УБНЙИ ДіМ ЧіТФЕ.

12. ІУФЙООП, іУФЙООП ЗПЧПТА ЧБН: иФП Ч НЕОЕ ЧіТХє, ФПК ФБЛ УБНП ДіМБ ТПВЙФЙНЕ, ЭП їИ С ТПВМА. б К ВіМШЫі ЧіД ОЙИ ТПВЙФЙНЕ, - ВП С ЧЦЕ КДХ ДП пФГС НПЗП.

13. І ЧУЕ, ЭП РПРТПУЙФЕ Ч НПє іН'С, ФЕ ЧЮЙОА, ЭПВ пФЕГШ Х уЙОі РТПУМБЧЙЧУС.

14. чЮЙОА, ЛПМЙ ВХДШ-ЭП РТПУЙФЙНЕФЕ Ч НПє іН'С.

15. сЛЭП МАВЙФЕ ЧЙ НЕОЕ, ФП НПї ЪБРПЧіДі ВЕТЕЗФЙНЕФЕ.

16. І РТПУЙФЙНХ С пФГС, і ДБУФШ ЧіО ЧБН іОЫПЗП хФіЫЙФЕМС, ЭПВ Ъ ЧБНЙ ВХЧ РПЧіЛЙ,

17. дХИБ іУФЙОЙ, СЛПЗП УЧіФ ОЕ НПЦЕ УРТЙКОСФЙ, ВП ОЕ ВБЮЙФШ КПЗП і ОЕ ЪОБє. чЙ Ц КПЗП ЪОБєФЕ; ВП РЕТЕВХЧБє ЧіО Ъ ЧБНЙ, і ВХДЕ Ч ЧБУ.

18. оЕ РПМЙЫХ ЧБУ УЙТПФБНЙ; С РТЙКДХ ДП ЧБУ.

19. эЕ ФТПИЙ, і УЧіФ НЕОЕ ЧЦЕ ОЕ РПВБЮЙФШ. чЙ Ц НЕОЕ РПВБЮЙФЕ, ВП С ЦЙЧХ, і ЧЙ ВХДЕФЕ ЦЙФЙ.

20. І ЧЪОБєФЕ ФПЗП ДОС, ЭП С Ч НПєНХ пФГі, і ЭП ЧЙ Ч НЕОі, Б С Ч ЧБУ.

21. фПК, Х ЛПЗП НПї ЪБРПЧіДі, і ИФП їИ ВЕТЕЦЕ, ФПК НЕОЕ МАВЙФШ. иФП Ц НЕОЕ МАВЙФШ, ФПЗП НіК пФЕГШ РПМАВЙФШ, і С ФПЗП РПМАВМА і КПНХ ПВ'СЧМА УЕВЕ.»

22. аДБ Ц - ОЕ ІУЛБТіПФУШЛЙК - НПЧЙФШ КПНХ: «зПУРПДЙ, ЭП ФБЛЕ УФБМПУС, ЭП ОЕ УЧіФПЧі, Б ОБН ФЙ УЕВЕ ПВ'СЧЙЫ?»

23. ІУХУ ЦЕ ПЪЧБЧУС ДП ОШПЗП, ЛБЦХЮЙ: «лПМЙ ИФПУШ НЕОЕ МАВЙФШ, ФП К УМПЧП НПє ВЕТЕЗФЙНЕ і ЪМАВЙФШ КПЗП НіК пФЕГШ, і РТЙКДЕНП НЙ ДП ОШПЗП, і Ч ОШПНХ ЪБЛМБДЕНП ЦЙФМП.

24. б ИФП НЕОЕ ОЕ МАВЙФШ, ФПК і УМПЧБ НПї ОЕ ВЕТЕЦЕ. І УМПЧП, СЛЕ ЧЙ ЮХєФЕ, ОЕ НПє, МЙЫЕ пФГС, СЛЙК РПУМБЧ НЕОЕ.

25. гЕ НПЧЙЧ С ДП ЧБУ, ЛПМЙ Ъ ЧБНЙ РЕТЕВХЧБЧ.

26. б хФіЫЙФЕМШ, уЧСФЙК дХИ, СЛПЗП пФЕГШ Ч іН'С НПє ЪіЫМЕ, ФПК ОБЧЮЙФШ ЧБУ ХУШПЗП і ЧУЕ ЧБН ОБЗБДБє, ЭП С УЛБЪБЧ ЧБН.

27. нЙТ ЪБМЙЫБА ЧБН, НіК НЙТ ДБА ЧБН; ОЕ ФБЛ, СЛ УЧіФ ДБє, ДБА ЧБН КПЗП. иБК ОЕ ФТЙЧПЦЙФШУС УЕТГЕ ЧБЫЕ, і ОЕ УФТБИБєФШУС!

28. чЙ ВП ЮХМЙ, ЭП УЛБЪБЧ С ЧБН: чіДИПДЦХ і ДП ЧБУ РПЧЕТОХУС. лПМЙ В ЧЙ НЕОЕ МАВЙМЙ, ФП ЪТБДіМЙ В, ЭП С ДП пФГС КДХ: пФЕГШ ВП ВіМШЫЙК, ОіЦ С.

29. оЙОі УЛБЪБЧ С ЧБН ФЕ, - РЕТЕД ФЙН, СЛ ЧПОП ОБУФБОЕ, - ЭПВ, ЛПМЙ ОБУФБОЕ, - ХЧіТХЧБМЙ ЧЙ.

30. оЕВБЗБФП ЗПЧПТЙФЙНХ ЧЦЕ Ъ ЧБНЙ, ОБДИПДЙФШ ВП ЛОСЪШ УЧіФХ ГШПЗП. эПРТБЧДБ, Х НЕОі ОЕ НБє ЧіО ОіЮПЗП.

31. бМЕ ЭПВ УЧіФ ЪОБЧ, ЭП С пФГС МАВМА, ФП ФБЛ, СЛ пФЕГШ НЕОі ЪБРПЧіДБЧ, С і ЮЙОА. хУФБЧБКФЕ Ц, іДіНП ЪЧіДУЙ!»

[уЧСФЕ рЙУШНП] [вПЗПУМХЦВПЧі ФЧПТЙ] [уЧСФППФГіЧУШЛБ УРБДЭЙОБ] [тіЪОБ ТЕМіЗіКОБ МіФЕТБФХТБ]
[цЙФФС УЧСФЙИ] [хЛТБїОУШЛБ РПЕЪіС] [ тіЪОБ ИХДПЦОС МіФЕТБФХТБ]

[РЕТЫБ УФПТіОЛБ]


Vid Ioana 15

ЄВАНГЕЛІЯ Г.Н.І. ХРИСТА ВІД ЙОАНА

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21

15. Ісус - правдива виноградина 1-11; завіт любови 12-17; ненависть світу до Ісуса та його учнів 18-27

1. «Я - виноградина правдива, а мій Отець - виноградар.

2. Кожну в мені гілку, яка не приносить плоду, відрізує він. А кожну, яка вроджує плід, він очищує, аби ще більше плоду давала.

3. Уже і ви чисті -, словом, яким промовляв я до вас.

4. У мені перебувайте - а я у вас! Як неспроможна гілка сама з себе плоду принести, якщо не перебуватиме вона на виноградині, ось так і ви, якщо не перебуватимете в мені.

5. Я виноградина, ви - гілки. Хто перебуває в мені, а я в ньому, - той плід приносить щедро. Без мене ж ви нічого чинити не можете.

6. Якщо хтось у мені не перебуває, той, мов гілка, буде викинутий геть і всохне; їх бо збирають, кидають у вогонь, - і вони згоряють!

7. Коли ж ви в мені перебуватимете, і мої слова в вас перебуватимуть, - просіте тоді, чого лиш забажаєте, і воно здійсниться для вас.

8. Тим Отець мій прославляється, коли ви плід щедро приносите, - тож і учнями моїми станете.

9. Як мене Отець полюбив, так я вас полюбив. Перебувайте у моїй любові!

10. А в любові моїй перебуватимете, коли заповіді мої будете зберігати, як і я зберіг заповіді мого Отця і в його любові перебуваю.

11. Я казав вам так для того, щоб була у вас моя радість і щоб ваша радість була повна.

12. Це моя заповідь, щоб ви любили один одного, як я вас полюбив!

13. Ніхто неспроможен любити більше, ніж тоді, коли він за своїх друзів своє життя віддає.

14. Коли ви робите все, що я вам заповідаю, то ви - друзі мої.

15. Тож слугами вже не називатиму вас: слуга не відає, що його пан робить. Називаю вас друзями, бо все я вам об'явив, що чув від Отця мого.

16. Не ви мене вибрали, а я вас вибрав і призначив, щоб ви йшли і плід принесли, та щоб тривав ваш плід, а й щоб усе, про що б ви тільки попросили в Отця в моє ім'я, дав вам.

17. Ось, що вам заповідаю: щоб ви любили один одного!

18. Ненавидить вас світ - то знайте: мене він ще перед вами зненавидів.

19. Були б ви від світу, то світ би своє любив. А що ви не від світу, бо я вибрав вас від світу, ось тому й ненавидить вас світ.

20. Згадайте слово, що його був я вам вирік: Слуга не більший від пана свого. Переслідували мене - переслідуватимуть і вас. А слово моє зберігали - зберігатимуть і ваше.

21. Та все те робитимуть вам за моє ім'я, не знають бо того, хто послав мене.

22. Якби я не прийшов і не говорив до них, гріха не мали б вони. Та нині нема їм пробачення за їхній гріх!

23. Хто ненавидить мене, той і Отця мого ненавидить.

24. Був би я не вчинив серед них діл, що їх ніхто інший не вчинив, - гріха не мали б вони. А так - ось бачили, і зненавиділи: і мене, і Отця мого.

25. Але щоб здійснилося слово, яке в законі їхньому записано: Зненавиділи вони мене без причини!

26. Як прийде Утішитель, якого зішлю вам від Отця, Дух істини, який від Отця походить, то він і свідчитиме за мене.

27. Та й ви свідчитимете: ви бо зо мною від початку.»


Vid Ioana 16

ЄВАНГЕЛІЯ Г.Н.І. ХРИСТА ВІД ЙОАНА

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21

16. Святий Дух та його діяння 1-16; після смутку розлуки - тривала радість 17-24; заключні слова Ісуса 25-33

1. «Повідав я вам те, щоб ви не зневірилися.

2. Виключать вас із синагог. А й година настане, коли то всяк, хто вас убиватиме, буде гадати, що служить тим Богові.

3. Чинитимуть вам те, бо ані Отця, ані мене вони не спізнали.

4. Сказав же я вам це, щоб ви нагадали те, що я вам говорив, коли прийде ота година. Спочатку не мовив я вам того, бо я був з вами.

5. Тепер же я іду до того, хто послав мене, - і жаден з вас мене не питає: Куди йдеш?

6. Та що я вам це сказав, то серце ваше смутку сповнилося.

7. Кажу вам, однак, правду: Ліпше для вас, щоб я відійшов. Бо коли не відійду, то Утішитель до вас не зійде. Якщо ж відійду, - пришлю його до вас.

8. І коли прийде він, то переконає світ у грісі, у справедливості, і в засуді:

9. щодо гріха - бо не вірують у мене,

10. щодо справедливости - бо йду до Отця мого, і ви мене вже не побачите;

11. щодо засуду - бо князь цього світу засуджений. 12. Багато ще я маю вам повідати, та не перенесли б ви нині.

13. Тож коли зійде той, Дух істини, він і наведе вас на всю правду, - він бо не промовлятиме від себе, лише буде повідати, що вчує, і звістить те, що настане.

14. І прославить він мене, бо з мого візьме і звістить вам.

15. Усе, що Отець має, - моє. Тим то й сказав я вам, що він з мого візьме і звістить вам.

16. Ще трохи, і ви не побачите мене більше, і знову ще трохи, - і побачите мене: я бо йду до Отця.»

17. Тоді деякі з його учнів заговорили між собою: «Що воно значить те, що він говорить: Ще трохи, і ви мене не побачите, а знову ще трохи, і побачите мене? І оте: Я йду до Отця?»

18. Казали, отже: «Що воно означає, оте "трохи", про яке він говорить? Не знаємо, що він хоче сказати!»

19. Ісус же, відаючи, що вони бажають його спитати, мовив до них: «Розпитуєте один одного, що я хотів сказати словами: Ще трохи, і мене не побачите, і знову ще трохи, і побачите мене?

20. Істинно, істинно говорю вам: Голоситимете, ридатимете, світ же радітиме. Журитиметесь, але журба ваша у радощі обернеться.

21. Журба жінці, коли вона народжує, бо година її вибила. А вродить дитятко - з радощів, що людина на світ народилася, вже й пам'яті про болі нема!

22. Оце й ви нині в журбі. Але я вас знову побачу, і зрадіє ваше серце, і ніхто ваших радощів від вас не відбере.

23. І того дня ви не будете питати мене нічого. Істинно, істинно кажу вам: Чого б ви тільки попросили в Отця, - він дасть вам у моє ім'я.

24. В ім'я моє досі ви не просили нічого. Просіте ж - і ви одержите, щоб радощів ваших було вщерть.

25. Оповідав я вам про те притчами. Надходить година, коли вже і притчами не промовлятиму до вас, лише - одверто про Отця звістую вам.

26. Ось того дня проситимете ви в моє ім'я, - і я вже не кажу, що за вас Отця буду благати:

27. Отець бо й сам любить вас, бо ви мене полюбили і повірили, що я від Бога вийшов.

28. Я вийшов від Отця і прийшов на світ - і знову полишаю світ і до Отця повертаюсь.»

29. Мовлять до нього учні: «Ось заговорив ти одверто, і ніякої не оповідаєш притчі.

30. І спізнали ми тепер, що ти всевідущий, тож не потрібно тобі, щоб хтось тебе запитував. Ось тим і віруємо, що від Бога єси вийшов.»

31. Відповів їм Ісус: «Віруєте нині?

32. Ось надходить година - і тепер вона, - коли то ви розсієтеся кожен у свій бік, а мене самого полишите. Та я не сам, бо зо мною - Отець.

33. Сказав я вам це, щоб ви мали в мені мир. У світі страждатимете. Та бадьортеся! Я бо подолав світ.»


Vid Ioana 17

ЄВАНГЕЛІЯ Г.Н.І. ХРИСТА ВІД ЙОАНА

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21

17. Архиєрейська молитва Ісуса Христа

1. Отак мовив Ісус, а підвівши очі свої до неба, проказав: «Отче, прийшла година! Прослав свого Сина, щоб Син твій тебе прославив,

2. згідно з владою, що її ти дав йому над усяким тілом: дарувати життя вічне тим, яких ти передав йому.

3. А вічне життя у тому, щоб вони спізнали тебе, єдиного, істинного Бога, і тобою посланого - Ісуса Христа.

4. Я тебе на землі прославив, виконавши те діло, яке ти дав мені до виконання.

5. Тепер же прослав мене, Отче, у себе - славою тією, що її я мав у тебе перед тим, як постав світ!

6. Я об'явив твоє ім'я людям, яких ти від світу передав мені. Вони були твої, ти ж передав мені їх, і зберегли вони слово твоє.

7. Нині збагнули вони, що все, тобою дане мені - від тебе;

8. слова бо, тобою мені дані, я їм дав, і сприйняли вони їх, і справді збагнули, що від тебе я вийшов, і увірували, що ти мене послав.

9. Молю ж за них: не за світ молю, лише за тих, яких ти передав мені, бо вони - твої.

10. І все моє -твоє, твоє ж - моє, і в них я прославився.

11. Я вже більш не у світі, а вони у світі, і я до тебе йду. Отче Святий! Заради імени твого бережи їх, тих, що їх ти мені передав, щоб були одно, як ми!

12. Бувши з ними у світі, я беріг їх у твоє ім'я; тих, яких ти передав мені, я їх стеріг, і ніхто з них не пропав, лише син загибелі, щоб збулося Писання.

13. Тепер же іду до тебе, і кажу те, у світі бувши, щоб вони радощів моїх мали у собі вщерть.

14. Слово твоє я передав їм, тож зненавидів їх світ, - не від світу бо вони, так само, як і я не від світу.

15. Не молю, щоб ти узяв їх від світу, лише - щоб зберіг їх від лихого.

16. Вони не від світу так само, як і я не від світу.

17. Освяти їх у твоїй істині: слово твоє - істина.

18. Як послав єси мене у світ, так послав і я їх у світ.

19. Віддаю себе за них у посвяту, щоб і вони були освячені в істині.

20. Та не лиш за цих молю, але і за тих, які завдяки їхньому слову увірують в мене,

21. щоб усі були одно, як ти, Отче, в мені, а я в тобі, щоб і вони були в нас об'єднані; щоб світ увірував, що ти мене послав.

22. І славу, що ти дав мені, я дав їм, щоб вони були одно так само, як і ми одно.

23. Я - в них, і ти - в мені, - щоб вони були звершені в єдності, щоб світ збагнув, що послав єси мене, та й ізлюбив їх, як ізлюбив мене.

24. Отче! Хочу, щоб ті, яких ти мені передав, перебували там, де і я, щоби й вони були зо мною та й бачили мою славу, яку ти дав мені, бо полюбив єси мене перед заснуванням світу.

25. Праведний Отче! Світ не спізнав тебе, але я тебе спізнав, а й оті спізнали, що послав єси мене.

26. І об'явив я їм твоє ім'я, і об'являти буду, щоб любов, якою ти полюбив мене, в них перебувала, - а я в них!»


Vid Ioana 18

ЄВАНГЕЛІЯ Г.Н.І. ХРИСТА ВІД ЙОАНА

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21

18. Ув'язнення Ісуса 1-11; Ісус перед Анною та Каяфою 12-24; Петрове відречення 25-27; Ісус перед Пилатом 28-40

1. Промовивши це, вийшов Ісус із своїми учнями на той бік Кедрон-потоку, де був сад, куди увійшли він та його учні.

2. Юда ж, який його зрадив, знав також те місце, Ісус бо та учні його часто там збиралися.

3. Узявши, отже, Юда відділ війська і первосвященицьких та фарисейських слуг, прибув туди з ліхтарями, смолоскипами та зброєю.

4. Ісус же, знаючи все, що мало з ним статися, вийшов і мовив до них: «Кого шукаєте?»

5. «Ісуса Назарянина», відповіли ті. «Це я», каже їм Ісус. Стояв же і Юда з ними, який його зрадив.

6. І коли він їм сказав: «Це я!» - подалися назад і припали до землі.

7. Тож він спитав їх ще раз: «Кого бо шукаєте?» А вони: «Ісуса Назарянина.»

8. «Сказав же вам, - озвавсь Ісус, - що то я. Коли, отже, шукаєте мене, то відпустіть оцих, щоб ішли собі»; -

9. щоб слово те здійснилось, яке був вирік: «З-поміж тих, що їх ти передав мені, не погубив я ні одного.»

10. Тоді Симон Петро, який мав меч при собі, добув його і, вдаривши первосвященикового слугу, відрубав йому праве вухо. Малхом звали того слугу.

11. Але Ісус озвався до Петра: «Сховай меч у піхву! Чашу, яку дав мені Отець, - чи не мав би я її пити?»

12. Тоді військовий відділ, тисяцький та юдейські слуги схопили Ісуса і, зв'язавши його,

13. повели спершу до Анни: цей бо був тесть Каяфи, що був первосвящеником того року.

14. А був же то той самий Каяфа, який дав був пораду юдеям: «Ліпше, щоб за народ помер один чоловік.»

15. За Ісусом же слідував Симон Петро з ще іншим учнем. А що учень той знаний був первосвященикові, то й увійшов він у двір первосвященика з Ісусом.

16. Петро ж стояв надворі біля дверей. Той інший, знаний первосвященикові учень, вийшов, промовив до одвірної слугині та й увів Петра.

17. Слугиня ж одвірна й каже до Петра: «Чи й ти не з учнів отого чоловіка?» - «Ні», відрік той.

18. Слуги і сторожа, що вогонь розклали, стояли там і грілися, було бо холодно. Отож і Петро стояв там з ними та грівся.

19. І спитав первосвященик Ісуса про його учнів і про його навчання.

20. Ісус же відказав йому: «Говорив я світові отверто. Завжди навчав я у синагозі й у храмі, де сходяться усі юдеї. Нічого не говорив я потайки.

21. Чому мене запитуєш? Спитай он тих, що чули, що я до них промовляв. Вони бо знають, що говорив я.»

22. На ті слова один із сторожі, який стояв там, ударив в обличчя Ісуса, кажучи: «Ось так відказуєш первосвященикові?»

23. Озвався ж Ісус до нього: «Якщо я зле сказав, доведи, що воно погано. А якщо добре, то за віщо б'єш мене?»

24. І відіслав його Анна зв'язаного до первосвященика Каяфи.

25. А стояв там Симон Петро і грівся. От і мовили до нього: «Чи і ти не з його учнів?» І відрікся той, і відказав: «Ні!»

26. Каже тоді один із первосвященикових слуг, родич того, якому Петро відрубав вухо: «Чи ж не тебе я бачив у саду з ним?»

27. Тоді Петро відрікся ще раз. І зараз же півень запіяв!

28. Повели тоді Ісуса від Каяфи у Преторію. Був же ранок. Та не ввійшли вони у Преторію, щоб не осквернитись, а й могти їсти пасху.

29. Вийшов тоді до них Пилат і промовив: «Яке оскарження принесли ви на цього чоловіка?»

30. А ті йому кричать у відповідь: «Якби не був з нього злочинець, не передавали б ми його тобі!»

31. Тож каже їм Пилат: «То беріть собі його ви і судіть за вашим законом.» Юдеї ж йому: «Не дозволено нам нікого вбивати!» -

32. Щоб здійснилося слово Ісуса, що сказав, вказуючи, якою смертю має вмерти.

33. І ввійшов Пилат знов у преторію, закликав Ісуса і каже до нього: «Ти цар юдейський?»

34. Ісус же у відповідь: «Кажеш те від себе, а чи інші про мене так тобі оповіли?»

35. «Хіба ж я юдей? - озвався Пилат. -Народ твій і первосвященики передали тебе мені. Що ти таке зробив?»

36. «Царство моє не від світу цього, - відрік Ісус. - Було б моє царство від цього світу, то сторожа моя була б воювала, щоби мене не видали юдеям. Але не звідсіля моє царство.»

37. «То ти таки цар?» - мовив до нього Пилат. І відповів Ісус: «Ти кажеш, що я цар. Я на те уродився і прийшов у світ на те, щоб свідчити істину. Кожен, хто від істини, слухає голос мій.»

38. «Що таке - істина?» - озвався Пилат до нього. І сказавши те, вийшов знов до юдеїв і каже до них: «Жадної провини не знаходжу я на ньому.

39. Є у вас, однак, звичай, щоб на Пасху відпустив я вам одного. Тож хочете, щоб я вам юдейського царя відпустив?»

40. «Ні, не його!» - знову, закричали ті, - але Варавву!» А був же Варавва розбійник.


Vid Ioana 19

ЄВАНГЕЛІЯ Г.Н.І. ХРИСТА ВІД ЙОАНА

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21

19. Бичування й увінчання терням 1-11; засуд та розп'яття Ісуса 12-24; Скорбна Мати під хрестом 25-27; смерть і похорон Ісуса 28-42

1. Забрав тоді Пилат Ісуса та й звелів його бичувати.

2. А вояки, сплівши вінок із тернини, вклали йому на голову ще й зодягли його у багряницю

3. і, підступаючи до нього, казали: «Радуйся, царю юдейський!» І били його в обличчя.

4. Знову вийшов Пилат надвір і до них промовляє: «Ото виводжу вам його, щоб ви знали, що я жадної провини на ньому не знаходжу.»

5. І вийшов Ісус у вінку терновім та в багряниці. І сказав їм Пилат: «Ось чоловік!»

6. Та скоро побачили його первосвященики та слуги, закричали: «Розіпни! Розіпни!» Каже Пилат їм: «Беріть його ви і розіпніть, я бо жадної провини не знаходжу на ньому.»

7. А юдеї йому: «У нас є закон, і за законом мусить він умерти, бо він із себе Сина Божого зробив.»

8. Як почув те слово Пилат, стривожився ще дужче. 9. Повернувся він ще раз у Преторію та й каже Ісусові: «Звідкіля ти?» Не дав же йому Ісус одвіту.

10. «Зо мною не розмовляєш, - каже йому Пилат, - чи не знаєш, що в мене влада відпустити тебе і влада розіп'ясти тебе?»

11. І відрік Ісус: «Не мав би ти надо мною ніякої влади, якби тобі не було дано згори. Через те на отому, хто мене тобі видав, більший гріх.»

12. Від тієї хвилини шукав Пилат можливости, як би його відпустити. Але юдеї кричали: «Відпустиш його, то не будеш кесаревим другом! Усяк, хто з себе робить царя, кесареві спротивляється!»

13. Тож зачувши ті слова, вивів Пилат Ісуса і сів на судівське сидіння, на місці, яке має назву Літостротон, а по-єврейському - Гаввата.

14. А був то день, коли споготовлювали Пасху, близько шостої години. І каже до юдеїв: «Ось цар ваш.»

15. Ті ж закричали: «Геть! Геть! Розіпни його!» А Пилат їм: «Маю я вашого царя розіп'ясти?» І відповіли первосвященики: «Нема в нас царя, тільки кесар!»

16. І тоді видав він його їм на розп'яття.

17. І забрали вони Ісуса; і, несучи для себе хрест, вийшов він на місце, зване Череп, а по-єврейськи Голгота,

18. де його і розіп'яли, а з ним двох інших: по одному з кожного боку, Ісуса ж - посередині.

19. Пилат же звелів написати напис і на хресті його примістити. Написано було: «Ісус Назарянин Цар Юдейський.»

20. Багато з юдеїв читали той напис, місце бо, де розп'ято Ісуса, було близько міста. Написано ж напис було по-єврейському, по-грецькому і по-римському.

21. Тож первосвященики юдейські мовили до Пилата: «Не пиши: Цар Юдейський, - але, що він сказав: Я - Цар Юдейський!»

22. Та Пилат відрік: «Що написав я, те написав.»

23. Тоді вояки, розіп'явши Ісуса, узяли його одіж та й зробили чотири частини, по одній частині кожному воякові, і хітон. Та був хітон не пошитий, лише ввесь від верху тканий.

24. Тому домовилися між собою: «Не дерімо його, а киньмо на нього жереб, на кого впаде.» А тим же мало здійснитись Писання: «Мою одіж розділили між собою, на шату ж мою кинули жереб.» Отож і вчинили так вояки.

25. А при хресті Ісусовім стояли його мати, сестра його матері, Марія Клеопова та Марія Магдалина.

26. Бачивши Ісус матір і біля неї учня, що стояв, - а його ж любив він, - мовить до матері: «Жінко, ось син твій.»

27. А тоді й до учня мовить: «Ось матір твоя.» І від тієї хвилі учень узяв її до себе.

28. А по тому Ісус, знавши, що все вже довершилося, щоб здійснилось Писання, промовив: «Спраглий я!»

29. Стояла ж посудина, сповнена оцтом. От і подали йому до уст настромлену на тростину губку, просяклу оцтом.

30. І, скоштувавши оцту, вимовив Ісус: «Звершилось»; і схиливши голову, віддав духа.

31. Через те, що це була п'ятниця, отже, щоб не залишилися в суботу тіла на хресті, - бо був Великдень тієї суботи, - то юдеї попросили Пилата, щоби переламали їм голінки й познімали з хреста.

32. Отож вояки прийшли і переламали першому голінки і другому, який був з ним розіп'ятий.

33. Та коли підступили до Ісуса й побачили, що він уже мертвий, то голінок не перебивали йому,

34. лиш один з вояків проколов йому списом бік. І потекла негайно ж кров - і вода.

35. І той, який бачив, свідчить те, і правдиве свідчення його; і він знає, що говорить правду - щоб ви теж увірували.

36. Бо сталося те, щоб Писання здійснилось: «Кістка його не буде поламана.»

37. А й інше Писання каже: «Споглядатимуть на того, кого прокололи.»

38. Після того Йосиф Ариматейський, що був учнем Ісусовим, - але потайки, страхався бо юдеїв, - удався до Пилата з проханням, щоби забрати тіло Ісуса. І дозволив Пилат. Прийшов він, отже, і забрав Ісусове тіло.

39. А надійшов і Нікодим, який раніше приходив уночі до нього, та й приніс мішанину з смирни та алое, мірок зо сто.

40. І взяли вони тіло Ісуса та обв'язали його запашним полотном, як то ховають за юдейським звичаєм.

41. А був на тому місці, де розіп'яли його, сад, а в саду тому - нова гробниця, в якій нікого ще не клали.

42. Ось там, з огляду на юдейське споготування і що гробниця була поблизу, - покладено Ісуса.


Vid Ioana 20

ЄВАНГЕЛІЯ Г.Н.І. ХРИСТА ВІД ЙОАНА

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21

20. Марія Магдалина та Петро з Йоаном при гробниці 1-10; з'явлення Ісуса Марії Магдалині 11-18; Ісус з'являється апостолам 19-23; Ісус з'являється Томі 24-31

1. Першого дня тижня Марія Магдалина прийшла до гробниці ранесенько, як ще не розвиднілось, аж бачить - камінь відкочено від гробниці.

2. Отож біжить вона, прибігає до Симона Петра й до іншого учня, якого Ісус любив, та й каже їм: «Забрали Господа з гробниці й не знаємо, де покладено його!»

3. Пішов Петро з отим іншим учнем, і приходять до гробниці.

4. Бігли вони обидва разом, та той інший учень біг швидше за Петра, тим і прибув до гробниці першим;

5. нахилившися, бачить - лежить полотнище. Однак, не ввійшов.

6. Приходить тоді слідом за ним Симон Петро і, ввійшовши до гробниці, бачить, що полотнище лежить,

7. а й хустка, яка в нього на голові була: лежала ж вона не з полотнищем, а, згорнена збоку, на іншому місці.

8. Тоді ввійшов і той інший учень, який першим був прийшов до гробниці, - і побачив, і увірував.

9. Вони бо ще не знали Писання, за яким мав він з мертвих воскреснути.

10. Тож повернулись учні знов до себе.

11. Марія ж стояла надворі перед гробницею і плакала. А плачучи, нахилилась вона до гробу,

12. і бачить двох ангелів: у білім вони, сидять - один у головах, другий у ногах, де лежало було тіло Ісусове.

13. І кажуть вони їй: «Жінко, чого плачеш?» - «Узяли мого Господа, -відвічає їм вона, - і не відаю, де покладено його.»

14. Сказавши це, обернулась і бачить: Ісус там стоїть! Та не знала вона, що то Ісус.

15. І каже їй Ісус: «Жінко, чого ж ти плачеш, кого шукаєш?» Гадавши ж вона, що це садівник, говорить йому: «Пане, коли ти забрав його, то повідай мені, куди ти його поклав, - а я заберу його.»

16. Мовить до неї Ісус: «Маріє!» А та обернулась та до нього по-єврейському: «Раввуні!» - що у перекладі означає: «Учителю!»

17. А Ісус їй каже: «Не стримуй мене, не зійшов бо я ще до Отця мого, але йди до моїх братів і повідай їм: Іду я до Отця мого й Отця вашого, до Бога мого й Бога вашого.»

18. І пішла Марія, щоб звістити учням: «Бачила я Господа», -та й що він це їй повідав.

19. А як звечоріло, того самого дня, першого в тижні, - а двері ж були замкнені там, де перебували учні: страхались бо юдеїв, - увіходить Ісус, став посередині та й каже їм: «Мир вам!»

20. Це промовивши, показав їм руки й бік. І врадувались учні, побачивши Господа.

21. І ще раз Ісус їм каже: «Мир вам!» Як мене послав Отець, так я посилаю вас.»

22. Це промовивши, дихнув на них і каже їм: «Прийміть Духа Святого!

23. Кому відпустите гріхи - відпустяться їм, кому ж затримаєте - затримаються.»

24. Тома ж, один з дванадцятьох, на прізвисько Близнюк, не був з ними, коли то прийшов був Ісус.

25. Тож повідали йому інші учні: «Ми Господа бачили.» Та він відрік: «Якщо не побачу на його руках знаків від цвяхів і не вкладу свого пальця у місце, де були цвяхи, а й руки моєї не вкладу в бік його, - не повірю!»

26. По вісьмох днях знову були вдома його учні, а й Тома з ними. І ввіходить Ісус, - а двері були замкнені! - стає посередині та й каже: «Мир вам!»

27. А тоді промовляє до Томи: «Подай сюди твій палець і глянь на мої руки. І руку твою простягни і вклади її у бік мій. Та й не будь невіруючий, - а віруючий!»

28. І відказав Тома, мовивши до нього: «Господь мій і Бог мій!»

29. І каже йому Ісус: «Побачив мене, то й віруєш. Щасливі ті, які, не бачивши, увірували!»

30. Ще й інші численні чудеса, що їх не списано у цій книзі, вчинив Ісус на очу своїх учнів.

31. А ції -списано, щоб увірували ви, що Ісус - Христос, Син Божий, а вірувавши, - щоб мали життя в його ім'я.


Vid Ioana 21

ЄВАНГЕЛІЯ Г.Н.І. ХРИСТА ВІД ЙОАНА

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21

21. Поява Ісуса над Тиверіядським озером 1-14; Петро - найвищий пастир Христового стада 15-23; заключення 24-25

1. По тому Ісус з'явився своїм учням при Тиверіядському морі. З'явився ж так:

2. Симон Петро, Тома, на прізвисько Близнюк, Натанаїл з Кани Галилейської, сини Заведеєві та ще двоє інших його учнів були разом.

3. Тож каже до них Симон Петро: «Іду ловити рибу.» А ті йому: «Підемо й ми з тобою.» Отож пішли і сіли в човен. Тієї ночі, однак, не вловили нічого.

4. А як настав уже ранок, стояв над берегомІсус, та не знали учні, що то - Ісус.

5. Каже до них Ісус: «Дітоньки, чи маєте що з'їсти?» Ті йому відповіли: «Ні.»

6. Тоді він каже до них: «Закиньте лишень сіті праворуч від човна, то знайдете.» І закинули, та неспроможні були вже і витягнути їх: така була там сила риби!

7. Каже тоді отой учень, що його любив Ісус, до Петра: «То - Господь!» Симон же Петро, вчувши, що то Господь, підперезав одежу, був бо роздягнений, - та й кинувся в море!

8. А інші учні припливли човном, -були бо неподалеку від землі, ліктів зо двісті, - та й притягнули сіті з рибою.

9. Коли, отже, вийшли на землю, бачать - жар розкладено, а на ньому риба й хліб.

10. І мовить їм Ісус: «А принесіть тієї риби, що ви її тепер наловили.»

11. Пішов Симон Петро, витягнув на землю сіті, повні великої риби - сто п'ятдесят три! - і хоч стільки її було, сіті не перервалися.

12. Мовить до них Ісус: «Ходіть но снідати!» І ніхто з учнів не зважився його питати: «Хто ти?» -знали бо, що то Господь.

13. Підходить тоді Ісус, бере хліб, роздає їм, а й рибу теж.

14. Це втретє вже з'явивсь Ісус учням по тому, як з мертвих воскрес.

15. Коли ж поснідали, каже Ісус до Симона Петра: «Симоне Йонин! Чи любиш ти мене більш, ніж оці?» - «Так, Господи, - відрікає той йому, - ти знаєш, що люблю тебе.» Тож мовить йому: «Паси мої ягнята!»

16. І знову, вдруге каже до нього: «Симоне Йонин! Чи любиш мене?» «Так, Господи, - відвічає йому, - ти знаєш, що люблю тебе.» І мовить йому: «Паси мої вівці!»

17. І втретє йому каже: «Симоне Йонин! Чи любиш ти мене?» І засмутився Петро, що аж утретє його питає: «Чи любиш мене», - то й каже йому: «Господи, ти все знаєш, ти знаєш, що тебе люблю!» І каже йому Ісус: «Паси мої вівці!

18. Істинно, істинно говорю тобі: Коли ти молодший був, то підперізувався сам і ходив, куди сам бажав. А як постарієшся, то руки свої простягнеш, і підпереже тебе інший та й поведе, куди ти не схочеш.»

19. Сказав же він це, вказуючи, якою то смертю прославить Бога. І промовивши те, сказав йому Ісус: «Іди за мною!»

20. І обернувшись, бачить Петро, що за ним іде учень, що його любив Ісус і що під час вечері схилився йому на груди та й запитав: «Господи, хто той, що тебе зрадить?»

21. Тож побачивши його Петро, каже Ісусові: «Господи, а цей що?»

22. «Якщо я хочу, - відрікає йому Ісус, - щоб залишився він, аж поки я прийду, то яке тобі до того діло? Ти йди за мною!»

23. Отож розповсюдилась чутка серед братів, мовляв, не вмре отой учень. Та не сказав йому Ісус, що не вмре, лише так: «Якщо я хочу, щоб залишився він, аж поки я прийду, то яке тобі до того діло?»

24. Це той учень, який оте свідчить і який оте написав, і знаємо, що його свідчення - правдиве.

25. Є багато ще й іншого, що сподіяв Ісус, - та якби оте все поодинці записати, то, гадаю, і самий світ не змістив би написаних книг. Амінь.


Knyga Iova 1

КНИГА ІОВА

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42

1. Чесноти та багатства Іова 1-5; заздрощі Сатани 6-12; нещастя спадають на Іова 13-22

1. Був чоловік у землі Уц на ім'я Іов. Чоловік той був щирий і праведний, богобоязливий і цурався зла.

2. І народилось у нього семеро синів і три дочки.

3. А статку було в нього 7000 овець, 3000 верблюдів, 500 пар волів, 500 ослиць і пребагато челяді, так що чоловік той був найбагатший з усіх мешканців Сходу.

4. Сини його звичайно сходилися собі у призначений день та бенкетували в кожного по черзі. Кликали вони й трьох сестер своїх їсти й пити з собою.

5. І як дні гостин завершували круг свій, посилав Іов по них і наказував їм очищуватись. Другого дня вставав він рано-вранці й приносив за кожного з них всепалення, бо говорив сам до себе: «Може мої діти согрішили і лихословили Бога в своєму серці» Так чинив Іов увесь час.

6. Та ось одного дня прийшли сини Божі, щоб стати перед Господом. Прийшов і Сатана між ними.

7. Господь спитав Сатану: «Звідкіль ти прийшов?» Відповів Сатана Господеві й мовив: «Кружляв я по землі й ходив довкола неї.»

8. Господь сказав Сатані: «А чи звернув ти увагу на слугу мого Іова? Нема бо на землі нікого, як він, щирого й праведного, богобоязливого й такого, що цурався б зла.»

9. Сатана відказав Господеві й промовив: «Хіба даремно Іов боїться Бога?

10. Хіба ти не огородив його та його дім і все його майно навколо? Ти благословив працю рук його, і стада його ширяться по країні.

11. Та простягни лиш руку твою і діткнися всього його майна: побачиш, чи не лихословитиме тебе увічі!»

12. Господь сказав Сатані: «Гаразд! Усе, що він має, - у твоїй руці. Тільки на нього самого не простягай руки твоєї.» І пішов Сатана геть з-перед лиця Господнього.

13. І сталось однієї днини, як сини та дочки його їли й пили вино в домі старшого брата свого,

14. прийшов посланець до Іова й мовив: «Воли були у плузі, а ослиці паслись поблизу них;

15. аж ось кинулись на них савеї і позаймали їх, а слуг мечем повитинали. І врятувавсь лиш я один, щоб сповістити тобі це.»

16. Ще говорив він, аж ось приходить другий та й каже: «Божий вогонь упав із неба і спалив овець і чабанів, пожер їх. І врятувавсь лиш я один, щоб сповістити тобі це.»

17. Ще говорив цей, аж надходить інший та й каже: «Халдеї, згуртувавши три ватаги, напали на верблюдів та й позаймали їх, а слуг мечем повитинали. І врятувавсь лиш я один, щоб сповістити тобі це.»

18. Ще говорив цей, аж приходить інший та й каже: «Сини твої та дочки трапезували й пили вино в домі свого старшого брата,

19. аж сильний вітер подув з пустині, напер на чотири вугли дому, і дім завалився на дітей, і вони загинули. І врятувавсь лиш я один, щоб сповістити тобі це.»

20. Устав Іов, роздер на собі одежу, обстриг волосся, упав до землі, поклонивсь і мовив:

21. «Нагим вийшов я з материнської утроби, нагим і повернусь туди. Господь дав, Господь і взяв. Нехай ім'я Господнє буде благословенне!»

22. У всьому тому не согрішив Іов і не сказав нічого нерозважливого проти Бога.


Knyga Iova 2

КНИГА ІОВА

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42

2. Сатана насилає на Іова проказу 1-10; відвідини приятелів 11-13

1. І сталось одного дня, прибули сини Божі, щоб стати перед Господом; прийшов також і Сатана між ними, щоб стати перед Господом.

2. Господь спитав Сатану: «Звідкіля прийшов?» Сатана відповів Господеві й мовив: «Кружляв я по землі та обійшов її навколо.»

3. Господь сказав Сатані: «Чи звернув ти увагу на мого слугу Іова? Нема бо на землі нікого, як він, щирого й праведного, богобоязливого й такого, що цурався б зла. Він усе ще держиться своєї досконалости, дарма що ти навів мене на нього, щоб його безвинно погубити.»

4. Сатана відповів Господеві й мовив: «Шкуру за шкуру! Усе, що має чоловік, віддасть за свою душу.

5. Та простягни лиш твою руку і торкнись його костей і тіла, і побачиш, чи не лихословитиме тебе увічі.»

6. І промовив Господь до Сатани: «Ось він у твоїй руці! Лише життя його пощади.»

7. Вийшов Сатана геть з-перед Господа й ударив Іова лютою проказою від стіп до голови.

8. Взяв Іов черепок, щоб ним чухатися, і сів на попелищі.

9. І каже йому жінка його: «Іще тримаєшся твоєї досконалости? Лихослови Бога і умри!»

10. А він до неї: «Неначе б говорила яка дурна, отаке й ти говориш. Приймали ми добро від Бога, а лиха то й не приймати?» У всьому тому не согрішив Іов своїми устами.

11. Зачувши три приятелі Іовові про все те нещастя, що спіткало його, прийшли, кожен зо свого місця: Еліфаз із Теману, Білдад із Шуаху та Цофар з Наамату. Умовились вони разом, щоб прийти й утішити та розважити його.

12. Але ще здаля кинувши на нього оком, не впізнали його. І заплакали вони вголос, пороздирали на собі одежу й заходилися кидати порох проти неба понад головами.

13. Сиділи вони так коло нього на землі сім день і сім ночей. І ні один не говорив до нього й слова, бачили бо, що біль був великий вельми.


Knyga Iova 3

КНИГА ІОВА

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42

3. Іов гірко скаржиться

1. Після цього Іов розтулив уста й лихословив свій день.

2. Він почав говорити й мовив:

3. «Нехай загине день, коли я народився | і ніч, що сказала: Зачався чоловік!

4. Той день хай стане тьмою, | хай Бог з висоти не згадує про нього, | нехай світло не сяє над ним,

5. нехай його перекреслить тьма й тінь чорна, | нехай над ним повисне хмара, | нехай густий туман його збентежить.

6. А ніч оту хай ухопить темрява, | нехай не лічиться з днями року, | у місяців число нехай не входить!

7. Та ніч нехай буде безплідна, | радість до неї хай не завітає.

8. Хай проклянуть її ті, що проклинають день, | ті, що готові розбудити Левіятана.

9. Нехай померхнуть зорі її світанку, | нехай чекає світла, та даремно, | нехай повік зорі не бачить,

10. тому що не замкнула | дверей мені в утробі | й горя від очей моїх не скрила.

11. Чому, вже у лоні матері, не вмер я, | як вийшов з утроби, не загинув?

12. Навіщо прийняли мене коліна? | Навіщо було мені ссати груди?

13. Тепер лежав би, спочивав би я, | спав би й мав би спокій

14. з царями й радниками краю, | які споруджують собі могили;

15. або з князями, що мають золота багато | і що наповнюють свої палати сріблом;

16. і не було б мене, як закопаного викидня, | чи як немовляток, що не бачили світу.

17. Там не шаліють більше злочинці, | там спочивають знеможені,

18. там же спокійні в'язні, | не чують крику посіпаки.

19. Малий, великий, там вони обидва, | і раб від свого пана вільний.

20. Пощо дає він світло бідоласі, | і життя тим, яким на серці гірко?

21. Тим, що виглядають смерти, а її немає, | тим, що шукають її більш, ніж скарбів;

22. тим, що радіють без міри, | веселяться, коли знайдуть домовину!

23. Людині, що її дорога закрита, | що її Бог огородив навколо?

24. Зідхання стало мені хлібом, | як вода, линуть мої скарги,

25. бо страх, якого я побоювався, напав на мене, | і те, чого лякавсь я, надійшло на мене.

26. Нема мені ні миру, ні спокою, | нема відради, прийшов на мене клопіт.»


Knyga Iova 4

КНИГА ІОВА

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42

4. Еліфаз картає Іова

1. Заговорив Еліфаз із Теману й мовив:

2. «І словом нам звернутися до тебе? | Тебе пригнобить, та стримати слова хто зможе?

3. Оце навчав ти багатьох, | і скріпляв знеможені руки.

4. Хто спотикався, словами ти підводив, | хистким колінам давав сили.

5. Тепер же, як найшло на тебе лихо, ти прибитий! | Торкнулося до тебе, і ти збентеживсь!

6. Твоя побожність, чи не вона ж твоя надія? | Чи ж не твоє вповання - путів твоїх невинність?

7. Згадай лишень, хто гинув, бувши безвинний, | і де праведні бували знищені?

8. Оскільки сам я бачив: хто орав лихо | й сіяв загибель, той пожинав їх.

9. Від Божого подуву вони гинуть,| від подиху гніву його зникають.

10. Ревіння лева й голос леопарда вмовкає, | і зуби левенят кришаться.

11. Лев гине без здобичі | й левенята йдуть урозтіч.

12. І надійшло до мене стиха слово, | і я почув ледь-неледь щось із нього,

13. серед примар, нічних привидів, | як на людей находить сон глибокий.

14. Я задрижав і затремтів у страсі, | всі кості мої стряслися,

15. і над моїм обличчям промайнув вітер, | волосся в мене стало дуба.

16. Став хтось, | виду його я не міг розпізнати, | привид, постать перед очима у мене | і чую тихий голос:

17. Чи ж може бути чоловік праведний перед Богом? | Чи може смертний перед своїм Творцем бути чистим?

18. Коли і власним слугам він не йме віри | і в ангелів своїх знаходить недоліки,

19. оскільки ж їх більше в тих, що мешкають у глиняних хатинах, | підвалини яких у поросі; у тих, що їх, неначе міль, давлять.

20. Між ранком та смерком на порох їх стерто, | і не помітиш, як загинули навіки.

21. Мотуз від їхнього намету відривають, | і вони вмирають, бо немудрі.»


Knyga Iova 5

КНИГА ІОВА

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42

5. Еліфаз доручає звернутися до Бога

1. «Клич, отже, коли є хто, щоб озвавсь до тебе! | До кого із святих хочеш звернутись?

2. Отак безумного досада вбиває, | і дурного губить завзяття.

3. Я бачив, як дурний пускав коріння, | але прокляв умить свою домівку.

4. Далеко від спасіння його діти, | їх топчуть, вони без оборонця при брамі.

5. Те, що вони пожали - голодний поїдає, | та ще й до сховку забирає, | а спрагнений глитає їхнє майно.

6. О, ні! Біда не з-під землі береться, | й не на ниві родиться недоля.

7. Ні! Чоловік призводить лихо, | як іскри, що летять угору.

8. Я б, однак, звернувсь до Бога, | я виклав би мою справу перед Богом,

9. що творить діла великі й недослідимі, | чуда без ліку,

10. що дає дощ на землю і що на ниви посилає воду;

11. щоб смиренних підійняти вгору | і засмученим дати дізнати щастя.

12. Він розбиває думки хитрих | і руки їхні не виконують їхніх задумів.

13. Він ловить мудреців їхнім же лукавством | і рада крутіїв сходить нінащо.

14. Вони вдень натикаються на пітьму, | немов уночі, ходять навпомацки опівдні.

15. Він бідного рятує з їхньої пащі, | і з руки сильного сіромаху,

16. й отак є нещасному надія, | і неправда затуляє рот свій.

17. Блажен той чоловік, якого Бог картає! | Тож не цурайся Всемогутнього науки.

18. Бо він поранить і сам він перев'яже рану, | він ударить, та його ж руки й загоять.

19. Шість разів з біди тебе він урятує, | а на сьомий не доторкнеться тебе лихо.

20. У голоді спасе тебе від смерти, | а на війні з рук меча.

21. І ти сховаєшся від бича язика, | і не злякаєшся нещастя, як надійде.

22. Сміятимешся з спустошення та голоднечі, | звірів, що на землі, боятися не будеш.

23. Бо будеш у змові з камінням, що на полі, | і дикий звір буде з тобою в мирі.

24. Знайдеш намет твій цілим, | а як оглянеш свою хату, не обманешся.

25. Побачиш, що розмножилось твоє потомство, | і пагінці твої, мов билля, на землі ростимуть.

26. Зійдеш зрілий літами у гріб, | немов копа снопів, яку складають своєчасно.

27. От чого ми дізнались, - це свята правда! | Слухай же й затям собі це добре.»


Knyga Iova 6

КНИГА ІОВА

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42

6. Іов відповідає Еліфазові

1. Заговорив Іов і мовив:

2. «О коли б то зважено моє горе, | і на вагу покладено все моє нещастя!

3. Воно б напевно переважило пісок у морі, | тим то й слова мої без тями.

4. Бо стріли Всемогутнього мене прошили, | і їхню отруту мусить моя душа пити; | і страхи Божі спрямувались проти мене.

5. Чи ж скиглить у траві осел дикий? | Чи ж реве віл при яслах повних?

6. Чи ж їсть хтось несмачне, без соли? | Чи ж є смак у яєшній білковині?

7. Чого я не хотів і доторкнутись, | те їжею гидкою стало для мене.

8. Коли б то вже моє прохання збулось, | коли б то Бог здійснив мою надію,

9. коли б то Бог зволив мене розтоптати, | простерти свою руку й убити мене!

10. Я мав би ще якусь утіху, | звеселився б у нещадній муці, | бо я не зрікся постанов Святого!

11. Яка у мене сила, щоб чекати? | Яке моє майбутнє, щоб тягнути вік мій?

12. Чи ж моя сила міцна, як камінь? | Чи, може, тіло моє з міді?

13. Чи ж не віднято в мене мою поміч? | Чи ж маю я якийсь рятунок?

14. Нещасний має право на милосердя друга, | навіть коли він утратив страх перед Всемогутнім.

15. Мої брати, немов потік, зо мною віроломні, | мов ложе ручаїв бистротекучих,

16. від криги каламутних, | що на них купи снігу.

17. Під час посухи вони зникають, | під спеку швидко висихають.

18. За ними валки змінюють свою дорогу, | заходять у пустиню й гинуть.

19. Темаські каравани за ними виглядають, | валки шеваські на них уповають,

20. та розчаровуються у своїй надії, | до них приходять і ніяковіють.

21. Такі й ви тепер для мене: | побачили страшне та й полякались.

22. Чи я колись казав вам: Дайте мені! | З достатків ваших мені подаруйте!

23. З ворожої руки мене врятуйте, | і викупіть мене з рук розбишаків! –

24. Навчіть мене, і я замовкну! | Вкажіть мені, у чому помиливсь я!

25. Чому глумитеся зо слів правди? | І що він варт, отой ваш докір?

26. Невже вигадуєте лиш слова, щоб докоряти? | Таж мова розпачливого - на вітер!

27. Навіть на сироту кидаєте ви жереб | і шахруєте вашим другом.

28. Тож, прошу, згляньтесь надо мною; | я вам увічі не скажу неправди!

29. Верніться, нема тут лукавства; | верніться, право моє ще існує!

30. Чи на язиці в мене лукавство? | Чи, може, моє піднебіння не вміє розрізняти лиха?»


Knyga Iova 7

КНИГА ІОВА

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42

7. Сумне людське життя на землі

1. «Чи ж то життя людини на землі не служба? | Чи ж не як дні поденника, дні його?

2. Неначе раб, що прагне холодку, | немов поденник, що жде заплати,

3. так місяці омани випали мені на долю, | і припали мені ночі болю.

4. Коли лягаю, то кажу: Коли той день настане? | Коли встаю: Коли вже вечір? | І насичуюсь турботами до смерку.

5. Тіло моє вкрилось червою і струпом, | шкіра моя потріскалась, узялася гноєм.

6. Дні мої линуть швидше, ніж човник, | і безнадійно пропадають.

7. Згадай же, що життя моє - лиш подув. | Очі мої вже не зазнають більше щастя.

8. Око, що бачило мене, вже більше не побачить, | очі твої шукатимуть мене, та мене більш не буде.

9. Розвіюється хмара і минає, | отак хто сходить до Шеолу, вже звідтіль не вийде.

10. Не повернеться вже більше до себе в хату, | і місце, де він був, його вже не впізнає.

11. Тим то не буду стримувати уст моїх | і говоритиму в печалі мого духу, | я скаржитимусь у горі душі моєї.

12. Чи ж то я море чи морська потвора, | що ти проти мене ставиш сторожу?

13. Коли гадаю: втішить мене моя постіль, | ложе моє допоможе перенести мою скаргу,

14. тоді жахаєш мене снами, | і примарами мене лякаєш.

15. І я волів би задушитись, | смерть мені ліпша від страждання.

16. Я сохну, я не буду жити завжди! | Облиш мене, бо дні мої - лише подув!

17. І що той чоловік, щоб його цінувати, | звертати на нього твою увагу,

18. навідуватись до нього щоранку, | і випробовувати його щохвилі?

19. Коли ти перестанеш за мною назирати, | даси мені спокійно слину проковтнути?

20. Та коли я і згрішив, що тобі заподіяв, | тобі, що наглядаєш за людиною? | Чому ж мене ціллю собі поставив, | так що зробивсь я тягарем для себе?

21. Чому гріха мені не відпускаєш? | Чому мені переступу не даруєш? | Бо ось я скоро ляжу в землю, шукатимеш мене, та більш мене не буде.»


Knyga Iova 8

КНИГА ІОВА

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42

8. Говорить Білдад

1. Заговорив Білдад із Шуаху та й мовив:

2. «Доки ж таке говоритимеш, | і слова твоїх уст будуть, неначе буревій?

3. Чи то ж Бог перекручує право, | і Всемогутній кривить справедливість?

4. Коли діти твої згрішили проти нього, | то він і видав їх у руки їхніх переступів.

5. Ти ж, якіцо будеш шукати Бога, | як Всемогутнього будеш благати,

6. як будеш чистий, правий, | то він тепер напевне дбатиме про тебе | й обновить тобі домівку правди.

7. І твоє перше щастя буде маленьким, | та сильно забуяє те, що прийде.

8. Спитай лишень у давніх поколінь, | уважай на досвід предків,

9. бо ми, вчорашні, не знаємо нічого, | тінь на землі - дні наші.

10. Вони навчать тебе і тобі скажуть, | візьмуть науку зо свого серця.

11. Хіба росте тростина без мочару? | Чи очерет буяє на безвідді?

12. Ще в повному цвіту він, ще не стятий, | а вже раніш, ніж інша трава, в'яне.

13. Отака доля всіх, що забувають Бога, | надія ж нечестивого пропаща.

14. Його надія - нитка, | а певність - павутиння.

15. Обіпреться об дім свій, та цей не встоїться; | ухопиться за нього, -не вдержиться.

16. Він повний сил на сонці, | його галуззя поза сад сягає;

17. поміж каміння вплітається його коріння | і врізується в саме серце скелі.

18. Та коли вирвуть його з його місця, | воно зрікається його: "Я тебе не знаю!"

19. Тож так гниє він на дорозі, | коли з землі вже інші виростають.

20. О ні! Безвинного Бог не відштовхує, | ані злочинцеві руки не простягає.

21. Він ще наповнить уста твої сміхом, | уста твої веселим окликом.

22. І ворогів твоїх стид укриє, | і намет нечестивих зникне.»


Knyga Iova 9

КНИГА ІОВА

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42

9. Іов відповідає Білдадові

1. Заговорив Іов і мовив:

2. «Правда! Я знаю, що воно так; | та й як би чоловік міг бути | справедливим перед Богом?

3. Коли б він захотів на прю з ним стати, | на тисячу ні разу йому не відповів би.

4. Він мудрий серцем і силою могутній; | хто проти нього коли вперся й зостався цілим?

5. Він переносить гори, і вони не знають, | в своєму гніві їх перевертає.

6. Зрушує землю з її місця, | й її стовпи стрясаються.

7. Він велить сонцю, і воно не сходить; | кладе печать на звізди.

8. Він небеса нап'яв, сам він; | він ходить по морських висотах.

9. Він створив Віз, Косарів, | Квочку і Комори Півдня.

10. Він творить діла великі, незбагненні | і чудеса без ліку!

11. Як пройде попри мене, я не побачу, | як промайне, я не помічу.

12. Як він щось забере, хто йому заборонить? | Хто йому скаже: Що чиниш?

13. Бог не одвертає свого гніву; | під ним лежать помічники Рагава!

14. Де вже мені йому відповідати | та проти нього слова підбирати?

15. Я хоч би й правий був, не озвався б, | а радше милосердя в судді мого благав би.

16. Коли б я і покликав, і він озвався, | я не повірив би, що він мій голос слухає.

17. Він, що торощить мене в хуртовині | і множить без причини мої рани, -

18. він не дає мені й відідхнути | так насичує мене гіркотою.

19. Коли йдеться про силу, він могутній! | Коли про суд, хто сміє його позивати?

20. Якщо виправдуватисьму, мої уста мене осудять, як об'явлю себе невинним, мене обвинуватять.

21. Невинний я? Я й сам не знаю! | Життя моє мені нінащо.

22. Тому й кажу: Усе одно | безвинного й грішника він губить.

23. А коли бич зненацька убиває, | з невинного розпуки він сміється.

24. Коли якусь країну віддано в руки лиходія, | обличчя її правителів він закриває. | Як же не він - хто інший?

25. І мчать мої дні від гінця швидше, | біжать, щастя не бачать.

26. Линуть, мов чайки з очерету, | неначе яструб, що падає на здобич.

27. Як я скажу собі: Забуду мою скаргу, | скину хмурий вид, розвеселюся! -

28. то я тремчу перед усіма муками моїми, | бо знаю, що не визнаєш мене безвинним.

29. Коли ж я винуватий, | чому маю томитися надармо?

30. Хоч би обмивсь я і снігом і вимив чисто мої руки лугом,

31. навіть тоді ти вкинув би мене в багнисько, | мною гидилась би моя одежа.

32. Бо він не людина, як я, | щоб я міг йому відповісти: | Ходімо на суд разом!

33. Немає посередника між нами, | що поклав би на нас обох свою руку,

34. що відвернув би свій бич від мене, | щоб страх його не лякав мене більше.

35. Однак я говоритиму; я його не боюся, | бо не такий я перед самим собою.»


Knyga Iova 10

КНИГА ІОВА

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42

10. Чи ж каратиме Бог діло рук своїх?

1. «Життя моє мені набридло! | Дам волю смуткові моєму, | і говоритиму в гіркоті душі моєї.

2. Я скажу Богові: Не засуджуй мене! | Вкажи мені, за що зо мною правуєшся.

3. Чи це для тебе добре мене гнітити, | твоїх рук діло нехтувати та раді грішників сприяти?

4. Невже в тебе тілесні очі? | Невже ти бачиш, як людина бачить?

5. Чи дні твої подібні до днів людських, | роки твої, немов дні смертних,

6. що ти шукаєш у мене провини, ! розвідуєшся, чи є гріх у мені,

7. хоча й знаєш, що я не провинився, | що нікому спастися з руки твоєї?

8. Руки твої мене склали й сотворили, | і ти ж мене всього руйнуєш?

9. Згадай, благаю, що ти мене виробив, неначе глину; | і хочеш знову в порох мене повернути.

10. Чи ж ти не вилив мене молоком, | не згустив мене сиром?

11. Ти одяг мене шкірою й тілом, | з костей і жил зіткав єси мене.

12. Ти дав мені життя і милість, | і твоя опіка зберегла мій дух.

13. Та ось що скрив ти в твоїм серці, | я знаю, що воно оце на думці в тебе:

14. якщо грішу, - за мною назирати | й гріха мені не відпускати.

15. Горе мені, як завиню! | Та хоч і правий я - не зважусь голову підняти, | я, насичений ганьбою, упоєний бідою!

16. Якщо я підведусь, мов лев, ти гонишся за мною | і знов показуєш на мені твою велич.

17. Виводиш нових свідків проти мене, | і збільшуєш твій гнів на мене: | дедалі нові лави йдуть у бій на мене.

18. Навіщо вивів мене з лона? | Я був би вмер, - мене не бачило б ніяке око.

19. Я був би, наче б мене й не було ніколи; | мене перенесли б з утроби в домовину.

20. Днів життя мого так мало! | Лиши мене, щоб я розвеселився трохи,

21. поки піду й не повернуся, | в країну темряви й смертельної тіні,

22. в країну смертельної тіні та безладу, | де світло, немов пітьма.»


Knyga Iova 11

КНИГА ІОВА

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42

11. Цофар докоряє Іовові

1. Заговорив Цофар з Наамату й мовив:

2. «Чи ж оте багатослів'я не знайде відповіді? | Чи ж за балакуном визнають слушність?

3. Чи ж твоє базікання призведе людей до мовчанки? | Глумитимешся, а ніхто тебе й не застидає?

4. Ти кажеш: Моя наука ясна, | і чистий я перед очима твоїми.

5. О, коли б Бог заговорив, | коли б він розтулив уста свої до тебе,

6. і показав тобі мудрости тайни, | що над усяке розуміння, | тоді б ти зрозумів, що Бог від тебе вимагає | менше, ніж твоя провина заслужила.

7. Чи ж можеш збагнути істоту Божу, | проникнути Вседержителя?

8. Вона висока, наче небо! Що вдієш? | Вона глибша Шеолу! Що знаєш?

9. Довша, ніж земля, її міра, | ширша, ніде море.

10. Коли проходить, хто його спинить? | Коли на суд поставить, хто йому заборонить?

11. Він бо знає людей підлих; | бачить лукавство й має його на увазі.

12. Тож так пустоголовий робиться розумним, | як дике осля стає свійським.

13. Якщо скеруєш твоє серце | і простягнеш руки твої до нього,

14. як віддалиш від твоїх рук кривду | й не даси неправді жити у твоїм наметі,

15. тоді напевне підведеш обличчя твоє без плями, | стоятимеш твердо, боятися не будеш.

16. Бо ти біду твою забудеш; | немов про воду, що сплила, ти згадуватимеш про неї.

17. Життя твоє буде ясніше півдня, | а темнота буде, як ранок.

18. Безпечний будеш, бо матимеш надію, | поглянеш навкруги й покладешся собі безпечно.

19. Ляжеш собі, й ніхто не смітиме тебе лякати, | і багато буде тих, що запобігатимуть у тебе ласки.

20. А очі злих погаснуть, | для них не буде втечі; | надія їхня - чим скорш умерти!»


Knyga Iova 12

КНИГА ІОВА

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42

12. Іов відповідає Цофарові

1. Заговорив Іов і мовив:

2. «Справді лише ви люди, | і з вами умре мудрість!

3. Є й у мене розум, як у вас, | нічим я від вас не гірший! | Та й хто не знає того?

4. Посмішищем ближнього зробивсь я, | що взиваю до Бога, і він відповідає; | сміховиськом - я праведний, безвинний.

5. Презирство на нещастя! - думає щасливий. | Стусана тому, який спотикнеться!

6. Шатра ж грабіжників спокійні, | і ті, що гнівлять Бога, сидять собі безпечні, | ті, що власну руку мають за бога.

7. Спитай лиш у тварин, вони тебе навчать; | у птиць небесних, і тобі сповістять;

8. або повзунів, вони тебе повчать, | і риби в морі тобі повідають!

9. Хто з усіх них не знає, | що рука Господня все це створила?

10. В його руці душа всього живого, | дихання кожного людського тіла.

11. Хіба не вухо слова розрізняє?

12. У сивоголових - мудрість, | у довголітніх - розум.

13. У нього премудрість і потуга, | у нього рада й розум.

14. Як він зруйнує, ніхто не відбудує; | як замкне когось, ніхто вже не відімкне.

15. Здержить води - все повисихає;| а пустить їх - розбурять землю.

16. У нього сила та обачність; | у нього зведений і зводитель.

17. Він радників босоніж відсилає | і в суддів розум відбирає.

18. Він знімає з царів кайдани | й оперізує їх стан мотуззям.

19. Він відсилає священиків босоніж, | і валить могутніх.

20. Він проречистим рот закриває, | він забирає в старих розум.

21. Він виливає на вельмож презирство | й розпускає пояс сильних.

22. Він виявляє те, що в темряві глибоко скрилось, | виводить смертну тінь на світло.

23. Множить народи і їх губить, | поширює людей, а потім їх нищить.

24. Він відбирає розум у голів краю, | пускає їх блудити в пустині без дороги.

25. І вони бродять помацки у темряві без світла, | і заточуються, немов п'яні.»


Knyga Iova 13

КНИГА ІОВА

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42

13. Даремні зусилля друзів Іова

1. «Усе це бачило моє око, | вухо моє це чуло й зрозуміло.

2. Що ви знаєте, я також знаю, | нічим я від вас не гірший.

3. Та я бажаю говорити з Всемогутнім, | я хочу на прю з Богом стати.

4. Щождо вас, то ви архимники, | нездатні лікарі - усі ви!

5. Коли б то ви уже замовкли! | Це була б ваша мудрість.

6. Слухайте ж, прошу, мою скаргу, | на оборону моїх уст уважайте.

7. Чи задля Бога верзтимете неправду? | Чи ради нього будете плести облуду?

8. Чи хочете за ним тягнути? | Змагатися за Бога?

9. Хіба на добре воно вийде, якщо він вивідати вас захоче? | Чи ж можна з нього глузувати, як то люди з людей глузують?

10. Він покарає вас напевне, | коли ви потайки тягтимете за кимось.

11. Чи ж його велич вас не страхає, | страх перед ним на вас не нападає?

12. Ваші гадання - думки з попелу, | і відповіді ваші - відповіді з глини.

13. Замовчіть передо мною, я буду говорити, | хоч би й що мені сталось.

14. Я візьму моє тіло собі в зуби, | покладу мою душу собі в руку.

15. Навіть коли захочете мене вбити, я не здригнуся; | однак, мої вчинки перед ним я боронитиму.

16. Це, зрештою, було б моїм рятунком, | бо перед ним не смів би з'явитись нечестивий.

17. Слухайте уважно моє слово, | моя наука нехай увійде у ваші вуха.

18. Ось я готую мою справу; | я знаю, що я маю слушність!

19. Хто захоче сперечатися зо мною? | Я зараз же замовкну, готовий умерти.

20. Двох речей тільки не чини зо мною, | тоді я не ховатимусь від тебе!

21. Одверни від мене твою руку, | і нехай страх твій мене не жахає!

22. І тоді клич, і я відповідатиму; | або я буду говорити, а ти мені відказуй.

23. Скільки переступів та гріхів у мене? | Вкажи мені переступ мій і гріх мій!

24. Чому ховаєш вид твій | і за ворога мене вважаєш?

25. Хочеш злякати зірваний листочок | і за билинкою сухою гнатись?

26. Пишеш на мене гіркий засуд | і гріхи молодости моєї мені закидаєш;

27. заковуєш у колоди мої ноги, | стежки мої всі пильно назираєш, | і сліди ніг моїх рисуєш.

28. Та я марнію, немов дерево трухляве, | немов одежа, що її міль переїла.»


Knyga Iova 14

КНИГА ІОВА

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42

14. Нетривке життя людське

1. «Чоловік, що родиться від жінки, | віком короткий і тривоги повний.

2. Зростає, немов квітка, і в'яне, | і біжить тінню без упинку!

3. І на такого відкриваєш твої очі, | тягнеш на суд із собою?

4. Хто з нечистого може зробити чисте? | Ніхто!

5. Коли йому дні визначені, | число місяців його тобі відоме, | ти викреслив йому межу, якої він не переступить,

6. то відверни від нього твої очі, залиш його, | покіль, як той поденник, він не скінчить дня свого.

7. І дерево має надію; | воно, хоч зрубане, ще відродиться, | і пагінці його рости не перестануть.

8. Навіть як його корінь у землі постарівся, | і пень його у ґрунті струхлявів,

9. але, скоро воно почує воду, знов зазеленіє | і поросте галуззям, наче молоденьке.

10. А людина вмирає і лежить бездушна; | людина йде на той світ, - і де вона?

11. Води зникають з моря, | ріки стають сухими, сохнуть;

12. отак людина ляже і не встане; | покіль не щезнуть небеса, - не пробудиться, | не підведеться від сну свого.

13. Коли б уже ти сховав мене в Шеолі, | укрив мене, поки перейде гнів твій, | призначив мені строк -потім згадати про мене!

14. Коли хтось умре, хіба оживе знову? | Я б дожидав увесь час моєї служби, і аж поки не прийшла б для мене заміна.

15. Ти кликнув би, і я тобі відповів би, | ти прагнув би діла рук твоїх.

16. Замість, як нині, рахувати мої кроки, | ти не вважав би більше на гріх мій!

17. І запечатаний у торбинці був би мій переступ, | мою провину ти перекреслив би!

18. Та ба! Як гора падає, валиться, | і скеля зо свого місця сходить,

19. води каміння витирають, | злива змиває з землі порох, | так ти чоловіка надію нищиш.

20. Кидаєшся на нього постійно, і він зникає, | змінюєш вид його і відсилаєш.

21. Чи в честі його діти, він не знає, | чи в ганьбі, він не помічає.

22. Він тільки відчуває біль свого тіла, | і його душа над ним самим ридає.»


Knyga Iova 15

КНИГА ІОВА

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42

15. Еліфаз говорить удруге

1. Заговорив Еліфаз із Теману й мовив:

2. «Хіба ж відповідає мудрий пустим знанням, | сповняє своє нутро східнім вітром,

3. сперечаючись недоречними словами, | промовами, в яких немає користи?

4. Ти навіть відкидаєш богобоязливість, | і касуєш побожність перед Богом.

5. Твоя вина навчає уста твої, | ти вибираєш бесіду лукавих,

6. тим і осуджує тебе рот твій, а не я! | І власні твої уста свідчать проти тебе.

7. Хіба ти перший з людей народився, | побачив світ перед горбами?

8. Хіба ти слухав Божої наради, | присвоїв собі мудрість?

9. Що знаєш ти, чого б ми не знали? | Що розумієш, чого б ми не розуміли?

10. Є сивий та старий також між нами, | що перейшов віком і твого батька.

11. Хіба для тебе мала річ - Божа втіха | та тихе слово, сказане до тебе?

12. Чого пориває тебе твоє серце? | Чому очима гордо позираєш,

13. коли звертаєш проти Бога гнів твій | і твоїм ротом верзеш такі речі?

14. Що таке людина, щоб була чистою? | Як бути справедливим тому, хто родиться від жінки?

15. Якщо й своїм святим не йме він віри, | і небеса нечисті перед його очима,

16. оскільки більш гидка й зіпсована людина, | що, наче воду, п'є беззаконня.

17. Я поясню тобі, мене послухай! | Я оповім те, що сам я бачив,

18. що оповідають мудрі, | не таївши нічого, за предками своїми.

19. Їм одним земля дана була, | і ні один чужинець не скитався між ними.

20. Поки віку у злого - себе самого мучить; | протягом призначених гнобителеві літ

21. жахливий крик лунає у його вухах; | серед повного спокою на нього нападає грабіжник.

22. Не сподівається, що повернеться із пітьми, | і всюди меч перед собою бачить.

23. Його кидають на їжу коршакові. | Він знає, що над ним біда нависла.

24. День темряви його жахає, | нужда й тіснота на нього насідають, | немов той цар, готовий кинутись до бою.

25. Він здіймав свою руку проти Бога, | він хоробрував із Всемогутнім.

26. З випростаною шиєю біг проти нього | захоронений грубими щитами.

27. Обличчя його набрякло салом, | боки поросли жиром.

28. Він жив у зруйнованих містах, | у домах, де ніхто більше не жив, | бо вони були готові завалитись.

29. Не забагатіє він, розвіється його достаток, | і не простягнеться його тінь по країні.

30. Він не втече від мороку, | вогонь спалить його ніжне галуззя, | а цвіт його обіб'є вітер.

31. Нехай не покладається на свій зріст високий, | знаємо бо, що то - марнота.

32. Віття його зів'яне передчасно, | його галуззя не буде зеленіти.

33. Мов виноградина, він скине недоспілі грона | і, наче маслина, цвіт свій зронить.

34. Так! Кодло нечестивого буде безплідне, | і вогонь пожере шатра продажних.

35. Хто зачав зло, той породить нещастя; | нутро його готує злуду».


Knyga Iova 16

КНИГА ІОВА

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42

16. Іов удруге відповідає Еліфазові

1. Заговорив Іов і мовив:

2. «Чув я багато вже такого, | гіркі з вас усіх утішителі!

3. Чи буде край словам на вітер? | Яка біда спонукує тебе відповідати?

4. Я теж базікав би, як ви, | якби ви були на моєму місці. | Я б теж засипав вас словами, | кивав над вами б головою

5. та додавав би вам відваги моїми устами | й не перестав би рухати губами.

6. Та чи я говорю - не притихає біль мій, | чи мовчу - він мене не покидає.

7. Ось і тепер виснажив мене завидющий, | уся його ватага мені допікає.

8. Він устає свідком проти мене, | кидає мені ввічі клеветою.

9. Гнів його рве й лютує проти мене, | він скрегоче на мене зубами. | Противники мої очима блискають на мене,

10. роззявили на мене свою пащу, | у з.іевазі б'ють мене по щоках, | зібравшися на мене разом.

11. Бог видав мене нечестивцям, | у руки безбожникам мене кинув.

12. Я був щасливий, та він струсив мене, | схопив мене за шию і розбив на кавалки, | прицілом собі мене поставив.

13. Стріли його мене навколо оточили, | він прошиває моє нутро без пощади, | він жовч мою на землю розливає.

14. Він пробиває в мені пролом за проломом, | мов велетень, кидається на мене.

15. Веретище я зшив собі на шкіру, | й обличчя своє занурив у порох.

16. Вид мій почервонів від плачу, | на віях моїх тінь смерти, -

17. хоч і нема в руках у мене насильства, | і хоч молитва моя чиста!

18. Земле, не закривай моєї крови,| і хай не буде місця для мого крику.

19. Тепер також на небі є у мене свідок, | мій оборонець на висотах.

20. Думки мої глибокі - мої оборонці, | і око моє ллє до Бога сльози.

21. О, якби чоловік міг правуватись з Богом, | як людський син із своїм ближнім!

22. Іще бо кілька літ, що прийдуть, | і я піду в дорогу, з якої не повернуся.»


Knyga Iova 17

КНИГА ІОВА

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42

17. Іов нарікає далі

1. «Мій дух розбитий, | дні мої погасли, | для мене залишається лише могила.

2. Чи не став я посміховиськом? | Чи не в гіркоті ночують мої очі?

3. О, поручися за мене сам перед собою! | Бо хто б ручився за мене?

4. Та ти позбавив розуму їхнє серце, | тому й не піднесеш їх угору.

5. Вони призначають здобич друзям, | тоді як очі власних дітей меркнуть.

6. Ти зробив мене притчею народу, | мені плюють у вічі.

7. В очах моїх від смутку потемніло, | і мої члени, наче тінь, виснажуються.

8. Дивуються над оцим праведні люди, | і невинний обурюється на безбожника.

9. Та праведник тримається путі своєї | і чистий руками ще більш набирає духу.

10. Вернітеся ж, усі ви, приступіте; | може, бодай одного мудрого знайду між вами!

11. Дні мої відпливли, думки мої розбиті! | Зідхання мого серця

12. з ночі день роблять, | і супроти темряви світло близько.

13. Чи можу сподіватись? Шеол -моя домівка! | У темряві стелю я собі постіль.

14. Кричу до гробу: Ти мій батько! | А до хробака: Моя сестра й моя мати!

15. Де ж тут моя надія? | І щастя моє. - хто його бачив?

16. Зійдуть у Шеол зо мною? | коли зануримося разом у порох?»


Knyga Iova 18

КНИГА ІОВА

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42

18. Білдад відповідає Іовові

1. Заговорив Білдад із Шуаху та й мовив:

2. «І докіль будете словам ви класти перешкоди? | Будьте розумні, і тоді говоритимемо!

3. Чому нас уважаєш за скотину? Чому в твоїх очах ми нечисті?

4. О, ти, що у досаді душу свою роздираєш! | Чи ж задля тебе земля має опустіти? | Чи скелі пересунуться зо свого місця?

5. Таж у безбожника погасне світло, | полум'я його не буде більше блищати.

6. Стемніє світло в наметі його, | і погасне над ним його світич.

7. Бадьорий хід його ослабне, | його повалить власний намір.

8. Він ускочить у сітку власними ногами | і над сильцем буде ходити.

9. Пута впіймають його ноги, | петля буде тримати його цупко.

10. На землі сховане йому сильце | і пастка для нього на стежці.

11. Навколо страхи його лякають, | слідом за ним женуться.

12. Він голодує у своїх достатках, | і нещастя стоїть у нього збоку.

13. Недуга роз'їдає його шкіру, | і перворідний смерти гризе його члени.

14. З намету, де він був безпечний, його виривають | і до царя страхів тягнуть.

15. Ти можеш жити в його наметі, що не його вже, | і посипають сіркою його домівку.

16. Внизу його коріння засихає, | угорі ж його гілляки в'януть.

17. Пам'ять про нього з землі щезає, | і немає його імени в околиці.

18. Його зо світла в пітьму зіштовхують, | його зо світу проганяють.

19. Ні внуків, ні нащадків він не матиме в народі; | ані душі живої у своїх оселях.

20. Захід жахнеться над його нещастям, | а схід пройметься страхом.

21. Отакі житла нечестивця, | отаке місце того, хто не знає Бога!»


Knyga Iova 19

КНИГА ІОВА

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42

19. Іов відповідає Білдадові вдруге

1. Заговорив Іов і мовив:

2. «Докіль ви будете смутити мою душу, | промовами, мене пригноблювати?

3. Оце вже десять раз мене ви образили, | і не стидаєтесь мене зневажати.

4. Коли я справді завинив, | то провина моя на мені зостанеться.

5. Коли вам справді любо величатись надо мною | та закидати мені мою ганьбу,

6. то знайте, що Бог мене придавив, | обвів мене навколо сіткою своєю.

7. Як закричу: Насилля! - ніхто не чує; | коли закличу - немає суду!

8. Загородив мені дорогу, перейти не можу; | і на стежки мої поклав пітьму.

9. Здер з мене мою славу, | вінець ізняв з голови у мене.

10. Руйнує мене навкруги, я пропадаю; | неначе дерево, надію в мене вириває.

11. Палає гнівом проти мене, | за ворога собі вважає.

12. Його загони купою прибули, | насипали дорогу проти мене | й облягли кругом намет мій.

13. Братів моїх він віддалив від мене, | і мої знайомі відчужилися від мене.

14. Близькі мої ізникли, | друзі мої мене забули,

15. Мої домашні й мої слугині мене вважають за чужинця, | я зайдою в їхніх очах зробився.

16. Кличу мого слугу - не відповідає, | хоч я і власними устами його прошу.

17. Жінка моя гидує моїм подихом, | я став гидким синам мого лона,

18. а й малі діти мене зневажають. | Як підведусь, вони глузують з мене.

19. Гордують мною усі мої найсердечніші друзі; | а ті, що я любив, обернулись проти мене.

20. Тіло у мене згнило в моїй шкірі, | а кості мої вистають з-під шкіри, як зуби.

21. Змилуйтеся, змилуйтесь надо мною, мої друзі, | бо рука Божа мене доторкнулась!

22. Чому, як Бог, женетеся за мною, | не насичуєтеся моїм тілом?

23. О, якби мої слова були записані, | якби вони були вириті на міді!

24. Різцем залізним і олив'яним | видовбані у скелі повіки!

25. Я знаю - Захисник мій живе, | і останнім він устане над порохом.

26. Позбавлений навіть шкіри, я встану; | і в моїм тілі побачу Бога.

27. Я сам його узрю, очі мої побачать, | а не хтось інший; | серце у мене в грудях ниє!

28. Якщо ви мислите: За що б нам його переслідувати, | яку зачіпку знайти нам на нього? -

29. то бійтеся меча для себе, | бо гнів проти провин палає, | щоб знали, що суд буде.»


Knyga Iova 20

КНИГА ІОВА

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42

20. Цофар відповідає Іовові вдруге

1. Заговорив Цофар з Наамату й мовив:

2. «Думки мої спонукують мене відповідати, | та й неспокій той, що в мені.

3. Я вислухав докір, для мене образливий, | але мій розум шепоче, що маю відповісти.

4. Чи ти не знаєш, що від віків, | з того часу, коли постала на землі людина,

5. веселощі безбожного короткі | і радість нечестивого хвилева?

6. Навіть якби під небеса піднявсь він зростом, | і голова його сягала аж до хмари,

7. мов привид, пропаде навіки. | Хто його бачив, питатиметься: Де він?

8. Він зникне, наче сон, його не знайдуть більше, | немов нічна мара, він щезне.

9. Око, що бачило його, не бачитиме його ніколи, | і не вглядить його вже більш його оселя.

10. Діти його відшкодують убогих, | руки його повернуть назад його багатство.

11. Кості його повні юнацького запалу, | але він разом з ним ляже в порох.

12. А коли зло було йому солодке в роті, | і він ховав його у себе під язиком,

13. беріг його, не покидав його, | тримав його під піднебінням,

14. то їжа ця в його нутрі зіпсується, | отрутою гадючою візьметься в його нутрощах.

15. Він виблює добро, що був проглинув; | Бог вирве його з живота у нього.

16. Отруту ссав гадючу - | його уб'є язик зміюки!

17. Він не вздріє вже річок олії, | ані потоків меду й молока.

18. Трудом набуте поверне, проковтнути не зможе; | плодом свого прибутку не буде радіти.

19. Бо він гнобив і покидав убогих, | пограбував дім, замість його будувати.

20. Бо черево його не відало наситу, | від його скупощів не можна було врятуватись.

21. Від його ненажерства ніхто не міг спастися; | тим то і не буде тривким його щастя.

22. У повноті достатків йому стане тісно, | всяке нещастя впаде на нього.

23. Саме коли він наповнятиме живіт свій, | Бог зішле на нього жар свого гніву, | пустить дощем на його тіло стріли.

24. Якщо ухилиться від зброї із заліза, | то його прошиє лук мосяжний.

25. Стріла пройде йому навиліт через спину, | крізь жовч його пройде спис блискучий; | великий жах упаде на нього!

26. Тьма-тьменна таємно для нього уготована. | Вогонь, що ніхто не роздмухав, пожере його; | він знищить і те, що лишиться в його наметі.

27. Небо відкриє його несправедливість | і земля встане проти нього.

28. Його домівку змиє повінь, | що розіллється в день Божого гніву,

29. Ось яка доля грішника від Бога, | спадщина, що випаде йому від Бога.»


Knyga Iova 21

КНИГА ІОВА

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42

21. Іов відповідає Цофарові вдруге

1. Заговорив Іов і мовив:

2. «Вважайте, слухавши, на моє слово, | і нехай воно втішить вас.

3. Стерпіть мене, я буду говорити; | як виговорюся - насміхайтесь.

4. Чи ж то на людину моя скарга? | Як тут не бути нетерплячим?

5. Вважайте ж мені: ви вжахнетесь, | затулите рукою уста ваші.

6. Я сам, коли подумаю про те, здригаюсь, | і моє тіло охоплює тремтіння.

7. Чому живуть оті нечестиві, | старіються та й ще багатіють?

8. Їхні діти гараздують перед ними, | нащадки їхні ростуть у них перед очима.

9. Домівки їхні від страху безпечні, | і бича Божого нема над ними.

10. Їхній бик запліднює, не знемагає; | корова їхня телиться, не скидає.

11. Вони пускають бігати дітей своїх, мов овець, | й малеча їхня гарцює.

12. Виспівують під бубон та під цитру, | і веселяться під сопілки голос.

13. Провадять дні свої у щасті, | і сходять до Шеолу в мирі.

14. А, проте, Богові казали: „Відступи від нас! | Доріг твоїх не хочемо ми знати!

15. Що він таке, отой Всемогутній, щоб нам йому служити? | І що за користь нам його благати?"

16. Чи ж їхнє щастя не в них у руках? | Чи ж рада злих від нього не далека?

17. Чи, може, світло у безбожних раз-у-раз гасне | і падає на них нещастя? | Чи часто у своєму гніві він їх губить,

18. так, що вони стають, немов солома перед вітром, | немов полова, що її здіймає вихор?

19. А, може, Бог зберігає його кару для його дітей? | Ні! Нехай відплатить йому самому, щоб сам теє відав!

20. Нехай побачить власними очима своє горе, | і з гніву Всемогутнього хай вип'є!

21. Яка йому журба про дім свій після нього, | коли число місяців у нього пораховане?

22. Чи то ж нам Бога знання вчити, | коли він судить щонайвищих?

23. Один умирає повний сили, | повнотою щасливий та безпечний.

24. Стегна у нього повні ситі, | кості його набиті шпигом.

25. А другий умирає наболілою душею, | не скуштувавши щастя.

26. Разом лягають у порох, | їх черва вкриває!

27. Я знаю добре думки ваші | та замисли, що проти мене куєте.

28. Ви кажете: Де дім вельможі? | Де намет, що грішники у ньому жили?

29. Хіба ви не питали тих, що у світах бували, | над досвідом їхнім не розмишляли,

30. що в день біди лихий щаджен буває, | що у день гніву він веселий?

31. Хто йому закине його поведінку ввічі, | і те, що він накоїв, хто йому відплатить?

32. Коли ж його внесуть на цвинтар, | над гробом своїм він чатує.

33. Скиби землі йому солодкі. | За ним ідуть усі люди, а перед ним - нема й ліку!

34. Що вони варті, ваші втіхи марні? | Таж відповіді ваші - лиш омана!»


Knyga Iova 22

КНИГА ІОВА

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42

22. Еліфаз говорить утретє

1. Заговорив Еліфаз із Теману й мовив:

2. «Чи ж може людина Богові бути корисна, | якщо сам собі мудрий приносить користь!

3. Що Всемогутній має з того, що ти справедливий? | Який йому прибуток з того, що твої дороги досконалі?

4. Чи може він тебе карає за твою побожність, | іде на суд із тобою?

5. Чи ж не за те, що злоба твоя превелика, | і що переступам твоїм нема краю?

6. Видно, ти брав з братів твоїх заклади за дрібницю, | здирав одежу з голих.

7. Спраглому не давав єси води напитись, | голодному відмовляв єси хліба.

8. Кожному сильному - була земля, | а прихильники твої заселювали її.

9. Ти відсилав удовиць із порожніми руками, | ламав сиротам руки!

10. Тим то навколо тебе сіті, | і страх тебе лякає раптово.

11. Світло тобі потемніло, ти вже не бачиш, | і повінь вод тебе вкриває.

12. Чи ж: Бог не наверху в небі? | Поглянь на зорі вгору, як вони високо!

13. Ти кажеш сам до себе: Що Бог знає? | Хіба він крізь чорну хмару судить?

14. Хмари йому завіса, він не бачить; | він небесним обрієм походжає.

15. Хочеш триматись одвічної дороги, | яку топтали люди беззаконні,

16. що були схоплені передчасно, | коли ріка підмила їхні основи?

17. Які до Бога говорили: Одступи од нас! | Що, мовляв, нам Всемогутній зробить?

18. Таж він наповнював їхні доми щастям, у той час, як думка злих його цуралась.

19. Бачать те праведники і радіють, | невинний із них сміється:

20. Хіба не пропав їхній статок? | Чи не пожер вогонь їхні рештки?

21. Тож помирися з ним, зроби угоду, | і твоє щастя повернеться до тебе!

22. Прийми з уст його науку. | Вклади його слова собі до серця.

23. Як до Всесильного ти звернешся покірно, | як віддалиш несправедливість від намету твого,

24. золото вважатимеш за порох, | оте офірське - за рінь із ручаїв.

25. Всесильний буде твоїм скарбом, | брусками срібла у тебе!

26. Тоді ти будеш радуватися Всесильним | і підведеш обличчя твоє до Бога.

27. Помолишся до нього, і він тебе почує, | і ти виконаєш твої обітниці.

28. Все, що задумаєш, тобі поталанить, | і над дорогами твоїми засяє світло,

29. бо він принизить того, хто несеться вгору, | а смиренний очима буде в нього врятований.

30. Безвинного він визволяє, | ти чистотою рук твоїх спасешся.»


Knyga Iova 23

КНИГА ІОВА

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42

23. Іов відповідає Еліфазові втретє

1. Заговорив Іов і мовив:

2. «Сьогодні знову гірка моя скарга, | його тяжка рука у мене стогін вириває.

3. Коли б я знав, де його знайти | щоб доступитись до його престолу!

4. Я впорядив би перед ним розправу, | наповнив би доводами мої уста.

5. Я збагнув би слова відповіді до мене, | я зрозумів би, що він мені сказав би!

6. Чи сперечався б він на повну силу зо мною? | О ні! Він би тільки до мене прислухався.

7. Тоді з ним праведник став би на прю, | і я звільнився б від судді мого назавжди!

8. Та як піду на схід - його немає, | на захід - його не помічаю.

9. На півночі його шукаю - не бачу, | повернуся на південь - не виджу.

10. Він знає мою путь і мою зупинку; | нехай же мене випробує: як золото, я вийду.

11. Моя нога його сліду трималась; | путі його я пильнував, не відхилявся.

12. Від заповіді уст його не відступав я, | накази уст його ховав у себе в грудях.

13. Призначить він щось, - хто назад поверне? | Чого він забажає, те й зробить.

14. Виконує бо свою постанову, | а й ще багато іншого, що в ньому існує.

15. Тому я перед ним жахаюсь, | подумаю - і його лякаюсь.

16. Бог зламав мій дух, | і налякав мене Всесильний.

17. Бож не від темряви я гину, | і не від пітьми, що вкрила вид мій.»


Knyga Iova 24

КНИГА ІОВА

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42

24. Зухвалість грішників

1. «Чому Всемогутній не затаїв часи, | а ті, що його знають, днів його не бачать?

2. Безбожники пересувають межі, | отару й чабана займають.

3. Відводять осла в сиротини, | беруть у заклад вола вдовиці.

4. Убогі поступаються з дороги, | усі пригноблені в краю мусять від них ховатись.

5 Мов дикі осли в пустині, | вони виходять на роботу, | шукаючи запопадливо їжі, а ввечорі - немає дітям хліба.

6. Жнуть на чужому полі, | виноград грішника збирають.

7. Голі вони ночують, без одежі, | не мають чим накритись, коли холодно.

8. В горах на дощі мокнуть, | за браком сховку туляться до скелі!

9. Сиріт від грудей відривають, | беруть у заклад дитину в бідних.

10. Голі блукають, без одежі, | і голодні зносять снопи.

11. Вичавлюють між мурами олію, | спраглі, топчуть виноград у точилі.

12. З міста чути людей стогін, | душа смертельно поранених кличе на допомогу, | та Бог не чує їхньої молитви!

13. Є поміж ними й вороги світла, | які шляхів його не знають, | стежками його не простують.

14. Удосвіта стає убивник, | убиває бідного й сіромаху, | вночі бродить злодюга.

15. Око перелюбця пильнує, коли смеркне. | Він думає: Ніхто мене не бачить, | і кладе собі на вид запинало.

16. В пітьмі підкопують домівки, | а вдень замикаються, | не знають світла.

17. Тінь смерти то для всіх них ранок; | коли ж він зійде, жах їх огортає.

18. Вони від дня втікають; | маєтність їх на землі проклята, | в їх виноградниках не завертає виноградар.

19. Посуха й спека пожирає сніжну воду - | так грішника Шеол хапає.

20. Утроба, що його родила, його забуває, | черва собі солодко ним пасеться, | не згадується більше його ім'я; | так кривда, неначе деревина, ломиться.

21. Він чинив зло безплідній, що не родить; | він не чинив добра вдовиці!

22. Та той силою своєю хапає дужих, | встає, і він життя непевний.

23. Забезпечує його й дає опору, | та Господні очі за його путями стежать.

24. Вони ледь-ледь піднесуться, - і вже в'януть, | немов зірвана мальвія, | немов головки колосків зів'ялих.

25. А як воно не так, то хто мене спростує, | на ніщо оберне мою мову?»


Knyga Iova 25

КНИГА ІОВА

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42

25. Білдад із Шуаху говорить востаннє: єдино Бог - чистий

1. Заговорив Білдад із Шуаху і мовив:

2. «У нього влада й страшна потуга: | він творить мир у себе на висотах.

3. Хіба полкам його є лічба? | І над ким він не виставляє чати своєї?

4. І як людині бути праведною перед Богом? | Як бути чистим тому, хто родивсь від жінки?

5. Коли навіть місяць не світить, | і зорі не чисті перед очима в нього;

6. то що вже людина - хробак той, | і людини син - червяк той!»


Knyga Iova 26

КНИГА ІОВА

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42

26. Іов відповідає Білдадові

1. Заговорив Іов і мовив:

2. «Ой, як ти допоміг тому. що без сили, | підтримав слабу руку!

3. Що ж то за раду ти дав тому, хто мудрости не має, | й що за велику виявив ти обачність!

4. Кому ти говорив оту промову? | І чий дух вийшов із тебе?

5. Тіні померлих трясуться під землею; | води й усе, що в них живе, боїться.

6. Голий перед ним Шеол, | і Аваддон - відкритий!

7. Він розіп'яв над порожнечею північ, | він на нічому повісив землю.

8. Він замикає води у своїх хмарах, | і оболок не розсідається під ними.

9. Він місяцеві у повні вид закриває, | він простягає над ним свою хмару.

10. Він накреслив круг над водами | аж до межі між світлом та темнотою.

11. Стовпи небес трясуться, | і остовпілі лякаються його погрози.

12. Силою своєю він утихомирив море, | і своїм розумом розбив Рагава.

13. Дух його прояснив небо, | рука його прошила в'юнкого змія.

14. Усе ж це - зверхній вигляд його діл, | а ми лиш чуємо слабкий їх відгомін! | А хто ж би зміг збагнути силу його грому?»


Knyga Iova 27

КНИГА ІОВА

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42

27. Остання промова Іова

1. І повів Іов далі свою мову, кажучи:

2. «Клянуся Богом, що позбавив мене права, | і Всесильним, що напоїв гіркотою душу мою!

3. Покіль мій дух у мені, | і Божий подих у моїх ніздрях,

4. мої уста не говоритимуть неправди, брехні язик мій не промовить.

5. Не бувати тому, щоб я та визнав за вами слушність! | Покіль не вмру, я досконалости моєї не зречуся.

6. Триматимусь моєї правди, я її не облишу. | Совість моя ні одним моїм днем мені не докоряє!

7. Нехай з моїм ворогом буде як з безбожником, | а з тим, хто встає проти мене - як з беззаконником!

8. Яку безбожний має надію, коли молиться, | коли підносить душу свою до Бога?

9. Чи ж вислухає Бог його взивання, | коли прийде на нього нужда?

10. Чи буде відрадою йому Всесильний? | Чи буде прикликати Бога повсякчасно?

11. Я пояснюю вам поведінку Божу, | я не таю Всесильного задумів.

12. А якщо усі ви те бачили самі, | то чого марнотою пустословите?

13. Ось яка злій людині від Бога доля, | й участь, що від Всесильного насильникові випадає!

14. Як матиме синів багато, під меч підуть; | і його потомки не будуть мати досита хліба.

15. Тих, що зостануться по ньому, мор забере до гробу, | їхні вдови плакати по них не будуть.

16. Хоч він і назбирає, немов пилу, срібла, | й одежі, мов болота, наскладає,

17. з наскладаного праведник буде вдягатись, | срібло наслідує невинний.

18. Він будував дім собі, немов гніздечко; | немов курінь, що робить собі сторож.

19. Багатим ляже, та востаннє; | відкриває очі: нічого більш немає!

20. Удень прийде страх на нього, | а вночі вхопить його буря.

21. Його підійме східній вітер, і геть піде; | він вихопить його із його місця.

22. На нього непощадно кидатимуть камінням, | від караючої руки він утік би радо.

23. Над ним плескатимуть у долоні; | де б він тільки був, його висвистуватимуть.»


Knyga Iova 28

КНИГА ІОВА

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42

28. Похвала Божій мудрості

1. «Срібло має жилу початкову, | золото - також місце, де його очищують.

2. Залізо з землі добувають, | розтоплений камінь стає міддю.

3. Людина кладе край пітьмі, | розшукує до крайньої межі | - каміння темне, чорне.

4. Люди з світлом пробивають копальню, | де стопи не залишили пам'яті, | - зависають на далекому відлюдді.

5. Земля, що з неї хліб родиться, | під сподом, мов вогнем, розрита: -

6. місце сафірового каміння | та золотого пороху.

7. Стежки туди не знає хижа птиця, | і око яструба її не бачить.

8. Її не топчуть звірі дикі, | лев по ній не проходить!

9. Людина на кремінь кладе свою руку, | перевертає шкереберть гори.

10. У скелях прорубує рови, | усе дорогоцінне бачить його око.

11. Досліджує джерела рік, | виносить сховане на світло.

12. А мудрість звідкіля береться? | Де розумові місце?

13. Ніяка людина її путі не знає, | і не знайти її в землі живих.

14. Безодня каже: Вона не в мені! | Та й море мовить: Не у мене!

15. Її й за щире золото не придбати, | ані сріблом її не можна оцінити.

16. Її не можна оцінити золотом офірським, | ані оніксом дорогоцінним, ані сафіром.

17. Ні золото, ні скло не можуть порівнятися з нею; | її не виміняти за щирозлотний посуд.

18. А про коралі та кришталь і згадувати нічого! | Здобувати мудрість важче, ніж перли.

19. Їй не рівня топаз етіопський, | ні щирим золотом її не оцінити!

20. Звідкіль, отже, береться мудрість? Де розумові місце?

21. Вона від зору всього живого скрита, | і схована від птиць небесних.

22. Погибель і смерть кажуть: | До наших вух дійшла про неї чутка, -

23. але лиш Бог до неї знає стежку, | він знає її місце.

24. Бо він аж на край світу бачить, | на все, що є під небом, поглядає.

25. Коли він призначав вагу вітрові | і давав міру водам,

26. коли встановлював закон дощеві, | дорогу гуркотові грому, -

27. тоді її угледів, облічив, | усталив її, добре її розслідивши.

28. А людині сказав: Страх перед Господом - це мудрість, | берегтися зла - це розум!»


Knyga Iova 29

КНИГА ІОВА

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42

29. Монолог Іова: щаслива людина

1. І повів Іов далі свою мову і сказав:

2. «О, коли б я був такий, як за місяців колишніх, | як за тих днів, коли Бог мене хоронив був,

3. коли над головою в мене сяяв його світич, | коли при його світлі я ходив у пітьмі!

4. Такий, як за днів осени моєї, | коли Бог вітав над моїм наметом,

5. коли Всевишній був іще зо мною | і круг мене були мої діти;

6. коли у молоці купались мої ноги, | і скеля точила потоками олію!

7. Як я, було, виходив до брами в місті, | встановлював мій ослін на майдані,

8. хлопці, зобачивши мене, ніяковіли, | старі ж уставали - і залишалися стояти.

9. Вельможі стримувались від розмови, | на уста клали собі руку.

10. І голос старшин тихнув, | язик їхній прилипав до піднебіння.

11. Вухо, що мене чуло, мене хвалило; | око, що мене бачило, свідчило про мене.

12. Я бо рятував убогого, що кликав, | і сироту, й того, кому ніхто не допомагає.

13. Хто гинув, того благословення сходило на мене, | і серцю вдовиці я давав відраду.

14. Я одягавсь у справедливість, і вона вдягалась у мене; | право моє було, мов мантія і корона.

15. Я був сліпому оком, | кульгавому я був ногами!

16. Я батьком був для вбогих, | я розглядав невідомого справу.

17. Я торощив щелепи злому, | з зубів у нього виривав здобич.

18. Я думав собі: Умру старим! | Днів моїх, як піску, буде багато.

19. Мій корінь буде при воді відкритий, | роса у мене на галуззі заночує.

20. Слава моя завжди буде відновлятись, | лук мій зміцніє в руці у мене.

21. Вони мене слухали уважно | -замовкали, коли я їм радив.

22. По моїй мові не говорили більше, | - крапля по краплі спадало на них моє слово.

23. Вони, мов на дощ, на мене чекали, | і розтуляли рот свій, мов на дощ пізній.

24. Усміхнусь, було, до них, коли вони зневіряться, | - веселости з мого обличчя не проганяли.

25. Я призначав дорогу їм, я був їм головою. | Я жив, неначе цар при війську; | куди б я їх тільки вів, - ішли за мною.»


Knyga Iova 30

КНИГА ІОВА

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42

30. Теперішні злидні

1. «А тепер глузують з мене менші віком від мене, | яких батьками я нехтував занадто, | щоб їх поставити нарівні з псами в моїй кошарі.

2. Ба й сила рук їхніх навіщо була б мені здалася? | Міць їхня ж цілковито заниділа.

3. З-за браку страви та страшного голоду | вони гризли у степу коріння; | їхня мати - пустка та пустиня.

4. Вони мальвію й листя на кущах збирали, | коріння з дроку - це хліб їхній.

5. Їх із громади проганяли, | на них гукали, наче на злодіїв.

6. Вони жили у байраках при потоках, | у земних печерах та по скелях.

7. Вони ревіли поміж кущами, | під будяками тулилися в купу.

8. Рід упосліджених, нащадки безіменних, | вигнані з землі!

9. І нині я став їхньою піснею, | зробився байкою їхньою!

10. Вони гидують мною, тікають геть від мене, | не стримуються мені плювати в вічі.

11. Що він розв'язав мій мотуз і мене понизив, | то вони розгнуздуються передо мною.

12. Праворуч від мене підводиться ота наволоч, | у петлю спрямовує мої ноги | і вимощує путь свою згубну проти мене.

13. Вони зіпсували мені стежку на мою погибель; | вони деруться догори, ніхто їх не спиняє.

14. Мов крізь пролом широкий, прибувають, | викочуються з-під руїн.

15. Великий страх напав на мене, | вітром розвіялася моя гідність, | і щастя моє зникло, немов хмара.

16. І душа моя нині ниє в мені, | дні смутку мене посіли.

17. Уночі крутить мені у костях, | жили мої не дають мені спочити.

18. Він потужно схопив мене за одежу, | мов би коміром кереї моєї зашморгнув мене,

19. кинув мене в болото, | і я взявся попелом та пилом.

20. Кричу до тебе, та ти мені не відповідаєш; | встаю - та ти до мене уваги не прихиляєш.

21. Став єси до мене жорстоким, | твоєю сильною рукою мене бичуєш.

22. Здіймаєш мене вітром летіти, | в бурі спускаєш мене вниз водою.

23. Знаю, що ти ведеш мене до смерти, | дому, де збираються всі живучі.

24. Але я не здіймав руки на сіромаху, | як він кричав до мене у своєму горі.

25. Чи ж я не плакав над тим, кому живеться тяжко? | Чи ж моє серце до бідного не мало жалю?

26. Я сподівався щастя - і прийшло лихо; | я чекав світла - і наступила пітьма!

27. Нутро моє кипить, не угаває: | дні смутку надійшли на мене.

28. Ввесь ходжу почорнілий, без сонця; | встаю, кричу серед громади.

29. Братом зробився я шакалам, | і приятелем струсям.

30. Шкіра на мені почорніла, | кості мої горять від жару.

31. Цитра моя голосить, | сопілка моя плаче.»


Knyga Iova 31

КНИГА ІОВА

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42

31. Чеснота Іова

1. «Я вчинив умову з моїми очима, | щоб на дівицю й не дивились!

2. І яка доля з висоти від Бога? | Яка спадщина від Всесильного з неба?

3. Чи ж не погибель для безбожних? | Чи ж не нещастя лиходіям?

4. Чи ж він доріг моїх не бачить? | Чи ж він не лічить усіх моїх кроків?

5. Чи ж я ходив колись у неправді? | Чи мої ноги бігли за обманом?

6. Хай мене зважить на вазі правдивій, | хай розпізнає Бог мою невинність!

7. Коли ж мій крок схибив з дороги, | і моє серце ходило слідом за очима, | коли до рук моїх прилипла якась пляма,

8. то хай я сію, а їсть хтось інший, | і пагінці мої хай будуть вирвані з корінням!

9. А коли якась жінка звела моє серце, | коли я робив засідку під дверима мого ближнього, -

10. то нехай моя жінка для другого меле, | інші нехай злягають з нею!

11. Бо це безславний вчинок; | переступ, що під суд підпадає,

12. вогонь, що пожирає до загуби, | що ввесь мій урожай нищить дощенту.

13. Якщо я правом мого раба легковажив | чи рабині, як вони правувалися зо мною,

14. то що чинитиму, коли Бог устане | та розслідить? Що йому відповім я?

15. Хіба не той, що створив мене, створив і його в лоні? | Хіба ж не той самий сотворив нас в утробі?

16. Хіба відмовляв я злиденним того, чого вони бажали, | або тьмарив очі вдовиці?

17. Хіба я сам з'їдав мій шматок хліба? | Хіба не їв його й сиротина?

18. Таж я з мого дитинства плекав її, неначе батько, | водив її вже з лона матері моєї!

19. Коли я бачив бідолаху без одежі, | чи злидаря, який не мав чим укритись,

20. хіба мене не благословляли його стегна? | Хіба він вовною з моїх овець не грівся?

21. А коли на сироту здіймав я руку, | бо бачив оборонця мого в брамі, -

22. то хай відпаде в мене від плеча моє рамено, | і хай моя рука відломиться від ліктя!

23. Бо страх Божий упав би на мене, | і перед величчю його не міг би я устоятись!

24. Коли б на золото я покладав свою надію, | коли б до щирого золота казав: Ти - моя безпека,

25. коли б я тішився моїм великим статком, | рукою моєю багато назбиравши,

26. коли б дививсь на сонце, як воно сяє, | та як пливе велично місяць,

27. і тайкома пускав моє серце зблудити, | і цілував устами мою руку, -

28. це теж був би тяжкий переступ, | бо я б відрікався Бога, що на небі.

29. Чи я радів з нещастя мого супротивника? | Чи веселився, як його спіткало лихо, -

30. я, що устам моїм не дозволяв грішити, | домагаючись його життя з прокльоном?

31. Хіба челядь мого шатра не говорила: | Кого ж він не наситив м'ясом?

32. Чужинець не спав ніколи на вулиці, | перехожому я відчиняв мої двері.

33. Чи ж я ховав, як то звичайно люди, мої переступи, | скривав у грудях мої хиби,

34. боявся бо великої юрби, | лякався погорди кревних, і тому мовчав й не наважився підійти до дверей?

35. О, коли б уже хтось та мене переслухав! | Ось мій знак! Хай відповість мені Всесильний!

36. Щождо книги, що написав мій позивайло, | то я носитиму її на плечах у себе, | я покладу її, немов вінець, на себе.

37. Я виявлю йому всі мої кроки; | неначе князь, я наближусь до нього!

38. Якщо кричало проти мене моє поле, | і разом з ним плакали його борозни,

39. бо я його врожай з'їдав без грошей, | смутив життя його робітників, -

40. то хай замість пшениці вродить будяки, | замість ячменю - бур'ян!»


Knyga Iova 32

КНИГА ІОВА

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42

32. Елігу починає говорити

1. Як ті три мужі перестали відповідати Іовові, тому що він уважав себе праведним у своїх очах,

2. тоді запалав гнівом Елігу, син Барахела з Бузу, з родини Рама. А запалав він гнівом на Іова за те, що Іов виправдовував себе радше, ніж Бога.

3. На трьох же його друзів запалав він гнівом за те, що вони не знайшли ніякої більш відповіді, а все ж засудили Іова.

4. Отже, Елігу ждав був, поки вони говорили з Іовом, бо вони були старші від нього віком.

5. Як же Елігу побачив, що в устах трьох мужів не було більш ніякої відповіді, запалав гнівом,

6. От і озвався Елігу, син Барахела з Бузу, й мовив: «Я молодий віком, а ви старі вже, | тому я наляканий, боявся | висловити вам мою думку.

7. Я собі думав: Хай дні говорять, | і літа многі хай покажуть мудрість!

8. То Божий дух у людині, | Всесильного надхнення їх урозумляє.

9. Не ті, що мають багато літ, уже й мудрі, | і не старі вже й розуміють правду.

10. Тому й кажу: Мене послухай! | Оповіщу і я, що знаю!

11. Ось я чекав слів ваших, | вслуховувавсь у ваші міркування. | Тоді, як ви шукали слів,

12. я пильно уважав на вас, | і ось ніхто Іовові не перечить, | ніхто з вас не відповідає на його промови.

13. Тож не кажіть: Ми знайшли мудрість; | Бог нас навчає, не людина!

14. Тому я не так сперечатися буду, | я відповім йому не вашими словами.

15. Збентежені, не відповідали більше, | слів їм забракло.

16. І я чекав; але що не говорять, | що стоять і не відповідають більше, -

17. то відповім і я по змозі, | оповіщу і я, що знаю.

18. Повний бо слів я, | мене спонукує дух усередині.

19. Нутро моє, немов вино без стоку, | що нові міхи розриває.

20. Я виговорюсь, легше мені стане; | розтулю мого рота й відкажу.

21. Я не зважатиму ні на чию особу, | лестити не буду нікому;

22. лестити бо й не вмію: | інакше бо умить мене вбив би Творець мій.»


Knyga Iova 33

КНИГА ІОВА

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42

33. Елігу виявляє помилки Іова

1. «Тож вислухай, о Іове, мою мову, | вважай на кожне моє слово.

2. Оце уста мої я розтулюю, язик мій промовляє у гортані!

3. Серце моє повторить слова мудрі, | уста мої промовлять чисту правду.

4. Дух Божий творив мене, | і подув Всесильного мене оживлює.

5. Відказуй мені, коли можеш; | готуйся, стань проти мене!

6. Ось я, як ти, у Бога, | - теж утворений із глини.

7. Тим страх передо мною не буде тебе лякати, | моя рука не буде тяжіти над тобою.

8. Ти промовляв до вух моїх, | і голос я вчув твоїх слів:

9. Я чистий, без провини; | я бездоганний, вини в мені немає;

10. він же зачіпки шукає на мене, | за ворога собі мене вважає,

11. ноги мої заковує в кайдани, | й усі кроки мої назирає!

12. От у цьому, я відповім тобі, що ти слушности не маєш, | бо Бог є більший від людини.

13. Чого тобі на нього нарікати, що на всі твої слова він не відповідає?

14. Бог скаже раз, скаже й двічі, | та на те не вважають.

15. У сні, у нічному видінні, | коли глибокий сон на людей находить, | коли вони на ліжку засинають,

16. тоді розтулює він людям вухо | і втискає свою пересторогу,

17. щоб відвернути людину від якогось вчинку, | щоб від гордині мужа уберегти,

18. щоб душу його зберегти від Ями, | життя його від переходу підземеллям.

19. Бог його напоумлює хворобою на ложі | та безнастанним болем його костей,

20. тож він відвертається від хліба, | й душа його від улюбленої страви.

21. Тіло його очевидячки марніє, | самі лиш кості видно.

22. Душа його зближається до Ями, | життя його - до місця, де померлі.

23. Добре, коли є в когось ангел, | один на тисячу заступник, | щоб людині вказати її обов'язок,

24. та змилуватись над ним і сказати: | „Звільни його, нехай не сходить в Яму! | Я знайшов бо викуп за його душу!"

25. Тіло його тоді стає свіжішим, ніж в юнака, | і він повертається знов до днів молодечих.

26. До Бога молиться, і Бог його приймає, | і з радістю він дивиться на нього, | повертає йому його справедливість.

27. І тоді той співає прилюдно й промовляє: | Згрішив я, кривду заподіяв, | та Бог не відплатив мені тим самим;

28. він звільнив мою душу від переходу через Яму, | життя моє світ бачить.

29. Отак усе оце творить Бог | двічі, тричі з людиною,

30. щоб вирятувати її душу з Ями, | щоб світлом живих її освітлити.

31. Вважай же, Іове, та мене слухай; | мовчи, я буду говорити!

32. Відповідай, як маєш що сказати! | Кажи, я радий дати тобі слушність.

33. А коли ні, ти мене слухай! | Мовчи, і я навчу тебе мудрости.»


Knyga Iova 34

КНИГА ІОВА

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42

34. Друга промова Елігу

1. Елігу почав говорити далі й мовив:

2. «Слухайте мої слова, о мудрі, | нахиліть до мене вухо, о розумні!

3. Бо вухо слова розрізняє, | як піднебіння куштує страву.

4. Розсудім разом, що є справедливе, | і визнаймо між нами, що є добре.

5. Ось Іов мовив: ,,Я правий, | та Бог відмовив мені суду.

6. Проти свого права мав би я брехати? | Рана моя невигойна, хоч я й невинний!"

7. Чи є десь такий чоловік, як Іов, | що глум глитає, немов воду,

8. що з лиходіями товаришує | та що з безбожниками ходить?

9. Він бо сказав: Нема з того користи | людині, коли догоджає Богу.

10. Тим слухайте мене, мужі розумні! | Не може бути зла у Бозі | й у Всесильному - неправди!

11. Він людині відплачує згідно з її ділами; | як кожний ходить, так у Бога знаходить.

12. Воістину Бог зла не чинить, | Всесильний суду не кривить.

13. Хто йому довірив землю? | Хто доручив йому всесвіт?

14. Якщо він візьме дух свій знов до себе, | до себе забере своє дихання, -

15. усяке тіло зараз же загине, | людина повернеться у порох.

16. Отже, як маєш розум, слухай! | Вважай на моїх слів голос!

17. Чи ж міг би правити, хто ненавидить право? | Чи ж ти Сильного та Праведного осудив би?

18. Того, що до царя мовляє: Негодящий! | А до вельмож: Безбожні! -

19. що не зважає на князів особу, | не сприяє радше багатому, ніж бідному, | бо всі вони діло рук його.

20. Раптом вони вмирають, і більше їх немає; | народ бунтується посеред ночі, | без труднощів могутнього скидає.

21. Бо його очі над путями чоловіка, | він бачить кожен його крок.

22. Нема ні темряви, ані глухої тіні, | де б лиходії могли заховатись.

23. Він не накладає на людину строку, | щоб та ставала на суд із Богом.

24. Він розгромлює без допиту вельможних, | і ставить на їхнє місце інших.

25. Він знає добре їхні вчинки | скидає їх одної ночі, - і топчуть їх.

26. Як беззаконних карає їх передочима інших

27. за те, що відхилилися від нього | й ніколи про путі його не дбали,

28. так що дійшов до нього зойк злиденних, | і він почує крик смиренних.

29. Коли він спочиває, хто потривожити його посміє? | Коли обличчя своє сховає, хто його побачить? | Він на народи й одиниці поглядає,

30. щоб лицемір не царював, глузуючи з народу.

31. І коли він до Бога каже: Мене обдурено! | Зла не чинитиму вже більше!

32. Навчи мене, якщо я помилився! | Якщо вчинив несправедливість, більш не буду! -

33. то чи він, гадаєш, має тим самим відплатити? | Через те, що зневажаєш суди, | через те, що то ти вибираєш, а не я, | - скажи, отже, що знаєш!

34. Розумні люди мені скажуть, | і мудрий муж, що мене чує:

35. Іов говорить нерозважно, | в його словах нема глузду!

36. Коли б то Іова розсліджено докладно | за відповіді, що личать людям нечестивим,

37. бо він до гріхів своїх додає ще бунт | і затискає кулаки при нас, | і множить слова проти Бога!»


Knyga Iova 35

КНИГА ІОВА

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42

35. Третя промова Елігу: нехай Іов смириться перед Богом, і Бог його вислухає

1. Елігу почав говорити далі й мовив:

2. «Невже оце тобі здається справедливим, | а ще й казав ти: ,,Я праведний перед Богом".

3. Коли ж казатимеш: „Що тобі до того, | і що я чиню тобі, коли грішу?" -

4. то я дам відповідь тобі | і друзям твоїм з тобою.

5. Глянь лиш на небо й подивися! | Зирни на хмари, вони вищі від тебе!

6. Коли грішиш, то що йому заподієш? | Коли провин твоїх багато, що йому скоїш?

7. Коли ти праведний, то що даєш йому? | Або що він бере з руки у тебе?

8. Твоя бо злоба шкідлива лиш людині, як ти, | а й справедливість твоя для людського лиш сина корисна.

9. Від превеликого утиску кричать люди | і лементують від насильства можних.

10. Але ніхто не каже: „Де Бог, наш Сотворитель, | що вночі дає пісні?

11. Він більш нас, ніж звірів земних, навчає, | і більш, ніж птаство піднебесне, нас врозумлює."

12. Хоч і кричать там, він не відповідає | з-за гордині злочинців.

13. До справжньої бо марноти Бог не прислухається, | Всесильний на те не зважає.

14. Тим менше, коли ото ти кажеш, | що ти його не сприймаєш! | Суд готовий перед його обличчям, | він жде й на тебе!

15. От і тепер, коли гнів його не став карою, | і йому, мовляв, байдуже до зухвальства, -

16. то всетаки Іов даремно уста розтуляє | і в невіданні слова множить.»


Knyga Iova 36

КНИГА ІОВА

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42

36. Четверта промова Елігу

1. І знову Елігу взяв говорити:

2. «Зажди но трошки, і я тобі з'ясую, | бо ще чимало можна сказати про Бога.

3. Сягну знанням моїм далеко | і визнаю Творцеві моєму слушність.

4. Воістину в словах моїх нема неправди, | і звершений знанням стоїть біля тебе.

5. Так! Бог силою великий, однак, не гордує чистим серцем.

6. Він не дає грішникові жити, | він бідолашним чинить правосуддя,

7. і праведника не позбавляє права. | Він царів ставить на престолі, | саджає їх назавжди! Але що загорділи,

8. тому вони закуті в кайдани, | обплутані мотуззям нужди!

9. Він виявляє їм діла | й переступи їхні, бо вони загорділи.

10. Він відкриває їм вухо на навчання, | від беззаконства велить відвернутись.

11. І як вони послухаються, почнуть йому служити, | то проведуть свої дні у щасті, літа свої в утісі.

12. А коли не послухаються, то пройдуть через Яму | і пропадуть у невіданні.

13. Щождо лукавих серцем, що гнів свій зберігають, | і що не звали на допомогу, коли їх в'язано,

14. то їхня душа загине замолоду, | життя їхнє - між розпусниками.

15. Він бідного рятує власною його бідою | і в злиднях об'являється для його вух.

16. Отож і тебе він вирве з пащі скрути, | її тобі заступить достаток щедрий, | і стіл твій буде повен туку.

17. А наповнишся нечестивими осудами, | то спіткають тебе суд і розправа.

18. Вважай, отже, щоб не звели тебе достатком | і щоб дар великий не збив тебе з дороги!

19. Хіба твої багатства безконечні щось тобі допоможуть? | Або твоєї сили всі потуги?

20. О, не бажай тієї ночі, | коли народи з своїх місць ізникають!

21. Остерігайсь, не нахиляйсь до кривди: | тим бо й випробувано тебе стражданням.

22. Бог, справді, силою великий, | і хто такий учитель, як він?

23. Хто йому вкаже його дорогу? | Хто скаже: Ти дієш кривду.

24. Тож пам'ятай: ти маєш величати його діло, | яке оспівують люди.

25. Усі люди над ним розважають, | кожний здалека дивиться на нього.

26. Так! Бог великий, не нам його збагнути! | Число його років не має ліку.

27. Він притягає води краплі | і прочищує їх на дощ у парі;

28. спускають його хмари, | і на натовп людей виливають.

29. Хто зможе зміркувати, | доки сягають хмари | або гуркіт грому у його наметі?

30. Він розстелює над ним свій оболок | і вкриває вершини гір.

31. Ними годує він народи, | дає поживу подостатком.

32. Він бере блискавицю обома руками, | велить їй бити у ціль.

33. Він нею чабана попереджає, | та й скот, що нюхом чує бурю.»


Knyga Iova 37

КНИГА ІОВА

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42

37. Елігу говорить далі

1. «Тому й здрігнулося моє серце | і зрушилось із свого місця!

2. Слухайте, слухайте гомін його голосу | і грюкіт, що з уст його виходить.

3. Під усім небом він його розпросторює, | і блискавка його аж до кінців землі сягає.

4. Позаду нього реве голос; | Бог гримить голосом величним | і блискавиць своїх не зупиняє, | коли лунає голос його.

5. Бог своїм голосом гримить предивно, | творить діла великі, нам незбагненні!

6. Він каже снігові: Падай на землю! | Великим зливам: Лийте чимдуж!

7. Кожній людині кладе печать на руку, | щоб усі, кого створив він, те могли знати.

8. Звір утікає у свій сховок, | сидить у своїх барлогах.

9. З півдня буревій надходить, | є холод із півночі.

10. Від Божого подуву лід береться, | й поверхня вод твердіє.

11. Він хмари вогкістю вантажить, | і оболок розпускає його світло,

12. що колами кружляє | і крутиться згідно з його наміром, | виконуючи все, що він йому накаже, | на овиді земного кругу;

13. воно виконує його волю чи то як кару, | чи як милосердя.

14. Слухай же це, Іове! | Стань і роздумуй про дивні діла Божі.

15. Чи знаєш, як Бог їм повеліває, | як його хмара блискає світлом?

16. Чи розумієш рівновагу хмари, | чудні діла Найзвершенішого у знанні?

17. Коли нагріється твоя одежа, | коли земля відпочиває під вітерцем із півдня, -

18. чи міг би ти з ним нап'ясти небо | тверде, мов дзеркало, вилите?

19. Навчи нас, що маємо йому сказати, | і не сперечатимемось більш, бо справа темна.

20. Чи буде йому звіщено, як я говорю? | Чи як хто скаже що, дійде до нього?

21. Та й тепер не видно було світла, | хмари його затьмили, | але повіяв вітер і їх геть розвіяв,

22. і надійшло з півночі золотисте сяйво. | Навкруги Бога страшна велич!

23. Всесильний! Не можем його осягнути! | Великий силою і правом, | повний правоти - не утискає.

24. Тому й бояться його люди, | він же й не споглядає на усіх, що у серці велемудрі.»


Knyga Iova 38

КНИГА ІОВА

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42

38. Слово Боже

1. Озвавсь Господь із бурі до Іова і мовив:

2. «Хто то такий затемнює мої задуми | нерозважливими словами?

3. Підпережи, як мужеві годиться, твої крижі: | бо я питатиму тебе -спробуй мене навчати!

4. Де був єси, як я закладав землю? | Скажи, як маєш розум.

5. Хто визначив їй міру, - може знаєш, | або хто простягнув лінію над нею?

6. На чім підвалини її оперто, | або хто поклав її наріжний камінь

7. під радісні співи ранніх зір, | під оклики веселі всіх синів Божих?

8. Хто зачинив ворітьми море, коли воно, ринувши, виходило з материнського лона?

9. Коли я зробив для нього одіж-хмару | і пелену для нього - густу мряку?

10. Границю я йому призначив, | поклав засуви й ворота

11. й мовив: Ось покіль дійдеш, далі не перейдеш! | Ось тут розіб'ються твої надимані хвилі!

12. Чи на віку твоєму ти повелів колинебудь ранкові, | вказав зорі належне місце,

13. щоб вона ухопила за краї землю | і щоб безбожників струсила з неї?

14. Вона міняє вид свій, мов глина для печатки, | стає барвистою, немов одежа.

15. І в грішників відібрано їхнє світло, | і ломиться піднесена рука.

16. Чи ти зійшов колись до джерел моря? | Походжав дном безодні?

17. Чи відкрилися тобі ворота смерти? | Чи бачив єси брами смертельної тіні?

18. Чи обійняв оком світ широкий? | Скажи, коли усе те знаєш!

19. Де та дорога - до світла оселі, | і темрява, - де її місце,

20. щоб привести їх до їхнього житла, | направити їх до їхнього дому?

21. Ти знаєш, бо ж ти вже тоді народився, | і число днів твоїх велике.

22. Доходив ти колись до сховищ снігу? | Чи, може, бачив склади граду,

23. що я тримаю на час-пору смутку, | на день війни та битви?

24. Де та дорога, що нею світло ділиться | і шириться по землі східній вітер?

25. Хто зливі канали риє, | дорогу гуркотові грому,

26. щоб дощ послати на безлюдну землю, | пустиню, де нема нікого?

27. Щоб напоїти пустизну та пустелю, | щоб виростити в степу тирсу?

28. Чи має дощ батька? | Хто родить роси краплі?

29. З чийого лона лід виходить? | І іній з небес, - хто його породжує?

30. Мов камінь, тверднуть води, | обличчя безодні замерзає.

31. Чи міг би ти зв'язати вузли Квочки? | Чи Косаря мотуззя розв'язати?

32. Чи вивести у свій час ранню зорю, | Віз із його дітьми повести?

33. Чи знаєш ти небес закони? | Чи можеш їхній порядок на землі встановити?

34. Можеш зняти голос твій до хмари, | щоб рясний дощ спустивсь на тебе?

35. Чи можеш розсилати блискавиці, щоб вони пішли | й тобі сказали: Ось ми!

36. Хто вклав в ібіса мудрість? | Хто півневі дав розум?

37. Хто мудро може зчислити хмари | і бурдюки небесні вихиляти?

38. Як пил стає болотом | і як грудки злипаються до купи?

39. Невже то ти полюєш для левиці здобич | і голод левенят заспокоюєш,

40. коли, причаївшися, вони лежать у барлогах, | сидять, в гущавині засівши?

41. Хто воронові харч готує, | як його діти пищать до Бога, | блукаючи без поживи?»


Knyga Iova 39

КНИГА ІОВА

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42

39. Слово Боже (далі)

1. «Чи знаєш час, коли гірські кози котяться? | Чи спостеріг пологи ланей?

2. Можеш порахувати місяці, за яких вони вагітні ходять? | Чи знаєш час, коли вони родять?

3. Вони злягають, приводять своїх діток | і пускають плід свій.

4. Діти їхні кріпнуть, ростуть у пустині, | відходять і не повертаються вже більше.

5. Хто пустив дикого осла на волю? | Хто розв'язав пута онагра,

6. якому я призначив степ на житло, | солонці на перебування?

7. Він кпить з гармидеру у місті, | крик погонича не чує.

8. Він нишпорить по горах, на своєму пасовиську, | вишукуючи всяку зелень.

9. Чи схоче служити тобі буйвол? | Чи заночує він при яслах у тебе?

10. Чи ти прив'яжеш йому до шиї посторонок? | Чи боронуватиме він за тобою ниву?

11. Чи покладешся на нього, тим що велика в нього сила, | і лишиш на нього твою працю?

12. Чи будеш певний, що він назад прийде | і завезе зерно на тік твій?

13. Крило у струся красне, | пір'я й пух у нього гарні?

14. Коли кладе на землі свої яйця | і на піску їх вигріває,

15. він забуває, що нога їх може роздушити, | що дикий звір їх може розтоптати.

16. До власних дітей він жорстокий, | мов би вони не його були; | йому байдуже, що праця його марна.

17. Бо Бог позбавив його глузду, | не наділив його розумом.

18. Але скоро здійметься, махнувши крильми, | з коня й комонного сміється!

19. Хіба то ти даєш коневі силу? | Вдягаєш гривою його шию?

20. Силуєш його, неначе сарану, стрибати? | Його величне іржання жах наводить.

21. Він риє копитами землю й силою радіє, | кидається назустріч зброї.

22. Він зо страху сміється, нічого не боїться, | перед мечем не відступає.

23. Над ним гуркоче сагайдак, | вогненний спис і ратище.

24. В тріпотливому запалі він мов глитає землю, | не може встоятись коли сурма засурмить.

25. Щоразу, як засурмить, він іга-га! - каже, | здалека чує битву, | грімкий голос старшин і військовії кличі.

26. Чи то твоєю мудрістю літає сокіл, | на південь простягає крила?

27. Чи на твій наказ орел летить угору, | гніздо собі на висоті звиває?

28. Живе на скелі і ночує, | на верхах зубчастих та на твердинях.

29. Звідти чигає він на здобич, | очі його бачать далеко.

30. Його орлята кров смокчуть: | де труп - і він там!»


Knyga Iova 40

КНИГА ІОВА

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42

40. Смиренна відповідь Іова і дальше слово Боже

1. Озвавсь Господь до Іова і казав:

2. «Невже суперник не перестане сперечатись із Всесильним? | Хай відповість, хто закидає Богові!»

3. Відповів Іов Господові й мовив:

4. «Як я був легковажним, що тобі відкажу? | Я краще покладу собі на уста руку.

5. Раз говорив я, та більше не повторю; | двічі, та більше вже не буду.»

6. Озвавсь Господь з бурі до Іова й мовив:

7. «Підпережи, як мужеві годиться, твої крижі! | Буду тебе питати, ти будеш мене навчати.

8. Чи хочеш справді скасувати моє право? | Чи хочеш мене осудити, щоб виправдатися самому?

9. Хіба таке рамено у тебе, як у Бога, | чи можеш загриміти голосом таким, як у нього?

10. Приоздобся, отже, в сяйво й славу, | у пишноту й велич одягнися!

11. Вилий докраю гнів твій; | глянь на всіх гордих і смири їх!

12. Глянь на всіх пишних, принизь їх; | роздави грішників на місці!

13. Зарий їх усіх у землю, | замкни їх у в'язницю!

14. Тоді я теж тобі признаюсь, | що твоя десниця може тебе врятувати.

15. Ось бегемот, що я створив. | Він їсть траву, як віл.

16. Глянь, що за сила в його крижах, | що за потуга в його черева м'язах!

17. Махне хвостом, неначе кедром, | жили його бедер переплелися.

18. Кості його, неначе мідні труби, | члени його, немов залізні прути.

19. Він - Божих діл початок, | він створений тираном над товаришами.

20. Гори дають йому поживу, | там граються усі звірі дикі.

21. Під лотосами він собі лягає, | сховавшись в очереті та болоті.

22. Лотоси вкривають його тінню, | навкруги нього водяні верби.

23. Йому байдуже, як ріка бушує, | він не боїться навіть, коли Йордан по рот сягає.

24. Чи може хто його за очі взяти | чи проколоти глодом йому носа?

25. Чи витягнеш гачком ти левіятана? | Чи прив'яжеш мотузкою його язика?

26. Чи вправиш ти йому тростину в ніздрі | і чи проколеш йому щелепу?

27. Чи він тебе благатиме вельми? | Чи говоритиме він лагідно з тобою?

28. Чи заключить союз із тобою, | чи візьмеш його за слугу назавжди?

29. Чи, немов пташкою, будеш ним забавлятись, | для твоїх дівчаток його прип'явши?

30. Чи спільники-рибалки продадуть його, | поділять його між покупцями?

31. Чи можеш стрілами прошити його шкуру | та риб'ячою острогою голову йому пробити?

32. Як покладеш на нього руку, готовсь на бій, | та більш того не зробиш!»


Knyga Iova 41

КНИГА ІОВА

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42

41. Слово Боже (далі)

1. «Марна була б твоя самовпевненість: | уже самий вигляд його валить на землю.

2. Хіба він не страшний, коли його збудити? Хто може перед ним устоятись?

3. Хто був напав на нього й зоставсь цілим? | Ніхто у цілій піднебесній.

4. Не промовчу й про його члени, | і розповім про його силу незрівнянну.

5. Хто підняв колинебудь перед його одежі? | Хто пройшов крізь його подвійний панцер?

6. Хто відчинив ворота його пащі?! Кругом зубів його страх!

7. Спина його - щитів шереги, | замкнених щільно, мов камінною печаттю.

8. Один до одного пристає тісно, | так, що між ними повітря не проходить.

9. Кожен до кожного щільно прилипає, | вени зрослись докупи нероздільно.

10. Чхне він - аж заблисне,| очі у нього, немов вії світанку,

11. З пельки у нього вилітають смолоскипи, | вискакують огненні іскри.

12. З ніздер у нього дим виходить, | мов з казана, що на вогні парує.

13. Своїм подихом він запалив би вугілля, | з пащі у нього полум'я виходить!

14. У його шиї сидить сила, | поперед нього жах стрибає.

15. М'язи на його тілі грубі; | як натиснути на них, - не подаються.

16. Серце його тверде, мов камінь, | тверде, мов спід у жорнах!

17. Як він устане, на хвилі страх надходить; | морські буруни геть утікають.

18. Меч ударить його й одскочить, | також і копіє, спис та стріла.

19. Залізо йому - солома, | мідь - дерево трухляве.

20. Вистріл з лука не спонукає його до втечі, | каміння з пращі - то йому полова.

21. Ціп йому, мов стеблина, | а свисне спис, то він собі сміється!

22. Під ним - черепки гострі; | неначе борона, проходить по болоті.

23. Під ним, мов у казані, кипить безодня, | йому море, мов горщик на пахощі.

24. По собі він лишає світлу стежку; | глибінь стає, мов голова сива.

25. Рівні він на землі не має, | він створений безстрашним.

26. Він позирає на все гордо: | він цар над усіма гордими звірями!»


Knyga Iova 42

лойзб Іпчб

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42

42. чЙЪОБООС ІПЧБ ФБ ЕРіМПЗ

1. чіДРПЧіЧ ІПЧ зПУРПДЕЧі К НПЧЙЧ:

2. «ъОБА, ЭП ФЙ ЧУЕ НПЦЕЫ; | ХУЕ, ЭП ЪБДХНБєЫ, ЪТПВЙФЙ УРТПНПЦЕО.

3. иФП Ц ФП ФБЛЙК, ЭП ЪБФЕНОАє ЪБДХН ОЕЧіДБООСН? | фПНХ С ЗПЧПТЙЧ РТП ФЕ, ЮПЗП ОЕ ТПЪХНіА; | РТП ЮХДБ, НЕОі ОЕЪВБЗОЕООі, ЭП їИ ОЕ ЪОБА.

4. чЮХК ЦЕ, С ВХДХ ЗПЧПТЙФЙ; | РЙФБФЙНХ ФЕВЕ, - ОБЧЮБК НЕОЕ.

5. с ЮХЧ МЙЫ ФЕ, ЭП ЗПЧПТЙФШУС РТП ФЕВЕ, | БМЕ ФЕРЕТ ОБ ЧМБУОі ПЮі ФЕВЕ ЧЙДЦХ!

6. фПНХ УНЙТСАУС і ЛБАУШ | ОБ РПТПУі ФБ ОБ РПРЕМі.»

7. рТПНПЧЙЧЫЙ Гі УМПЧБ ДП ІПЧБ, зПУРПДШ УЛБЪБЧ ДП еМіЖБЪБ Ъ фЕНБОХ: «ъБРБМБЧ С ЗОіЧПН РТПФЙ ФЕВЕ К РТПФЙ ПВПИ ФЧПїИ ДТХЪіЧ, ВП ЧЙ ОЕ ЗПЧПТЙМЙ РТП НЕОЕ РП РТБЧДі, СЛ НіК УМХЗБ ІПЧ.

8. пГЕ Ц ЧіЪШНіФШ іЪ УПВПА 7 ВЙЮЛіЧ ФБ 7 ВБТБОіЧ ФБ КДіФШ ДП НПЗП УМХЗЙ ІПЧБ, і РТЙОЕУіФШ ЪБ УЕВЕ ЧУЕРБМЕООС, і ОЕИБК ІПЧ, УМХЗБ НіК, РПНПМЙФШУС ЪБ ЧБУ, і С ЪЗМСОХУС ОБ ОШПЗП, і ОЕ ЪБРПДіА ЧБН ОіЮПЗП РТЙЛТПЗП ЪБ ФЕ, ЭП ЧЙ ОЕ ЗПЧПТЙМЙ РТП НЕОЕ РП РТБЧДі, СЛ НіК УМХЗБ ІПЧ.»

9. еМіЖБЪ іЪ фЕНБОХ, віМДБД Ъ ыХБИХ К гПЖБТ Ъ оББНБФХ РіЫМЙ К ЧЮЙОЙМЙ, СЛ УЛБЪБЧ їН зПУРПДШ, і ЪЗМСОХЧУС зПУРПДШ ОБД ІПЧПН.

10. зПУРПДШ РПЧЕТОХЧ ІПЧПЧі КПЗП УФБОПЧЙЭЕ, ВП ІПЧ ЪБУФХРБЧУС ЪБ УЧПїИ ДТХЪіЧ; зПУРПДШ ЪВіМШЫЙЧ ХУЕ, ЭП ВХМП Ч ІПЧБ, ХДЧПє.

11. фПДі РТЙКЫМЙ ДП ОШПЗП ХУі КПЗП ВТБФЙ, ХУі КПЗП УЕУФТЙ К ХУі КПЗП ДБЧОі ЪОБКПНі, і їМЙ ИМіВ Ъ ОЙН Х КПЗП ИБФі, ТПЪЧБЦБАЮЙ КПЗП ФБ ЧФіЫБАЮЙ КПЗП Ч ХУШПНХ ФПНХ ОЕЭБУФі, ЭП ОБ ОШПЗП ЪіУМБЧ ВХЧ зПУРПДШ; ЛПЦЕО РПДБТХЧБЧ КПНХ ДХЛБФБ, ЛПЦЕО ЪПМПФХ ЛБВМХЮЛХ.

12. І ВМБЗПУМПЧЙЧ зПУРПДШ ОПЧЕ УФБОПЧЙЭЕ ІПЧБ ВіМШЫ, ОіЦ УФБТЕ, і ВХМП Х ОШПЗП 14 000 ПЧЕГШ, 6000 ЧЕТВМАДіЧ, 1000 РБТ ЧПМіЧ і 1000 ПУМЙГШ.

13. І ОБТПДЙМПУШ Х ОШПЗП УЕНЕТП УЙОіЧ і ФТЙ ДПЮЛЙ.

14. пДОХ ОБЪЧБЧ ЧіО зПМХВЛБ, ДТХЗХ рБИХЮБ ЛЧіФЛБ, Б ФТЕФА тПЦПЛ ОБ РПНБДХ.

15. оЕ ВХМП Х ЧУіК ЛТБїОі ФБЛЙИ ЧТПДМЙЧЙИ ЦіОПЛ, СЛ ІПЧПЧі ДПЮЛЙ. І ДБЧ їН ВБФШЛП УРБДЭЙОХ НіЦ їИОіНЙ ВТБФБНЙ.

16. цЙЧ ІПЧ РіУМС ГШПЗП ЭЕ 140 ТПЛіЧ і ВБЮЙЧ УЧПїИ ДіФЕК і ДіФЕК УЧПїИ ДіФЕК БЦ ДП ЮЕФЧЕТФПЗП РПЛПМіООС.

17. І ЧНЕТ ІПЧ УФБТЙН, ОБЦЙЧЫЙУС ОБ УЧіФі.

[уЧСФЕ рЙУШНП] [вПЗПУМХЦВПЧі ФЧПТЙ] [уЧСФППФГіЧУШЛБ УРБДЭЙОБ] [тіЪОБ ТЕМіЗіКОБ МіФЕТБФХТБ]
[цЙФФС УЧСФЙИ] [хЛТБїОУШЛБ РПЕЪіС] [ тіЪОБ ИХДПЦОС МіФЕТБФХТБ]

[РЕТЫБ УФПТіОЛБ]


Knyga Proroka Isaji 1

КНИГА ПРОРОКА ІСАЇ

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33
34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66

1. Заголовок 1-3; кара Юді 4-9; релігійне лицемірство 10-20; плач над Єрусалимом 21-31

1. Видіння Ісаї, сина Амоса, яке він бачив про Юдею та Єрусалим за часів Уззії, Йотама, Ахаза й Єзекії, царів юдейських.

2. Слухайте, небеса, вважай, земле, бо Господь говорить: «Дітей я виховав і виростив, а вони збунтувались проти мене.

3. Віл знає господаря свого, а осел - ясла пана свого. Ізраїль нічого не знає, народ мій не розуміє.»

4. Ой, люде грішний, народе, придавлений беззаконням, кубло лиходіїв, розбещені сини! Покинули Господа, занедбали Ізраїлевого Святого, відступились назад від нього!

5. По чому вас іще бити, вас, що не перестаєте бунтуватися? Кожна голова хвора, кожне серце ослабло.

6. Від підошви на нозі до тім'я нема в ньому здорового місця: рани, синці, свіжі виразки, не вичищені, не перев'язані й не зм'якшені олією.

7. Земля ваша спустошена, міста ваші спалені вогнем, поля ваші у вас на очах чужинці пожирають: вони спустошені, як по знищенні Содому.

8. Зосталася дочка сіонська, немов у винограднику халупа, немов курінь на баштані, немов обложене місто.

9. Якби Господь сил не зоставив нам останку, були б ми, як Содом, були б схожі на Гомору.

10. Слухайте слово Господнє, князі содомські! Вважай на науку Бога нашого, народе гоморський!

11. «Навіщо мені безліч ваших жертв? - говорить Господь. Я пересичений всепаленнями баранів і ситтю годованих телят. Крови биків, ягнят та козлят я не хочу.

12. Як приходите, щоб з'явитись перед моїм обличчям, то хто від вас вимагає, щоб ви топтали мої двори?

13. Не приносьте більше пустих дарів! Кадило стало осоружним для мене. Нових місяців, субот і скликання сходин я не можу стерпіти: беззаконня разом з урочистим зібранням.

14. Від новомісяччів ваших та святкувань ваших відвертається душа моя. Вони для мене стали тягарем, вони мені незносні.

15. Коли ви простягаєте руки ваші, я відвертаю від вас мої очі. Навіть коли помножуєте молитви ваші, я їх не чую. Руки ваші повні крови.

16. Обмийтеся, станьте чистими; усуньте з-перед моїх очей нікчемні ваші вчинки; перестаньте чинити зло!

17. Навчітеся добро чинити; шукайте правди, захищайте пригнобленого, обороняйте сироту, заступайтеся за вдову!

18. Ходіть же й розсудимось, - говорить Господь. Коли б гріхи ваші були, як багряниця, вони стануть білими, як сніг; коли б, мов кармазин, були червоні, стануть, як вовна.

19. Як схочете бути слухняними, то їстимете від благ країни.

20. А як затнетеся й бунтуватиметесь, то меч пожере вас, бо уста Господні так говорять.»

21. Ой, якою ж стала повією столиця вірна, сповнена правосуддя, в якій панувала справедливість, тепер же - душогубці!

22. Срібло твоє жужеллю стало, вино твоє розчинене водою.

23. Князі твої - бунтарі й спільники злодіїв; усі на гостинці ласі, за дарунками так і женуться. Сироту вони не обороняють, а справа вдовиці до них не доходить.

24. Тим то ось слово Владики, Господа сил, Ізраїлевого Сильного: «О, я відплачу моїм противникам і воздам моїм ворогам!

25. Я простягну на тебе мою руку і розтоплю в горнилі твою жужель та відділю все оливо від тебе.

26. Поверну тобі правителів, як здавна було, і радників твоїх, як колись було. Тоді назвуть тебе містом правди, столицею вірною.»

27. Сіон буде відкуплений правосуддям, а його навернені - справедливістю.

28. А всім відступникам і грішникам - погибель, і ті, що Господа покидають, загинуть.

29. Ви будете соромитися дубів, що вам такі любі; ви будете стидатися садів, що вам такі милі.

30. Ви станете, як дуб, на якім зів'яло листя, і як той сад, що води не має.

31. Потужний стане клоччям, праця ж його - іскрою. Вони горітимуть обоє разом, і нікому буде гасити.


Knyga Proroka Isaji 2

КНИГА ПРОРОКА ІСАЇ

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33
34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66

2. Вічний мир 1-5; горді будуть понижені 6-22

1. Слово, що його узрів Ісая, син Амоса, про Юдею і про Єрусалим.

2. На останку днів станеться, що гора дому Господнього буде поставлена на вершині гір і підійметься понад пагорби. Усі народи поспішать до неї.

3. І сила народів піде туди, і скажуть: «Ходіте, вийдемо на гору Господню, в дім Бога Якова, і він покаже нам свої дороги, і будемо ходити його стежками, бо з Сіону закон вийде, і слово Господнє з Єрусалиму.»

4. І він судитиме народи, буде розсуджувати людей многих; вони перекують свої мечі на рала, а списи свої на серпи. Народ на народ не буде меча підіймати, і не вчитимуться більше воювати.

5. Доме Якова, прийдіть, і будемо ходити в світлі Господнім!

6. Так! Ти відкинув люд свій, дім Якова, бо в них повно чарівників і знахурів, як у філістимлян, і вони з синами чужоземців у побратимстві.

7. Край його повен срібла і золота, і нема ліку його скарбам. Край його наповнився кіньми і нема ліку його колісницям.

8. Край його повен ідолів. Вони падають низько перед ділом своїх рук, перед тим, що пальці їхні виробили.

9. І похилився чоловік, понизилась людина. Ти не простиш їм цього.

10. Сховайся у скелі, зарийся в землю зо страху перед Господом і перед сяйвом його величі.

11. Поникнуть горді очі людей, принижена буде пиха людська, один Господь звисочиться того часу.

12. Бо це буде день Господа сил на все горде й набундючене, на все, що несеться вгору, - щоб оте принизити;

13. на всі кедри ливанські, на всі дуби башанські;

14. на всі високі гори й на всі пагорби, що вгору пнуться;

15. на кожну високу башту і на кожний мур кріпкий;

16. на всі кораблі таршішські й на всі прикраси принадні.

17. І повалиться людська гордість, і понизиться пиха смертних. Один Господь звисочиться того часу.

18. Боввани щезнуть дощенту.

19. Сховайтесь по печерах, у скелях та по норах у землі зо страху перед Господом і перед сяйвом його величі, коли він устане, щоб стрясти землю.

20. Того дня чоловік повикидає кротам та кажанам своїх срібних бовванів і свої золоті кумири, які наробив собі, щоб їм поклонятись,

21. аби лише самому сховатись У щілинах по скелях та скельних розколинах зо страху перед Господом і перед сяйвом його величі, коли він устане, щоб стрясти землю.

22. Годі вам надію покладати на чоловіка, в якого тільки й духу, що у ніздрах; бо й що він вартий?


Knyga Proroka Isaji 3

КНИГА ПРОРОКА ІСАЇ

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33
34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66

3. Анархія в Єрусалимі 1-15; проти жіночих розкошів 16-26

1. Ось Владика, Господь сил, забере з Єрусалиму і з Юди підпору й підтримку, усяку підпору хліба й усяку підпору води;

2. хороброго і воїна, суддю і пророка, ворожбита й старця,

3. п'ятдесятника і знатного, дорадника, заклинача й чародія.

4. Я дам їм хлопців за князів, і діти пануватимуть над ними.

5. Один одного в народі утискатиме, кожен свого сусіда; хлопець устане на старого, нікчема - на знатного.

6. Брат брата хапатиме в домі свого батька: «В тебе є плащ, будь над нами князем! Нехай оця руїна буде під рукою в тебе!»

7. А він того дня відкаже: «Я не вмію гоїти ран, і в хаті у мене нема ні хліба, ні плаща. Не робіть мене князем над народом!»

8. Ось захитається Єрусалим і впаде Юда, бо язик їхній і діла їхні -проти Господа, і вони зневажають величний зір його.

9. Вираз їхнього обличчя проти них свідчить; вони явно, як Содом, про свій гріх розповідають, вони його не криють. Горе їм! Бо самі на себе зло накликають.

10. Скажіте: Щасливий праведник, бо він споживатиме плоди своїх учинків!

11. Горе ж беззаконникові, лихо на нього! Бо за діла рук його буде йому й відплата.

12. Недоросток гнобить мій народ; жінки ним правлять. Народе мій! Правителі твої на манівці тебе зводять, руйнують дорогу, якою ти простуєш.

13. Господь устає на суд, стоїть, щоб судити народ свій.

14. Господь виступає на суд проти старших свого народу та його князів: «Ви спустошили виноградник; загарбане в бідного - по хатах ваших.

15. Яким правом тиснете ви народ мій і топчете вбогих?» - вирок Владики, Господа сил.

16. Господь промовив: «За те, що дочки сіонські горді, що ходять, витягнувши шию, і принаджують очима, ходять дрібненькою ходою і побрязкують на ногах обідцями,

17. Господь покриє пархами тім'я дочок сіонських і відкриє наготу їхню.»

18. Того дня Господь відійме їхню оздобу: обідці на ногах, сонечка, півмісяці,

19. ковтки, обручки й намітки,

20. вінці й ланцюжки та пояси, посудинки на пахощі, амулети,

21. персні й каблучки до носа,

22. дорогоцінні шати й плащі, шалі й гаманці,

23. дзеркальця і сорочки з сатину, турбани й плащики.

24. І буде: замість пахощів - гнилизна, замість пояса - мотузка, замість завитого волосся - пліш, замість
широкого плаща - мішок, тавро - замість краси.

25. Мужі твої від меча поляжуть, хоробрі твої - у битві.

26. Зідхати й плакати будуть ворота; пограбована ти на землі сидітимеш.


Knyga Proroka Isaji 4

КНИГА ПРОРОКА ІСАЇ

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33
34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66

4. Залишки народу в Єрусалимі 1-3; майбутня віднова 4-6

1. І вхопиться на той час сім жінок одного чоловіка і скажуть: «Свій хліб ми будем їсти і свою одежу будемо носити, аби тільки нам можна твоїм ім'ям зватись; - зніми з нас ганьбу нашу!»

2. В той день пагін Господній буде в красі й у честі, і плід землі - в величі й славі для тих, що в Ізраїлі зосталися цілі.

3. Хто зостанеться в Сіоні й лишиться в Єрусалимі, буде зватися святим, - кожен записаний для життя в Єрусалимі.

4. Коли Господь обмиє бруд дочок сіонських і очистить Єрусалим від крови, що посеред нього, духом суду й духом руйнування,

5. тоді він прийде й опочине над усяким місцем на горі сіонській і над її зборами, як хмара в день, як дим і як світло палаючого вогню у ночі. Бо слава Господня буде над усім, мов захист,

6. мов намет, щоб за дня давати тінь від спеки, мов притулок та сховок від дощу й бурі.


Knyga Proroka Isaji 5

КНИГА ПРОРОКА ІСАЇ

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33
34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66

5. Пісна про виноградник 1-7; шість проклять 8-25; асирійська навала 26-30

1. Дозвольте, заспіваю любому моєму пісню любого мого про його виноградник. У любого мого був виноградник на родючім схилі.

2. Він розкопав його, очистив від каміння й насадив у ньому лозу добірну, а серед нього збудував башту і висік у ньому винотоку, та й сподівався, що вона вродить добрі грона. А вона вродила кислі грона.

3. Отож, мешканці Єрусалиму й мужі Юдеї, розсудіть між мною та моїм виноградником!

4. Що ще я мав був учинити виноградникові моєму, а не вчинив? Чому, коли я сподівався, що вродить добрі грона, він уродив лише кислі?

5. Отож я вам скажу, що зроблю з моїм виноградником? Розберу його огорожу, нехай його пустошать! Повалю його мур, нехай його топчуть!

6. Я залишу його пусткою: не будуть його ні обрізувати, ні обкопувати більше, і зійдуть на ньому будяки й тернина. Та й хмарам повелю я не пускати більше дощу на нього.

7. Виноградник Господа сил - то дім Ізраїля, а мужі юдейські - любе його садиво. І ждав він правосуду, - аж тут пролиття крови; ждав правди, - аж тут голосіння.

8. Горе тим, що додають дім до дому та прилучують поле до поля, так що нема більш місця, і що живуть самі одні серед країни!

9. Ось як у мої вуха Господь сил поклявся: «Оті доми численні опустіють, доми великі й пишні будуть без мешканців.»

10. Десять паїв у винограднику дадуть лише барильце, а хомер зерна вродить ледве ефу.

11. Горе тим, що тільки но вставши вранці, женуться за напоями хмільними і що, розпалені вином, засиджуються аж до ночі!

12. Гарфа й гусла, бубон і сопілка та вино в них на бенкетах; а на діла Господні не вважають і вчинків рук його не бачать.

13. За те ж народ мій необачний потрапить у неволю; знатні його впадуть з голоднечі, а юрба гомінка згине від спраги.

14. Зате Шеол розтулив широко свою пельку і роззявив свою безмірну пащеку; і провалиться туди його слава та юрба гомінка й галаслива з усім, що в ньому веселиться.

15. Похилиться людина, смириться смертний, і очі гордих смиряться.

16. А Господь сил на суді вознесеться, і Бог, святий у справедливості, появить свою святість.

17. Пастись будуть ягнята, мов на пасовиськах; гладка худоба, козенята будуть руїни пожирати.

18. Горе тим, що тягнуть за собою кару воловими шнурами, а гріх -мов посторонком, що від возу;

19. що кажуть: «Нехай він поспішиться, нехай поквапиться із своїм ділом, щоб нам його побачити; нехай наблизиться, нехай прийде задум Святого Ізраїлевого, щоб нам про нього знати.»

20. Горе тим, що зло добром звуть а добро - злом; що з пітьми роблять світло, а зо світла - пітьму; що гірке роблять солодким, а солодке гірким!

21. Горе тим, хто у своїх очах мудрі та перед собою самими розумні!

22. Горе тим, що до пиття вина хоробрі й спритні у приправі упивних напоїв;

23. що за гостинець роблять винного правим, а правому відмовляють його права.

24. Тож як вогонь жере солому і як від полум'я згаряє сіно, корінь їхній візьметься гниллю, їхній квіт розвіється як порох, бо вони відкинули закон Господа сил і словом Святого Ізраїлевого погордували.

25. Тому й запалав гнів Господній на його народ, і він простягнув проти нього свою руку і так ударив по ньому, що здригнулися гори, і трупи, немов гній, лежать посеред вулиць. Але й по всьому тому його гнів не відвернеться, рука його ще піднята.

26. Він піднімає стяги для далекого народу, він кличе його з кінців землі посвистом; і ось той, легкий, швидко прибуває.

27. Нема між ними млявого й слабкого; ніхто з них не спить, не дрімає; не розв'язався на крижах пояс ні в одного, і не порвався ремінь на сандалях у нікого.

28. Стріли їхні гострі й усі луки їхні нап'яті; копита їхніх коней, мов кремінь, колеса їхніх колісниць, немов вихор.

29. Рик їхній - немов рик лева; вони рикають, мов левенята, ревуть, хапають здобич, несуть геть, і ніхто її в них не відніме.

30. І зареве над ним того дня ревом моря. Глянеш на землю - там темрява жахлива й світло в туманах темніє.


Knyga Proroka Isaji 6

КНИГА ПРОРОКА ІСАЇ

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33
34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66

6. Покликання Ісаї - йому не повірять

1. Того року, коли помер цар Уззія, бачив я Господа на високім і піднесенім престолі; поли його риз наповнювали храм.

2. Над ним стояли серафими. Кожен мав по шість крил: двома закривав собі кожен обличчя, двома закривав ноги, а двома - літав.

3. І кликали один до одного: «Свят, свят, свят Господь сил; вся земля повна його слави!»

4. Підвалини порогу хитались від того гомону, а дім став повен диму.

5. І я сказав: «Горе мені! Пропав я! Бо я людина з нечистими устами, і живу я між людьми з нечистими устами, мої ж очі бачили Царя, Господа сил.»

6. І підлетів до мене один із серафимів з жаріючим вуглем у руці, що взяв його кліщами з жертовника.

7. Він приторкнувся ним до моїх уст і мовив: «Приторкнулось оце до твоїх уст і взято від тебе твою беззаконність, і зник гріх твій.»

8. Тоді почув я голос Господній, що говорив: «Кого б мені послати? Хто нам піде?» І сказав я: «Ось я, пошли мене!»

9. І відказав він: «Іди й промов до цього люду: Слухайте добре, та не розумійте! Дивіться добре, але не знайте!

10. Зроби затверділими серце цього люду, затули його вуха, закрий його очі, щоб він не бачив своїми очима, щоб він не чув своїми вухами, щоб його серце не розуміло, щоб не вилікувався знову.»

11. І я сказав: «Докіль, о Господи?» А він відказав: «Докіль не опустіють міста й не обезлюдніють, і хати будуть без людей і край зовсім опустіє.

12. Господь прожене людей, і пусто-глухо посеред країни стане.

13. І коли б іще десята частина зосталась у ній, то й вона теж буде спустошена, як теребинт і дуб, від яких, якщо їх зрубати, зостається пень. Той його пень - святе насіння.»


Knyga Proroka Isaji 7

КНИГА ПРОРОКА ІСАЇ

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33
34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66

7. Пересторога Ахазові 1-9; Еммануїл 10-17; збройний набіг 18-20; Юдея безлюдна 21-25

1. За часів царя юдейського Ахаза, сина Йотама, сина Уззії, виступив Рецін, цар сирійський, і Пеках, син Ремалії, цар ізраїльський, проти Єрусалиму, щоб його звоювати; та не здолали його здобути.

2. Якже сповіщено домові Давида: Арам, мовляв, розтаборився в Ефраїмі, - серце царя й народу затремтіло, як тремтить дерево в лісі від вітру.

3. Господь же сказав до Ісаї: «Вийди назустріч Ахазові, ти й син твій Шеар-Ашув, на край водогону з верхнього ставу, на шлях, що йде через поле шаповала,

4. та й скажи йому: Вважай, мовляв, і будь спокійний! Не бійся, і серце твоє нехай не тривожиться перед отими двома недогарками-головешками, що куряться, дарма що палає гнівом Рецін і сирійці та син Ремалії.

5. Через те, що Сирія задумала на тебе лихо, кажучи:

6. - Двигнімось проти Юди, налякаймо його, звоюймо його й настановім над ним сина Тавела царем, -

7. так говорить Господь Бог: Нічого з того не буде, так воно не станеться.

8. Бо голова Сирії - Дамаск, а голова Дамаску - Рецін. Ще шістдесят п'ять років, і Ефраїм, зруйнований, перестане бути народом.

9. Голова Ефраїма - Самарія, і голова Самарії - син Ремалії. А як не вірите, не встоїтеся.»

10. І заговорив Господь знову до Ахаза, кажучи:

11. «Проси собі знаку в Господа, Бога твого, або глибоко з-під землі, або вгорі високо!»

12. Ахаз же відказав: «Не проситиму і не буду спокушати Господа.»

13. Тоді він сказав: «Слухайте ж, доме Давида: мало з вас докучати людям, що докучаєте ще й Богові моєму?

14. Оце ж сам Господь дасть вам знак: Ось дівиця зачала, і породить сина і дасть йому ім'я Еммануїл.

15. Молоком і медом буде він живитись, аж поки не навчиться цуратися зла й вибирати добро.

16. Бо перш, ніж те хлоп'я навчиться цуратися зла й вибирати добро, земля обох царів, якої ти боїшся, буде спустошена.

17. Та й на тебе й на народ твій і на дім батька твого напустить Господь такі дні, яких не було з того часу, коли Ефраїм відпав від Юди.

18. Накличе Господь того дня мух, що на кінці єгипетських річок, та бджіл, що в країні асирійській.

19. І налетять вони і посідають усі разом на крутих байраках та по щілинах у скелях, по всіх кущах тернових, по всіх пасовиськах.

20. Того дня пообголює Господь бритвою, найнятою по тім боці Ефрату, голову й волосся на ногах, ба й саму бороду геть обітне.

21. Того часу держатимуть лиш одну корову й дві вівці;

22. і вони даватимуть стільки молока, що кожен їстиме квасне молоко. Так, квасне молоко з медом їстиме кожен, хто зостанеться в країні.

23. Того часу кожне місце, де росла тисяча виноградних лоз ціною тисячі срібних, поросте терниною й колючими глодами.

24. Зо стрілами й луком доведеться туди продиратися, бо вся земля покриється терниною й колючими глодами.

25. Ні на який горб, що його сапою сапали, не зважишся піти зо страху перед терниною й колючими глодами; туди пускатимуть хібащо волів на вигін і баранів на попас.»


Knyga Proroka Isaji 8

КНИГА ПРОРОКА ІСАЇ

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33
34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66

8. В Ісаї народжується син 1-4; води Ефрату - асирійська навала 5-15; учні Ісаї 16-20; темрява й світло 21-23

1. Господь сказав мені: «Візьми велику таблицю й напиши на ній розбірливим письмом: „Магер - Шалал-Хаш-Баз!

2. Візьми мені надійних свідків: священика Урію та Захарію, сина Єверехії.»

3. І приступив я до пророчиці, і вона завагітніла й породила сина. І сказав мені Господь: «Назви його Магер-Шалал-Хаш-Баз!

4. Перше, бо ніж хлоп'я навчиться вимовляти "тату" й "мамо", понесуть скарби Дамаску й луп Самарії перед царем асирійським.»

5. І заговорив Господь знову до мене, кажучи:

6. «За те, що цей народ нізащо вважає тихі Шілоах-води і тремтить перед Реціном та сином Ремалії,

7. нашле Господь на нього могутні й великі води ріки; вона прибуде в усіх своїх руслах і виступить з усіх своїх берегів;

8. вона заллє Юдею, затопить, пройде через неї і сягатиме по саму шию, а розпростерті її крила вкриють усю ширину землі твоєї, Еммануїле!

9. Знайте ж, народи, та тремтіть! Вважайте, всі далекі землі! Озбройтесь та тремтіть! Озбройтесь та тремтіть!

10. Задумуйте задуми, та вони не вдадуться; давайте накази, та вони не здійсняться, бо з нами Бог!»

11. Ось що говорив мені Господь, коли його рука мене схопила і коли він указав мені не ходити дорогою цього народу:

12. «Не називайте змовою усього, що цей народ за змову вважає; не бійтесь того, чого він боїться, і не лякайтесь!»

13. Господа сил - його шануйте як святого; його ви маєте боятися, перед ним маєте тремтіти!

14. Він - камінь спотикання і скеля падіння для обох домів Ізраїля; він - сіть і пастка на мешканців Єрусалиму.

15. Багато з них спотикнеться, впаде й розіб'ється, заплутається в сіті й упіймається.

16. Я заховаю це свідчення, я запечатаю це об'явлення у серці моїх учнів.

17. Чекаю Господа, що закриває обличчя своє від дому Якова, і на нього уповаю.

18. Ось сам я і мої діти, що їх дав мені Господь; ми - знаки і прообрази в Ізраїлі від Господа сил, що перебуває на горі Сіоні.

19. Супроти ж поради, питай, мовляв, тих, що мертвих викликають, та знахурів, що харамаркають та мимрять, - то хіба ж народові не питати свого Бога? Хіба ж мерців про живих питати, -

20. щоб осягнути науку й свідоцтво? Коли ж вони не так говорять, то будуть, немов той, для кого нема світанку.

21. І буде він блукати по землі, пригнічений та голодний, і з голоду буде лютувати та царя свого й Бога проклинати; погляне вгору,

22. подивиться на землю, а там лише горе й морок і темрява густа. Але ця тьма-тьменна розійдеться.

23. І не буде більше темноти в країні, де було горе. Як за минулих часів принизив він землю Завулона й землю Нафталі, так у майбутньому прославить приморську дорогу, Зайордання, Галилею поганську.


Knyga Proroka Isaji 9

КНИГА ПРОРОКА ІСАЇ

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33
34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66

9. Світло в тіні 1-4; хлоп'ятко 5-6; пророцтво щодо Ізраїля 7-20

1. Народ, що в пітьмі ходить, уздрів світло велике; над тими, що живуть у смертній тіні, світло засяяло.

2. Помножив єси їхні радощі, веселощі побільшив єси. Вони радіють перед тобою, як радіють під час жнив, як веселяться, коли здобич паюють.

3. Ярмо бо розтрощиш, що над ним тяжіло, палицю на плечах у нього і тростину його посіпаки - як за часів Мідіяна.

4. Бо все взуття піхотинця під час битви, всякий плащ, облитий кров'ю, піде на спалення, вогнем буде пожертий.

5. Бо хлоп'ятко нам народилося, сина нам дано; влада на плечах у нього; і дадуть йому ім'я: Чудесний порадник, сильний Бог, Отець довічний, Князь миру.

6. Щоб збільшити владу в безконечнім мирі на престолі Давида і в його царстві, щоб його утвердити й укріпити справедливим судом віднині і повіки, - ревність Господа сил це чинить.

7. Господь послав до Якова слово, і воно в Ізраїлі впало.

8. Увесь народ його розуміє, Ефраїм і мешканці Самарії, що згорда й з набундюченим серцем кажуть:

9. «Упала цегла, збудуємо з каміння: вирубано сикомори, заступимо їх кедром.»

10. Але Господь підняв на нього його супостатів і збудив його противників :

11. Арама зі сходу, а філістимлян із заходу, і пожирають вони Ізраїля повним ротом. Але по всьому тому гнів його не відвернувся, його рука ще піднята.

12. Та все ж таки народ не повернувся до того, хто його бив, і не шукав Господа сил.

13. Тоді Господь відтяв в Ізраїля одного дня голову й хвоста, пальму й тростину.

14. Старець і знатний - то голова; а пророк- що навчає неправди, то хвіст.

15. Провідники цього народу зводять його з дороги, і тії, що дали себе вести, загинули.

16. Тим то не матиме Господь утіхи з його хлопців, над сиротами й вдовами його не буде мати жалю, бо всі вони безбожні й злосливі; на устах у кожного безглуздя. Але по всьому тому гнів його не відвернувся, його рука ще піднята.

17. Бо злоба розгорілася вогнем, що пожирає тернину і глоди колючі та палить нетрі в ліоі, що аж стовпами дим іде вгору.

18. Гнів Господа сил спалив землю, і народ став здобиччю вогню; ніхто не щадить і брата свого.

19. Гризуть направо, і все голодні; їдять наліво, та не ситі; кожен їсть тіло ближнього свого:

20. Манассія - Ефраїма, Ефраїм -Манассію, обидва разом проти Юди; але по тому всьому гнів його не відвернувся, рука його ще піднята.


Knyga Proroka Isaji 10

КНИГА ПРОРОКА ІСАЇ

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33
34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66

10. Суспільна несправедливість 1-4; про асирійського царя 5-16; Ізраїль навернеться 17-27; наскок асирійців 28-34

1. Горе тим, що несправедливі видають закони, що пишуть приписи жорстокі,

2. щоб відправляти вбогих без правосуддя, щоб позбавляти права бідних у моїм народі, щоб з удовиць користь тягнути та сиріт обдирати,

3. І що ви чинитимете, як прийде кара, коли насуне погибель здалека? До кого вдастеся по допомогу? Де дінете ви скарби ваші?

4. І не залишиться вам нічого, хіба зігнутись поміж бранців та полягти між убитими. Але по всьому тому гнів його не відвернувся, рука його ще піднята.

5. Горе Ашшурові, палиці мого гніву й києві мого пересердя!

6. Я послав його на народ безбожний, виправив його на народ, що мене гнівить, щоб грабував його, обдирав до нитки, щоб топтав, немов грязюку на дорозі.

7. Та він іншої про те гадки, інакше мислить про те його серце: на думці в нього - вигубити, викорінити чимало народів.

8. Бо він сказав: «Чи ж не мої князі - царі усі?

9. Хіба Калное не те, що й Каркеміш? Або Хамат не те, що й Арфад? І Самарія не те, що Дамаск?

10. Так, як моя рука загарбала царства богів, - а в них було більше кумирів, ніж у Єрусалимі й Самарії! -

11. так, як учинив я з Самарією та її богами, так само вчиню з Єрусалимом та його бовванами.»

12. Але як довершить Господь усе своє діло на горі Сіоні й у Єрусалимі, тоді він покарає плід бундючних намислів царя асирійського і пиху очей його гордовитих,

13. бо він каже: «Силою моєї руки я зробив те і моєю мудрістю, бо я розумний. Я пересунув границі народів, загарбав їхні скарби і повикидав мешканців, немов велет.

14. Моя рука захопила, мов гніздо, багатства народів. І так, як забирають покинуті в ньому яйця, я забрав усі землі, а ніхто й крилом не рушив і рота не роззявив і не писнув.»

15. Хіба сокира хвалиться перед тим, хто нею рубає? Хіба пилка пишається перед тим, хто її тягне? Неначе б палиця рухала того, хто її піднімає, або кий піднімав того, хто не дерев'яний!

16. Тому Господь, Бог сил, пошле сухоти на його товстих, під його славою займеться полум'я, мов полум'я пожару.

17. Світло Ізраїля стане вогнем, і його Святий - полум'ям, що запалить і пожере його тернину і його глоди колючі в одному дні.

18. Розкішний його ліс і його сад він вигубить з душею і тілом, і стане той, немов умираючий сухітник.

19. Останок же дерев його лісу так змаліє, що й дитина їх списати зможе.

20. І станеться того часу: рештки Ізраїля і ті, що врятуються з дому Якова, не будуть опиратись більше на того, хто їх б'є; вони будуть опиратись вірно на Господа, Святого Ізраїлевого.

21. Останок навернеться, останок Якова до Бога Сильного.

22. Бо хоча б у тебе, Ізраїлю, було народу, як піску в морі, то тільки останок навернеться. Призначено загладу, яку наведе справедливість.

23. Так! Призначену загладу Господь, Бог сил, довершить по всій землі.

24. Тим то ж так говорить Господь, Бог сил: «Народе мій, що живеш у Сіоні, не бійся Ашшура, що тебе палицею б'є і кия піднімає на тебе, як колись Єгипет!

25. Бо ще трохи часу, ще трошки, і промине мій гнів, і моя досада буде проти них, їм на погибель.»

26. І Господь сил підніме бич на нього, як тоді, коли побив Мідіяна при Орев-скелі і як підняв палицю свою над морем на Єгипет.

27. І станеться того часу: його тягар здійметься з плечей у тебе і його ярмо не буде тяжіти в тебе на шиї. Він виходить з Ріммону,

28. приходить під Аят, проходить через Мігрон, лишає свій обоз у Міхмасі.

29. Проходять через просмик, у Геві ночують; Рама тремтить, Гівеа Саулова розбіглась.

30. Кричи уголос, о дочко Галліму! Слухай, Лаїшо! Відкажи їй, Анатоте!

31. Розбіглась Мадмена, Гевіму мешканці втікають.

32. Ще лише сьогодні він простоїть у Нові; він піднімає руку проти дочки Сіону, проти пагорба Єрусалиму.

33. Та ось Господь, Бог сил, обіб'є з шумом верховіття; високі на зріст зрубані будуть і найпишніші - принижені.

34. І хащі в лісі під сокирою поляжуть; Ливан із красою повалиться.


Knyga Proroka Isaji 11

КНИГА ПРОРОКА ІСАЇ

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33
34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66

11. Загальне й мирне царство Месії 1-9; поворот виселенців 10-16

1. І вийде паросток із пня Єссея, і вітка виросте з його коріння.

2. Дух Господній спочине на ньому, дух мудрости й розуму, дух ради і кріпости, дух знання й страху Господнього.

3. Він дихатиме страхом Господнім; він судитиме не як око бачить, і не як вухо чує присуд видаватиме.

4. Він буде по справедливості судити вбогих, по правді оголошувати присуд для бідних у країні. Гнобителя вдарить палицею - своїм словом, безбожного погубить духом своїх уст.

5. Справедливість буде поясом у нього на крижах, а правда підпереже його боки.

6. Вовк буде жити вкупі з ягнятком, леопард біля козеняти лежатиме; телятко й левеня будуть пастися разом, і поганяти їх буде мала дитина.

7. Корова й ведмедиця будуть пастися вкупі, маленькі їхні лежатимуть разочком, а лев, як віл, солому буде їсти.

8. Немовля гратиметься коло нори гадюки, а малятко встромить руку в зміїну нору.

9. На всій моїй святій горі зла не чинитимуть, ні шкоди, бо земля так буде повна знання Господа, як води покривають море.

10. І станеться того часу: корінь Єссея буде знаменом народам; погани шукатимуть його, і житло його буде славне.

11. І станеться того часу: Господь знову простягне свою руку, щоб викупити рештки свого люду, тих, що зосталися в Ашшурі, в Єгипті, у Патросі, в Куші та Еламі, у Шінеарі, у Хаматі, на островах моря.

12. І він підійме знамено народам і позбирає розсіяних Ізраїля, розкиданих юдеїв збере докупи з чотирьох кінців світу.

13. Ефраїм покине заздрість, і вигинуть ті, що на Юду ворогують. Ефраїм не буде більше завидувати Юді, а Юда не гнобитиме Ефраїма.

14. І полетять вони на захід, на філістимлянське узбережжя, і разом грабуватимуть синів сходу; вони накладуть руку на Едома й Моава, і сини Аммона будуть їм піддані.

15. І висушить Господь затоку єгипетського моря теплотою свого віддиху; простягне свою руку на ріку, розділить її на сім потоків, так що й у сандалях перебристи зможеш.

16. І буде шлях решткам його народу, що зосталися від Ашшура, як був Ізраїлеві, коли він вийшов з Єгипту.


Knyga Proroka Isaji 12

КНИГА ПРОРОКА ІСАЇ

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33
34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66

12. Подячна хвала визволених

1. Того дня ти промовиш: «Хвалю тебе, о Господи! Ти гнівався на мене, та гнів твій відвернувся від мене, і ти мене потішив.

2. Ось Бог - моє спасіння! Я уповаю і не боюся, бо Господь моя сила й моя пісня, він - моє спасіння!

3. Ви будете з радістю черпати воду з джерел спасіння.»

4. Того дня скажете: «Хваліте Господа, признавайте його ім'я! Розголосіть між народами про його подвиги, нагадуйте, що ім'я його величне!

5. Співайте Господеві, бо він учинив велике; нехай дізнаються про це по всій землі!

6. Ликуйте й веселіться, мешканці Сіону! Бо Святий Ізраїля - великий серед вас.»


Knyga Proroka Isaji 13

КНИГА ПРОРОКА ІСАЇ

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33
34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66

13. Падіння Вавилону

1. Слово про Вавилон, що уздрів Ісая, син Амоса.

2. Підніміть стяг на горі лисій, кликніть воєнним кличем, махніть рукою, щоб увіходили вони крізь княжі брами!

3. Щоб вилити мій гнів, я повелів моїм посвяченим воякам, я витязів моїх покликав, що раді моїй славі.

4. Ось гомін по горах, немов сила народу. Ось гамір царств і зібраних народів: Господь сил чинить перегляд бойового війська.

5. Вони прийшли з далекої країни з самого краю неба - Господь і знаряддя його гніву, щоб зруйнувати всю землю.

6. Ридайте, бо день Божий близько, він надійде як спустошення від Всемогутнього!

7. Тому руки в кожного зомліють, серце в кожного розтане.

8. Вони злякались: болі та судороги їх ухопили, їх корчить, немов породіллю. Стуманівши, глядять один на одного; лиця в них розжарились.

9. Ось день Господній наступає невблаганний; обурення й палкий гнів, щоб обернути землю на пустиню та загладити грішників з неї.

10. Тому небесні зорі та їхні Косарі не дадуть свого світла; сонце, сходячи, потемніє, і місяць не буде більше світити.

11. Я покараю світ за його злобу, безбожників за їхній злочин. Покладу край гордині пишних, принижу бундючних тиранів.

12. Зроблю людей рідкішими, ніж золото щире, смертних - ніж золото офірське.

13. Тому й небо стрясеться, земля зрушиться з свого місця від обурення Господа сил у день його палкого гніву.

14. І кожен, мов налякана козуля, мов вівці, полишені пустопаш, повернеться до люду свого; кожен утече в рідну землю.

15. Кого знайдуть, того буде пробито, і кого схоплять - від меча загине.

16. Їхніх немовляток убиватимуть у них перед очима, доми їхні пограбують, жіноцтво їх збезчестять.

17. Ось я мідян на них спрямую, яким байдуже срібло, які на золото не ласі.

18. Луки їхні вбиватимуть хлоп'яток, не пощадять і плоду матері в утробі, дітей не буде жалувати їхнє око.

19. І Вавилон, царств окраса, оздоба гордости халдеїв, стане мов Содом і Гомора, що їх Бог зруйнував.

20. Ніхто не оселиться там повіки, не буде жити там із роду й до роду. Араб шатра там не розіпне, і пастухи зо стадом там не будуть спочивати.

21. Звірі пустині там заляжуть, пугачів буде повно в їхніх домівках. Там житимуть струсі, волохачі там будуть стрибати.

22. Шакали витимуть у їхніх палацах, гієни - по розкішних замках. Близько його година, і не загаються дні його.


Knyga Proroka Isaji 14

КНИГА ПРОРОКА ІСАЇ

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33
34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66

14. Поворот з вигнання 1-2; насміх з гнобителя 3-21; знищення Вавилону 22-23; зруйнування Асирії 24-27; філістимляни 28-32

1. Господь над Яковом змилосердиться і вибере Ізраїля знову й оселить їх на землі їхній рідній. Прилучаться до них чужинці й пристануть до дому Якова.

2. Народи візьмуть їх і приведуть їх на їхнє місце, і дім Ізраїля присвоїть їх собі на землі Господній за рабів та за рабинь і поневолить тих, що його були взяли в неволю, і пануватиме над тими, що його утискали.

3. І станеться того дня, як Господь дасть тобі спочинок від страждань твоїх, від клопоту й від важкого рабства, що над тобою тяжіло,

4. ти заспіваєш оцю пісню над царем вавилонським і промовиш: «І як це воно, що не стало ката, що гніт скінчився,

5. зламав Господь палицю безбожних, кий мучителів,

6. який люто бив народи ударами безупинно, що панував над племенами у гніві, і докучав без міри.

7. Уся земля відпочиває, спокійна, з радощів голосно гукає.

8. Ба й кипариси та ливанські кедри заради тебе веселяться; відколи ти заснув, не виходить дроворуб до нас.

9. Шеол унизу зворушився з-за тебе, щоб стрінути тебе при твоєму вході; він побудив для тебе тіні всіх вельмож землі, звелів уставати з своїх престолів усім царям народів.

10. Усі вони говорять, до тебе промовляють: - І ти, як ми, став слабосилим, став на нас схожим.

11. Твоя пиха й музика на гарфах у Шеол провалилась; постіль твоя - черва, хробаки - твоє покривало.

12. Як же ж це ти впав із неба, ти, блискучий сину зірниці? Як тебе повалено на землю, тебе, що підбивав усі народи?

13. Ти ж говорив у своїм серці: - На небо зійду, над Божими зорями мій престол поставлю й возсяду на горі зборів, на краю півночі.

14. Зійду на вершок хмар, зроблюсь, як Всевишній.

15. Та ось ти в Шеол провалився, в яму преглибоку.

16. Хто тебе бачить, дивиться на тебе пильно, придивляється до тебе зблизька: - Чи це той, кажуть, що стрясав землею, що хитав царствами,

17. що обертав світ у пустиню, що міста руйнував, що бранців не пускав додому?

18. Усі царі народів, усі до одного в почестях спочивають, кожний у своїм гробі.

19. А тебе викинуто з твого гробу, мов пусту галузку, і покрито вбитими, що впали від меча, мов розтоптане падло.

20. Ти не будеш у гробі вкупі з тими, що сходять у кам'яні могили, бо ти пустошив твою землю, вбивав твій народ. Повіки не згадають кубла лиходіїв.

21. Готуйтесь вистинати його дітей за беззаконня їхніх батьків! Нехай не встануть, щоб завоювати землю, щоб наповнити руїнами вселенну!»

22. Я встану на них, - слово Господа сил, - і знищу ім'я Вавилону й останок нащадка й потомка, - слово Господнє.

23. Зроблю його житлом їжака, багном, і вимету його мітлою руїни, - слово Господа сил.

24. Господь сил поклявся словами: «Як я задумав, так воно й буде; як я призначив, так і здійсниться.

25. Я розіб'ю Ашшура в моїй країні, на моїх горах я його розтопчу. Його ярмо спаде з них, його тягар спаде з плечей у них.

26. Це вирок, призначений для всієї землі, це рука, простягнута на всі народи.»

27. А коли Господь сил призначив, -хто може змінити? Рука його простягнута, - хто її відверне?

28. Того року, коли вмер Ахаз, було таке пророче слово:

29. «Не радуйся дуже, уся Філістіє, що поламалась палиця, яка тебе била, бо з коріння зміюки вийде гаспид, а плід його буде - дракон летючий.

30. Тоді, як убогі пастимуться на моїх луках, а бідні безпечно будуть спочивати, я голодом виморю твій корінь, виб'ю твоїх нащадків.

31. Вийте, ворота! Кричи, місто! Трясись, уся Філістіє! Бо з півночі дим надходить, ніхто не губиться в його лавах.

32. Що відповісти послам народу? Господь заснував Сіон, і в ньому знайдуть захист убогі його народу.»


Knyga Proroka Isaji 15

КНИГА ПРОРОКА ІСАЇ

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33
34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66

15. Жалобна пісня над Моавом

1. Слово пророче про Моава: «Так, тієї ночі, як збурено Ар, Моав загинув. Так! Тієї ночі, як зруйновано Кір, Моав загинув.

2. Дочка Дівону виходить плакати на узвишшя, над Невом і Медвою Моав ридає. Усі голови оголені, всі бороди обтяті.

3. По вулицях люди у веретах, на дахах та на майданах усі ридають, у сльозах потопають.

4. Хешбон й Елале голосять; крик їхній аж до Ягацу чути. Ось чому в Моава дрижать крижі, душа трясеться в ньому.

5. Серце в Моава стогне; з нього втікають аж до Цоару. Так! На Лухіт-схил, плачучи, сходять, на Хоронаїм-дорозі зняли крик розпачливий.

6. Бо висохли в Німрімі води, трава ізсохла, билля зникло, і зелені немає.

7. Тому вони запаси роблять, добутки свої переносять поза потік Вербовий.

8. Крик обійшов усю Моавську землю; до Еглаїму чути його голосіння, до Бер-Еліму чути його плач.

9. Бо вода в Дімоні взялася кров'ю; бо я наведу на Дімон нове лихо, лева на тих, які з Моава повтікали, і на тих, що у краю зостались.»


Knyga Proroka Isaji 16

КНИГА ПРОРОКА ІСАЇ

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33
34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66

16. Моавитяни тікають у Юдею 1-5; жалобна пісня, над Моавом 6-14

1. «Пошліть ягнята господареві краю Скелі, що в пустині, на гору дочки Сіону!

2. Неначе птичка, що втікає, немов сполоханий виводок, дочки моавські будуть коло бродів Арнону.

3. Дай раду, розсуди, вчини над нами серед полудня твою тінь, як уночі, сховай утікачів, блукаючих не видай!

4. Нехай перебудуть у тебе втікачі з Моаву! Будь їм захистом від спустошника! Коли напасника не стане, коли спустошник зникне, коли гнобителі покинуть землю,

5. тоді престол ствердиться милосердям, і на ньому, в Давидовім наметі, возсяде суддя по правді, що дбатиме про право, швидкий до правосуду.

6. Ми чули про гордість Моава, надмірну гордість, про його пиху та гординю, про його бундючність, порожнє белькотання.

7. Тим то Моав плаче над Моавом -увесь плаче. За марципанами з родзинок кір-харесетських вони, тяжко прибиті, плачуть.

8. Бо хешбонські ниви опустіли та й виноградники Сівми, яких добірні грона володарів над народами впивали, сягали до Язеру, в пустиню продирались; а пагінці їхні поширювались поза море.

9. Тому я плачу разом з Язером за виноградниками Сівми, сльозами поливаю вас, Хешбоне та Елале, бо над твоїми літніми плодами й зборами ворожий крик розлігся.

10. Замовкли по садах веселощі й радощі; по виноградниках уже не співають і не веселяться; не топчуть більше грона в винотоках, веселі крики зникли.

11. Тому й стогне моє нутро над Моавом, немов гарфа, і моє серце над Кір-Харесом.

12. І хоч Моав з'являтиметься аж до втоми на узвишшях і входитиме у святилище молитись, йому те не допоможе.»

13. Отаке слово виповів колись Господь проти Моава.

14. А тепер ось як говорить Господь: «За три роки, рахуючи роками наймитів, слава Моавова занидіє разом з усім його велелюддям, а його останок буде маленький, незначний, безсилий.»


Knyga Proroka Isaji 17

КНИГА ПРОРОКА ІСАЇ

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33
34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66

17. Пророцтво щодо Дамаску

1. Пророцтво щодо Дамаску: -Ось Дамаск зникне як місто, він стане купою румовища.

2. Міста Ароеру будуть покинуті; вони будуть для стад, що там лежатимуть, і нікому буде їх полохати.

3. Зникнуть твердині Ефраїма й Царство Дамаску, а з рештками Араму станеться те саме, що зо славою синів Ізраїля, - слово Господа сил.

4. І станеться того дня: слава Якова змаліє, а сите тіло його схудне.

5. І буде так, як воно буває, коли жнець бере стебелину в жменю й колоски стинає, або коли збирає колоски у Рефаїм-долині,

6. і їх лишається там лише трохи; або як то буває, коли оливи оббивають: дві або три ягідки на самім вершечку, чотири або п'ять по рясних гілляках, - слово Господа, Бога Ізраїля.

7. Тоді людина зверне погляд до Творця свого, і її очі глядітимуть на Святого Ізраїлевого.

8. І не спогляне більш на жертовники, діло рук своїх, і не подивиться на те, що зробили її пальці, на ашери та на стовпи на честь сонця.

9. Тоді твої міста будуть покинуті, як міста хіввіїв і аморіїв, що їх вони покинули перед Ізраїлем. Вони обернуться на пустиню.

10. Бо ти забув про Бога, Спаса твого, і не згадав про Скелю твоєї сили. Тому ти позаводив сади пишні й понасаджував у них лозини чужоземні.

11. Того дня, коли ти посадив їх, ти виростив їх, і твоє насіння вже зрання розквітає, та врожай зникне в день нещастя, і лихо буде невигойне.

12. Який же шум численних народів! Вони шумлять, неначе море шумить. І що за ревіння племен! Ревуть, немов великі ревуть води.

13. Та він погрожує їм, і вони далеко втікають; їх прогнано, немов полову, з гір вітром, як вихор перед буревієм.

14. Тривога під вечірній присмерк, а перед ранком їх немає. Ось такий пай тим, що нас обдирають; така доля тим, що нас грабують.


Knyga Proroka Isaji 18

КНИГА ПРОРОКА ІСАЇ

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33
34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66

18. Пророцтво щодо Кушу (Етіопії)

1. О краю, де шумлять крила, по той бік рік кушійських,

2. ти, що шлеш послів морем на очеретяних човнах - по водах! Ідіть, швидкі посланці, до народу дебелого, засмаглого, до народу здавна страшного, народу могутнього, який інших підбиває, землю якого ріки розтинають!

3. О ви всі, що населюєте вселенну, ви, що на землі живете! Коли підіймуть стяг на горах, вважайте! Коли засурмлять, слухайте!

4. Бо так сказав Господь до мене: «Я дивлюсь мовчки з мого житла, як ясна спека при світлі сонця, як росяна хмара під жнивну спеку.»

5. Бо перед винозборами, як спаде квіт і як зелені грона почнуть достигати, він відріже ножем гіллячки і парості відітне, він їх пооббиває.

6. Усіх разом полишать хижим птицям у горах і диким звірам краю. І буде хиже птаство на них літувати й усі звірі в країні на них зимувати.

7. Тоді народ цей дебелий, засмаглий, народ цей страшний здавна, народ могутній, що інших підбиває, що його землю ріки розтинають, принесе дар Господеві сил, на місце імени Господа сил, на Сіон-гору.


Knyga Proroka Isaji 19

КНИГА ПРОРОКА ІСАЇ

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33
34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66

19. Пророцтво щодо Єгипту 1-15; навернення Єгипту та Асирії 16-25

1. Пророцтво про Єгипет: Ось Господь вершником на легкій хмарі входить у Єгипет; і перед ним тремтять єгипетські кумири, і серце Єгипту тане в грудях.

2. - Я напущу єгиптян на єгиптян, брат із братом буде воювати, друг проти друга, місто проти міста, царство проти царства.

3. Збентежиться у них дух Єгипту, і я оберну в ніщо його раду. Вони питатимуться кумирів та чародіїв і тих, що мертвих викликають, і знахурів.

4. Видам Єгипет у руки лютому володареві; жорстокий цар над ним буде царювати, - слово Господа, Бога сил.

5. Зменшаться води у морі, ріка стане сухою, висхне.

6. Канали засмердяться, річки єгипетські зміліють, висхнуть; осет й очерет зів'януть.

7. Луги над Нілом і все посіяне над Нілом висхне, порохом розвіється і зникне.

8. Засмутяться рибалки, зажуряться всі, хто вудку в річку закидає, і тії, що пускають невід у воду, затужать.

9. І соромом побиті будуть ті, що льон обробляють; чесальниці й ткачі збліднуть.

10. Усі ті, що коло нього ходять, будуть прибиті, і всі робітники зажуряться.

11. Князі цоанські певно подуріли, рада щонаймудріших фараонових дорадників стуманіла. І як ви смієте фараонові сказати: «Я - син мудрих, царів син я старовинних?»

12. Де вони, оті твої премудрі? Нехай тобі скажуть, нехай дадуть знати, що Господь сил задумав над Єгиптом!

13. Втеряла розум старшина цоанська, старшина нофська збилася з глузду; звели Єгипет з дороги начальники їхніх родів.

14. Господь послав на них дух одуру, і вони ввели в облуд Єгипет у всіх його чинах, як блудить п'яний у своїм блювотинні.

15. І не буде в Єгипті справи, яку б уміло повела голова чи хвіст, пальмове гілля чи очеретина.

16. Того дня єгиптяни збабіють, вони тремтітимуть, полохатимуться піднятої руки Господа сил, що він на них підійме.

17. Земля Юдейська стане жахом для Єгипту. Щоразу, як йому будуть згадувати про неї, він тремтітиме перед постановою Господа сил, яку він постановив супроти нього.

18. Того дня в Єгипетській землі буде п'ять міст, що розмовлятимуть мовою ханаанською і присягатимуться Господом сил, і одне з них зватиметься Містом Руїни.

19. Того дня буде жертовник Господеві посеред Єгипетської землі і пам'ятник Господеві при його границі.

20. Це буде знаком і свідоцтвом Господа сил у землі Єгипетській: коли вони взиватимуть до Господа проти гнобителів, він їм зішле спасителя та оборонця, який спасе їх.

21. І Господь дасть себе спізнати Єгиптові, і Єгипет спізнає того дня Господа, і вони служитимуть йому жертвами й дарами та обітуватимуть Господеві обіти й будуть їх виконувати.

22. І хоча Господь скарає Єгипет тяжкою карою, він їх вигоїть; вони навернуться до Господа; він їх вислухає й оздоровить.

23. Того дня буде шлях з Єгипту до Ашшуру. Ашшур ходитиме в Єгипет, а Єгипет в Ашшур, і Єгипет разом з Ашшуром будуть служити Господеві.

24. Того дня Ізраїль буде третім з Єгиптом і з Ашшуром, він буде благословенням посеред землі.

25. Господь сил благословить його словами: «Благословен народ мій - Єгипет, і діло рук моїх - Ашшур, ще й Ізраїль - моя спадщина.»


Knyga Proroka Isaji 20

КНИГА ПРОРОКА ІСАЇ

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33
34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66

20. Пророцтво щодо Єгипту та Етіопії

1. Того року, коли Тартан прийшов під Ашдод, куди послав його Саргон, цар асирійський, і коли він обліг його й звоював його,

2. того самого часу говорив Господь через Ісаю, сина Амоса. Він сказав: «Іди, скинь, волосяницю, що в тебе на крижах, та й зніми сандалі, що в тебе на ногах.» Так він і зробив та ходив голий і босий.

3. І сказав Господь: «Як слуга мій Ісая ходив три роки голий та босий на ознаку й віщування проти Єгипту й Етіопії,

4. так поведе цар асирійський єгипетських полонених і етіопських виселенців, молодих і старих, голих та босих, з відкритими спинами, Єгиптові на сором.

5. Тоді злякаються й засоромляться з-за Етіопії ті, що на неї покладались, та з-за Єгипту, що ним пишались.»

6. І мешканці цього узбережжя тоді скажуть: «От на що зійшли ті, на яких ми покладались, до яких удавались по допомогу, щоб урятуватись від царя асирійського! І як же нам тепер урятуватись?»


Knyga Proroka Isaji 21

КНИГА ПРОРОКА ІСАЇ

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33
34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66

21. Падіння Вавилону 1-10; відповідь едомлян 11-12; пророцтво щодо арабів 13-17

1. Пророче слово про морську пустиню: Немов ті буревії, що на півдні несуться, що насуваються з пустині, зо страшного краю,

2. жахливе видіння мені з'явилось: Грабіжник грабує, спустошник пустошить. Нападай, Еламе, облягай, Мідіє! Покладу край усім стогнанням.

3. Ось чому трясуться в мене крижі, болі мене схопили, як болі породіллі. Занадто я збентежений, щоб чути; занадто стривожений, щоб бачити.

4. Серце тремтить у мене, жах мене проймає; сутінки, так мені бажані, стали для мене страхом.

5. Стіл ставлять, розстелюють скатертину, їдять, п'ють: «Уставайте, князі, намащуйте щити!»

6. Бо так сказав мені Господь: «Іди, постав сторожу! Нехай звістить, що побачить!

7. І як вона побачить кінноту, верхівців по двоє, одних на ослах, а других на верблюдах, нехай вважає пильно, дуже вважає!»

8. І закричав вартівник: «Я визираю! Я, Господи, стою на башті цілими днями, стою на варті цілими ночами!

9. І ось, я бачу, йде кіннота, верхівці по двоє!» І він заговорив і сказав: «Упав Вавилон, упав, і всі різьблені подоби його богів на землі розбиті.»

10. О ти, змолочений мій і на току битий! Що я чув від Господа сил, від Бога Ізраїлевого, те тобі звіщаю.

11. Слово пророче про Едом: - До мене кличуть із Сеїру: «Стороже, яка пора ночі? Стороже, яка пора ночі?»

12. Сторож відказує: «Надходить ранок, а потім ніч. Коли так пильно допитуєтесь, то повернітеся, повернітеся!»

13. Слово пророче про арабів: -Ночуйте в арабському лісі, валки деданські!

14. Несіте води назустріч, умліваючим від спраги, ви, мешканці Теманської країни! Стрічайте втікачів хлібом!

15. Вони бо від мечів геть утікають, від голого меча, від напруженого лука, від запалу війни.

16. Так бо сказав мені Господь: «Іще рік, рахуючи роками наймитів, і вся слава Кедара щезне.

17. І небагато лучників зостанеться у відважних синів Кедара», - бо так сказав Господь, Бог Ізраїля.


Knyga Proroka Isaji 22

КНИГА ПРОРОКА ІСАЇ

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33
34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66

22. Пророцтво щодо Єрусалиму 1-14; і Шевни 15-25

1. Пророцтво про Долину Видіння: - Що це з тобою, що ти ввесь виліз на покрівлю?

2. Місто, повне гармидеру, шумливе та веселе місто! Твої повбивані - не мечем побиті, і мертві твої не полягли в битві.

3. Твої вожді всі разом повтікали, їх зв'язано без пострілу з лука. Усіх твоїх найхоробріших узято в полон, хоч як далеко були повтікали.

4. Тому й кажу: «Відверніть від мене очі, нехай я не плачу гірко! Не намагайтесь мене розважати над руїною дочки мого народу!»

5. Бо це день тривоги, замішання і колотнечі від Господа, Бога сил. В Долині Видіння валять мури, і крик по горах лунає.

6. Елам бере в руки сагайдака, Арам верхи сідає, а Кір виймає щита.

7. Долини твої щонайкращі заповнені возами і верхівці стали коло брами.

8. Здерто з Юдеї покривало. Ти виглядала того дня за зброєю в кедровім домі.

9. Бачите, що проломів у Давидгороді вже сила; збираєте докупи води нижнього ставу.

10. Рахуєте доми в Єрусалимі; валите доми, щоб ними мури укріпити;

11. Між двома мурами копаєте зборище для вод старого ставу. На того ж, хто це чинить, не дивитеся; ви не вважаєте на того, хто творить це здавна.

12. Господь, Бог сил, вас кликав того дня, щоб ви плакали-голосили, щоб голову голили, вереття надягали.

13. Аж ось - веселощі та радість: убиваєте биків, ріжете овець, їсте м'ясо, п'єте вино, мовляв, їжмо та пиймо, бо взавтра помремо!

14. І об'явив мені Господь сил у вуха: «Цього гріха ви не спокутуєте, аж поки не помрете», - промовив Господь, Бог сил.

15. Так сказав Господь, Бог сил: «Іди та ввійди до того урядовця, до Шевни, старшого в палаті!

16. Що тут, мовляв, у тебе, хто тут у тебе, чого ти собі витісуєш тут гробовище? Чого тешеш собі на високім місці гробовище, вирубуєш у скелі собі житло?

17. Ось Господь жбурне тебе, чоловіче, одним махом, міцно тебе схопить.

18. І тебе геть змотає й покотить, немов м'яч по землі розлогій. Там ти умреш, туди підуть і твої славні колісниці, о ганьбо дому твого володаря!

19. Я прожену тебе з твого уряду й вирву тебе з твого місця.

20. І того ж дня покличу слугу мого Еліякима, сина Хілкії,

21. і надягну на нього твою одіж і поясом твоїм я його підпережу; я передам твою владу в його руки, і він буде батьком єрусалимським мешканцям і домові Юди.

22. Я вкладу йому на плечі ключ Давидового дому; як він відчинить, ніхто не зачинить; як він зачинить, ніхто не відчинить.

23. Заб'ю його, немов кілок у твердім місці, і буде він престолом слави домові батька свого.

24. На ньому висітиме вся слава дому його батька, внуків і потомків, увесь малий посуд від тарілок до жбанів.

25. Того дня, - слово Господа сил, -кілок забитий у тверде місце похитнеться, зламається й упаде, а ввесь тягар, що був на ньому, пропаде», -бо так говорить Господь.


Knyga Proroka Isaji 23

КНИГА ПРОРОКА ІСАЇ

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33
34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66

23. Пророцтво щодо Тиру та Сидону

1. Пророче слово про Тир: - Ридайте, кораблі таршішські, бо зруйновано вашу пристань! Вони довідались про це, коли прибули з Кіттім-країни.

2. Замовкніть, мешканці узбережжя, купці сидонські, що по морях носились,

3. по великих водах! Зерно шіхорське, врожай Нілу, був їхнім багатством, яке вони народам продавали.

4. Стидайся, Сидоне, бо ось що каже море: «Я не страждало, я не родило, я не плекало хлопців і не вирощувало дівчат!»

5. Як ця чутка долине до єгиптян, вони задрижать, довідавшись про долю Тиру.

6. Тікайте у Таршіш, ридайте, мешканці узбережжя!

7. Чи це ж те ваше веселе місто, що його початок сягає у дні днедавні, що його ноги носили далеко, щоб там жити?

8. І хто ж то призначив так проти увінчаного Тиру, купці якого були князями, а крамарі - вельможами на землі?

9. Призначив так Господь сил, щоб принизити гординю всього того, що блищить, щоб упокорити всіх вельможних на землі.

10. Пройди твій край, неначе Ніл, дочко таршішська! Пояса немає більше.

11. Він простягнув свою руку над морем, стряс царствами. Господь дав наказ Ханаанові знести свої твердині.

12. Він сказав: «Не будеш більш веселитись, ти, осоромлена дівице, дочко сидонська! Вставай, переселись у Кіттім! Та й там не матимеш спокою.

13. Ось Кіттім-країна! Він її видав на поталу звірям у пустині; піднесли башти, зруйнували палати, перемінили їх в руїну.

14. Ридайте, кораблі таршішські, бо зруйновано вашу пристань!»

15. І буде того дня: про Тир забудуть на сімдесят років, скільки живе звичайно один цар. А при кінці сімдесяти років станеться з Тиром так, як співають про блудницю:

16. «Візьми гарфу, кружляй по місті, ти, покинута блуднице! Грай гарно, співай багато, щоб тебе пригадали!»

17. А як упливе сімдесят років, Господь навідається до Тиру, що знов почне приймати блудничу нагороду та блудити з усіма царствами світу, що на поверхні землі.

18. Але його здобуток і блуднича нагорода будуть присвячені Господеві; не будуть їх складати, ані ховати їх до скарбу. Тим, що живуть перед обличчям Господнім, піде його здобуток, щоб мали вони подостатком їсти й могли пишно вдягатись.


Knyga Proroka Isaji 24

КНИГА ПРОРОКА ІСАЇ

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33
34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66

24. Кінець часів 1-6; зруйнування міста 7-18; суд 19-23

1. Ось Господь пустошить землю і руйнує; він перевертає її поверхню і розсіває її мешканців.

2. Така ж доля стріне: так народ, як і священика, так слугу, як і його пана; так слугиню, як і її паню; так того, хто купує, як і того, хто продає; так боржника, як і позикодавця; так лихваря, як і того, що віддає лихву.

3. Земля спустошена до решти, пограбована до останку, бо Господь вирік це слово.

4. Земля сумує, заникає; марніє, заникає всесвіт; небо й земля марніють.

5. Земля під своїми мешканцями споганіла, бо вони переступили закон, порушили устав, зламали завіт відвічний.

6. Тому прокляття пожирає землю, і мешканці її несуть за те кару; тому мешканці землі гинуть, людей зосталось мало.

7. Вино сумує, лоза в'яне, зідхає кожне серце, перед тим веселе.

8. Затих гук веселий бубнів, замовкли радісні оклики, припинився святковий брязкіт гусел.

9. Не п'ють більше вина під співи; хмільні напої згірчилися п'яницям.

10. Зруйновано місто хаосу, вхід до всіх домів зачинений.

11. Плачуть по вулицях - вина не стало; зникли зовсім веселощі, прогнано з землі радощі.

12. У місті лишилося спустошення; брама розбита, в руїнах.

13. І на землі поміж народами буде те саме, що буває, коли оливки оббивають або коли збирають останні грона, як винозбір закінчиться.

14. Вони підносять голос, вітають криками Господню велич, радо гукають з моря:

15. «О, прославляйте Господа в країнах світлих, по островах морських - ім'я Господа, Бога Ізраїля!»

16. З краю землі чуємо пісні: «Слава праведному!» Я ж промовив: «Лишенько мені! Лишенько мені! Ой леле! Зрадники зраджують, зрадники зраджують зрадливо!

17. Страх, яма й пастка на тебе, що заселяєш землю!»

18. Хто втече від крику - страху, той упаде в яму; хто ж вилізе з ями, у пастку впіймається. Бо відчинилися вгорі загати й основи землі стряслися.

19. Земля розіб'ється на кавалки, земля розколеться на частини, земля здригнеться вельми.

20. Земля хитатиметься, немов п'яний, гойдатиметься, мов халупа. І затяжіє її гріх над нею; вона впаде й не підведеться більше.

21. І покарає Господь того дня високе військо вгорі та царів земних долі.

22. І їх зберуть докупи і зв'язаних кинуть у яму і замкнуть у темниці і по довгім часі покарають.

23. Почервоніє місяць, засоромиться сонце, бо Господь сил буде царювати на горі Сіоні і в Єрусалимі, і перед його старшими засяє його слава.


Knyga Proroka Isaji 25

КНИГА ПРОРОКА ІСАЇ

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33
34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66

25. Подячна пісня 1-5; месіянський бенкет 6-12

1. О Господи, ти єси Бог мій! Я буду тебе возносити, буду хвалити твоє ім'я, бо ти вчинив предивні речі, задуми днедавні, вірні, певні.

2. Ти обернув місто в купу каміння, місто-твердиню в руїну; і замок нечестивих перестав бути містом: не відбудується повіки.

3. Тим прославлятимуть тебе народи сильні, міста людей потужних будуть тебе боятись.

4. Бо ти був бідному кріпостю, кріпостю бідному в скруті, сховком від бурі, тінню від спеки; бо лють гнобителів, немов узимку буря.

5. Як спеку на засохлу землю, втихомириш ти гомін гордих; як спеку тінню хмари, принизиш пісню лютих.

6. Господь сил учинить на оцій горі бенкет для всіх народів, бенкет, де буде ситне м'ясо, бенкет, де буде добре вино, ситне м'ясо шпиковисте, добре вино, проціджене й чисте.

7. Він знищить на оцій горі заслону, що запинає всі народи, і покривало, що вкриває всі народи.

8. Він знищить смерть навіки. І повтирає Господь з усіх облич сльози і зніме ганьбу з свого люду по всім світі, бо Господь сказав так.

9. Того дня скажуть: «Ось він, наш Бог! На нього ми надіялися, і він нас спас. Ось він Господь! На нього ми надіялися. Радуймося і веселімся його спасінням!»

10. Бо рука Господня на цій горі спочине; Моав буде розтоптаний на своїм місці, як топчеться солома в ямі для гною.

11. Коли він там простягне свої руки, немов плавак, щоб плисти, Господь принизить його гордість, хоч як би він руками силувався.

12. Високу кріпость твоїх мурів він повалить, зруйнує, розкине по землі в порох.


Knyga Proroka Isaji 26

КНИГА ПРОРОКА ІСАЇ

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33
34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66

26. Спів перемоги

1. І того дня в землі Юдейській буде співатися ця пісня: «Є у нас міцне місто; мури й вали він нам дав, щоб нас захищати.

2. Відчиніть ворота! Нехай увійде народ праведний, що любить правду,

3. що твердий духом, зберігає глибокий мир і на тебе вповає!

4. На Господа покладайтесь повіки, бо Господь - скеля вічна,

5. бо він принизив тих, що жили на узвишшях, - високе місто; скинув його, скинув його на землю, жбурнув у порох:

6. ноги вбогих, стопи нужденних його топчуть.

7. Дорога праведного проста. Ти, справедливий, вирівнюєш путь праведному.

8. На стежці присудів твоїх ми, Господи, тебе чекали; до твого імени, до споминання тебе змагає душа наша.

9. Душа моя вночі тебе прагне, мій дух шукає тебе ревно, бо коли присуди твої сходять на землю, мешканці світу справедливости вчаться.

10. Як змилуватися над грішним, він правоти не навчиться; в країні правди чинить кривду і не вважає на Господню велич.

11. Твоя рука, о Господи, піднята, та вони її не бачать. Нехай же, засоромлені, побачать твою ревність супроти народу твого! Вогонь, призначений для твоїх ворогів, пожере їх!

12. О Господи! Ти нам мир даруєш, бож усі діла наші - ти їх чинив нам.

13. Господи, Боже наш! Інші владики - не ти! Над нами панували, та ми лише тебе - ім'я твоє - шануєм.

14. Мертві не оживуть уже більше, тіні вже більш не встануть, бо ти їх покарав і знищив, їхню пам'ять знищив цілковито.

15. Колись намножив єси люд, Господи, намножив, прославився, поширив усі границі краю.

16. О Господи, у скруті ми тебе шукали, від гніту ми кричали, бо твоя кара на нас упала.

17. Немов вагітна, коли настане час родити, в'ється, кричить у болях -отак були й ми перед тобою.

18. І ми були зачали, були в муках, але родили хібащо вітер. Ми не дали землі спасіння, і не народжуються більше мешканці на світі.

19. Та твої мерці оживуть, їхні трупи встануть. Просніться, веселіться, ви, що лежите в поросі, бо роса в тебе - роса світла, і земля поверне назад тіні!

20. Іди, народе мій, увійди у свої кімнати й замкни за собою двері, сховайся на часинку, поки гнів не перейде!

21. Бо ось Господь виходить із свого місця карати мешканців землі за їхню провину. І земля видасть кров, що ввіссала в себе, і не таїтиме більше своїх убитих.»


Knyga Proroka Isaji 27

КНИГА ПРОРОКА ІСАЇ

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33
34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66

27. Виноградник Господній

1. Того дня Господь скарає своїм мечем, твердим, великим і потужним, Левіятана, швидкого змія, Левіятана, верткого змія, і вб'є потвору, що у морі.

2. Того дня скажуть: «Любий виноградник - співайте про нього!»

3. «Я, Господь - його сторож. Я щохвилини його поливаю і, щоб нічого з ним не сталось, я стережу його вночі і вдень.

4. Я більш не маю гніву. А якщо б були в ньому будяки й тернина, то я пішов би на них боєм, спалив би їх усіх до одного.

5. Хібащо він буде шукати захисту в мене, схоче укласти мир зо мною, - нехай же укладе мир зо мною!»

6. У майбутньому Яків закоріниться - Ізраїль зацвіте й вижене бруньки, сповнить світ плодами.

7. Хіба Господь бив його так, як бив тих, що його били? Чи вбивав його так, як убивав тих, що його вбивали?

8. Він його покарав вигнанням, виселенням; він його викинув подувом своїм сильним у день східнього вітру.

9. Ось так спокутується злочин Якова; такий буде ввесь плід, коли зніметься гріх із нього; він зітре все каміння жертовників, немов вапно, на порох стерте. Ашери й стовпи на честь сонця вже не встануть більше.

10. Бо місто-кріпость запустіло, стане безлюдне, покинуте, мов пустиня, житло. Там будуть пастися телята, там вони лежатимуть та обгризатимуть віття.

11. А коли висохнуть гілляки, їх обламають; прийдуть жінки і їх запалять. Бо люд це нерозумний; тому й Творцеві їх не шкода: Сотворитель їх не змилосердиться над ними.

12. І станеться того дня: Господь трусне колоссям від Ріки аж до єгипетського потоку, і вас, сини Ізраїля, один по одному зберуть докупи.

13. І того дня засурмлять у сурму велику й зберуться ті, що в Ашшур-землі були загубились, і ті, що розсіялися були в Єгипетській країні, і поклоняться Господеві на горі святій у Єрусалимі.


Knyga Proroka Isaji 28

КНИГА ПРОРОКА ІСАЇ

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33
34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66

28. Пересторога супроти Самарії 1-6; проти злих священиків та лжепророків 7-29

1. Горе гордому вінцеві п'яниць ефраїмських, вином перепитих, та зів'ялій квітці їхньої пишної вроди, що на вершку багатої долини!

2. Ось у Господа - сильний та потужний, неначе буря з градом, наче вихор згубний, наче повінь вод розбурханих, великих, що з силою кидає об землю.

3. Гордий вінець п'яниць ефраїмських буде потоптаний ногами;

4. а з квіткою зів'ялою їхньої пишної вроди, що на вершку багатої долини, станеться те, що із смоквою, первоплодом, який достиг перед літом: як тільки хто його побачить, ледве попаде в руку, він його проглине.

5. Того дня Господь сил стане пишним вінцем та діядемою окраси для останку свого народу,

6. і духом правосуддя для того, що на суді засідає, відвагою для тих, що війну назад до брами проганяють.

7. Та й тії від вина заточуються, хитаються від хмільних напоїв. Священик і пророк хитаються від хмільних напоїв, вони у вині потопають; хиляться від хмільних напоїв, заточуються, коли видіння бачать, і спотикаються, коли присуди вирікають.

8. Тому столи скрізь повні блювотиння й посліду: нема чистого місця.

9. «Кого він хоче вчити знання? Кого на розум проповіддю наводити? Щойно відлучених дітей, які недавно від грудей відзвичаїлись?

10. Коли ж то він каже наказ за наказом, наказ за наказом, правило за правилом, правило за правилом, трошки сям, трошки там!»

11. Як так - він лепетанням губ, чужою мовою заговорить він до народу цього,

12. він, що до них сказав: «Ось відпочинок! Дайте знесиленому відпочити! Ось спокій!» Та вони слухати не схотіли.

13. Тоді буде до них слово Господнє: «Наказ за наказом, наказ за наказом, правило за правилом, правило за правилом, трошки сям, трошки там», - щоб вони на ходу горілиць упали, розбилися, заплутались, упіймались.

14. Слухайте ж слово Господнє, ви, глузливці, що правите народом цим у Єрусалимі!

15. Через те, що ви кажете: «Зо смертю ми союз уклали, вчинили ми з Шеолом угоду; коли бич згубний пройде, нас не досягне, бо ми з брехні зробили собі сховок, з неправди -захист» -

16. тому так Господь Бог каже: «Ось я кладу в основу камінь на Сіоні, випробуваний камінь, наріжний, цінний, закладений міцно; хто вірує, не похитнеться.

17. За мірило я візьму правило, за висок - справедливість. Град змете сховок брехні, і захист води змиють.

18. Скасований буде союз ваш із смертю, і ваша угода з Шеолом не встоїться, і коли бич згубний пройде, він вас розшматує.

19. Раз-у-раз, як буде проходити, він вас захопить; а буде проходити він щоранку, вдень і вночі. Єдино страх навчить вас.»

20. І ліжко буде занадто коротке, щоб простягнутися на ньому, і покривало занадто вузьке, щоб обгорнутись.

21. Бо Господь устане, як на Перацім-горі, розгнівається, як у Гівеон-долині, щоб учинити чин свій, чин дивний, і щоб зробити своє діло, діло незвичайне.

22. Тож не глузуйте! А то кайдани ваші стануть ще тугіші, бо я чув від Господа, Бога сил, вирок погибелі, призначений для всього краю.

23. Наставте вухо і слухайте голос мій, вважайте і слухайте моє слово!

24. Хіба орач для сівби завжди тільки оре, крає скиби та скородить ниву?

25. Хіба, зрівнявши її добре зверху, не сіє він чорнуху або не розсіває кмин, а потім не прокладає рядочками пшеницю чи ячмінь на вибраному місці або гречку на межах?

26. Він його вчить правно, Бог його як слід навчає.

27. Чорнухи певно саньми не молотять, ані коліс по кминові не котять; чорнуху палицею вибивають, а кмин - києм.

28. Хіба товчуть пшеницю? Ні! Її без кінця-краю не молотять; водять по ній кругом колеса з кіньми, її ж не розтирають.

29. І це теж від Господа сил походить: предивна його рада, велика його мудрість!


Knyga Proroka Isaji 29

КНИГА ПРОРОКА ІСАЇ

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33
34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66

29. Облога та звільнення Арієла (Єрусалиму) 1-8; релігійне задубіння 9-14; погрози й благословення 15-24

1. Ой Арієле, Арієле, місто, де табором був Давид розташувався! Додайте до року рік, нехай свята йдуть своїм кругом!

2. Тоді обложу Арієла, і настане квиління та стогін. Ти будеш у мене, як Арієл.

3. Розтаборюся навколо тебе, я оточу тебе валами й здвигну окопи проти тебе.

4. Будеш принижений додолу, з-під землі будеш говорити, і з пороху тихенько буде здійматися твоє слово, твій голос буде з-під землі лунати, немов голос привиду якогось, і з пороху, наче щебетання, - твоя мова.

5. Та зграя ворогів твоїх буде, як дрібний порох; зграя гнобителів, немов полова, що летить геть. І станеться те зненацька, раптом.

6. І Господь сил громом тебе навідає і грюкотом та страшним шумом; бурею, вихорем та полум'ям вогню, що пожирає.

7. І ватага всіх народів, що воюють проти Аріела, все те, що воює проти нього та його укріплень і на нього натискає, буде, наче сон, мов нічне видиво.

8. І як голодному ввісні сниться, що він їсть, а прокинеться, - аж голод його мучить; або як спраглому сниться, що він п'є, а прокинеться, - аж його в'ялить, і в горлі в нього пересохло, так воно буде й з ордою всіх народів, що воюють проти гори Сіону.

9. Стуманійте, остовпійте! Осліпніть і будьте сліпими, ви, що п'яні, хоч не від вина, ви, що заточуєтеся, хоч і не від п'янкого напою!

10. Бо Господь вилив дух задубіння, він замкнув ваші очі, він закрив вам голови.

11. Видіння про це все для вас, немов слова, що в книзі під печаттю; дають її письменному й кажуть: «Прочитай це, будь ласка», а він відказує: «Не можу, бо вона під печаттю.»

12. І дають книгу тому, що неписьменний, і кажуть: «Прочитай це, будь ласка», а той відказує: «Я ж неписьменний.»

13. І сказав Господь: «Через те, що цей народ устами тільки зближається до мене й губами тільки мене шанує, а серце своє віддалив від мене, і страх його передо мною - то лише вивчена заповідь людська,

14. тому я і далі творитиму з цим народом дивне диво й чудовину, щоб мудрість їхніх мудрих пропала й розуму не стало в їхніх розумників.»

15. Горе тим, що ховають глибоко свої задуми, щоб перед Господом їх затаїти, що чинять свої справи в темряві і говорять: «Хто нас побачить, хто взнає нас?»

16. Яке ж то безглуздя! Хіба гончаря вважатимуть за глину? Чи виріб скаже про того, який його зробив: він мене, мовляв, не зробив? Чи скаже посуд до гончаря: він, мовляв, не розуміє?

17. Хіба не трошки ще, не трошечки, і Ливан перестане бути садом, а сад не будуть вважати за ліс?

18. Того дня глухі почують слова книги, очі сліпих прозріють із темряви та пітьми.

19. І бідні дедалі більше у Господі веселитимуться, і вбогі між людьми радітимуть Святим Ізраїля.

20. Бо гнобителя не стане, глузливець ізникне, пропадуть усі, що неправду берегли,

21. що засуджували ближнього словами, що наставляли судді пастку в брамі й правого неправно набік відсували.

22. Тому так говорить Господь, що відкупив Авраама, домові Якова: «Яків не буде більше стидатися, обличчя його більш не червонітиме.

23. Бо він побачить діло рук моїх у себе, він буде святити моє ім'я; Святого Яковового будуть святити, Бога Ізраїлевого жахатись.

24. Ті, що блукають духом, - мудрости навчаться, і ті, що ремствують -розуму наберуться.»


Knyga Proroka Isaji 30

КНИГА ПРОРОКА ІСАЇ

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33
34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66

30. Проти союзу з Єгиптом

1. Ой горе дітям бунтівливим, -слово Господнє, - що плекають задуми, та й не від мене, що входять у союз, та не в моїм дусі, що гріхи на гріхи громадять,

2. що йдуть у дорогу в Єгипет, моїх уст не спитавшись, щоб шукати охорони в силі фараона, щоб захиститися в тіні Єгипту!

3. Охорона фараона вийде вам на сором, і захист у тіні Єгипту вам на ганьбу.

4. Бо князі його прибули в Цоан, посли його дійшли аж до Ханесу.

5. Та всі вони засоромляться з-за люду, що буде не на користь. Не буде їм від нього ні підмоги, ані користи, хіба тільки сором, ганьба.

6. Пророцтво про звірів у Негеві: - Через країну суму та смутку й ревучих левів, гадів та летючих зміїв вони привозять на ослячих хребтах свої багатства та на горбах верблюжих свої скарби народові, який їм допомогти не може.

7. Бо допомога Єгипту - річ марна й нікчемна. Тому я його називаю: Рагав недбалий.

8. Іди ж і напиши це перед ними на таблиці, запиши це в книгу на майбутнє, щоб було свідоцтво вічне!

9. Бо це люд бунтівливий, діти брехливі, діти, які не хочуть слухати Господнього закону,

10. що видючим кажуть: «Геть з видінням!», а пророкам: «Не пророкуйте ви нам правди, а кажіть нам лестощі, віщуйте злуду!

11. Зійдіть з дороги, зверніть із стежки, усуньте з-перед нас Святого Ізраїлевого!»

12. Тим то говорить Святий Ізраїля: «Через те, що відкидаєте це слово й покладаєтесь на хитрощі та лукавство і в них шукаєте опори,

13. буде вам цей злочин, мов щілина перед розвалом, що виявилась у високім мурі, який умить відразу розвалиться.

14. І він його розіб'є, мов гончарський посуд, який б'ють нещадно, так що серед його кавалків і черепочка не знайдеться, щоб узяти вогню з вогнища або води з копанки зачерпнути.»

15. Бо так говорить Господь Бог, Святий Ізраїля: «В наверненні й спокої ви спасетеся; у тиші та в довір'ї - ваша сила. Але ви не хотіли.

16. Ви казали: Ні! На конях ми втечемо! - тому й будете втікати. Полетимо верхи на бистрих! - тому на бистрих за вами гнатися будуть.

17. Тисяча втече на погрозу тільки одного, а на погрозу п'ятьох ви так розбіжитеся, що ваш останок буде, мов щогла на вершині гори, мов на горбі знамено.»

18. Тому Господь чекає, щоб вам учинити ласку; тому встає, щоб змилосердитись над вами. Бо Господь - Бог справедливий: щасливі всі, що надіються на нього.

19. Так, народе сіонський, що живеш в Єрусалимі, ти вже не плакатимеш більше. Він напевно змилується над тобою, коли почує твій крик; він, ледве почує, вислухає тебе.

20. Бо хоч Господь дає вам скупо хліба й мало води, та все ж таки Вчитель твій не буде ховатись, і очі твої Вчителя побачать.

21. І вуха твої почують слова позад тебе: «Ось дорога, ідіть нею!» - коли ви зійдете праворуч а чи ліворуч.

22. Тобі остогидне срібло, що покриває твої кумири, і золото, що одягає твоїх виливанців. Ти їх повикидаєш як погань: «Геть звідси!» - до них скажеш.

23. І він дасть дощ на твій посів, що ним засієш поле; і хліб, що вродить нива, буде тучний і ситний; і худоба твоя буде того дня пастися по широких пасовиськах.

24. Воли й осли, що обробляють землю, їстимуть солону пашу, провіяну лопатою та віялкою.

25. І на кожній горі високій і на кожнім пагорбі вивищенім будуть річки та вод потоки за дня великої різні, коли падатимуть башти.

26. І світло місяця буде, як світло сонця, а світло сонця буде всемеро ясніше, - як світло сімох днів, - того дня, коли Господь перев'яже рани свого народу та вигоїть синці, йому завдані.

27. Ось ім'я Господнє приходить здалека, палає гнів його, і тяжка його хмара. Уста в нього сповнені обурення, язик його, немов вогонь палючий.

28. Подих його, немов потік розлитий, що сягає шиї, щоб просіяти народи через сито згуби і щоб на щелепи поган накласти гнузду блуду.

29. І ваша пісня залунає, як у ночі, коли святкують свято, і радість серця вашого буде, як радість того, хто під сопілку йде на Господню гору, до Скелі Ізраїля.

30. І Господь дасть почути голос свій величний і явить свою грізну руку в палкому гніві й у полум'ї вогню, що пожирає, в бурі, у зливі і в кам'янім граді.

31. Бо від голосу Господнього Ашшур стрепенеться; він його києм поб'є.

32. Кожен удар караючою палицею, що Господь на нього спустить, буде під звуки гарф і бубнів, і він на них піде війною.

33. Бо вже давно Тофет готовий, призначений він і цареві: яма глибока й широка, вогню і дров у ній багато. Подув Господній її підпалить, наче сірчаний потік.


Knyga Proroka Isaji 31

КНИГА ПРОРОКА ІСАЇ

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33
34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66

31. Проти союзу з Єгиптом

1. Горе тим, що йдуть по допомогу в Єгипет, що покладаються на коней, що надіються на колісниці, бо їх, мовляв, багато, та на кінноту, бо вона, мовляв, вельми сильна, а на Святого Ізраїлевого не зважають, Господа не шукають!

2. Та він же мудрий; він нашле лихо, і слів своїх він не відкличе; він устане на дім безбожних і проти допомоги злочинців.

3. Таж єгиптяни - люди, а не Бог, і коні їхні - тіло, а не дух. І як Господь простягне руку свою, то й помічник спіткнеться, і той, кому допомагав він, повалиться, і всі вони загинуть разом.

4. Бо так сказав Господь до мене: «Як реве лев або левеня над здобиччю своєю, і хоча б ціла юрба пастухів зібралася проти нього, крику їхнього не боїться, галасу їхнього не страхається, так Господь сил зійде воювати на гору Сіон і на його пагорб.

5. Як птахи, що літають, розпростерши крила, так Господь сил захистить Єрусалим; захистить, визволить, пощадить і врятує.

6. Вернітесь, о сини Ізраїля, до того, проти кого ви так дуже збунтувалися!

7. Бо того дня кожен відкине свої срібні кумири й свої золоті кумири, що ваші руки вам самим на гріх наробили.

8. Ашшур упаде не від меча чоловіка, і пожере його не меч людини: він буде від меча втікати, юнаки його рабами стануть.

9. Його скала втече від страху, князі його кинуть знамено», - слово Господнє, що на Сіоні має свій вогонь, і свою піч у Єрусалимі.


Knyga Proroka Isaji 32

КНИГА ПРОРОКА ІСАЇ

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33
34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66

32. Царство справедливости 1-8; проти безжурного жіноцтва 9-20

1. Справедливістю цар буде царювати, і князі будуть царювати правом.

2. Кожний із них буде, немов сховок від вітру і немов захист у негоду немов потоки вод у сухій країні, мов тінь високої скали в землі безводній.

3. Очі видющих не будуть заплющуватись, і вуха слухаючих будуть уважати.

4. І серце легковажних науку зрозуміє, язик заїкуватих заговорить ясно й швидко.

5. Безглуздого не будуть більше звати благородним, а про лукавого не скажуть, мовляв, він чесний.

6. Бо дурний про дурниці говорить, і серце його думає про лихо, щоб чинити беззаконства, щоб проти Господа лише неправдиво говорити, щоб видирати в голодного хліб з рота, спраглого напою позбавляти.

7. Підступи хитрого нечесні; він усе про хитрощі міркує, щоб погубити бідного брехливим словом і вбогого, що захищає своє право.

8. А чесний думає про чесне, твердо стоїть при тім, що праве.

9. Жінки безжурні, встаньте, слухайте голос мій! О дочки самопевні, нахиліть вухо до мого слова!

10. По році й по кількох днях тремтітимете, ви, самопевні! Бо вже не буде винозборів і жнив більш не буде.

11. Здвигніться, ви, безжурні! Трясіться, ви, самопевні! Скиньте одежу з себе, роздягніться, підпережіть вереттям крижі,

12. б'ючи себе в груди за пишні ниви, за лозу плодючу,

13. за мого люду поле, де ростуть будяки з глодами, за всі доми щасливі та за веселе місто!

14. Бо покинуть палац, ущухне в місті галас; Офел і Бахан стануть печерами навіки, радістю диких ослів, пасовиськом стад,

15. поки не виллється на нас дух з вишніх; тоді пустиня обернеться в сад, а сад за ліс будуть уважати.

16. Тоді в пустині буде жити право, а в саду родючім перебувати справедливість.

17. І ділом справедливости мир буде, а плодом справедливости - спокій та безпека довічна.

18. Народ мій житиме в оселі миру, в житлах безпечних і в осідках спокійних.

19. Зрубають ліс, і місто буде вельми принижене.

20. Щасливі ви, що сієте біля всіх вод і випускаєте вола й осла на волю!


Knyga Proroka Isaji 33

КНИГА ПРОРОКА ІСАЇ

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33
34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66

33. Псалом - надія в Господі

1. Горе тобі, спустошнику, якого не спустошено! Зраднику, з яким по-зрадницькому не повелися! Коли скінчиш пустошити, то й тебе спустошать, і коли втомишся зраджувати, то й тебе зраджувати будуть.

2. Господи, помилуй нас! Ми на тебе уповаємо. Будь нам раменом щоранку, нашим рятунком у час скрути!

3. Коли твій голос грізно лунає, народи втікають; коли встаєш, погани йдуть урозтіч.

4. І збирають вашу здобич, як сарана збирає; кидаються, як гусінь, на неї.

5. Вознесений Господь, бо він живе високо; він сповнює Сіон справедливістю та правом.

6. Часів твоїх безпечність буде багатством, що спасає; мудрість, знання й страх Господній буде його скарбом.

7. Ось мужні їхні кричать назовні, а посли миру гірко плачуть.

8. Дороги опустіли, немає подорожніх. Він зламав умову, зневажив свідків; люди - ніщо у нього.

9. Земля сумує, мліє; Ливан, засоромлений, в'яне; Шарон став, як пустиня; Башан, Кармель гублять листя.

10. Тепер я встану, каже Господь; тепер я піднімусь, тепер я підведусь угору.

11. Завагітніли ви сіном - породите солому; мій подих то вогонь, що пожере вас.

12. Народи будуть, як вапно горюче, немов кущі тернові порубані, що їх на вогні палять.

13. Слухайте ви, далекі, що я чиню, і ви, близькі, спізнайте мою силу!

14. Злякалися грішники на Сіоні, страх огорнув безбожних. Хто з нас буде спроможний жити коло вогню, що пожирає? Хто з нас буде спроможний жити біля полум'я вічного?

15. Той, хто по правді ходить і говорить прямодушно; хто цурається наживи із здирства; хто й руками не торкається підкупу; хто вуха затикає на слова криваві; хто заплющує очі, щоб не дивитися на лихо, -

16. він на вишинах буде жити; скелі укріплені будуть його захистом; хліба йому настачиться, води в нього не забракне.

17. Царя в його красі побачать твої очі; узрять розлогу землю.

18. Серце твоє про жах згадає: де той, мовляв, що рахував? Де той, що важив? Де той, що лічив башти?

19. Ти не побачиш більше зухвалого люду, люду глухої мови, що її годі зрозуміти, з язиком лепетливим, незбагненним.

20. Глянь на Сіон, місто наших святих! Очі твої побачать Єрусалим, житло мирне, намет непорушний; кілки його не будуть вирвані повіки, ніяка з його поворозок не порветься.

21. Бо там Господь для нас величний, - замість рік, струмків широких, де не ввійде ніякий весловий човен, ані пишний корабель не пройде.

22. Бо Господь - суддя наш; Господь - наш законодавець; Господь -цар наш; він спасе нас.

23. Линви твої послабли, щогол не тримають більше, не розпинають стягу. Тоді настане велике паювання лупу; навіть кульгаві будуть грабувати.

24. Ніякий мешканець не скаже: я - хворий. І людям, що живуть там відпустяться їхні гріхи.


Knyga Proroka Isaji 34

КНИГА ПРОРОКА ІСАЇ

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33
34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66

34. Кінець Едома

1. Приступіть, народи, слухайте й уважайте, люди! Нехай чує земля і все, що її сповнює, вселенна й усе, що вона родить!

2. Бо гнів Господній проти всіх народів, і його обурення проти всього їхнього війська. Він їх призначив на цілковиту загладу; він на порубання їх видав.

3. Убитих їхніх будуть на вулицю кидати; і сморід їхніх трупів здійметься вгору; гори розмокнуть від їхньої крови.

4. Зітліє все небесне військо, небо звинеться, мов сувій, і все його військо упаде, як спадає лист із лози та неспіла смоква падає із смоківниці.

5. Бо мій меч упився на небі; ось він спускається на Едом і на народ, що я призначив на погибель, на засуд.

6. Господній меч сповнився кров'ю; він стучнів від жиру, від крови ягнят і козлів, від ясиру з нирок баранів, бо Бог у Боцрі справляє жертву, велике стинання в Едом-краю.

7. І буйволи зійдуть з ними, й бики з бугаями, їхній край уп'ється кров'ю, їхній порох від ситі стучніє.

8. Бо це день Господньої відплати, рік воздання для оборонця Сіону.

9. Потоки його візьмуться смолою, а порох його - сіркою; земля його стане горючою живицею.

10. Вночі і вдень не буде погасати; вічно буде здійматися дим з неї. Пустинею від роду і в рід лежатиме по віки вічні; ніхто не буде через неї проходити.

11. Пелікан з їжаком заволодіють нею, і пугач з вороном там оселяться. Господь простягне по ній шнур спустошення і вагу ворожнечі.

12. І знатних на ній більше не буде; царів там більше не будуть вибирати, і всі князі її знищені будуть.

13. В її палатах виженеться тернина; кропива й будяки в її твердинях; сама вона стане леговищем шакалів, оселею для струсів.

14. Дикі коти та гієни будуть зустрічатися, волохачі один з одним перекликатимуться. Нічна мара там буде спочивати і знайде собі спокій.

15. Там гад гніздитиметься і нестиметься, висиджуватиме яйця і виводитиме гадюченят. Там яструби будуть збиратись, кожен із самицею своєю.

16. Шукайте в Господній книзі й читайте! Нічого з усього цього там не бракує, бо це уста його повеліли, і дух його зібрав їх.

17. Сам він кидав їм жереб, його рука те поділила їм під міру. Вони повіки будуть нею володіти і з роду в рід будуть на ній жити.


Knyga Proroka Isaji 35

КНИГА ПРОРОКА ІСАЇ

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33
34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66

35. Поворот з неволі та слава Ізраїля

1. Пустиня і суха земля хай веселиться, нехай радіє степ і процвітає нарцизом!

2. Хай квітом процвітає і веселиться, нехай радіє радістю і ликує! Слава Ливану йому буде дана, пишність Кармелю та Шарону. Вони узрять славу Господню, сяйво Бога нашого.

3. Зміцніть зомлілі руки, скріпіть хисткі коліна!

4. Скажіть тим, у кого серце полохливе: «Будьте мужні, не бійтесь! Ось Бог ваш! Помста надходить, відплата Божа: він прийде й спасе нас.»

5. Тоді прозрять у сліпих очі, й у глухих вуха відтуляться.

6. Тоді кульгавий, мов олень, підскочить; язик німого піснею озветься, бо в пустині ринуть води і в степу потоки.

7. І вигоріла земля стане ставом, джерелами води - край спраглий. Барлоги, де вилежувалися шакали, стануть гущавиною з комишу та очерету.

8. І буде там дорога чиста; дорогу ту назвуть святою: не пройде нею ні один нечистий; вона лиш їм буде служити; навіть і недоумілі на ній не заблудять.

9. Не буде більш там лева, та й звір ніякий хижий не ступить на неї; викуплені будуть там ходити.

10. Визволені Господом повернуться нею і прийдуть на Сіон з веселим співом; і вічна радість буде в них над головою. Веселощі й радощі будуть з ними, а смуток і зідхання зникне.


Knyga Proroka Isaji 36

КНИГА ПРОРОКА ІСАЇ

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33
34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66

36. Санхериб під Єрусалимом

1. Чотирнадцятого року царювання Єзекії асирійський цар Санхериб вирушив на всі укріплені міста Юдеї й здобув їх.

2. З Лахішу цар асирійський послав у Єрусалим до царя Єзекії равшака з потужним військом, що отаборився коло водогону з верхнього ставу, на шляху, що йде через поле шаповала.

3. Вийшли до нього Еліяким, син Хілкії, що доглядав палац, Шевна, секретар, та Йоах, син Асафа, генеральний писар.

4. І каже до них равшак: «Скажіть Єзекії: - Так говорить великий цар, цар асирійський: Що то за певність, на яку ти так покладаєшся?

5. Гадаєш, що самі порожні слова важать на війні стільки, як розумна рада й сила? На кого, отже, покладаєшся, що збунтувався єси проти мене?

6. Ось ти покладаєшся на опору, на оту зламану тростину, на Єгипет, що тому, хто обіпреться на нього, пройде крізь руку та її проколе. Такий фараон, цар єгипетський, для всіх, що покладаються на нього.

7. Коли ж ти мені скажеш: Ми покладаємось на Господа, Бога нашого, - то чи ж це не той самий, що йому Єзекія позносив узвишшя й жертовники, повелівши Юді та Єрусалимові: Перед оцим жертовником, мовляв, маєте поклонятися!

8. Бийся, отже, об заклад, як ласка, з моїм паном, царем асирійським: я дам тобі 2000 коней! Тільки ж чи здобудешся на стількох їздців до них?

9. Як, отже, ти примусиш відступити хоча б одного з найменших рабів мого володаря? Але ти покладаєшся на Єгипет заради його колісниць та його комонних.

10. Хіба ж оце я тепер без Господньої волі вирушив проти цієї землі, щоб її спустошити? Господь сказав мені: Рушай проти цієї землі та зруйнуй її!»

11. Тоді Еліяким, Шевна та Йоах сказали равшакові: «Говори, будь ласка, з твоїми слугами по-арамійському, бо ми розуміємо! Не говори з нами по-юдейському в слух людей, що на мурі!»

12. Равшак же відказав: «Хіба мій володар послав мене до твого владики та до тебе, щоб ці слова сказати? Невже ж він не послав мене до людей, що сидять на мурі, щоб укупі з вами їли власний послід і власну сечу з вами пили?»

13. Тут виступив равшак і закричав на все горло по-юдейському: «Слухайте слова великого царя, царя асирійського!

14. Так говорить цар: - Нехай Єзекія вас не зводить, бо він вас не зможе врятувати!

15. І нехай Єзекія вас не підбиває надією на Господа, кажучи: Господь напевно нас вирятує: не буде це місто видане на поталу цареві асирійському!

16. Не слухайте Єзекії! Так бо говорить цар асирійський: - Учиніть зо мною мир і вийдіть до мене! Кожен з вас їстиме зо свого винограду й зо своєї смоківниці та питиме воду з своєї копанки,

17. аж поки я прийду і візьму вас у землю таку, як ваша, в землю пшениці та вина, землю хліба й виноградників.

18. Нехай же вас не баламутить Єзекія, кажучи: Господь вирятує нас! Хіба ж боги народів урятували кожен свою землю з руки царя асирійського?

19. Де боги Хамату та Арфаду? Де боги Сефарваїму? Хіба вони вирятували Самарію з моєї руки?

20. Котрий з-поміж усіх богів цих земель вирятував свою землю з моєї руки, - то щоб Господь ото мав спасти Єрусалим з моєї руки?»

21. Мовчали ті й не відповідали йому ані слова, бо такий був наказ царський: «Не відповідайте йому!»

22. І прийшли Еліяким, син Хілкії, що доглядав палац, Шевна, секретар, та Йоах, син Асафа, генеральний писар, у роздертих одежах до Єзекії та й оповіли йому слова равшака.


Knyga Proroka Isaji 37

КНИГА ПРОРОКА ІСАЇ

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33
34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66

37. Цар Єзекія звертається до Ісаї 1-13; молитва Єзекії 14-20; Ісая заступається за Єзекію 21-38

1. Коли почув про те цар Єзекія, роздер на собі шати, покрився вереттям і пішов у дім Господній.

2. Еліякима ж, що доглядав палац, та Шевну, секретаря, вкупі зо старшими священиками, покритими вереттям, послав до пророка Ісаї, сина Амоса.

3. І ті промовили до нього: «Так говорить Єзекія: - Цей день -день смутку, кари і наруги. Дитятка бо дійшли до самого краю материнської утроби, але нема снаги вродити.

4. Якби ж то Господь, твій Бог, почув слова равшака, що його послав володар його, цар асирійський, зневажати живого Бога, і якби ж то Господь, твій Бог, покарав за слова, що чув! Тож вознеси молитву за тих, що ще зосталися!»

5. І як слуги царя Єзекії прийшли до Ісаї,

6. сказав їм Ісая: «Промовте до вашого пана: Так говорить Господь: Не бійся слів, що чув єси, що ними зневажили мене раби царя асирійського!

7. Ось я нашлю на нього дух, і він почує певну вістку й повернеться у свою землю, і я уб'ю його мечем у його ж землі.»

8. Повернувся равшак і знайшов царя асирійського, що воював проти Лівни, він бо був почув, що цар відступив від Лахішу.

9. Як же цей почув про Тірхаку, царя етіопського, і йому сказали: «Ось він вирушив, щоб ударити на тебе» - послав удруге послів до Єзекії сказати:

10. «Ви промовите так до Єзекії, царя юдейського: - Нехай тебе не ошукує Бог твій, що на нього покладаєшся, кажучи: Єрусалим не буде виданий цареві асирійському у руки!

11. Ти чував єси сам, що царі асирійські зробили з землями, як вони їх чисто зруйнували. А ти б то врятувався?

12. Хіба ж боги народів, яких мої батьки зруйнували, вирятували їх, як от: Гозан, Харан та Рецеф, і синів Едену, що в Телассарі?

13. Де цар Хамату, цар Араду і цар міста Сефарваїма, Ени та Івви?»

14. Узяв Єзекія письмо з рук послів, прочитав його й пішов у храм Господній та й розгорнув його перед Господом.

15. І молився Єзекія до Господа, кажучи:

16. «Господи сил, Боже Ізраїля, що возсідаєш на херувимах! Ти єси Бог, ти один над усіма царствами земними. Ти сотворив небо й землю.

17. Прихили, Господи, вухо твоє і вислухай! Відкрий, Господи, очі твої і поглянь! Почуй усі слова Санхериба, що він послав на зневагу живого Бога!

18. Воно бо й справді, Господи, царі асирійські спустошили всі народи та їхні землі

19. ще й кинули у вогонь їхніх богів. Та то й не боги, а діло рук людських, дерево й камінь; тому вони їх і знищили.

20. Тепер же, Господи, Боже наш, визволь нас із його руки, щоб усі царства землі зрозуміли, що, ти еси Господь, ти єдиний!»

21. Тоді Ісая, син Амоса, послав до Єзекії сказати: «Так говорить Господь, Бог Ізраїля: - Тоді, як ти молився до мене супроти Санхериба, царя асирійського,

22. ось слово, що про нього виповів Господь: Гордує тобою, глузує з тебе дівиця, дочка Сіону; хитає головою позад тебе дочка Єрусалиму.

23. Кого ти поругав, зневажив, на кого підняв голос і глянув гордими очима? На Святого Ізраїлевого!

24. Через твоїх рабів ти зневажив Господа. Ти сказав: - Безліччю моїх колісниць я на вершину гір знявся, на найкрутішу кряж Ливану. Я порубав його найвищі кедри, його найдобірніші кипариси. Я досягнув крайньої його верховини, найгустішого його саду.

25. Копав і пив я чужі води, я висушив стопами моїх ніг усі ріки Єгипту.

26. Чи ти ж не чув, що я зробив це здавна? За днів днедавніх я постановив це, а тепер здійснюю. Тому й зруйновано укріплені міста в купи румовищ.

27. Їхні мешканці безсилі, злякалися, засоромились і стали, мов трава на полі, немов зелене билля, мов зелень на дахах та луках, коли потягне східній вітер.

28. Чи ти встаєш, чи ти сідаєш, чи входиш, чи виходиш, я знаю,

29. що ти проти мене буяєш і твоє зухвальство дійшло до мого слуху; тож кільце тобі моє заправлю у ніздрі, мою гнуздечку в рот твій, і заверну тебе тим шляхом, яким ти прибув.

30. А ось тобі й знак: цього року ви їстимете зерно, що впаде на землю, другого року - що само вродить, а третього сійте й жніть та садіть виноградники й споживайте їхній плід!

31. Останок дому Юди, що спасеться, пустить знову вниз коріння й принесе вгорі плід,

32. бо з Єрусалиму вийде останок та з гори Сіону ті, що спасуться. Ревність Господа сил це вчинить.

33. Тож так говорить Господь про царя асирійського: - Він не ввійде в це місто й стріли туди не пустить, не стане перед ним із щитом, ані не насипле проти нього валу.

34. Тим самим шляхом, що прийшов, назад повернеться, а в місто це не ввійде, - слово Господнє.

35. Я боронитиму це місто, я його врятую заради мене й заради Давида, мого слуги.»

36. Тієї ж ночі вийшов ангел Господній та й убив в асирійському таборі 185 000 чоловік. І як повставали вранці, аж ось самі мертві тіла.

37. Зняв Санхериб, цар асирійський, табір та й відступив і, повернувшись, перебував у Ніневії.

38. Одного разу, як він поклонявся у храмі Нісроха своєму богові, вбили його мечем його сини, Адрамелех і Сарецер, та й утікли в Арарат-край. І син його Асархаддон став царем замість нього.


Knyga Proroka Isaji 38

КНИГА ПРОРОКА ІСАЇ

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33
34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66

38. Недуга царя Єзекії 1-8; пісня Єзекії 9-22

1. У ті дні занедужав Єзекія смертельно. І прийшов до нього пророк Ісая, син Амоса, і сказав до нього: «Так говорить Господь: Упорядкуй твій дім, бо вмреш, не будеш жити.»

2. Тоді Єзекія обернувся лицем до стіни й почав молитися до Господа

3. і промовляти: «Ой Господи, згадай, будь ласка, що я ходив перед тобою вірно й щирим серцем і чинив те, що тобі довподоби!» Та й заплакав Єзекія уголос.

4. І ось прийшло до Ісаї таке слово Господнє:

5. «Піди й промов до Єзекії: Так говорить Господь, Бог твого батька Давида: - Почув я твою молитву, побачив твої сльози і ось додам тобі віку п'ятнадцять років

6. і визволю тебе й це місто з руки царя асирійського: я боронитиму це місто.

7. Ось тобі й знак від Господа, що справдить Господь слово, яке сказав:

8. Я заверну тінь соняшного годинника, що спустилася додолу на соняшнім годиннику Ахаза, назад на десять ступнів.» І повернулося сонце на десять ступнів, що їх уже було пройшло.

9. Пісня Єзекії, царя юдейського коли був занедужав, а потім видужав зо своєї недуги:

10. «Я сказав: Опівдні днів моїх відійду до Шеолу брам, позбавлений останку моїх літ.

11. Я сказав: Я не побачу більше Господа, Господа на землі живучих, я не узрю вже більш нікого з-поміж тих, що живуть на світі.

12. Мою хатину знесено, далеко забрано від мене, немов намет пастуший. Немов той ткач, життя моє згортаю: він відтинає мене від основи. Від дня до ночі ти мене викінчуєш.

13. Я кричу аж до ранку. Наче лев, він трощить усі мої кості. Відо дня до ночі ти мене покидаєш.

14. Наче ластівка чи журавель, скиглю я; я стогну, немов голуб. Очі мої втомились, глядівши вгору. Господи, пригноблено мене, ручись за мене!

15. Що мені казати? То він мені сказав, і сам же він зробив те. Хвалитиму тебе ввесь вік мій за біль душі моєї.

16. Господи, так живуть люди. У ньому ж і життя мого духу. Ти мене оздоровиш, ти мене оживиш.

17. Ось за мій мир я мав гіркість, гіркоту. Ти зберіг мою душу від погибельної ями, бо ти закинув усі гріхи мої позад себе.

18. Шеол тебе не хвалить, та й смерть тебе не прославляє. Ті, що зійшли в яму, не можуть уже надіятись на твою вірність.

19. Живий, живий, той тебе прославляє, як оце я сьогодні. Батько оповідає дітям про твою вірність.

20. Господь готовий мене врятувати. Тому ми будемо на струнах грати до всі дні життя нашого в домі Господнім.»

21. І сказав Ісая: «Хай принесуть печиво із смоков і прикладуть до нариву, й він видужає!»

22. І спитав Єзекія: «Який знак, що я знову зійду у храм Господній?»


Knyga Proroka Isaji 39

КНИГА ПРОРОКА ІСАЇ

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33
34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66

39. Посольство Меродаха-Баладана до Єзекії

1. Того часу Меродах-Баладан, син Баладана, цар вавилонський, послав письмо та подарунок Єзекії, бо зачув був, що він був хворий, та видужав.

2. Зрадів Єзекія і показав послам свою скарбницю, срібло та золото, і пахощі й дорогу мазь, і збройну комору, та й усе, що було в його скарбницях. Не було нічого, чого б не показав їм Єзекія у своїм палаці та в усім своїм володінні.

3. Тоді прийшов пророк Ісая до царя Єзекії та спитав його: «Що говорили ці люди й звідки вони прийшли до тебе?» Єзекія відповів: «З далекої землі вони прийшли до мене, з Вавилону.»

4. І спитав Ісая: «Що бачили вони у твоїм палаці?» І каже Єзекія: «Бачили все, що є в моїх палатах. Нема нічого у моїх скарбницях, чого б я не показав їм.»

5. Тоді Ісая сказав до Єзекії: «Слухай же слова Господа сил:

6. Оце надійдуть дні, коли все, що є в твоїх палацах та що зібрали батьки твої по цей день, буде забране у Вавилон. Нічого не зостанеться, - слово Господнє.

7. І твоїх синів, що вийшли з тебе, що їх ти породив, візьмуть, і вони стануть скопцями в палаці царя вавилонського.»

8. І сказав Єзекія до Ісаї: «Добре слово Господнє, що ти сказав.» Коли б лиш, думав собі, мир та безпека були за мого життя!


Knyga Proroka Isaji 40

КНИГА ПРОРОКА ІСАЇ

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33
34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66

40. Господь спасе Ізраїля 1-8; благовість Сіонові 9-11; велич Божа 12-31

1. Утіште, утіште народ мій, каже ваш Бог.

2. Промовляйте Єрусалимові до серця й вістіть йому, що скінчилась його служба, спокутувано його несправедливість, бо він прийняв з руки Господньої удвоє за всі його злочини!

3. Голос чути: - Стеліть Господові дорогу у пустині, рівняйте в степу шлях нашому Богові!

4. Нехай кожна долина заповниться, кожна гора й пагорб нехай знизиться! Нехай провалля стануть рівниною, а прикрі кручі - низиною!

5. Тоді слава Господня з'явиться, і всі творіння узрять її разом, бо так прорекли уста Господні.

6. Голос велить: - Вісти! - Я ж сказав: - Що вістити? - Всяке тіло -трава, і вся його краса - мов квітка в полі.

7. Висхне трава, зів'яне квітка, як подих Господній на неї подує. Так, народ - трава!

8. Висхне трава, зів'яне квітка; а слово Бога нашого стоятиме повіки.

9. Зійди на гору, на високу, ти, що несеш Сіонові веселі вісті! Підніми сильно голос, ти, що несеш Єрусалимові веселі вісті! Підніми голос, не бійся! Скажи містам Юдеї: «Ось Бог ваш!

10. Ось Господь Бог іде в потузі, раменом своїм панує. Ось нагорода його з ним, заплата його перед обличчям у нього.

11. Немов пастух, пастиме своє стадо, рукою власною збере їх, ягнят носитиме на грудях, дійних лагідно водитиме.»

12. Хто зміряв коли пригорщею у морі воду або небеса зміряв п'яддю, зібрав у мірку земний порох, важив на вазі гори чи пагорби на терезах?

13. Хто збагнув дух Господній, був його дорадником, учив його?

14. З ким він радиться? Хто його напоумлює на розум, вказує стежку правди, його знання навчає, дороги мудрости йому вказує?

15. Народи в нього - неначе з відра крапля; вони не більш, ніж на вазі пилинка. Острови в нього, як порошинка, важать.

16. Не вистачить Ливану на вогнище; тварин його не вистачить на всепальну жертву.

17. Усі народи перед ним - ніщо: вони в нього менші від ніщоти й порожняви.

18. Кому ви хочете уподобити Бога? Який образ йому надати?

19. Мистець виливає образ кумира, що золотар золотом покриває й срібні ланцюжки чіпляє;

20. а хто на такий принос не спроможний, вибирає дерево негниюче, вишукує мистця-умільця, щоб поставити непорушне божище.

21. Чи ви ж не знаєте, чи ви не чували? Чи ж вам не сказано від початку? Чи ви ж не зрозуміли вже від заснування світу?

22. Це він - той, що над земним кругом возсідає; і мешканці його, мов сарана для нього. Він простирає небо, як намітку, він розпинає його, мов намет на житло.

23. Він князів на ніщо обертає, а земні судді для нього - порожнеча.

24. Ледве посаджено їх, ледве посіяно, ледь їх пень у землі вкорінився, а він дихнув на них, і вони сохнуть, і буревій несе їх, мов солому.

25. Кому ж ви хочете мене вподобити, щоб я був йому подібний? - каже Святий.

26. Підійміть угору ваші очі й подивіться! Хто створив усе це? Той, хто виводить військо їх за лічбою і кличе усіх їх на ім'я. Сила його така велика й міць така потужна, що ні одного не бракує.

27. Як же це ти, Якове, говориш як, Ізраїлю, кажеш: «Доля моя від Господа закрита, право моє забув мій Бог?»

28. Чи ти ж не знаєш, чи ти не чував? Господь - Бог вічний, творець кінців землі: він не втомлюється, не знемагається, розум його недослідимий.

29. Він дає змореному силу, він знеможеному додає міць.

30. Навіть і молодь утомлюється, знемагає, і юнаки-вояки підупадають, -

31. ті ж, що на Господа вповають, відновлюють сили, немов орел, здіймають крила, біжать, не знають утоми, ідуть уперед, не знемагають.


Knyga Proroka Isaji 41

КНИГА ПРОРОКА ІСАЇ

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33
34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66

41. Кир підбиває народи 1-7; знищення ворогів Ізраїля 8-20; боввани-ніщота 21-24; Господь - єдиний Бот 25-29

1. Мовчіть, острови, передо мною! Нехай народи відновлять свою силу! Нехай приступлять і тоді говорять, - станьмо на суд разом!

2. Хто збудив зі сходу мужа, за яким слідом іде перемога? Хто видає йому народи, хто царів підбиває? Меч його в порох їх обертає, а лук розносить, як солому.

3. Ось він за ними вганяє, іде наперед безпечно, ногами не торкається дороги.

4. Хто вчинив, хто довершив це? Той, що кличе роди від почину, - я Господь, я перший, я і з останніми той самий.

5. Бачать його острови і бояться, кінці землі трясуться. Вони зближаються, разом на суд приходять.

6. Один одному допомагає й приговорює до брата свого: «Кріпися!»

7. Мистець додає духу золотареві; той, що вигладжує молотком, бадьорить того, хто кує на ковадлі й про споювання говорить: «Воно добре», і цвяхами збиває, щоб не хиталось.

8. Ти ж, Ізраїлю, слуго мій! Ти, Якове, якого я вибрав, потомство Авраама, мого друга!

9. Ти, якого я взяв з кінців землі і покликав з її окраїн, і сказав до тебе: Ти мій слуга, - я тебе вибрав, я тебе не відкинув.

10. Не бійся, бо я з тобою! Не тривожся, бо я - Бог твій! Я додам тобі сили, я тобі допоможу, підтримаю тебе переможною правицею моєю.

11. Стидом і соромом окриються усі ті, що лютують проти тебе. На ніщоту обернуться й загинуть ті, що з тобою сварку заводять.

12. Ти будеш їх шукати, та не знайдеш тих, що на тебе нападають. На ніщо обернуться і зникнуть ті, що воюють проти тебе.

13. Бо я - Господь, твій Бог, я держу тебе за правицю, я тобі говорю: Не бійся, я тобі допомагаю.

14. Не бійся, Якове, мій черв'ячку, - слабосилий Ізраїлю! Я тобі допомагаю, - слово Господнє, Святого Ізраїлевого, твого викупителя.

15. Я тебе зроблю бороною гострою, новою, з подвійними зубами. Топтатимеш і битимеш гори на порох, пагорби обернеш у дрібну полову.

16. Ти віятимеш їх; їх вітер буде розносити, їх буря буде розсівати. Ти ж Господом будеш веселитись, Святим Ізраїля хвалитимешся.

17. Злиденні та вбогі шукають води, та її немає. Язик у них від спраги висихає. Я, Господь, їх вислухаю, я, Бог Ізраїля, їх не покину.

18. На лисих горах я відкрию ріки, серед долин - джерела. Я зроблю озером пустиню, а суху землю - водяними ручаями.

19. Я засаджу пустиню кедром, акацією, афиною та оливкою. Я посаджу в степу кипариса, явора та сосну разом,

20. щоб вони бачили й знали, вважали й зрозуміли всі разом, що то рука Господня це вчинила, Святий Ізраїля витворив те.

21. Появіть вашу справу, каже Господь, подайте ваші докази, каже цар Якова.

22. Нехай приведуть і нехай покажуть нам, що має наступити! Яке було минуле, звістіть нам, щоб ми до нього придивились і впевнились, що воно здійснилось, або яке буде майбутнє, скажіть нам!

23. Оповістіть, що станеться пізніше, щоб ми знали, що ви боги! Зробіть принаймні щонебудь, щоб усі ми здивовані дивились!

24. Та ви - ніщо, й робота ваша не варта нічого; осоружний - той, хто вас вибирає.

25. Я розбудив його з півночі, і він прийшов, зі сходу сонця - того, хто призиває моє ім'я. Він топче можних, як болото, і як гончар місить глину.

26. Хто те звістив спочатку, щоб ми знали? Заздалегідь, щоб ми могли сказати: «Це правда?» Ніхто нічого не звістив, ані не оголосив, ніхто не чув слів ваших.

27. Я перший звістив про те Сіон, послав у Єрусалим звістовника доброї новини.

28. Я розглядавсь, та не було нікого; і не було порадника між ними, щоб їх спитати, і щоб відповіли.

29. Усі вони - марнота, робота їх - надармо, порожній вітер - їхні божища литі.


Knyga Proroka Isaji 42

КНИГА ПРОРОКА ІСАЇ

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33
34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66

42. Пісня про Слугу Божого 1-4; покликання Кира 5-9; похвальна пісня 10-17; глухі й сліпі 18-25

1. Ось мій Слуга, якого я підтримую, мій вибраний, якого вподобало моє серце. Я поклав на нього дух мій: він сповістить народам правду.

2. Він не буде кричати, ані вигукувати, і голосу свого на вулиці не дасть почути.

3. Надломленої очеретини не доламає; льону, що куриться, він не погасить; оповістить ретельно правду.

4. Він не ослабне, не подасться, аж покіль не встановить на землі правди, бо острови чекають його науки.

5. Так говорить Бог, Господь, який створив небеса і розпростер їх, який ствердив землю з усім, що вона родить; він, який дає на ній дихання людям, дух тим, що по ній ходять:

6. «Я, Господь, покликав тебе для перемоги, держатиму тебе за руку, я берегтиму тебе, поставлю тебе у завіт люду, світло народам,

7. щоб сліпим очі відкривати, виводити з в'язниці в'язнів, з темниці тих, що сидять у темряві.

8. Я - Господь: це моє ім'я! Я другому не поступлюся славою моєю, ані моєю честю - різьбленим божищам.

9. Перші пророцтва вже здійснились; нові вам звіщаю, перш ніж стануться, вам їх оповіщаю.»

10. Співайте Господові нову пісню! Нехай його хвала несеться з кінців світу! Хай ликує море і все, що в ньому, острови і їхні мешканці!

11. Нехай озветься голосно пустиня з її містами, оселі, де живе Кедар! Нехай ликують тії, що живуть на скелях, нехай радісно з вершин гірських гукають!

12. Нехай воздають Господові славу, хвалу його на островах хай розголосять!

13. Господь виходить, немов велет; неначе воїн, розбуджує завзяття; дає воєнний клич, гукає і витязем на ворогів виступає.

14. Я мовчав довго, не говорив, я стримував себе. Але тепер кричатиму, наче породілля, стогнучи й задихуючись тяжко.

15. Я спустошу гори й пагорби, я висушу всю їхню зелень, я з рік зроблю пустиню, я висушу озера.

16. Я поведу сліпих незнаним для них шляхом, спрямую їх невідомими їм стежками. Я перед ними темряву оберну на світло, криві дороги - на прості. Таке я їм учиню, нічого не пропущу.

17. Вони повернуться назад, окриті великим соромом, вони, що на кумирів уповали та до бовванів казали: Ви боги наші!

18. Слухайте, глухі! Глядіть, сліпі, дивіться!

19. А хто сліпий, як не слуга мій і хто глухий, як не посланець мій якого я посилаю? Хто такий сліпий як друг мій, глухий, як раб Господній?

20. Багато бачив ти, та не зауважив; ти відкрив вуха, але не чув нічого.

21. Господь зволив, заради своєї правди, звеличити й прославити закон свій.

22. Та це народ пограбований, обдертий; усіх їх кинуто в печери, заховано в темницях. Їх грабують, а визволителя немає; їх обдирають, а нікому сказати: Віддай!

23. А хто з-поміж вас це чує, вважає та міркує, що з того буде?

24. Хто видав Якова на грабунок, Ізраїля - дряпіжникам? Хіба ж то не Господь, що проти нього ми згрішили, його дорогами ходити не хотіли, не слухали його закону?

25. Тому й вилив на нього обурення свого гніву і лють війни. Вона палала кругом нього, та йому ні гадки; вона його палила, та йому байдуже.


Knyga Proroka Isaji 43

КНИГА ПРОРОКА ІСАЇ

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33
34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66

43. Визволення Ізраїля 1-7; Господь - єдиний правдивий Бог 8-15; чудеса під час виходу Ізраїля 16-21; невдячність Ізраїля 22-28

1. А тепер так говорить Господь, творець твій, Якове, і твій сотворитель, Ізраїлю: «Не бійся, бо я тебе викупив, прикликав тебе твоїм ім'ям, ти - мій!

2. Чи через води йтимеш, я з тобою, чи крізь ріки, - тебе не затоплять, чи підеш крізь вогонь, - не попечешся, і полум'я тебе не обпалить.

3. Бо я Господь, твій Бог, Святий Ізраїля, я - твій спаситель. У викуп за тебе я дав Єгипет, Етіопію та Саву замість тебе, -

4. тому, що дорогий ти в мене й цінний і я тебе люблю, людей даю за тебе, народи за твою душу.

5. Не бійся, бо я з тобою! Зі сходу приведу твоє потомство, зберу тебе з заходу.

6. Півночі повелю: Віддай їх! А півдню: Не затримуй! Приведи синів моїх здалека, дочок моїх із кінців світу, -

7 усіх, хто зветься моїм ім'ям, кого я сотворив собі на славу, кого витворив і зладнав.

8. Виведи люд сліпий, хоча він має очі, глухих, хоч вони мають вуха.

9. Нехай зберуться усі народи разом, нехай зійдуться усі люди! Хто з них прорік це, проголосив нам перші пророцтва? Нехай поставлять свідків від себе й докажуть, щоб, вислухавши їх, можна було сказати: Це правда!

10. Ви мої свідки, - слово Господнє, - і мій слуга, якого я вибрав, щоб ви знали й вірили мені та зрозуміли, що це я: не було бога, який міг би бути створення передо мною, і не може бути такого, що був би створений по мені!

11. Я, я - Господь: нема спасителя, крім мене!

12. Я оповів, спас, оголосив, а не чужий бог між вами. Ви мої свідки, - слово Господнє; я - Бог.

13. Я - Бог від віку: нема нікого, хто увільнив би з руки моєї. Вчиню я щось, - хто змінить?»

14. Так говорить Господь, ваш відкупитель, Святий Ізраїля: «Задля вас я посилаю до Вавилону посольство, я розіб'ю засуви по темницях, халдеї будуть плакати - ридати.

15. Я - Господь, Святий ваш, Творець Ізраїля і Цар ваш!»

16. Так говорить Господь, що відокрив дорогу в морі, стежку у великих водах,

17. що вивів колісниці і коней сильне військо; але всі разом полягли і не встануть більше, погасли, наче ґніт, згасли.

18. «Не згадуйте про те, що було, не думайте про давнє!

19. Ось я творю щось новітнє: воно ось-ось уже сходить. Чи ж ви його не впізнаєте? Я прокладу дорогу в пустині і на безлюддях - ріки.

20. Звір дикий буде мене прославляти, шакали й струсі, бо я дам воду в пустині і на безлюддях - ріки, щоб напоїти мій вибраний народ.

21. Народ той, що я утворив для себе, хвалу мою звіщатиме.

22. Та, проте, Якове, ти не взивав до мене; не побивався, Ізраїлю, за мною.

23. Ти не приносив мені ягнят у всепальну жертву, і жертвами твоїми не виявляв мені пошани. Я не обтяжував тебе приносами і не томив тебе кадилом.

24. Ти не купував мені за гроші пахучої тростини і не ситив мене жиром твоїх жертв. Ні, ти гріхами своїми мене непокоїв, ваготою був мені з-за своїх переступів.

25. Я, я стираю твої провини заради мене самого, гріхів твоїх не згадую вже більше.

26. Пригадай мені, станьмо на суд разом, говори ж, щоб виправдатись!

27. Твій пращур согрішив, та й представники твої повстали проти мене.

28. Князі твої мою святиню осквернили, і я видав Якова на суд, Ізраїля на наругу.»


Knyga Proroka Isaji 44

КНИГА ПРОРОКА ІСАЇ

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33
34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66

44. Відмова Ізраїля 1-8; насміх з ідолопоклонства 9-20; Кир - визволитель Ізраїля 21-28

1. А тепер слухай, Якове, мій слуго, Ізраїлю, якого я вибрав!

2. Так говорить Господь, який тебе створив, тобі образ дав уже з материнського лона, який тобі допомагає: Не бійся, Якове, слуго мій, Єшуруне, якого я вибрав!

3. Бо я виллю воду на спраглу землю, потоки вод на сушу. Я виллю мій дух на твоїх потомків, моє благословення на твоїх нащадків.

4. Вони ростимуть, наче трава над водою, наче верби над річками.

5. Один скаже: «Я - Господній», інший назве себе ім'ям Якова, а ще інший напише на своїй руці «Господь», і візьме собі прізвище «Ізраїль».

6. Так говорить Господь, цар Ізраїля, його Відкупитель, Господь сил: «Я - перший, я й останній: крім мене, нема Бога!

7. Хто мені рівня? Хай виступить, говорить, хай розповість, мені докаже! Хто передсказав від віку те, що мало статись? Нехай бо нам проречуть майбутнє!

8. Не бійтесь, не полохайтесь! Хіба я вам здавна не вістив, не прорікав це? Ви - мої свідки. Чи є ще Бог, крім мене? Ні! Немає іншої Скали, я іншої не знаю!

9. Вони - ніщо, всі ті, що роблять бовванів: найлюбіші з них не дають жадної користи. Ті, що їм служать, не бачать і не розуміють нічого, тим і окриються соромом.

10. Чи хто ж робить бога та виливає боввана, а не чекає від нього користи?

11. А тим часом усі поклонники боввана покриються соромом; майстри їхні з людей. Нехай зберуться - всі й стануть; вони злякаються і застидаються всі разом.

12. Коваль працює при вугіллі й виробляє свою роботу молотком, працює над нею сильною рукою, аж поки не зголодніє й не підупаде на силах; не п'є води, з утоми умліває.

13. Тесля, шнур нап'явши, значить крейдою міру, обточує ідола стругом, заокруглює його розміром і робить подобу людини гарного вигляду, щоб поставити її у храмі.

14. Він рубає собі кедр або бере кипарис чи дуб, що його запримітив між деревами в лісі, або й сосну, що сам був посадив, а дощ її зростив.

15. Іншим це служить на паливо: його беруть, щоб ним зогрітись, запалюють, печуть хліб. Він же виробляє з нього бога і б'є перед ним поклони, витісує з нього боввана й стає перед ним навколішки.

16. Половину палить на вогні; на вугіллі пече печеню, насичується нею і гріється, примовляючи: Я собі добре гріюся, дивлюсь на вогонь.

17. З останку ж дерева робить собі бога, кумира свого, й стає перед ним навколішки, ниць припадає, молиться до нього й говорить: Спаси мене, бо ти - бог мій.

18. Вони не знають, вони не розуміють нічого, бо очі в них заплющені й не бачать нічого, і серце в них не розуміє.

19. І не візьме собі такий до серця, нема в нього стільки знання й розуму, щоб собі сказати: Таж половину того я спалив на вогні, а на жару спік хліб та насмажив м'яса та й із'їв. Чи то ж з останку я зроблю собі гидоту? Перед поліном битиму поклони?

20. Хто вганяє за попелом, того зводить на манівці його збите серце. Він не спасе свого життя й не скаже: Хіба ж це не омана у правиці в мене?

21. Згадай про це, Якове, Ізраїлю, бо ти слуга мій! Я тебе сотворив, ти - слуга мій. Ізраїлю, я тебе не забуду.

22. Я розігнав, немов туман, твої переступи, твої гріхи - неначе хмару. Повернись до мене, бо я викупив тебе!»

23. Ликуйте небеса! Господь бо вчинив це. Скричіть радісно, земні глибини! Кликніть весело, ви, гори, і ти, боре, з усіма деревами! Бо викупив Господь Якова і явив свою славу в Ізраїлі.

24. Так говорить Господь, твій викупитель, що сотворив тебе вже з материнського лона: «Я - Господь, я створив усе, я один розпростер небо, я сам собою утвердив землю.

25. Я обертаю на ніщо знаки віщунів, ворожбитів збиваю з пантелику; я проганяю назад мудрих, в дурноту обертаю їхнє знання.

26. Я виконую слово моїх слуг, я здійснюю задуми моїх послів, кажу Єрусалимові: - Заселися! - а містам юдейським: - Відбудуйтесь! Я знову здвигну їхні руїни.

27. Це я велю безодні: - Висхни! -Я висушую твої ріки.

28. Я кажу про Кира: - Це мій пастир, що вволить усю мою волю, що скаже Єрусалимові: - Відбудуйся! - а храмові: Поклади основи!»


Knyga Proroka Isaji 45

КНИГА ПРОРОКА ІСАЇ

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33
34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66

45. Завдання Кира 1-19; Господь - Бог усіх 20-25

1. Так говорить Господь до свого помазаника Кира, якого я взяв за праву руку, щоб підкорити йому народи, щоб крижі царів розв'язати, щоб відчинити перед ним двері, щоб брами більш не зачинялись:

2. «Я йду поперед тебе, вирівнюючи гори. Я трощу бронзові ворота, ламаю залізні засуви.

3. Даю тобі заховані багатства й скриті скарби, щоб ти знав, що я Господь, котрий зове тебе на ім'я, Бог Ізраїля.

4. Задля Якова, мого слуги, Ізраїля, мого вибранця, назвав тебе я на ім'я, дав тобі шляхетну назву, дарма, що ти мене не знаєш.

5. Я - Господь, і іншого немає. Немає Бога, крім мене. Я підперізую тебе, хоч ти мене й не знаєш,

6. щоб знали від сходу сонця до заходу, що нема іншого, крім мене. Я - Господь, і іншого немає!

7. Я витворюю світло й творю пітьму, чиню добро й допускаю зло. Я, Господь, усе це чиню.

8. Розлийте, небеса, згори росою правду, і нехай хмари дощем її виллють! Нехай відчиниться земля і дасть спасіння, і нехай виростить разом справедливість! Я, Господь, це творю.

9. Горе тому, хто сперечається зо своїм творцем - черепок із земних черепків! Чи ж глина скаже гончареві: Що робиш? Чи його праця йому скаже: Ти безрукий?

10. Горе тому, хто каже батькові: Навіщо сплодив ти? Або матері: Навіщо ти породила?»

11. Так говорить Господь, Святий Ізраїля та його сотворитель: «Ви питаєте мене про майбутнє моїх дітей, і в діло рук моїх втручаєтеся наказом?

12. Я створив землю і витворив на ній чоловіка. Я власними руками розпростер небо, я повеліваю всьому його війську.

13. Я його підняв для перемоги. Я йому рівняю всі путі. Він відбудує моє місто, випустить на волю полонених, та не за викуп і не за дари, слово Господа сил.»

14. Так говорить Господь: «Дорібок Єгипту й прибуток Кушу та савеї високорослі перейдуть до тебе й стануть твоїми, підуть слідом за тобою, пройдуть у кайданах. Перед тобою падуть ниць, будуть тебе благати: Лише в тебе Бог, і немає іншого, немає іншого Бога!

15. З тобою ж - Бог тайний, Бог Ізраїля, Спаситель!

16. Усі вони окриються ганьбою й стидом, і підуть геть застиджені майстри кумирів.

17. Ізраїля спасе Господь спасінням вічним; ви не зазнаєте стиду та сорому по віки вічні.»

18. Бо так говорить Господь, творець неба, - він, Бог, що сотворив землю, що сподіяв її та укріпив її; не створив її пустою, він создав її, щоб на ній жили: «Я Господь, і іншого немає!

19. Не говорив я тайно, у темнім закутку землі, та й не говорив потомству Якова: Шкода вам мене шукати! Я, Господь, кажу лиш те, що справедливе, сповіщаю саму правду.

20. Збирайтеся, ходіть, приступайте, усі ви, що зосталися живими з народів! Безглузді ті, що носять дерев'яного кумира та моляться до бога, що спасти не може.

21. Оповістіть, вкажіть це, учиніть навіть нараду вкупі! Хто оголосив це здавна й наперед звістив це? Хіба ж не я, Господь? Крім мене нема іншого Бога, Бога справедливого, і Спаса нема, крім мене.

22. Оберніться до мене і спасетеся, всі кінці світу, бо я Бог, і іншого немає!

23. Клянуся сам собою, із уст моїх виходить правда, слово незмінне: Передо мною зігнеться кожне коліно, мною кожен язик буде присягатись.

24. Лиш у Господі, - казатимуть про мене, - справедливість і сила.» До нього прийдуть, застиджені, всі ті, що кипіли гнівом проти нього.

25. У Господі буде виправдане та прославлене все потомство Ізраїля.


Knyga Proroka Isaji 46

КНИГА ПРОРОКА ІСАЇ

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33
34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66

46. Вавилонські боги - ніщота

1. Бел хилиться, Нево валиться. Божищ їхніх кладуть на скот та на худобу, і їх несе утомлена скотина як навантажений тягар.

2. Вони валяться, хиляться разом; не можуть врятувати ноші, і самі йдуть у неволю.

3. Послухай мене, доме Якова, увесь останку дому Ізраїля, що його я носив уже від материнського лона, що ним я піклувався вже від утроби!

4. До старости вашої я буду той самий, до сивини я буду вас носити. Я вже робив так, я носив вас, і носитиму далі, я вас урятую.

5. Кому ви хочете мене уподобити, прирівняти? На кого хочете, щоб я скидався, був схожий?

6. Вони з гамана золото висипають, важать вагою срібло, золотаря наймають, щоб з того зробив бога, щоб перед ним поклони бити, ставати навколішки.

7. Беруть його на плечі, носять його, ставлять на його місці, і він стоїть, не зрушиться з свого місця; кричать до нього, а він їм не відповідає, в біді не допомагає.

8. Згадайте це й зрозумійте, до серця, грішники, прийміть!

9. Згадайте давне споконвіку, що я - Бог, і іншого немає, рівні мені немає!

10. Я оповіщаю вже спочатку те, що буде: далеко наперед, що ще не сталось. Я кажу: Думка моя здійсниться, я виконаю все, що мені довподоби.

11. Я кличу птаха-хижака зі сходу, мужа з далекої країни, якого я призначив. Я це сказав і це вчиню, я це призначив і це зроблю.

12. Слухайте мене, ви, тугі серцем, ви, що далекі від спасіння!

13. Я наблизив моє спасіння: воно вже недалеко, допомога моя не забариться. Я дам Сіонові моє спасіння, Ізраїлеві мою велич.


Knyga Proroka Isaji 47

КНИГА ПРОРОКА ІСАЇ

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33
34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66

47. Жалобний плач над Вавилоном

1. Зійди додолу й сядь у пилі, дівице, дочко вавилонська! Сядь на землі, без трону, дочко халдейська! Бо більш тебе не зватимуть ніжною, розкішною.

2. Візьмися за жорна й мели муку, скинь намітку з себе, підкасай подолок, відкрий ноги, бреди через ріки!

3. Будеш світити тілом, твій сором буде видно. Відплачу, не помилую нікого!

4. Наш Викупитель - Господь сил йому ім'я - Святий Ізраїля каже:

5. Сиди мовчки, сховайся в темряві, дочко халдейська, бо верховною над царствами тебе більше не зватимуть!

6. Я був прогнівався на мій народ, я осквернив мою спадщину, я віддав їх тобі в руки. Та ти не мала над ним милосердя, і на старого тяжке ярмо накладала.

7. Ти говорила: «Довіку верховною я буду!» Не брала собі до серця того, не думала, який вислід із того буде.

8. Тепер же вислухай ще, розкішнице, ти, що живеш безжурно та приговорюєш у своїм серці: «Я - другої, як я, немає! Я не сидітиму вдовою, бездітства не зазнаю.»

9. Але одне й друге спаде на тебе зненацька одного дня. Бездітство й удовицтво раптом прийдуть на тебе, дарма, що в тебе повно чарів та ворожбитства велика сила.

10. Ти покладалась на твоє ледарство, говорила: «Ніхто мене не бачить.» Мудрість твоя і твоє знання - ось що тебе збило! Ти кажеш у своїм серці: «Я - другої, як я, немає!»

11. От і прийде на тебе лихо, і ти не знатимеш, як відчепитися від нього. Біда впаде на тебе, та ти не зможеш її відвернути. Нещастя несподівано спіткає тебе, а про нього ти й не гадаєш.

12. Залишайся з ворожбитствами твоїми та численними твоїми чарами, що змалку тебе так захоплювали. Може й матимеш якусь користь, може й налякаєш?

13. Сила дорадників твоїх тебе втомила. Нехай же виступлять і тебе врятують ті, які розмірюють небо, які спостерігають зорі, та й ті, які кожного нового місяця віщують, що з тобою буде.

14. Глянь! Вони, мов солома. Вогонь спалить їх; вони не врятують життя свого від лютої пожежі. І то не буде жар, щоб лише загрітися, ані вогонь, щоб сісти біля нього.

15. От чим стануть тобі ті, з якими ти трудилась, з якими ти торгувала змалку! Кожен побреде геть від тебе, і нікому буде тебе спасати.


Knyga Proroka Isaji 48

КНИГА ПРОРОКА ІСАЇ

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33
34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66

48. Все, що сталося, Бог предсказав був

1. Слухайте цього, доме Якова, Ви, що ім'ям Ізраїля зветеся, що вийшли з лона Юди! Ви, що присягаєтесь ім'ям Господнім, що прославляєте Бога Ізраїля, хоч і нещиро, не по правді.

2. Вони бо називають себе за святим містом і покладаються на Бога Ізраїля; Господь сил - його ім'я.

3. «Що давно сталося, я наперед був прорік; воно з уст у мене вийшло, я оголосив був, я чинив швидко, і воно здійснилось.

4. А що знав я, що ти впертий, що твоя шия - залізна палиця, що лоб твій мідяний,

5. то й об'явив я тобі це здавна, оголосив раніш, ніж воно прийде, щоб ти не говорив: Кумир мій учинив те, мій тесаний, мій вилитий бовван це звелів.

6. Ти чув, ти бачив те все. Не хочеш у тім признатись? Уже тепер я оголошую тобі нове й тайне, чого ти не знаєш,

7. що здійснюється вже тепер, а не колись, про що ти досі не чував, тож і не скажеш: Я знав це!

8. Не чув ніколи ти про те й не знав, і вухо твоє не було відтулене здавна, бо я знав, що ти вельми зрадливий, і бунтарем звуть тебе вже з лона твоєї матері.

9. Імени мого заради відтягав я гнів мій, заради моєї слави тебе щадив я, щоб тебе не погубити.

10. Ось я розтопив тебе, мов срібло, випробував тебе в горні страждання.

11. Заради себе, заради себе самого я чиню це; бож як би ім'я моє могло сквернитись? Я славою моєю іншому не поступлюся.

12. Слухай же, Якове, мене, Ізраїлю, якого я покликав! Я, я перший, я й останній.

13. Таж моя рука заснувала землю, моя правиця розпростерла небо. Покличу їх, - передо мною стають разом.

14. Зберіться всі докупи й слухайте! Хто між ними прорік це? Той, що його Господь любить, здійснить його волю над Вавилоном і над халдейським поріддям.

15. Я, я промовив, я його покликав. Я його привів, зробив щасливою його дорогу.

16. Приступіте до мене, слухайте ось що: Вже спочатку не говорив я потай; ще поки все сталось, я там був. Тепер же Господь Бог і його дух мене посилає.

17. Так говорить Господь, твій Викупитель, Святий Ізраїля: Я Господь, Бог твій, який тебе на добро наставляє, який тебе веде по дорозі, що нею маєш ходити.

18. Якби ж то ти вважав на мої повеління! Щастя твоє було б, мов річка, а справедливість твоя - як хвилі в морі.

19. Немов піску, було б твого потомства; тих, що вийдуть із твого лона, немов його зернят; ім'я твоє не щезло б, не зникло б з-перед мене.»

20. Виходьте з Вавилону! Утікайте від халдеїв! Голосно, весело вістіть, оголосіть це! Ширіть це аж до кінців світу! Скажіть: «Господь викупив Якова, свого раба.»

21. І не зазнали вони згаги, як він вів їх через пустиню. Він вивів для них воду із скелі, розколов скалу, і потекли води.

22. Немає, каже Господь, для злих миру.


Knyga Proroka Isaji 49

КНИГА ПРОРОКА ІСАЇ

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33
34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66

49. Друга пісня Слуги Господнього 1-6; поворот Ізраїля з неволі 7-26

1. Слухайте мене, острови, вважайте, ви, далекі народи! Господь покликав мене від утроби, від лона матері моєї назвав моє ім'я.

2. Зробив уста мої, немов гострий меч, сховав мене в тіні своєї руки. Виробив мене, наче гостру стрілу, сховав мене у своєму сагайдаці.

3. І сказав мені: «Ти слуга мій, у тобі я прославлюся.»

4. А я сказав: «Дарма я трудився, на ніщо витрачав силу. Та моє право у Господа, моя заплата в Бога мого.»

5. А тепер каже Господь, що сотворив мене вже від утроби на те, щоб я був його слугою, щоб навернув Якова до нього та щоб зібрав Ізраїля до нього, - бо я прославився в очах Господніх, і Бог мій - моя сила.

6. Він мовив: «Того мало, що ти слуга мій, щоб відновити потомство Якова, щоб привести назад тих, які спаслися з-поміж: Ізраїля. Я зроблю тебе світлом народів, щоб моє спасіння дійшло до кінців світу.»

7. Так говорить Господь, Спаситель Ізраїля і його Святий, до зневаженого людьми, до погордженого в народі, до слуги у можновладних: «Царі побачать тебе і встануть, князі поклоняться заради Господа, що об'явивсь як вірний, заради Святого Ізраїля, що тебе вибрав.»

8. Так говорить Господь: «Я вислухаю тебе в час сприятливий, у день спасіння тобі допоможу. Я збережу тебе і поставлю тебе у завіт народу, щоб обновити землю, щоб розділити спустошену спадщину,

9. щоб сказати в'язням: Виходьте!, а тим, що в пітьмі: Покажіться! Вони пастимуться при дорогах; їхні пасовиська будуть по всіх верховинах.

10. Ні голоду, ні спраги не зазнають; не вдарить на них ні палючий вітер, ані сонце, бо той, що жалує їх, буде їх водити, приведе їх на джерела водні.

11. Зроблю дорогами всі гори, шляхи будуть піднесені.

12. Ось ці приходять іздаля, ці з півночі і з заходу, а ті з Сінім-країни.»

13. Ликуйте, небеса, радуйся, земле, гукайте весело, ви, гори, бо Господь утішив свій люд і змилосердився над його пригніченими.

14. А Сіон сказав: «Господь мене покинув, забув мене Владика мій!»

15. Невже ж забуде молодиця своє немовля? Не матиме жалю до сина свого лона? Та хоча б вона й забула, я тебе не забуду.

16. Глянь! Я записав тебе в себе на долонях, мури твої завжди передо мною.

17. Будівничі ось твої збігаються, а руїнники твої й спустошники твої тебе кидають.

18. Поглянь навколо очима твоїми, подивися! Усі вони зібрались, ідуть до тебе. Як живу я, - слово Господнє, - усіма ними, немов окрасою, ти вберешся, як молода, ними ти оздобишся.

19. Бо румовища твої і твої руїни і розвалена твоя країна будуть тісні для твоїх мешканців, а ті, що тебе проковтували, відійдуть далеко.

20. І тоді діти, про яких ти гадала, що вони загинули, знову тобі на вухо скажуть: «Мало для мене місця, посунься, щоб я міг оселитися.»

21. Ти скажеш у своїм серці: «Хто мені породив цих? Таж я була бездітна й безплідна. Хто мені цих виховав? Я самітною була зосталася. Звідкіль вони взялися?»

22. Так каже Господь Бог: «Ось я підніму мою руку до народів, і до племен виставлю мій стяг. І приведуть синів твоїх в обіймах, і принесуть дочок твоїх на плечах.

23. Царі будуть тобі за вихователів; їхні цариці годуватимуть тебе. Ниць до землі перед тобою будуть припадати, лизатимуть ніг твоїх порох. І збагнеш, що я Господь, а хто надіється на мене, не зазнає стиду.»

24. Хіба в потужного можна вирвати здобич? Хіба від переможця втече той, хто потрапив до нього в полон?

25. Так бо говорить Господь: «Відберуть і того, хто потрапив до сильного в полон, і здобич переможця відберуть. Твоїм противникам я буду противник, а дітей твоїх повизволяю.

26. Я нагодую гнобителів твоїх власним їх тілом, і вони уп'ються, мов вином, своєю власною кров'ю. І зрозуміє всяке тіло, що я - Господь, твій Спаситель, твій Викупитель, Потужний Якова.»


Knyga Proroka Isaji 50

КНИГА ПРОРОКА ІСАЇ

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33
34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66

50. Господь визволитель Ізраїля 1-3; третя пісня Слуги Господнього 4-11

1. Так говорить Господь: «Де лист розвідний вашої матері, яким я її відпустив? Або котрому з моїх позичальників я вас запродав? Вас продано за ваші беззаконства, за ваші переступи була відпущена ваша мати.

2. Чому, коли я прийшов, не було нікого? І коли я кликав, ніхто не обзивався? Хіба моя рука стала короткою, щоб рятувати? Хіба не стало в мене сили, щоб визволяти? Таж я висушую моєю погрозою море, а ріки обертаю в пустиню! За браком води гниє у них риба, гине від спраги.

3. Я одягаю небеса в тьму-тьменну, немов мішком їх окриваю.»

4. Господь Бог дав мені язик учнів, щоб я підтримував моїм словом знесиленого. Щоранку будить він, будить моє вухо, щоб я, як учень, слухав.

5. Господь Бог відтулив мені вухо, і я не спротивився, назад не сахнувся.

6. Плечі мої віддав я тим, які мене били; щоки мої тим, які бороду в мене рвали; обличчя мого не відвертав я від плювків та глузування.

7. Та Господь Бог мені допомагає, тому я не осоромлюся. Тому й тримаю моє обличчя, мов кремінь: я знаю, що не застидаюся.

8. Близько мене мій виправдувач. Хто посміє сперечатися зо мною? Станьмо разом! Хто мій супротивник? Нехай наблизиться до мене!

9. Ось Господь Бог мені допомагає, хто мене осудить? Усі вони, немов одежа, розпадуться; міль їх поточить.

10. Хто з-поміж вас Господа боїться, нехай на голос його Слуги зважає! Хто ходить у темряві, в кого нема світла, нехай на ім'я Господнє вповає й покладається на Бога свого!

11. Ви всі, що розкладаєте вогонь, розжарюєте стріли, ідіть у жар вашого вогню, поміж ті стріли, що їх запалили! Це буде вам з моєї руки: лежатимете в муках!


Knyga Proroka Isaji 51

КНИГА ПРОРОКА ІСАЇ

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33
34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66

51. Ізраїль незабаром і певно спасеться

1. Ось послухайте мене, ви, що змагаєте до спасіння, ви, що шукаєте Господа! Гляньте на скелю, з якої ви витесані, на виритий колодязь, з якого ви постали!

2. Гляньте на Авраама, вашого батька, і на Сару, що вас породила! Одного бо його я покликав, благословив його й розмножив.

3. Так! Господь жалує за Сіоном, жалує за всіма його руїнами. Він зробить його пустиню, немов рай, а його степ, немов той сад Господній. Веселощі й радість будуть у ньому, подячні пісні під гру музики.

4. Слухай мене, о мій народе! Мій роде, прихили до мене своє вухо! Бо закон від мене вийде, і право моє буде світлом народів.

5. Уже близько моя справедливість, моє спасіння вже надходить, моє рамено судитиме народи. На мене острови вповають, покладаються на моє рамено.

6. Зведіть до неба свої очі й гляньте вниз на землю! Ось небо, як дим, щезне; земля ж, немов одежа, розпадеться, і мешканці її, мов мухи, повмирають. Спасіння ж моє буде довіку, і справедливості моїй не буде краю.

7. Слухайте мене, ви, що знаєте право, народе, що бережеш закон мій у серці! Не бійтесь людської наруги, зневаги їхньої не лякайтесь!

8. Бо, як одежу, тля їх сточить, і міль їх з'їсть, як вовну, а справедливість моя буде повіки, моє спасіння з роду й до роду.

9. Пробудись, прокинься та одягнися в потугу, рамено Господнє! Встань, як за днів днедавніх, як за родів відвічних! Чи ж не ти розтяло на кусні Рагава, пробило крокодила?

10. Чи ж не ти висушило море, води великої безодні? Зробило з морських глибин дорогу, щоб нею пройшли викуплені?

11. І визволені Господом повернуться і прийдуть на Сіон з веселим кличем, і радість вічна буде в них над головами; веселощі й радощі їх спіткають, а смуток і зідхання зникнуть.

12. Я, і лиш я, вас утішу. Хто ти, що боїшся смертної людини, сина чоловіка, що, як трава, минається?

13. Ти забуваєш Господа, творця твого, який розпростер небо, заснував землю, і тремтиш увесь час, щоденно перед люттю гнобителя, що готовий звести тебе зо світу. Де ж вона, та гнобителева яра злоба?

14. Невольник буде визволений незабаром, він не помре у ямі, і хліба йому не забракне.

15. Я - Господь, Бог твій, що розбурхує море, аж ревуть хвилі; Господь сил - моє ім'я.

16. Я вклав мої слова у рот твій, окрив тебе тінню моєї руки; коли я розпростер небо й заснував землю, я сказав Сіонові: Ти - народ мій!

17. Збудися, збудися, встань, Єрусалиме, ти, що з руки Господньої випив чашу гніву! Келех запамороки випив, випорожнив,

18. і не було нікого в нього, щоб його вести, з усіх синів, яких він появив на світ; і не було нікого, щоб узяти його руку, з усіх синів, яких він виховав.

19. Дві біди стряслися над тобою, -хто тебе розважить? Спустошення та руїна, голод і меч, - хто тебе втішить?

20. Сини твої знесилені лежали по рогах твоїх вулиць, немов сугак у сітці, під гнівом Господнім, під погрозою Бога твого.

21. Тим то слухай ось що, сердешний, який впився, та не вином!

22. Так говорить Господь, владика твій і Бог твій, що боронить свій люд: «Ось я беру з руки твоєї чашу запамороки, келех мого гніву; не питимеш його більше.

23. Я передам його у руки гнобителям твоїм, що тобі казали: Лягай на землю! Ми перейдемо через тебе! - І ти зробив із твоєї спини пішоходи, дорогу для прохожих.»


Knyga Proroka Isaji 52

КНИГА ПРОРОКА ІСАЇ

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33
34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66

52. Нехай Сіон скине з себе кайдани 1-6; радісна звістка про визвіл з неволі 7-12; четверта пісня Слуги Господнього 13-15

1. Збудися, збудися, вдягнися в твою силу, о Сіоне! Одягнись у твої пишні шати, Єрусалиме, святе місто! Не ввійде бо до тебе більше ні необрізаний, ані нечистий.

2. Струсни з себе порох, устань, Єрусалиме, бранцю! Скинь ланцюги з твоєї шиї, бранко, дочко сіонська!

3. Бо так говорить Господь: «Ви продані були нізащо і будете викуплені не за гроші.»

4. Бо так говорить Господь Бог: «Колись мій народ був зійшов у Єгипет, щоб там пожити; потім Ашшур гнітив його нізащо.

5. Тепер же що мені тут чинити? -слово Господнє, - бо народ мій нізащо взято, завойовники його ликують, - слово Господнє, - і безнастанно, щоденно скверниться моє ім'я.

6. Тим то народ мій взнає моє ім'я, він зрозуміє того дня, що це я сказав: - Ось я!»

7. Які ж гарні на горах ноги його, хто несе добру новину, хто звістує мир, вістить щасну долю, спасіння возвіщає, хто Сіонові говорить: «Твій Бог царює!»

8. Слухай! Варта твоя підняла голос, усі разом радісно гукають, бо бачать власними очима, що Господь повертається до Сіону.

9. Кликніть весело разом, румовища єрусалимські, бо Господь утішає свій народ, Єрусалим визволяє!

10. Явив Господь своє рамено святе перед очима всіх народів, і всі кінці землі побачать спасіння нашого Бога.

11. Геть, геть виходьте звідси! Нечистого нічого не торкайтесь! Виходьте геть з-посеред нього! Очистіться, ви, що несете Господній посуд!

12. Бо ви не вийдете з поквапом та не підете, немов би втікали. Господь ітиме перед вами, і Бог Ізраїля за вами.

13. Ось пощастить Слузі моєму; він вознесеться, піде вгору, стане вельми великим.

14. І як жахалися численні, глядівши на нього, - вигляд його не мав нічого людського в собі, -

15. так многота народів буде на нього дивуватись, царі затулять рота свого; бо таке побачать, що їм не оповідалось, довідаються про таке, чого не чули.


Knyga Proroka Isaji 53

КНИГА ПРОРОКА ІСАЇ

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33
34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66

53. Страждання й смерть Слуги Господнього

1. Хто б повірив тому, що ми чули? Кому рамено Господнє об'явилось?

2. Він, мов той пагін, виріс перед нами, мов корінь із землі сухої. Не було в ньому ні виду, ні краси, - ми бачили його, - ні вигляду принадного не було в ньому.

3. Зневажений, останній між людьми, чоловік болів, що зазнав недуги; немов людина, що перед нею обличчя закривають, зневажений, і ми його нізащо мали.

4. Та він наші недуги взяв на себе, він ніс на собі наші болі. Ми ж, ми гадали, що його покарано, що Бог його побив, принизив.

5. Він же був поранений за гріхи наші, роздавлений за беззаконня наші. Кара, що нас спасає, була на ньому, і його ранами ми вилікувані.

6. Усі, як вівці, ми блукали; кожен ходив своєю дорогою; провини нас усіх Господь поклав на нього.

7. Його мордовано, та він упокорявся і не розтуляв своїх уст; немов ягня, що на заріз ведуть його, немов німа вівця перед обстригачами, не відкривав він уст.

8. Насильно, скорим судом його вхопили. Хто з його сучасників думав, що його вирвано з землі живих і що за гріхи народу свого його побито аж до смерти?

9. Гріб йому призначили разом з безбожними, і з злочинцями його могила, хоч він і не вчинив насильства, і не було обману в устах у нього.

10. Та Господь схотів придавити його стражданням. Якщо він принесе своє життя в покуту, то узрить потомство, житиме довго, і рука його вчинить успішно волю Господню.

11. Після трудів душі своєї він побачить світло і насититься своїм знанням. Слуга мій виправдає багатьох, їхні беззаконня понесе на собі.

12. Тому я дам йому, як пай, премногих; він з сильними буде ділити здобич, бо видав на смерть свою душу і був зачислений до лиходіїв, коли він узяв на себе гріхи багатьох і за грішників заступався.


Knyga Proroka Isaji 54

КНИГА ПРОРОКА ІСАЇ

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33
34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66

54. Слава нового Єрусалиму 1-11; його вічний мир 12-17

1. Ликуй, неплідна, ти, що не родила! Закричи з радости й веселися, ти, що пологових болів не знала! Бо більш дітей у покинутої, ніж у заміжньої, - слово Господнє.

2. Розшири місце твого намету! Нехай розпустяться запони твоїх осель! Попусти довше твоє мотуззя, вжени кілки глибоко в землю!

3. Бо ти розкинешся праворуч і ліворуч; твоє потомство успадкує народи, покинуті міста заселить.

4. Не бійся, бо стиду не зазнаєш! Не соромся, бо червоніти більш не будеш. Бо ти забудеш стид твого юнацтва, зневаги твого вдовицтва більш не згадаєш.

5. Бо твій муж - твій Творець, Господь сил - його ім'я. Твій Викупитель - Святий Ізраїля, що зветься Богом усієї землі.

6. Немов покинуту й засмучену жінку, Господь прикличе тебе знову. Чи ж можна жінку молодощів відіслати? - каже Бог твій.

7. Я на короткий час тебе покинув але з великим співчуттям тебе приймаю.

8. У палкім гніві я на хвильку сховав був обличчя моє від тебе, але в моїй любові вічній мені тебе жалко, - каже Господь, твій Викупитель.

9. Воно зо мною тепер так, як за днів Ноя: Як я був поклявся, що води вже не затоплять більше землі Ноя, отак клянусь не гніватись на тебе і не сварити тебе більше.

10. Гори зрушаться й горби похитнуться, моя ж любов від тебе не відступить, мій союз миру не похитнеться, - каже Господь, якому тебе жалко.

11. О безталанний, бурею киданий, безутішний! Ось я кладу основи твої на малахіті, підвалини твої на сафірі.

12. Зроблю зубці твої з рубіну, твої ворота з каміння-ґранату, всю твою огорожу з самоцвітів.

13. Усіх твоїх дітей Господь буде навчати, великий мир буде проміж дітьми твоїми.

14. Основа твоя буде справедливість, від гніту ти будеш далеко, нічого не будеш більше боятися; далеко й від страху, бо не наблизиться до тебе.

15. А як хто нападе на тебе, то станеться не від мене. Хто ж зважиться стати на тебе, впаде перед тобою.

16. Це я створив коваля, що роздуває на вогні вугілля й виковує за своїм ремеслом зброю. Я також створив і руїнника, щоб нищив.

17. Ніяка зброя, викувана проти тебе, не буде придатна. Всякий язик, що схоче правуватися з тобою, ти засудиш. Отака доля слуг Господніх, таке їхнє право в мене - слово Господнє.


Knyga Proroka Isaji 55

КНИГА ПРОРОКА ІСАЇ

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33
34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66

55. Треба користуватися з наданого спасіння

1. Ой, всі ви спрагнені, йдіть до води, навіть і ті, в кого грошей нема! Ідіть, купуйте й споживайте! Ідіть, купуйте без грошей, без плати, вино та молоко!

2. Навіщо ви витрачаєте гроші на те, що не є хліб, і вашу працю на те, що не насичує? Слухайте мене уважно, і будете їсти те, що добре, і душа ваша розкошуватиме у ситі.

3. Прихиліть ваше вухо і прийдіть до мене, слухайте, і душа ваша буде жити! Я дав вам союз вічний, незмінні милості, обіцяні Давидові.

4. Ось я його поставив свідком для народів, князем-володарем народів.

5. Ось ти прикличеш народ, якого ти не знаєш; народ, який тебе не знає, прибіжить до тебе заради Господа, Бога твого, і заради Святого Ізраїлевого, бо він тебе прославив.

6. Шукайте Господа, покіль його можна знайти! Взивайте до нього, покіль він близько!

7. Нехай безбожник покине свою путь, а беззаконник - свої думки! Нехай навернеться до Господа, і він його пожалує, до Бога нашого, бо він на прощення пребагатий.

8. Думки бо мої - не ваші думки, і дороги ваші - не мої дороги, - слово Господнє.

9. Бо так, як небо вище від землі, так мої дороги вищі від доріг ваших і думки мої вищі від думок ваших.

10. Як дощ і сніг сходить з неба і не повертається туди, але напуває землю, щоб вона родила й ростила та давала насіння тому, хто її обсіває, і хліб тому, хто їсть,

11. отак і моє слово, що виходить у мене з уст, не повертається до мене порожнім, але чинить те, що я хочу, довершує те, за чим я його вислав.

12. Так! Ви вийдете веселі, вас приведуть у мирі. Гори й пагорби гукатимуть веселі перед вами, всі дерева в полі плескатимуть у долоні.

13. Замість тернини ростиме кипарис, замість кропиви - мирт. Це буде на Господню славу, на вічний пам'ятник, який не буде знищений ніколи.


Knyga Proroka Isaji 56

КНИГА ПРОРОКА ІСАЇ

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33
34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66

56. Дім Божий відкритий для всіх народів 1-8; провини провідників народу 9-12

1. Так говорить Господь: «Пильнуйте суду й чиніть справедливість, бо моє спасіння готове прийти, відкритися - моя справедливість!»

2. Блаженний чоловік, який це чинить, і син чоловічий, що тримається цього, пильнуючи суботи, щоб не сквернилася, і стримуючи руки від усяких злих учинків.

3. Чужинець, що пристав до Господа, нехай не говорить: «Господь мене напевно відлучить від свого народу.» Та й скопець нехай не каже: «Я - сухе дерево.»

4. Бо так говорить Господь: «Скопцям, що шануватимуть мої суботи, що зважаться на те, що мені довподоби, будуть міцно держатися мого союзу,

5. я дам їм у моїм домі і в моїх мурах пам'ятник та ім'я, краще від синів та доньок; я дам їм ім'я вічне, що не загине.

6. Чужинців, що приступлять до Господа, щоб йому служити та ім'я Господа любити і бути його слугами, усіх, що пильнують суботу, щоб не сквернилася, та міцно тримаються мого союзу,

7. я приведу на мою святу гору і звеселю їх у моїм домі молитви; всепалення їхні та жертви їхні будуть мені любі на моїм жертовнику, бо дім мій буде названий домом молитви для всіх народів.»

8. Слово Господа Бога, що збирає розсипаного Ізраїля: «До тих, що вже згуртовані, я ще й інших приєднаю.»

9. О ви, всі звірі в полі, приходьте їсти, ви, всі звірі в лісі!

10. Їхні сторожі всі сліпі, не розуміють. Усі вони пси німі, гавкати не можуть; мріють, лежачи, і люблять спати.

11. Пси, ненажери ненаситні! Це пастирі лихі, безглузді! Усі пильнують власну дорогу, кожен без винятку про свою користь дбає.

12. Приходьте! Я вина дістану, і вип'ємо п'янкого питва! Так буде й завтра як сьогодні, ба й ще багато більше!


Knyga Proroka Isaji 57

КНИГА ПРОРОКА ІСАЇ

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33
34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66

57. Нові погрози проти негідних провідників

1. Праведник гине, і ніхто на те уваги не звертає. Побожні люди з землі зникають, та ніхто не вважає, що з-за зла праведник щезає,

2. щоб увійти у спокій. Усі, що правою дорогою ходили, спочинуть на своїх ложах.

3. Ви ж, діти чарівниці, приступіть сюди, ви кубло перелюбника й блудниці!

4. З кого ви смієтеся? На кого роззявляєте рота, висолоплюєте язик? Чи ж ви не діти непокори, не кубло ложі?

5. Ви, що яруєте коло дубів, під кожним деревом зеленим, що ріжете дітей у долинах та по розщілинах у скелях!

6. Гладке каміння коло потоку - твоя доля, вони - вони твій жереб. Їм теж ти виливаєш ливні жертви, приносиш дари. На це б я мав дивитися спокійно?

7. На високій, на стрімкій горі ти розставляєш твоє ложе; туди також сходиш приносити там жертви.

8. За дверима й за одвірками ти кладеш свій знак. Так! Віддалившись від мене, ти відкриваєш твоє ложе, сходиш на нього, його розширяєш. Зговорюєшся з тими, з якими ти любиш злягати, й оглядаючи відзнаки, множиш свої блудування.

9. Ти бігала до Молоха з пахучим миром, на пахощі ти була щедра, ще й слала послів у краї далекі, ти пускала їх аж до Шеолу.

10. Втомлялася премногими твоїми дорогами, одначе не казала: «Годі!» Ти завжди знаходила в руці у себе силу, тому й не знемагала.

11. Кого злякалася, кого боїшся, що мене зреклася, так що й не згадувала більш про мене, не мала мене в серці? Невже ти не боялася мене тому, що я мовчав, заплющивши очі?

12. Та я відкрию твою справедливість і твої вчинки, що тобі не допоможуть.

13. Як заголосиш, не врятують тебе твої кумири: усіх їх розвіє вітер, рознесе подув. Хто покладається на мене, успадкує землю, посяде мою святу гору.

14. І скажуть: «Прокладіть, прокладіть, стеліть дорогу, заберіть усяку перепону з дороги мого люду!»

15. Так бо говорить Всевишній, Вічноживий, Святий на ім'я: «Я живу високо у святині, та й із скрушеним і смиренним духом, щоб оживляти дух смиренних, щоб оживляти серце скрушених.

16. Не довіку ж бо я судитись буду, ані повсякчасно гніватись; бо інакше знемігся б дух передо мною і душі, які я створив.

17. За гріх зажерливости його я гнівався і, окрившися, бив його у гніві; а він, відвернувшись, пішов дорогою свого серця.

18. І бачив я його дороги. Я вилікую його, буду його водити, дам йому знову мою повну втіху, йому та його зажуреним.

19. Вчиню хвалу на їхніх устах: Мир, мир! - і тому, хто далеко й хто близько, - каже Господь: - Я його оздоровлю.

20. Безбожники ж - немов розбурхане море, що втихомиритись не може, а хвилі його викидають багнюку й болото.

21. Немає, каже Бог мій, для злих миру.»


Knyga Proroka Isaji 58

КНИГА ПРОРОКА ІСАЇ

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33
34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66

58. Правдивий піст 1-12; про суботу 13-14

1. Кричи на все горло, не стримуйсь! Піднеси, немов сурма, твій голос! Вкажи моєму народові його злочини, домові Якова його переступи!

2. Вони день-у-день мене шукають, хочуть мої дороги знати, наче народ, що чинить справедливість, не відкидає закону Бога свого. Вони питають у мене справедливих законів, хочуть, щоб Бог був близько.

3. «Навіщо нам постити, як ти не бачиш; себе умертвляти, як ти не знаєш?» Таж ви в день посту виконуєте ваші справи, гнобите всіх робітників ваших.

4. Ви постите на те, щоб правуватися та сваритись і немилосердно бити кулаком. Не так ви нині постите, щоб голос ваш було чути на небі.

5. Хіба такий піст мені довподоби, день, коли хтось умертвлює себе? -Схиляти голову, немов тростина, вереття і попіл під себе підстелювати, - чи це назвеш ти постом та днем, Господові вгодним?

6. Ось піст, який я люблю: кайдани несправедливости розбити, пута кормиги розв'язати, пригноблених на волю відпустити, кожне ярмо зламати,

7. з голодним своїм хлібом поділитись, увести до хати бідних, безпритульних, побачивши голого, вдягнути його, від брата твого не ховатись.

8. Тоді світло твоє засяє, як зірниця, загоїться негайно твоя рана, спасіння твоє буде йти поперед тебе, Господня слава - слідом за тобою.

9. Тоді візвеш, і Господь відповість, ти крикнеш, і він скаже: - Ось я! Коли ти викинеш із-посеред себе утиск, перестанеш погрожувати пальцем і безбожно говорити,

10. коли голодному ти віддаси хліб твій, наситиш пригніченого душу, тоді засяє твоє світло в пітьмі, тьма твоя буде, немов південь.

11. Господь завжди буде тебе водити, наситить твою душу за посухи, зробить міцними твої кості. Ти станеш, мов сад зрошений, мов джерело, якого води не висихають.

12. Тобою будуть відбудовані руїни віковічні, ти знов поставиш підвалини минулих родів. Тебе назвуть поправником проломів, оновником стежок для житла.

13. Коли ти в суботу стримаєш свою ногу, щоб у мій день святий твоїх справ не чинити, коли назвеш суботу: «Розкіш! Господній день святий і поважаний!» - і шануватимеш її, не йдучи в дорогу, покинеш твої справи та переговори,

14. тоді в Господі ти знайдеш твою розкіш. Я повезу тебе на колісниці узвишшями країни і нагодую тебе спадщиною Якова, предка твого. Бо уста Господні так сказали.


Knyga Proroka Isaji 59

КНИГА ПРОРОКА ІСАЇ

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33
34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66

59. Псалом: безправ'я буде скаране

1. Рука Господня не закоротка, щоб рятувати, і вухо його не глухе, щоб чути.

2. Ні! Це ваші беззаконня вас від Бога відлучили, ваші гріхи обличчя його від вас закрили, щоб вас не чути.

3. Бо руки ваші заплямлені кров'ю, пальці ваші - беззаконням. Уста ваші брехню промовляють, язик шепоче зраду.

4. Ніхто не позиває справедливо, ніхто не судиться по правді. Вони звіряються на ніщоту і порожнє говорять, горе зачинають і породжують нещастя.

5. Висиджують гадючі яйця, тчуть павутиння. Хто їсть їхні яйця, вми-
рає; як їх роздавити, гадюка з них вилазить.

6. їхнє павутиння не придатне на одежу; їхнім виробом не можна вкритись. Учинки їхні - учинки беззаконні, в руках у них - діла насильства.

7. Швидкі до зла їхні ноги, вони летять пролити кров безвинну. Думки їхні - думки беззаконні, спустошення та погуба на їхніх дорогах.

8. Мирні путі їм невідомі, немає правосуддя на їхніх стежках. Вони йдуть кривими дорогами; хто ними ходить, той не знає миру.

9. Тому далеко від нас право, і справедливість нас не досягає. Ми ждали світла - аж ось темнота, ясности - та ходимо в пітьмі.

10. Ми мацаємо, як сліпі стіну, та ходимо навпомацки, немов безокі. Ми спотикаємось опівдні, неначе смерком, живемо в темноті, немов мертві.

11. Ми всі ведмедями ревемо абож увесь час воркуємо голубами. Суду чекаємо, - його ж немає; спасіння, - та воно від нас далеко.

12. Бо переступів наших сила перед тобою, і гріхи наші проти нас свідчать; бо переступи наші з нами, і ми знаємо добре наші беззаконня.

13. Ми збунтувалися й Господа зреклися, від Бога нашого ми відступилися; про гніт ми говорили й зраду, у серці шемрали слова неправди.

14. Право відкинуто назад, стоїть оддалік справедливість, бо на майдані спіткнулася правда, чесність не має туди входу.

15. Правда зникла; хто ж зла цурається, того обдирають. Господь це побачив і обурився, що суду немає.

16. Побачив, що нема нікого, і здивувався, що заступника немає. Тоді його рамено з'явилось йому на підмогу, і справедливість його підтримала.

17. Одягся у справедливість, мов у броню; шолом спасіння на голові в нього. Він надягнув відплату, як одежу; горливістю; немов плащем, покрився.

18. Він кожному відплатить по заслузі; противникам своїм - гнівом, і ворогам своїм - покаранням.

19. На заході побачать ім'я Господнє, і на сході його славу, бо він прийде, як бистрий потік, який жене подих Господній.

20. Та для Сіону він прийде Викупителем, для тих із потомків Якова, що навернуться від бунту, - слово Господнє.

21. Щождо мене, то мій завіт з ними, каже Господь. Дух мій, що на тобі, і слова мої, що я вклав тобі в уста, не відступлять від моїх уст і від уст твоїх потомків і від уст потомків твоїх потомків, - слово Господнє, - віднині й повіки.


Knyga Proroka Isaji 60

КНИГА ПРОРОКА ІСАЇ

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33
34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66

60. Слава нового Єрусалиму

1. Устань, засяй! Зійшло бо твоє світло, слава Господня засяяла над тобою!

2. Бо темрява окриває землю, і темнота народи, а над тобою Господь сяє: слава його з'явилась над тобою.

3. Народи йдуть до твого світла, царі до сяйва твого блиску.

4. Поглянь навколо твоїми очима й подивися: усі вони збираються, йдуть до тебе! Сини твої здалека прибувають, дочок твоїх на руках носять.

5. Тоді ти глянеш і засяєш; заб'ється і пошириться в тебе серце, бо скарби моря попливуть до тебе, багатства народів прийдуть до тебе.

6. Безліч верблюдів тебе вкриє, верблюди молоді з Мідіяну та з Ефи. Сила їх прийде з Шеви, несучи золото й ладан, звістуючи хвалу Господню.

7. Усі кедарські вівці зберуться коло тебе, і невайотські барани будуть тобі служити, зійдуть на жертовник мій, немов люба жертва, і я прославлю дім моєї слави.

8. Хто вони, ті, що летять, мов хмара, мов голуби у свій голубник?

9. Так! Острови мене чекають, таршішські кораблі приходять перші, щоб привезти твоїх синів здалека разом з їхнім золотом і сріблом імені Господа, Бога твого, Святому Ізраїля, бо він тебе прославив.

10. Сини чужинців відбудують твої мури, царі їхні будуть тобі служити, бо хоч у гніві моїм я тебе ударив, але в моїй ласці я зглянувся на тебе.

11. Брами твої будуть завжди відкриті; ні вдень, ні вночі не будуть зачинятись, щоб принести до мене скарби народів під проводом їхніх царів.

12. Народ бо й царство, що не захоче тобі служити, загине; ті народи будуть знищені дощенту.

13. Слава Ливану прийде до тебе; кипарис, явір разом із сосною, щоб прикрасити місце моєї святині, і я прославлю місце, де покояться мої ноги.

14. Сини твоїх гнобителів прийдуть, припавши до тебе в покорі; всі ті, що тобою гордували, припадуть до стіп твоїх ніг і назвуть тебе містом Господнім, Сіоном Святого Ізраїлевого.

15. Тебе покинули й зненавиділи, тебе оминали; зате я вчиню тебе славою повіки, радістю від роду й до роду.

16. Ти будеш ссати молоко народів, ти будеш усмоктувати царські скарби, і зрозумієш, що я - Господь, твій Спаситель, і що Потужний Якова - твій Викупитель.

17. Замість міді я принесу золото, замість заліза принесу срібло, мідь замість дерева, замість каменя - залізо. Настановлю мир володарем у тебе, правителем у тебе - справедливість.

18. Не чути буде більше про насильство в твоїм краю та про спустошення й руїну в твоїх межах. Ти зватимеш твої мури спасінням, славою - твої ворота.

19. Не сонце буде вже для тебе денним світлом, і місяць не освітить тебе своїм сяйвом, а Господь буде твоїм вічним світлом і Бог твій - славою твоєю.

20. Сонце твоє не зайде більше, і місяць твій більш не убуде; бо Господь буде твоїм вічним світлом, прийде кінець дням твого смутку.

21. Увесь твій народ - то лише справедливі; вони повіки володітимуть землею, вони - пагін моєї посадки, діло моїх рук, мені на славу.

22. Найменший стане тисячею, найнезнатніший - сильним народом. Я, Господь, свого часу прискорю те.


Knyga Proroka Isaji 61

КНИГА ПРОРОКА ІСАЇ

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33
34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66

61. Господній посланець

1. Дух Господа Бога на мені, бо Господь мене помазав. Він послав мене, щоб принести благу вість убогим, лікувати скрушених серцем, проголосити невольникам свободу, ув'язненим відкрити очі,

2. проголосити рік Господнього благовоління, день відплати нашого Бога, потішити всіх засмучених,

3. звеселити засмучених Сіону, замість попелу дати їм вінець, єлей веселощів - замість жалобної одежі, хвалу замість пригніченого духу, - і зватимуть їх дубами справедливости, посадкою Господа на його славу.

4. І відбудують старі румовища, і піднімуть спустошення часів днедавніх, і міста зруйновані відновлять, румовища родів минулих.

5. Чужинці прийдуть і пастимуть ваших овець; сторонні будуть у вас хліборобами й виноградарями.

6. Ви ж будете зватися Господніми священиками; слугами Бога нашого вас будуть величати, їсти будете скарби народів, їхньою славою оздобитеся.

7. Через те, що сором їхній був подвійний і доля їхня - сплювки та ганьба, вони посядуть у своїй країні вдвоє, і радість вічна в них буде.

8. Бо я, Господь, люблю право, ненавиджу здирство та злочинство. Я їм віддам правдиву плату, я укладу з ними союз вічний.

9. Нащадки їхні будуть відомі посеред народів, між племенами - їхні потомки. І хто б їх не побачив, визнає, що вони рід, Господом благословенний.

10. Я веселюся в Господі, душа моя радіє в моїм Бозі, бо він зодягнув мене в шати спасіння, окрив мене плащем справедливости,- немов той молодий, що себе вінцем прикрашає, неначе молода, що дорогоцінностями себе оздоблює.

11. Бо як земля вирощує свої рослини і як город вирощує своє насіння, так Господь Бог виростить справедливість і славу перед усіма народами.


Knyga Proroka Isaji 62

КНИГА ПРОРОКА ІСАЇ

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33
34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66

62. Про блискучу віднову Єрусалиму

1. Заради Сіону я не замовкну, Єрусалиму заради не втихну, аж докіль, мов світло, не засяє його спасіння, наче смолоскип, запалає.

2. Тоді народи побачать твою справедливість, усі царі - твою славу. І зватимуть тебе вже новим ім'ям, яке виречуть Господні уста.

3. Блискучою короною в руці Господній будеш, царським вінцем у руці Бога твого.

4. Не зватимуть більше тебе покинутою, не зватимуть твою землю полишеною, а зватимуть тебе: «Моя у ній утіха», а твою землю: «Заміжня», бо Господь тебе уподобав, і земля твоя матиме мужа.

5. І як одружується хлопець з дівчиною, так твій будівничий одружиться з тобою. Як молодий радіє молодою, так Бог твій радітиме тобою.

6. На твоїх мурах, о Єрусалиме, я сторожу поставлю. Ні вдень, ані вночі ніколи не замовкне. Ви, що пригадуєте все Господові, нема для вас спочинку.

7. Не давайте йому спокою, аж покіль не відновить Єрусалиму, поки не зробить його на землі славним!

8. Господь поклявся правицею своєю, раменом своїм потужним: «Не дам уже більше свого зерна твоїм ворогам на їжу. Не питимуть чужинці твого вина, над яким ти трудився.

9. Хто його жав, той буде його їсти і буде Господа хвалити. Хто збирав виноград, той питиме в моїм святім подвір'ї.»

10. Ходіть, ходіть у ворота, рівняйте народові дорогу, насипайте, насипайте шлях, очистіть його від каміння, виставте стяг народам!

11. Ось Господь об'являє аж до кінців світу: «Скажіть доньці Сіонській: Ось іде твій Спаситель. Ось із ним його заплата, перед ним його нагорода.

12. І їх назвуть святим народом, викупленцями Господніми, тебе ж назвуть пошукуваним, непокинутим містом.»


Knyga Proroka Isaji 63

КНИГА ПРОРОКА ІСАЇ

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33
34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66

63. Чавило Божої справедливости 1-6; спогад минулого 7-14; молитва за народ 15-19

1. Хто ж це йде з Едому, у багряних шатах з Боцри? Такий величний у своїй одежі, що виступає повний сили? Це я, той, що повідає справедливість, великий у спасінні.

2. Чому шати твої багряні, одежа твоя, мов у того, хто топтав грона у винотоці?

3. Я топтав сам один у винотоці, нікого з-поміж народів не було зо мною. Я їх топтав у моїм гніві, давив їх у моїй досаді, їхній сік на мої шати бризкав, і я заплямив усю мою одежу.

4. Бо я в моїм серці постановив день помсти, і надійшов рік моєї відплати.

5. Дивився я, але помічника не було; глядів здивований, та не було, щоб хто підтримав. Тоді рамено моє прийшло мені у підмогу, і моє обурення мене підтримало.

6. Я роздавив народи в моїм гніві, я їх розбив у моїй люті, пролив їхній сік на землю.

7. Я славитиму ласки Господні, Господні подвиги за те все, що Господь учинив нам, за те велике благо для ізраїльського дому, що він учинив нам у своїм милосерді, у своїй великій ласці.

8. Бо він сказав: «Вони ж мій народ, діти, що не будуть віроломні!» Він став їхнім Спасом,

9. у кожній їхній недолі. То не вістун, не ангел урятував їх, а його обличчя. У своїй любові й у своїм милосерді він викупив їх, він їх підняв, носив їх за часів минулих.

10. Вони ж: зворохобились, завдали смутку духові його святому. І він їм ворогом зробився, став з ними воювати.

11. Тоді вони згадали дні днедавні, дні Мойсея: Де той, що вивів з моря пастиря свого стада? Де той, що дух свій святий вклав у нього?

12. Що вів Мойсея за правицю раменом своїм преславним, розділив води перед ними, щоб учинити собі ім'я вічне?

13. Що вів їх через безодні, немов коня широким степом, так що вони не спотикались?

14. Мов череду, що сходить у долину, дух Господній вів їх до спокою. Отак водив ти свій народ, щоб учинити собі славне ім'я.

15. Споглянь же з неба й подивися з преславного, святого твого житла! Де твоя горливість і твоя потуга, твій жаль і твоє милосердя? Не стримуй їх супроти мене!

16. Бо ти - наш Батько. Не знає нас Аврааам, не згадує про нас Ізраїль. Ти, Господи, наш Батько; «наш Викупитель споконвіку» - твоє ім'я.

17. Чому, о Господи, ти допустив, щоб ми блукали далеко від твоїх доріг, щоб закаменіло наше серце, тебе більше не боялось? Повернися з любови до слуг твоїх, до колін твого спадкоємства!

18. Чому нечестивці лізуть у твою святиню, вороги наші твоє святилище взяли під ноги?

19. Ми стали, немов люди, над якими ти не володів ніколи, які не прикликали ніколи імени Бога. Коли б ти був прорвав небо і зійшов, гори розтанули б перед тобою!


Knyga Proroka Isaji 64

КНИГА ПРОРОКА ІСАЇ

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33
34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66

64. Молитва

1. Немов вогонь, що палить смереччя, немов вогонь, що від нього кипить вода, - щоб так ворогам з'явилось твоє ім'я, щоб затряслись народи перед тобою,

2. коли ти твориш страшні чини, яких ми й не сподівались

3. і про які ніхто ніколи не чув: ніяке вухо не чувало, ніяке око не видало іншого Бога, крім тебе, що стільки вчинив би тим, що на нього уповають.

4. Ти йдеш назустріч тим, що радо чинять правду, що пам'ятають твої дороги. Та ось ти розгнівився, ми ж були згрішили нашим відступством і нашим віроломством.

5. Всі ми були, немов нечисті, немов забруднена одежа - вся наша справедливість. Усі ми пов'яли, мов те листя; гріхи наші нас несуть геть, наче вітер.

6. Ніхто не прикликав імени твого й не пробуджувався, щоб тебе триматись, бо ти сховав від нас твоє обличчя і видав нас у руки злочинів наших.

7. Тим часом, Господи, ти - наш Батько! Ми глина, ти наш гончар, і всі ми діло твоєї руки.

8. Не гнівайся без міри, о Господи! Не згадуй злочину повсякчасно! Глянь же: Усі ми народ твій!

9. Міста твої святі опустіли; Сіон став порожній, Єрусалим - безлюдний.

10. Храм наш святий та славний, де тебе батьки наші прославляли, згорів у пожежі. Усе, що нам було миле, обернулося в руїну.

11. Невже по всім тім, Господи, ти будеш стримуватися, будеш мовчати й понижувати нас без міри?


Knyga Proroka Isaji 65

КНИГА ПРОРОКА ІСАЇ

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33
34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66

65. Господь відповідає своєму народові

1. Я дав приступити до мене тим, що про мене не питали. Мене знайшли ті, що мене не шукали. Я говорив: «Ось я, ось я!» - до народу, що не взивав мого імени.

2. Я простягав мої руки день-у-день до бунтівливого народу, що ходив недобрими шляхами, за своїми примхами;

3. до народу, що мене безнастанно в обличчя дратує, що по садах приносить жертви, що на цеглі палить кадило;

4. що сидить у гробах, ночі у сховиськах проводить, що їсть свинину, що в його посудах гидка юшка;

5. що говорить: «Стій здалека, не підходь до мене, бо я святий для тебе!» Вони - їдкий дим для мого носа, вогонь, що повсякчас палає.

6. Ось що написано передо мною: «Я не мовчатиму, поки їм не відплачу

7. за всі їхні беззаконня та беззаконня їхніх батьків, - слово Господнє, - що по горах палили ладан та по горбищах мене зневажали. Я спершу їм відміряю їхню плату, я заплачу їм у їхнє лоно.»

8. Так говорить Господь: «Коли у винограднім гроні повно соку, кажуть: Не нищ його, бо в ньому є благословення! - Так само я зроблю заради слуг моїх: я не знищу всього.

9. Я виведу з Якова потомство, з Юди - спадкоємця гір моїх. Вибрані
по них успадкують, слуги мої там житимуть.

10. Шарон буде вигоном для отари, Ахор-долина - пасовиськом для худоби на користь мого люду, що мене шукає.

11. Вас же, що покинули Господа, що забули про мою святу гору, що готуєте стіл для Гада, наповнюєте чашу вщерть для Мені, -

12. я вас під меч призначу; усі ви схилитесь, і вас зітнуть, бо я кликав, та ви не обзивались, говорив, але ви не зважали, творили зло на очах у мене, вибрали те, що мені не довподоби.»

13. Тому Господь Бог так говорить: «Ось слуги мої будуть їсти, ви ж будете голодувати. Ось слуги мої будуть пити, а вас мучитиме спрага. Ось слуги мої будуть веселитися - ви ж будете стидатися.

14. Ось слуги мої будуть співати з радости серця, ви ж голоситимете з болю серця, ридатимете із скрухи духа.

15. Ви ім'я ваше лишите вибраним моїм на проклін: «Хай Господь уб'є тебе!» А слуг своїх він назве іншим ім'ям,

16. так що хто буде на землі благословенний, буде благословенний Богом правди; і хто на землі буде клястися, буде клястися Богом правди. Бо забудуться давні злидні, зникнуть з очей у мене.

17. Бо ось я творю нове небо й нову землю, і те, що було перше, не буде згадуватися більше, ані спадати на думку.

18. Ви ж радуйтеся й веселіться по віки вічні з-за того, що я творю! Бо ось я творю Єрусалим на радість, його народові на втіху.

19. Я веселитися буду Єрусалимом, я радуватимусь моїм народом. Не буде чути більш у ньому ридання голосного, ні крику.

20. Не буде там більше немовлятка, до живе лише кілька днів, ані старця, який не сповнить свого віку. Бо наймолодший там помре столітком, а грішник, що матиме сто років, буде проклятий.

21. Вони збудують доми й будуть в них жити, насадять виноградники й плоди їхні будуть їсти.

22. Не будуть більше будувати, щоб інший там жив, не будуть більше садити, щоб їв хтось інший. Бо як вік дерева, буде вік мого народу, і вибрані мої трудом рук своїх будуть користуватися.

23. Не будуть уже більш марно трудитися, ані дітей не будуть більше породжувати на погибель, бо вони будуть родом, благословенним Господом, а з ними й їхні потомки.

24. І буде так, що перш, ніж вони візвуть до мене, я озвуся; вони ще будуть промовляти, а я їх уже вислухаю.

25. Вовк і ягня будуть пастися вкупі, і лев, наче віл, буде їсти солому;
порох буде харч змія. Не будуть більше чинити зла, ані шкоди на моїй святій горі», - слово Господнє.


Knyga Proroka Isaji 66

КНИГА ПРОРОКА ІСАЇ

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33
34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66

66. Нещирий культ 1-5; есхатологічна промова 6-24

1. Так говорить Господь: «Небо -мій престол, а земля - мій підніжок. Який дім ви мені могли б збудувати? І де те місце, на якому я міг би спочити?

2. Все моя рука зробила, і так усе те сталося, - слово Господнє. Та ось на кого я дивлюсь ласкаво: на вбогого й скрушеного духом, і на того, Що тремтить перед моїм словом.

3. Хто жертвує вола, вбиває чоловіка, а хто вівцю приносить у жертву, пса давить; хто приносить офіру, приносить із свинячої крови; хто палить кадило, кумира благословляє. І так, як вони у своїх путях мають замилування та їхня душа кохається в їхніх гидотах,

4. так само і я буду мати замилування в їхніх злиднях і наведу на них страшне їм; бо коли я кликав, то ніхто не озивався, коли я говорив, вони не зважали. Чинили зло на очах у мене і вибирали те, що мені не довподоби.»

5. Слухайте слово Господнє, ви, що тремтите перед його словом! Ваші брати, які вас ненавидять і відпихають вас з-за мого імени, кажуть: «Нехай Господь явить свою славу, щоб ми узріли вашу радість!» Та їх окриє сором.

6. Голос, гомін несеться з міста, голос із храму. Це голос Господа, що відплачує своїм ворогам.

7. Ще й не мучилась, а вже вродила; ще не настали болі, а вже привела сина.

8. Хто колинебудь таке чував? Хто таке колинебудь бачив? Чи народився колинебудь якийсь край в одну днину? Та чи з'явився на світ якийсь народ відразу, як от Сіон, що ледве зазнав болів, і вже вродив своїх синів.

9. Чи ж то відкрию материнське лоно та й не дам породити? Або, приводячи на світ, замкну утробу? - каже Бог твій.

10. Радуйтеся з Єрусалимом і веселіться, ви всі, заради нього, що його любите! Возрадуйтеся з ним радістю всі, що за нього журилися,

11. щоб могли ссати й насичуватися з грудей його втіхи, щоб могли впиватись і розкошувати багатством його слави.

12. Так бо говорить Господь: «Ось я спрямую до нього мир рікою, потоком зливним будете ви звідти славу народів усмоктувати. І вас носити муть при боці, й на колінах вас будуть голубити.

13. Як утішає когось рідна мати, так я буду вас утішати, і найдете втіху в Єрусалимі.

14. Побачите це, і звеселиться ваше серце; немов трава, квітнутимуть ваші кості. Рука Господня об'явиться його слугам, а його гнів - його супостатам.»

15. Бо ось Господь прийде у вогні, і наче вихор - його колісниці, щоб вилити свій гнів пожаром, свої погрози - полум'ям вогненним.

16. Бо вогнем судитиме Господь усю землю, мечем - усяке тіло; багато буде побитих Господом.

17. Ті ж, які святяться, очищують себе, щоб увійти в сади за кимось, що всередині; ті, що їдять свинину, гидоту й мишей, усі загинуть, - слово Господнє.

18: «Я знаю їхні діла й думки їхні. Я прийду, щоб зібрати всі народи та язики, і вони прийдуть та узріють мою славу.

19. Я дам їм знак і пошлю врятованих з-поміж них до народів: до Таршішу, Путу, Луду, Мешеха й Рощу Тувала та Явану й до далеких островів, що ніколи про мене не чували й не бачили моєї слави. І возвістять народам мою славу.

20. І приведуть усіх братів ваших з-поміж усіх народів у дар Господеві на конях, колісницях, на носилах, на мулах та верблюдах - на мою святу гору в Єрусалим, - слово Господнє, - так, як сини ізраїльські приносять дари в чистій посудині у дім Господній.

21. З них я теж візьму у священики й левіти, - слово Господнє.

22. Бо так, як нове небо й нова земля, що я створю, стоятимуть передо мною, - слово Господнє, - отак буде стояти ваше потомство і ваше ім'я.

23. І що нового місяця і щосуботи приходитиме всяке тіло, щоб передо мною поклонитися, - слово Господнє.

24. І коли вийдуть, то побачать трупи людей, що проти мене збунтувались. Червяк їхній не помре, вогонь їхній не погасне. Вони будуть осоружні всім людям.»


1 Poslannja Ioana Bogoslova 1

ПЕРШЕ ПОСЛАННЯ ЙОАНА БОГОСЛОВА

1 2 3 4 5

1. Йоан - очевидний свідок Богочоловіка 1-4; Бог - світло 5-7; визнання гріхів 8-10

1. Що було споконвіку, що ми чули, що бачили нашими очима, що оглядали і чого руки наші доторкалися, про Слово життя, -

2. а життя об'явилось, і ми бачили й свідчимо й звістуємо вам життя вічне, що в Отця перебувало й нам явилося, -

3. що ми бачили й чули, звістуємо й вам, щоб і ви мали спільність із нами. А наша спільність - з Отцем і з його Сином Ісусом Христом.

4. І це ми вам пишемо, щоб наша радість була повна.

5. А ось та звістка, що ми від нього чули й звістуємо вам: Бог - світло, й ніякої у ньому темряви немає.

6. Коли ми кажемо, що маємо з ним спільність, а ходимо в темряві, то ми говоримо неправду й не чинимо правди.

7. А коли ходимо у світлі, як він сам - у світлі, ми маємо спільність один з одним, і кров Ісуса Христа, його Сина, нас очищує від усякого гріха.

8. Коли ми кажемо, що гріха не маємо, то ми самих себе обманюємо, і правди в нас немає.

9. Якже ми визнаємо гріхи наші, то він - вірний і праведний, щоб нам простити гріхи наші й очистити нас від усякої неправди.

10. Коли ми кажемо, що не згрішили, ми чинимо його неправдомовним, і слова його в нас немає.


1 Poslannja Ioana Bogoslova 2

ПЕРШЕ ПОСЛАННЯ ЙОАНА БОГОСЛОВА

1 2 3 4 5

2. Любов - давня й нова заповідь

1. Мої дітоньки, пишу вам те, щоб ви не грішили. Якже згрішить хтось, ми маємо заступника перед Отцем, Ісуса Христа, праведного.

2. Він - примирення за наші гріхи, і не лише за наші, а й за гріхи усього світу.

3. З того знаємо, що ми його спізнали, коли ми заповіді його бережемо.

4. Хто каже: «Я його знаю», і заповідей його не зберігає, той неправдомовець і в тому правди немає.

5. А хто береже його слова, в тому любов Божа справді досконала. З того й знаємо, що ми у ньому.

6. Хто каже, що в ньому перебуває, повинен так поводитись, як він поводився.

7. Любі! Не нову заповідь вам пишу, але давню, що ви одержали спочатку. Ця давня заповідь - слово, що ви чули.

8. Проте, нову заповідь пишу, - це правдиве в вас і в ньому, - бо темрява проминає, і правдиве світло вже світить.

9. Хто каже, що він у світлі, а ненавидить брата свого, той у темряві й досі.

10. Хто ж любить брата свого, той у світлі перебуває, і в ньому нема причини до падіння.

11. Хто ж ненавидить брата свого, той у темряві, і в темряві він ходить, і куди йде, не знає, бо темрява у нього засліпила очі.

12. Пишу вам, дітоньки, бо ваші гріхи відпущені вам із-за його імени.

13. Пишу вам, батьки, бо ви спізнали того, хто споконвіку. Пишу вам, юнаки, бо ви перемогли лукавого.

14. Писав вам, дітоньки, бо ви Отця спізнали. Писав вам, батьки, бо ви спізнали того, хто споконвіку. Писав вам, юнаки, бо ви сильні, і слово Боже у вас перебуває, і ви перемогли лукавого.

15. Не любіть світу, ні того, що у світі. Коли хтось любить світ, в того немає любови Отця;

16. бо все, що у світі, - пожадливість тіла, пожадливість очей і гординя життя, - не від Отця, а від світу.

17. А світ проминає, і його пожадливість; той же, хто чинить волю Божу, перебуває повіки.

18. Дітоньки, остання це година! І як ви чули, що має прийти антихрист, а тепер багато антихристів постало, то з цього пізнаємо, що остання година настала.

19. З-поміж нас вийшли, але з-між нас не були, - бо коли б з-між нас були, були б зосталися з нами, - лише щоб виявилося, що не всі вони від нас.

20. Ви ж маєте помазання від Святого й усе знаєте.

21. Я вам писав не тому, що ви не знаєте правди, а тому, що ви її знаєте і що ніяка брехня не походить від правди.

22. Хто неправдомовець, як не той, хто перечить, що Ісус є Христос? Він - антихрист, що відрікається Отця і Сина.

23. Кожний, хто відрікається Сина, той і Отця не має. Хто ж визнає Сина, має й Отця.

24. Те, що ви чули спочатку, нехай у вас перебуває. Якщо у вас буде перебувати те, що ви спочатку чули, то й ви будете в Сині і в Отці перебувати.

25. Ось та обітниця, яку він сам обіцяв вам: життя вічне.

26. Це я вам написав про тих, що вводять вас в оману.

27. А помазання, що ви від нього прийняли, у вас перебуває, і ви не потребуєте, щоб хтось навчав вас, бо його помазання вас про все навчає. Воно і правдиве, і необманне. Так, як воно вас навчило, перебувайте в ньому.

28. Отож, дітоньки, перебувайте в ньому, щоб, як з'явиться, ми мали довір'я і не осоромилися перед ним під час його приходу.

29. Коли ви знаєте, що він праведний, то знайте теж, що всякий, хто чинить справедливість, від нього народився.


1 Poslannja Ioana Bogoslova 3

ПЕРШЕ ПОСЛАННЯ ЙОАНА БОГОСЛОВА

1 2 3 4 5

3. Діти Божі не повинні грішити 1-10; братолюбство 11-24

1. Дивіться, яку велику любов дарував нам Отець, щоб ми дітьми Божими звалися. Ми і є ними. І тому світ нас не знає, бо він його не спізнав.

2. Любі! Ми тепер - діти Божі, і ще не виявилося, чим будемо. Та знаємо, що коли виявиться, ми будемо до нього подібні, бо ми побачимо його, як є.

3. І кожен, хто має на нього цю надію, себе очищує, так само, як і він чистий.

4. Кожен, хто чинить гріх, чинить також беззаконня, бо гріх є беззаконня.

5. Ви ж знаєте, що він з'явився, щоб наші гріхи взяти, а гріха в ньому нема.

6. Кожен, хто в ньому перебуває, не грішить. Кожен, хто грішить, його не бачив і його не спізнав.

7. Дітоньки, ніхто нехай не вводить вас в оману. Хто чинить правду, той праведний, як і він - праведний.

8. Хто чинить гріх, той від диявола, бо диявол грішить від початку. На це з'явився Син Божий, щоб знищити діла диявола.

9. Кожен, хто народився від Бога, гріха не чинить, бо його насіння в ньому перебуває; і він не може грішити, бо він від Бога народився.

10. З того виявляються діти Божі й діти дияволові: кожен, хто не чинить справедливости, не є від Бога, а й той, хто не любить брата свого.

11. Бо це та звістка, яку ви від початку чули: щоб один одного любити,

12. а не як Каїн, який був від лукавого й убив брата свого. Та й за що він забив його? Бо лихі були його вчинки, а брата його - справедливі.

13. Не дивуйтеся, брати, коли світ вас ненавидить.

14. Ми знаємо, що ми перейшли від смерти до життя, бо любимо братів. Хто не любить, той у смерті перебуває.

15. Кожен, хто ненавидить брата свого, - душогубець, а ви знаєте, що ніякий душогубець не має в собі життя вічного, що в ньому перебувало б.

16. З цього ми спізнали любов, бо він за нас поклав свою душу; і ми також повинні за братів душі класти.

17. Коли хтось має достатки цього світу і бачить брата свого в нестачі й замикає перед ним своє серце, то як любов Божа може перебувати в ньому?

18. Дітоньки! Не любімо словом, ані язиком, лише - ділом і правдою.

19. З цього ми спізнаємо, що ми від правди, і заспокоїмо перед ним серце наше;

20. коли б нас обвинувачувало серце: Бог більший, ніж наше серце, і він усе знає.

21. Любі! Коли серце не винує, то ми маємо довір'я перед Богом,

22. і що б ми не просили, одержуєм від нього, бо заповіді його бережемо і чинимо те, що йому вгодне.

23. А ось його заповідь: Вірувати в ім'я його Сина Ісуса Христа й любити один одного, як він дав був нам заповідь.

24. Хто його заповіді зберігає, той і перебуває в нім, а він у ньому; і ми знаємо, що він у нас перебуває, від Духа, що його він дав нам.


1 Poslannja Ioana Bogoslova 4

ПЕРШЕ ПОСЛАННЯ ЙОАНА БОГОСЛОВА

1 2 3 4 5

4. Дух правди й омани 1-6; мотив братолюбства - любов Божа 7-16; ознаки любови 17-21

1. Любі, не кожному духові вірте, а випробовуйте духів, чи вони від Бога, - багато бо лжепророків прийшло на світ.

2. З цього спізнавайте Божий дух: кожен дух, який визнає, що Ісус Христос прийшов у тілі, той від Бога.

3. А кожен дух, що не визнає Ісуса, - той не від Бога, але антихриста, про якого ви чували, що він прийде, та й тепер уже у світі.

4. Ви, діточки, від Бога, і перемогли їх, бо більший той, хто у вас, ніж той, хто у світі.

5. Вони від світу, тому й говорять по-світському, і світ їх слухає.

6. Ми - від Бога. Хто знає Бога, слухає нас; хто ж не від Бога, не слухає нас. З цього спізнаємо дух правди й дух омани.

7. Любі, любім один одного, бо любов від Бога, і кожен, хто любить, народився від Бога і знає Бога.

8. Хто не любить, той не спізнав Бога, бо Бог - любов.

9. Цим виявилася до нас любов Божа, що Бог свого єдинородного Сина послав у світ, щоб ми жили через нього.

10. Любов же полягає не в тому, що ми полюбили Бога, а що він полюбив нас і послав Сина свого - примирення за гріхи наші.

11. Любі, коли Бог так полюбив нас, то й ми повинні один одного любити.

12. Бога ніхто ніколи не бачив. Коли ми любимо один одного, то Бог у нас перебуває, і його любов у нас досконала.

13. Що ми перебуваємо в ньому, і він у нас, ми пізнаємо з того, що він дав нам від Духа свого.

14. І ми бачили і свідчимо, що Отець послав Сина - Спаса світу.

15. Хто визнає, що Ісус - Син Божий, Бог у тому перебуває, і він у Бозі.

16. Ми пізнали й увірували в ту любов, яку Бог до нас має. Бог є любов, і хто перебуває в любові, той перебуває в Бозі, і Бог перебуває в ньому.

17. Любов у нас звершується в тому, що ми маємо довір'я в день суду, бо як він є, так і ми в цьому світі.

18. Страху нема в любові, а, навпаки, досконала любов проганяє геть страх, бо страх має в собі кару, а хто боїться, той недосконалий у любові.

19. Ми любимо, бо він перший полюбив нас.

20. Коли хтось каже: «Я люблю Бога», а ненавидить брата свого, той не правдомовець. Бо хто не любить брата свого, якого бачить, той не може любити Бога, якого він не бачить.

21. І таку ми заповідь одержали від нього: «Хто любить Бога, той нехай любить і брата свого.»


1 Poslannja Ioana Bogoslova 5

ПЕРШЕ ПОСЛАННЯ ЙОАНА БОГОСЛОВА

1 2 3 4 5

5. Віра ваша - перемога світу 1-13; молитва за грішників 14-17; заключення 18-21

1. Кожен, хто вірує, що Ісус є Христос, той народився від Бога; і кожен, хто любить того, хто породив, той любить і того, хто народився від нього.

2. З цього пізнаємо, що любимо дітей Божих, коли Бога любимо й заповіді його виконуємо.

3. Це бо любов до Бога: берегти його заповіді. А заповіді його не тяжкі.

4. Бо все, що народжується від Бога, перемагає світ. І оце перемога, яка перемогла світ: віра наша.

5. А хто перемагає світ, як не той, хто вірує, що Ісус - Син Божий?

6. Це той, хто прийшов водою і кров'ю: Ісус Христос. І не водою тільки, а водою і кров'ю. І Дух свідчить, бо Дух то правда;

7. бо троє свідчать:

8. Дух, вода і кров, і оті троє - водно.

9. Коли приймаємо свідоцтво людське, то свідоцтво Боже більше. Таке бо свідоцтво Боже, що він нам свідчить про Сина свого.

10. Хто вірує в Сина Божого, той має в собі це свідоцтво. Хто не вірує в Бога, той неправдомовним його робить, бо він не вірить свідоцтву, яким Бог свідчить про Сина свого.

11. І ось це свідоцтво: Бог дав нам життя вічне, і це життя - у його Сині.

12. Хто має Сина, той життя має; хто ж Сина Божого не має, той життя не має.

13. Я вам писав це, щоб ви знали, що маєте життя вічне, - ви, що віруєте в ім'я Сина Божого.

14. І ось те довір'я, що ми маємо до нього: коли просимо щось, згідне з його волею, він вислухає нас.

15. І коли знаємо, що він вислухає нас, чого б ми не просили, то знаємо, що одержуємо те, що просили.

16. Коли хто бачить брата свого, який грішить гріхом не на смерть, нехай молиться, і він дасть йому життя, тим, що грішать не на смерть; бо є гріх, що веде на смерть, і я не за цей кажу, щоб молитися.

17. Всяка несправедливість - гріх, але є гріх, що не веде до смерти.

18. Ми знаємо, що кожен, хто народився від Бога, не грішить. Але народжений від Бога береже себе, і лукавий його не чіпає.

19. Ми знаємо, що ми від Бога і що ввесь світ лежить у лихому.

20. Ми знаємо також, що Божий Син прийшов і дав нам розум, щоб ми Правдивого пізнали. Ми - у Правдивім, у його Сині Ісусі Христі. Він - правдивий Бог і життя вічне.

21. Дітоньки, бережіться ідолів!


2 Poslannja Ioana Bogoslova 1

ДРУГЕ ПОСЛАННЯ ЙОАНА БОГОСЛОВА

1

1. Привіт 1-3; братолюбство 4-6; єретика оминати 7-11; привіт 12-13

1. Старший - вибраній пані та її дітям, що їх я люблю у правді і не лиш я один, а й усі ті, що пізнали правду,

2. задля правди, що перебуває в нас і буде повік з нами.

3. Нехай з нами буде благодать, милосердя і мир від Бога Отця та від Ісуса Христа, Отцевого Сина, у правді та в любові.

4. Я зрадів вельми, що знайшов між дітьми твоїми таких, які живуть у правді за заповіддю, яку ми від Отця прийняли.

5. І тепер прошу тебе, пані, не щоб я нову заповідь тобі писав, а ту, що маємо від початку: любімо одні одних!

6. Любов же в тому, щоб жити за його заповідями. А заповідь ця, як ви то чули від початку: щоб ви в любові жили.

7. Багато бо спокусників поширилось у світі, що не визнають Ісуса Христа, який прийшов у тілі. Той то є спокусник і антихрист.

8. Зважайте ж на себе, щоб не втратити те, що ми заробили, а прийняти повну нагороду.

9. Кожен, хто забігає наперед і не тримається Христового вчення, той не має Бога. Хто ж перебуває в цьому вченні, той Отця і Сина має.

10. Якщо хтось до вас приходить і цього вчення не приносить, того до хати не приймайте і не вітайте.

11. Бо хто його вітає, той бере участь у його лихих вчинках.

12. Чимало мав я до вас писати, та не хотів на папері й чорнилом, але надіюсь прийти до вас і усно з вами поговорити, щоб радість ваша була повна.

13. Вітають тебе діти сестри твоєї вибраної.


3 Poslannja Ioana Bogoslova 1

ТРЕТЄ ПОСЛАННЯ ЙОАНА БОГОСЛОВА

1

1. Привіт і похвала Ґаєві 1-8; лукавий Діотреф 9-10; добрий Димитрій 11-12; привіт 13-15.

1. Старший - улюбленому Ґаєві, якого люблю у правді.

2. Любий, бажаю, щоб тобі в усьому велося добре і щоб ти був здоровим, так, як і душі твоїй ведеться добре.

3. Я дуже був зрадів, коли прийшли брати і засвідчили про твою правду: як ти живеш у правді.

4. Більшої радости не маю від тієї, як довідатися, що мої діти живуть у правді.

5. Любий, ти вірно чиниш у тому, що робиш для братів, зосібна ж для чужинців.

6. Вони свідчили про твою любов перед Церквою. Ти добре зробиш, коли вирядиш їх, як це Богові вгодно.

7. Вони бо вийшли імени його ради, нічого не бравши від поган.

8. Отож, ми мусимо таких приймати, щоб були співробітниками правді.

9. Я писав до Церкви, але Діотреф, що прагне у них бути першим, нас не приймає.

10. Тому, як прийду, згадаю про його вчинки, що він робить, виговорюючи на нас лихі слова. Та цього йому не досить: він і сам братів не приймає, і боронить тим, які хочуть приймати, і з Церкви виганяє.

11. Любий, наслідуй не зло, а добро. Хто добро чинить, той від Бога. Хто чинить зло, той не бачив Бога.

12. А про Димитрія всі свідчать, навіть і сама правда. І ми теж свідчимо й те знаємо, що наше свідоцтво вірне.

13. Чимало мав я тобі написати, але не хочу писати чорнилом та пером;

14. надіюсь незабаром побачитися з тобою, то й поговоримо собі усно.

15. Мир тобі! Вітають тебе друзі. Вітай друзів пойменно.


Poslannja ap. Jakova 1

ПОСЛАННЯ АПОСТОЛА ЯКОВА

1 2 3 4 5

1. Привіт 1; спокуси 2-4; мудрість і молитва 5-8; багатий і вбогий 9-11; причина спокус 12-16; добро від Бога 17-18; справжня побожність 19-27

1. Яків, слуга Бога й Господа Ісуса Христа, дванадцятьом поколінням, що у розсіянні, привіт!

2. Уважайте за найвищу радість, мої брати, коли підлягаєте різноманітним спокусам.

3. Ви знаєте, що іспит вашої віри виробляє витривалість,

4. за витривалістю ж нехай слідом іде чин досконалий, щоб ви були досконалі та бездоганні й щоб нічого вам не бракувало.

5. Коли ж комусь із вас мудрости бракує, нехай просить у Бога, який дає всім щедро й за це не докоряє, і вона йому дасться.

6. Тільки ж хай просить із вірою, без жадного вагання; бо хто вагається, той подібний до морської хвилі, що її здіймає і коливає на всі боки вітер.

7. Така людина нехай собі не уявляє, що прийме щось від Господа; -

8. людина з подвійною душею, непостійна у всіх своїх дорогах.

9. Хай брат низького стану хвалиться своїм вивищенням,

10. а багатий - пониженням своїм, бо й він промине так, мов цвіт трави.

11. Зійшло бо пекуче сонце й траву висушило, і цвіт її впав, і краса виду її зникла. Так і багатий у своїх заходах зів'яне.

12. Блаженний чоловік, що перетриває пробу, бо він, як буде випробуваний, дістане вінець життя, що Господь обіцяв тим, які його люблять.

13. Ніхто спокушуваний нехай не каже: Бог мене спокушає; бо Бог не може бути спокушуваний злом, і сам він не спокушає нікого;

14. кожний спокушається своєю власною пожадливістю, яка його притягає і зводить.

15. А потім пожадливість, завагітнівши, породжує гріх; гріх же, здійснений, - породжує смерть.

16. Не вводьте, мої любі брати, самих себе в оману.

17. Всяке добре даяння й усякий досконалий дар згори сходить від Отця світла, в якого нема ані зміни, ані тіні переміни.

18. Він забажав нас породити словом правди, щоб ми були немов первістками його створінь.

19. Знайте, мої улюблені брати: хай кожен буде скорий до слухання, повільний до говорення, непоквапний до гніву,

20. бо гнів людини не чинить справедливости Божої.

21. Тому, відкинувши всякий бруд та останок злоби, прийміть з покірністю посаджене слово, що може спасти ваші душі.

22. Будьте виконавцями слова, а не лише слухачами, самі себе обманюючи.

23. Бо хто лише слухає слово, але його не чинить, той подібний до чоловіка, що розглядає у дзеркалі обличчя, яке має від природи:

24. ледве поглянув на самого себе, відійшов і зараз же забув, який він.

25. Хто ж пильно заглядає в досконалий закон свободи й у ньому перебуває, - не як слухач-забудько, а як виконавець діла, - той щасливий у ділі своїм.

26. Коли хтось уявляє собі, що він побожний, а не стримує язика, лиш обманює своє серце, побожність того марна.

27. Чиста побожність і безплямна перед Богом і Отцем ось у чому полягає: відвідувати сиріт та вдовиць у їхнім горі і чистим берегти себе від світу.


Poslannja ap. Jakova 2

ПОСЛАННЯ АПОСТОЛА ЯКОВА

1 2 3 4 5

2. Християнська рівність 1-9; заповіді 10-13; вірити, а й добро чинити 14-26

1. Брати мої, не зважаючи на особи, майте віру в Господа нашого, Ісуса Христа прославленого.

2. Бо коли до вашого зібрання ввійде чоловік із золотим перснем, у пишних шатах, увійде і вбогий у брудній одежині,

3. а ви глянете на того, що носить пишні шати, і скажете йому: «Ти сідай тут вигідно», а вбогому скажете: «Ти стань отам або сідай на моїм підніжку»,

4. - то хіба ви тим не утворюєте різниці між собою і не стаєте суддями з нікчемними думками?

5. Слухайте, брати мої любі: Хіба не вбогих цього світу Бог вибрав як багатих вірою і як наслідників Царства, що його він обіцяв тим, які його люблять?

6. Ви ж зневажаєте вбогого! Хіба то не багаті вас гнітять і не вони тягнуть вас на судилища?

7. Хіба то не вони ганьблять те гарне ім'я, яким називано вас?

8. Коли, отже, виконуєте закон царський за писанням: «Люби ближнього свого, як себе самого», - ви добре робите.

9. А коли зважаєте на особи, то чините гріх, закон засуджує вас як переступників.

10. Бо хто ввесь закон дотримає, а прогрішиться лише в одному, - стає у всьому винуватий.

11. Бо хто сказав: «Не чини перелюбу», сказав також: «Не вбивай». Коли ж не чиниш перелюбу, але вбиваєш, ти стаєш порушником закону.

12. Говоріть так і робіть так, як люди, що мають бути суджені законом свободи.

13. Бо суд немилосердний для того, хто не чинить милосердя. Милосердя ж понад суд.

14. Яка користь, мої брати, коли хтось каже, що має віру, але діл не має? Чи може його спасти віра?

15. Коли брат або сестра будуть нагі й позбавлені засобів щоденного прожитку,

16. і хтонебудь з вас до них скаже: «Йдіть собі з миром, грійтеся та годуйтесь», і не дасть їм потрібного для тіла, то що це допоможе?

17. Так само й віра, коли діл не має, мертва сама в собі.

18. Та хтонебудь скаже: «Ти маєш віру, а я маю діла. Покажи мені твою віру без діл, а я тобі покажу моїми ділами мою віру.»

19. Ти віруєш, що Бог один? - Добре робиш. І біси вірують, та тремтять.

20. Хочеш знати, безглуздий чоловіче, що віра без діл не приносить плоду?

21. Авраам, наш батько, чи не ділами виявився праведним, коли був приніс на жертовник Ісаака, свого сина?

22. Бачиш, що віра співдіяла з його ділами, і його віра удосконалилася ділами.

23. Так здійснилося Писання, яке каже: «Авраам повірив Богові, і це зараховано йому за праведність», і він був названий приятелем Божим.

24. Ви бачите, що чоловік оправдується ділами, не тільки вірою.

25. Так само й Рахав, блудниця, чи ж не ділами оправдалася, прийнявши посланців і випустивши їх іншим шляхом?

26. Як тіло без душі мертве, так само й віра без діл мертва.


Poslannja ap. Jakova 3

ПОСЛАННЯ АПОСТОЛА ЯКОВА

1 2 3 4 5

3. Язик - спричинник гріхів 1-12; справжня мудрість 13-18

1. Нехай, мої брати, між вами не буде багато тих, які хочуть учителями стати, знаючи, що більший засуд приймемо,

2. бо всі ми прогрішуємося чимало. Коли хтось не завинить словом, той муж досконалий, що може загнуздати й усе тіло.

3. Коли вкладаємо гнуздечки коням у рот, "щоб вони нам корилися, ми керуємо всім їхнім тілом.

4. А ось кораблі: хоч і які вони величезні та ще й до того гнані сильними вітрами, а кермуються ж маленьким стерном за волею стерника.

5. Так само і язик: член маленький, а хвалиться великим! Глядіть, який вогонь малий, а запалює величезний ліс!

6. І язик - вогонь, світ неправди! Язик, вміщений серед наших членів, бруднить усе тіло й запалює круг нашого існування, запалений і сам вогнем пекельним.

7. Усякі роди диких звірів та птахів, гадів та морських потвор були приборкані й приборкуються людським хистом.

8. Язика ж ніхто з людей не може вгамувати: він - зло, що спокою не знає, наповнений смертельною отрутою.

9. Ним ми благословляємо Господа й Отця і ним кленемо людей, що створені на подобу Божу.

10. З тих самих уст виходить благословення і прокляття. Не слід, брати мої, щоб це так було.

11. Хіба криниця з одного джерела б'є солодким і гірким?

12. Хіба смоківниця, брати мої, може родити маслини, або виноград смокви? Ані солонець води солодкої не може дати.

13. Хто мудрий і досвідчений між вами? Нехай покаже гарною поведінкою свої діла в розумній лагідності.

14. Коли ж. у вашім серці гірка заздрість та свари, то не хваліться і не говоріть неправди проти правди.

15. Це не та мудрість, що сходить згори, а земна, тваринна, диявольська;

16. бо де заздрість та чвари, там безлад і все, що тільки є лихого.

17. А мудрість, що походить згори, найперше чиста, потім мирна, поблажлива, примирлива, милосердя та добрих плодів повна, безстороння, нелицемірна.

18. Плід праведности сіється в мирі тим, хто мир чинить.


Poslannja ap. Jakova 4

ПОСЛАННЯ АПОСТОЛА ЯКОВА

1 2 3 4 5

4. Незгоди 1-10; обмови 11-12; життя людини не певне 13-17

1. Звідки між вами війни, звідки суперечки? Хіба не звідси - з пристрастей ваших, які воюють у ваших членах?

2. Ви пристрасно жадаєте, а не маєте. Ви убиваєте, завидуєте, а не можете осягнути. Ви б'єтесь і воюєте. Ви не маєте, бо не просите.

3. Ви просите, та не одержуєте, бо зле просите, щоби розтратити на ваші втіхи.

4. Перелюбники! Хіба не знаєте, що дружба світу цього - то ворожнеча проти Бога? Хто, отже, хоче бути приятелем світу, той стає ворогом Божим.

5. Чи може думаєте, що Писання даремно каже: «До заздрощів прагне дух, що живе в нас?»

6. І більшу дає благодать, через що й сказано: «Бог гордим противиться, смиренним же дає благодать.»

7. Коріться, отже, Богові, противтеся дияволові, і він утече від вас.

8. Наблизьтеся до Бога, і він наблизиться до вас. Очистьте руки, грішники! Освятіть серця, двоєдушники!

9. Гляньте на ваші злидні, сумуйте і плачте! Сміх ваш нехай обернеться у плач, а радість - у смуток!

10. Смиріться перед Господом, і він вас підійме!

11. Не обмовляйте, брати, один одного. Хто обмовляє або судить брата свого, той обмовляє закон і закон судить. Коли ж ти закон судиш, то ти не виконавець, а суддя закону.

12. Один лише законодавець і суддя, який може спасти й погубити. Ти ж хто такий, що судиш ближнього?

13. Нумо тепер ви, що говорите: «Сьогодні або завтра ми підемо в те місто й перебудемо там рік, і будемо там торгувати й гроші заробляти.»

14. Ви, що не відаєте, що буде взавтра! Яке бо життя ваше? Ви - пара, що з'являється на хвильку і зникає по тому.

15. Чому б вам радше не сказати: Коли на те Господня воля, будемо жити, і це чи те робити.

16. Тепер, ви хвалитеся у хвастощах ваших. Усяка така хвальба - погана.

17. Хто, отже, знає добро чинити, а його не чинить, - гріх тому!


Poslannja ap. Jakova 5

ПОСЛАННЯ АПОСТОЛА ЯКОВА

1 2 3 4 5

5. Працедавці і робітники 1-6; терпимість 7-11; клятви 12; єлеепомазання 13-20

1. Нумо тепер, багаті! Плачте, ридайте над злиднями, що вас спіткають.

2. Багатство ваше зігнило, одежу вашу міль поїла.

3. Золото ваше та срібло поіржавіло, а їхня іржа буде проти вас свідчити й поїсть, наче вогонь, ваше тіло. Ви назбирали собі скарбів за останніх днів.

4. Ось затримана вами платня робітникам, що жали ваші ниви, кричить, і голосіння женців дійшло до Господа сил.

5. Ви на землі розкошували та жили у розпусті, наситилися досхочу за дня різанини.

6. Ви засудили праведного й убили: він вам не противиться.

7. Будьте, отже, брати, довготерпеливі, аж до Господнього приходу. Ось хлібороб чекає терпеливо на дорогоцінний плід землі аж до дощів осінних та весняних.

8. Терпіть і ви, скріпіть ваші серця, бо Господній прихід близький.

9. Не скаржтеся один на одного, брати, щоб вас не суджено. Ось суддя стоїть перед дверима.

10. Візьміте, брати, за приклад страждання і довготерпіння пророків, які говорили іменем Господнім.

11. Глядіть: ми називаємо блаженними тих, що страждання зносять. Ви чули про страждання Іова, і знаєте, як Господь завершив те, - Господь бо повний співчуття і милосердя.

12. А перш за все, брати мої, не кляніться ні небом, ні землею, ні якою іншою клятвою. Хай ваше «так» буде «так», і ваше «ні» - «ні», щоб вам під суд не впасти.

13. Страждає хтось між вами? Хай молиться. Радіє хтось? Хай псалми співає.

14. Нездужає хтось між вами? Хай прикличе пресвітерів церковних і хай вони помоляться над ним, помазавши його олією в ім'я Господнє,

15. і молитва віри спасе недужого, та й Господь його підійме; і як він гріхи вчинив, вони йому простяться.

16. Сповідайте, отже, один одному гріхи ваші й моліться один за одного, щоб вам видужати. Ревна молитва праведника має велику силу.

17. Ілля був чоловік такий самий, як ми; він почав молитися, щоб дощу не було, і не було на землі дощу три роки та шість місяців.

18. Потім він знову помолився, і небо дало дощ, а земля вродила плід свій.

19. Мої брати, коли хтось із вас відступить від правди і коли хтось його наверне,

20. хай знає, що той, хто навернув грішника з хибної його дороги, спасе його душу від смерти і силу гріхів покриє.


Knyga Judyty 1

КНИГА ЮДИТИ

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16

1. Цар асирійський іде війною на мідійського царя Арфаксада

1. Було це дванадцятого року царювання Навуходоносора, що царював над асирійцями у Ніневії, великім місті, за часів Арфаксада, що царював над мідянами в Екбатані;

2. цей бо обвів Екбатану навкруги мурами з тесаного каміння по 3 лікті завширшки й 6 ліктів завдовжки. Той мур збудував він 70 ліктів заввишки й 50 ліктів завширшки.

3. При воротах міста поставив він башти 100 ліктів заввишки, а підвалини їх були 60 ліктів завширшки.

4. Ворота ж міста зробив він високі, що здіймались угору на 70 ліктів, і були 40 ліктів завширшки, щоб через них могло виходити його могутнє військо й проходити - його піхотинці.

5. Натоді цар Навуходоносор рушив війною на царя Арфаксада, на великій рівнині, на рівнині, що була в краю Рагав.

6. І пристали до нього всі, хто жили в горах, усі, що жили при Тигрі, при Ефраті та Гідаспі, і по рівнинах Аріоха, царя еламіїв: багато народів зійшлося, щоб іти походом проти синів Хелеуда.

7. Навуходоносор, цар асирійців, вислав звідомлення до всіх мешканців у Персії, до всіх мешканців західніх країн, до мешканців Кілікії, Дамаску, Ливану, Антиливану, а й до всіх мешканців Примор'я,

8. до народів Кармелю, Гілеаду, Горішньої Галилеї, великої Ездрелон-рівнини,

9. до всіх у Самарії та по її містах, і по той бік Йордану, аж до Єрусалиму, Батанеї, Хелусу, Кадешу, до Єгипетської ріки, до Тафнесу, Рамесси і до всієї країни Гесем,

10. аж ген поза Таніс та Мемфіс, і до всіх мешканців Єгипту аж до границь Етіопії.

11. Та мешканці всіх тих країн знехтували заклик Навуходоносора, царя асирійців, і не виступили з ним на війну, бо не боялись його, вважавши його тільки за звичайну людину, й відіслали його послів назад із порожніми руками та зневагою.

12. Розлютився Навуходоносор на всі ці краї вельми й поклявся своїм престолом і своїм царством помститися на всіх і вигубити мечем країни Кілікії, Дамаску та Сирії, а й усіх мешканців у землі Моав, синів Аммона, усю Юдею і всіх в Єгипті, аж до границь над обома морями.

13. От і вишикував він сімнадцятого року свою силу проти царя Арфаксада й розбив у бою і розгромив усю його силу, Арфаксада, його кінноту та його колісниці,

14. та й заволодів його містами; він дійшов аж до Екбатани, де захопив башти, розграбував майдани, й красу їхню обернув у наругу.

15. Він узяв у полон Арфаксада в горах Рагав, прошив його своїми стрілами і знищив його аж по сьогодні.

16. Потім повернувсь із своїми, він сам і сила всякої мішаної збиранини, безліч вояків превелика, і став там, сам він і все його військо, відпочивати та бенкетувати аж 120 день.


Knyga Judyty 2

КНИГА ЮДИТИ

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16

2. Навуходоносор посилає Олоферна проти Заходу 1-13; Олоферн готується в похід 14-20; похід проти Малої Азії 21-28

1. Вісімнадцятого року, двадцять другого дня першого місяця, в палаті Навуходоносора, царя асирійців, говорилось про те, як помститись на кожній країні, як то він і загрозив був.

2. Скликавши всіх своїх слуг та всіх своїх вельмож, учинив він з ними тайну нараду та оповів особисто про злобу кожної з тих країн.

3. Вони ухвалили вигубити всіх тих, хто не повинувались його закликові.

4. Як же закінчилась його нарада, цар асирійців Навуходоносор покликав Олоферна, головного вождя своїх військ, другого по собі, й сказав до нього:

5. «Так говорить великий цар, пан усієї землі: Оце підеш від мене й, узявши з собою мужів відважних, із 120 000 піхотинців, багато коней і 12 000 вершників,

6. виступиш проти всіх країн, що на заході, бо вони не послухали мого заклику.

7. Ти накажеш їм приготувати землю й воду, бо я вийду проти них у гніві моєму. Я покрию ногами мого війська обличчя всієї землі й видам їх на грабіж.

8. Поранені їхні заповнять їхні байраки. Кожен потік і річка, наповнившись ущерть їхнім трупом, вийде з берегів.

9. Я заберу їх у полон на край світу.

10. Іди, отже, й займай мені заздалегідь усю їхню землю: вони піддадуться тобі, й ти збережеш мені їх на день кари.

11. Хай твоє око не щадить неслухняних, видай їх на вбивство й на грабіж по всій дорученій тобі землі,

12. бо - клянусь моїм життям і потугою мого царства! - я сказав, і зроблю це своєю рукою.

13. Ти ж бо не нехтуй ні одним словом твого пана, зроби ретельно все, що я тобі заповідав, і виконай негайно.»

14. І відійшов Олоферн з-перед обличчя свого пана й, скликавши всіх вельмож, вождів та старшин асирійського війська,

15. налічив для бою мужів добірних, як наказав йому його пан, зо 120 000 і лучників комонних 12 000,

16. і розташував їх, як звичайно робиться з військом, до бою.

17. Набрав верблюдів, ослів та мулів для обозу превелику силу, овець, волів та кіз без ліку для поживи,

18. харчів для кожного вояка подостатком та золота й срібла з царського палацу вельми багато.

19. І двигнувся, він сам і все його військо, в похід перед Навуходоносором, щоб вкрити всю землю на захід колісницями, кіннотою та добірними піхотинцями.

20. А кількість усякої збиранини, немов тієї сарани, немов піску земного, виступила разом з ними, так що їм числа не було, така їх була безліч.

21. Вирушивши з Ніневії, йшли вони три дні в напрямі до Бектилет-рівнини, і отаборились біля Бектилету недалеко гори, що ліворуч від Горішньої Кілікії.

22. Звідси, з усім своїм військом, піхотинцями, кіннотою та колісницями, рушив він у гори,

23. розбив Фуда та Луда й забрав у полон усіх синів Рассіса та синів Ізмаїла, що край пустині на захід від Хелеону.

24. Далі перейшов він Ефрат, пройшов через Месопотамію й зруйнував дощенту всі укріплені міста, що над потоком Аврона, й прийшов аж до моря.

25. Потім зайняв країни Кілікії, вистинав усіх, що йому чинили опір, і дійшов до границь Яфета, що на захід, навпроти Арабії,

26. оточив синів Мідії, спалив їхні шатра й забрав стада їхні.

27. Далі зійшов він на Дамаську рівнину під час пшеничних жнив, спалив їхні ниви, знищив дрібний і високорослий скот, розграбував їхні міста, спустошив їхні поля, а всіх їхніх юнаків вигубив вістрям меча.

28. Страх перед ним та дриж напали на мешканців Примор'я, на тих, що жили в Сидоні та в Тирі, на мешканців Суру й Окіни й на всіх мешканців Ємнану. Мешканці Азоту та Аскалону теж вельми його налякались.


Knyga Judyty 3

КНИГА ЮДИТИ

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16

3. Олоферн у поході

1. Тоді вони послали до нього посланців з мирними словами, щоб ті йому сказали:

2. «Ось ми, слуги Навуходоносора, великого царя, припадаємо перед тобою. Роби з нами, як тобі довподоби.

3. Ось наші обійстя, уся наша земля, усі наші пшеничні ниви, дрібний і високорослий скот, і всі огорожі біля наших наметів лежать перед тобою. Користуйсь ними, як тобі завгодно.

4. Ось і міста наші та їхні мешканці - твої слуги. Іди, вступай до них по твоїй волі.»

5. Прибули ті мужі до Олоферна й донесли йому ці слова.

6. Тоді він зійшов до Примор'я, він сам і все його військо, і поставивши в укріплених містах залогу, навербував з них добірних мужів собі на допомогу.

7. Горожани й всі околишні мешканці прийняли його з вінками, танцями та бубнами.

8. Та він спустошив їхню землю й вирубав їхні священні гаї, згідно з даним йому наказом знищити всіх богів землі, щоб народи покланялись лиш одному Навуходоносорові та щоб усі язики й племена взивали до нього як до бога.

9. І прибув він навпроти Ездрелону біля Дотаїму, що лежить перед великою Юдейською долиною,

10. і, отаборившись між Гебе та містом скитів (Скитополем), пробув там цілий місяць, щоб назбирати всякого харчу для свого війська.


Knyga Judyty 4

КНИГА ЮДИТИ

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16

4. Ізраїльтяни готуються до оборони 1-8; юдеї просять у Бога рятунку 9-15

1. Почули сини Ізраїля, що жили в Юдеї, про те все, що вчинив народам Олоферн, верховний полководець Навуходоносора, царя асирійців, та як він, пограбувавши їхні храми, віддав їх на руїну,

2. і налякались його вельми й тремтіли за Єрусалим та за храм Господа, Бога свого,

3. бо вони тількищо повернулись були з неволі, і ввесь народ Юдеї зібрався недавно та й посуд, жертовник і храм були очищені від осквернення лиш недавно.

4. Тож і послали вони (стривожити) всю Самарію, Кону, Беторон, Белмаїн, Єрихон, Хову, Есору та Салем-долину,

5. і зайняли наперед усі шпилі високих гір, укріпили мурами оселі, що були на них, і заготували харчів для війни, бо на їхніх полях щойно недавно скінчились були жнива.

6. Первосвященик Йоаким, що був тоді в Єрусалимі, написав мешканцям Ветулії і Ветоместему, що навпроти Ездрелону, в напрямі рівнини біля Дотаїму,

7. наказуючи їм зайняти доступи в горах, бо через них був доступ в Юдею; і їм легко було затримати тих, що хотіли б продертись по два нараз через вузьку щілину.

8. Сини Ізраїля зробили так, як наказав їм первосвященик Йоаким з радою старших усього народу Ізраїля, що засідала в Єрусалимі.

9. Всі мужі ізраїльські почали з великим запалом взивати до Бога та впокорятись перед ним ревно.

10. Самі вони, жінки їхні, їхні маленькі діти, їхні череди, усі чужинці, наймити й раби їхні надягнули собі на бедра волосяниці.

11. Всі мужі ізраїльські, жінки й діти, що жили в Єрусалимі, впали ниць перед храмом і, посипавши голови попелом, розстелили свої волосяниці перед Господом.

12. Вони вкрили й жертовник волосяницею і взивали однодушно та ревно до Бога Ізраїля - не видати їхніх немовляток на загибель, жінок їхніх на наругу, міста, що належали до них, на загладу і святиню на сором, на ганьбу та наругу поганам.

13. Почув Господь їхній голос і зглянувся над їхнім горем. По всій Юдеї та Єрусалимі народ постив чимало днів, обернувшись обличчям до храму Господа Вседержителя.

14. А первосвященик Йоаким і всі ті, що стояли перед Господом, священики й священослужителі Господні, з волосяницями на бедрах, приносили повсякчасні всепалення, обіти й добровільні дари народу,

15. і, з посипаними попелом завоями своїми, щосили взивали до Господа, щоб він доброзичливо споглянув на дім Ізраїля.


Knyga Judyty 5

КНИГА ЮДИТИ

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16

5. Воєнна нарада в таборі Олоферна

1. Олофернові, головному полководцеві асирійського війська, було оповіщено, що сини Ізраїля готувались до війни, що вони замкнули гірські доступи, укріпили всі шпилі на високих горах і розставили перешкоди по рівнинах.

2. Тоді розлютивсь він, Олоферн, вельми, покликав усіх моавських начальників, аммонських вождів і всіх правителів Примор'я

3. та й сказав їм: «З'ясуйте мені, сини Ханаана, що то за народ, що сидить у горах? Які то міста, що їх вони заселюють? Яка сила їхнього війська й у чім полягає їхня могутність та їхня сила? Який цар над ними, вождь війська їхнього?

4. Чому тільки вони, між усіма мешканцями Заходу погордували вийти мені назустріч?»

5. Відповів же йому Ахіор, начальник усіх синів Аммона: «Нехай мій пан вислухає слово з уст слуги свого, я оповім тобі всю правду про народ цей, що заселює ті гори й що живе поблизу тебе; брехня не вийде з уст слуги твого.

6. Народ цей, нащадки халдеїв:

7. спочатку вони оселились були в Месопотамії, бо не хотіли служити богам своїх батьків, що були в краю Халдейськім.

8. Вони покинули звичаї своїх предків і взяли поклонятись Богові неба, Богові, якого визнали. За те їх прогнано геть від богів, і вони втекли в Месопотамію і пробули там часу чимало.

9. Та Бог їхній повелів їм вийти з місця їхньої оселі й удатись у Ханаан-край. І оселились вони там і мали подостатком золота, срібла й худоби превелику силу.

10. Опісля вони спустились у Єгипет, бо на Ханаан-край наліг голод, і пробували там, доки мали що їсти. Там їхньому родові не було вже ліку.

11. Але єгипетський цар устав проти них і присилував їх хитромудро до роботи коло цегли; і були вони принижені, й стали рабами.

12. Тоді вони візвали до Бога свого, і він побив Єгипетський край язвами, на які не було ліку, й єгиптяни вигнали їх від себе.

13. Бог висушив перед ними Червоне море;

14. він вивів їх на дорогу до Синаю і Кадеш-Барне, то й вони прогнали всіх, що жили в пустині.

15. Потім оселились вони в краю Аморійськім, винищивши своєю силою усіх мешканців Хешбону. Далі, перейшовши Йордан, заволоділи усім гірським краєм

16. і, прогнавши з-перед себе ханаанян, перізіїв, євусіїв, сихеміїв і всіх гіргашіїв, оселились у ньому на довгий час.

17. Коли вони не грішили перед своїм Богом, усе було гаразд із ними, бо з ними був Бог, що ненавидить несправедливість;

18. як же ж вони покинули дорогу, що він їм заповідав, частина їх цілком загинула у боях премногих, частина побрела в полон на чужину, а храм їхнього Бога був зрівняний із землею, містами ж їхні противники заволоділи.

19. Тепер навернулись вони знову до свого Бога та й повернулись назад із розсіяння, де були розкидані, і зайняли Єрусалим, де і їхня святиня, і заселили знову гірський край, що опустів.

20. Отож і нині, володарю й пане, якщо в цім народі є якась помилка, якщо вони згрішили проти Бога, то придивімся добре, чи є у них ця причина упадку, і тоді рушаймо на них і ми їх завоюємо.

21. Як же ж немає беззаконня в їхньому народі, то хай мій пан ліпше покине, щоб часом їхній Господь та їхній Бог не захистив їх і щоб ми не стали сміховиськом по всій землі.»

22. І сталось, як тільки Ахіор перестав говорити ці слова, увесь народ, що був зібравсь навколо шатра, загув, а вельможі Олоферна й всі жителі Примор'я та Моаву, говорили, щоб Ахіора порубати на кусні.

23. «Не боятимемося синів Ізраїля, бо це народ, який не має сили, ні потуги до тяжкого бою.

24. Тому наступаймо, і твоє військо поглине їх, володарю Олоферне!»


Knyga Judyty 6

КНИГА ЮДИТИ

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16

6. Олоферн видає Ахіора ізраїльтянам

1. Коли ж гармидер тих мужів, що були обступили раду, затих, Олоферн, головний вождь асирійського війська, мовив перед усім народом чужинецьким та до Ахіора, до всіх синів Моава:

2. «А хто ти такий, Ахіоре, та наємці Ефраїма, щоб пророкувати поміж нами, як оце чиниш сьогодні, та щоб нас умовляти не йти війною проти ізраїльського люду, бо їхній Бог, мовляв, їх захищає? Хто бог, крім Навуходоносора? Він пошле свою силу й знищить їх з лиця землі, та й їхній Бог не захистить їх.

3. Ми, його слуги, розгромимо їх як одного чоловіка, і вони не встояться перед напором нашої кінноти.

4. Ми спалимо їх у метушні. Гори їх уп'ються їхньою кров'ю, рівнини їхні наповняться їхніми трупами. Стопи їхніх ніг не встояться перед нами, вони вигинуть до одного, каже володар Навуходоносор, пан усієї землі, бо він сказав, і його слова не будуть пусті.

5. Ти ж, Ахіоре, наємче аммонський, ти, що сказав ці слова нині, в день свого зухвалого виступу, віднині не побачиш більше мого обличчя аж по день, коли я помщусь над кодлом тих, що втекли з Єгипту.

6. Тоді моє військо та юрба моїх слуг проколе тобі мечем боки, і ти впадеш поміж їхніми пораненими, коли я вирушу проти Ізраїля.

7. Мої слуги відведуть тебе в гори й залишать тебе в однім з міст, що на узгір'ях.

8. Ти не загинеш, хібащо пропадеш разом з ними.

9. Коли ж надієшся у своїм серці, що вони не будуть завойовані, нехай твоє обличчя не буде понурим. Я сказав, і ні одне з моїх слів не пропаде марно.»

10. І повелів Олоферн своїм слугам, що стояли в його шатрі, схопити Ахіора й відвести його у Ветулію та видати в руки синів Ізраїля.

11. І схопили його слуги та й вивели за табір у долину, пройшли серед долини в гори й прибули до джерел, що під Ветулією.

12. Побачивши їх мужі міста, що були на верху гори, вхопилися за зброю і вийшли за місто на шпиль гори, а всі пращники, щоб не дати їм піднятись угору, кидали на них камінням.

13. Та вони підкрались попід гору й, зв'язавши Ахіора, покинули його одного біля стопи гори, самі ж повернулись до свого пана.

14. Тоді сини Ізраїля, спустившись униз із міста й наблизившись до нього, розв'язали його, відвели в Ветулію та й поставили перед правителями свого міста;

15. а були тоді: Озія, син Міхи, з коліна Симеона, Хавріс, син Готонієла, та Харміс, син Мелхієла.

16. І скликали вони всіх старшин міста. Прибігла й уся їхня молодь та жінки на збори. Поставили Ахіора серед усього народу, й Озія спитав його, що сталось.

17. А той у відповідь оповів їм про промову на нараді в Олоферна й про ті слова, що сам він вимовив був серед начальників синів асирійських, і як то Олоферн говорив з погордою про дім Ізраїля.

18. Тоді народ упав обличчям до землі, поклонився Богу і заговорив уголос:

19. «Господи, Боже неба! Поглянь на їхню гординю превелику й змилуйсь над пониженим нашим родом! Зглянься в цей день на тих, що тобі посвятились!»

20. Вони заспокоїли Ахіора й вітали його вельми.

21. А Озія взяв його по зборах до себе в хату і справив бенкет для старших. Усю ту ніч молилися про допомогу до Бога Ізраїля.


Knyga Judyty 7

КНИГА ЮДИТИ

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16

7. Олоферн виступає проти Ветулії

1. На другий день Олоферн звелів усьому своєму війську й усьому своєму людові, тобто всім, що для спільної війни пристали були до нього, рушити на Ветулію, зайняти доступ в гори й розпочати війну з синами Ізраїля.

2. І двигнулися того дня усі військові люди. Було ж того війська 170 000 вояків піхотинців і 12 000 кінноти, окрім обозу й людей, що йшли за ними превеликою юрбою пішки.

3. Вони продерлись у долину біля Ветулії, до джерела, й розтягнулись уширину від Дотаїму до Белбаїму, а вдовжину від Ветулії до Кіямону, що проти Ездрелону.

4. Побачивши, що їх так багато, сини Ізраїля злякались вельми й говорили один до одного: «От тепер так злижуть вони всю землю! Ніякі гори, хоч би які високі, ані байраки, ні горби не витримають під їхньою навалою!»

5. Кожен ухопив свою військову зброю, і, запаливши вогонь на баштах, стояли вони всю ніч на варті.

6. Наступного дня Олоферн вивів проти синів Ізраїля, що були в Ветулії, всю свою кінноту,

7. розглянув доступи до їхнього міста, розслідив джерела вод, зайняв їх і поставив над ними стійки вояків, сам же повернувся до свого війська.

8. Усі начальники синів Ісава, усі вожді народу Моава й воєводи Примор'я прийшли до нього й казали:

9. «Нехай наш володар вислухає нас ласкаво, щоб у твоїм війську не було ні однієї рани.

10. Народ бо цей синів Ізраїля звіряється не так на свої списи, як на шпилі в горах, де вони живуть, і видряпатись на шпилі їхніх гір нелегко.

11. Ти, отже, володарю, не воюй з ними звичайним воєнним строєм, то й ні один з твоїх вояків не поляже.

12. Стій табором, щади кожного мужа з твого війська. Нехай твої слуги займуть водяне джерело, що б'є з підніжжя гори,

13. бо звідти беруть воду всі мешканці Ветулії; спрага їх присилує, і вони видадуть своє місто. А тоді ми й наші люди видряпаємось на найближчі гірські шпилі й розтаборимось на них завчасно, щоб не вийшов з міста ні один муж.

14. Вони охлянуть з голоду, самі вони й їхні жінки та їхні діти, то й ще раніш, ніж на них прийде меч, вони будуть покотом лежати по вулицях своєї оселі.

15. Отак ти відплатиш їм люто за те, що збунтувались і не вийшли тобі мирно назустріч.»

16. Вподобалися слова їхні Олофернові й усім його старшим, і він звелів зробити так, як ті сказали.

17. І рушив загін синів Аммона, а з ними 5 000 синів Ашшура. Вони продерлись у долину й зайняли води та джерела вод синів Ізраїля.

18. Вийшли й сини Ісава й сини Аммона та й продерлись у гори навпроти Дотаїму. Деяких із своїх вони послали на південь і на схід навпроти Егребелу, що біля Хусу, на Мохмур-потоці, а решта асирійського війська отаборилась на рівнині й покрила всю землю. Шатра їхні та обози становили велелюдний табір, а була їх превелика сила.

19. Сини Ізраїля візвали до Господа, свого Бога, бо впали були духом, тому що всі вороги їх оточили і не було їм змоги втекти від них.

20. Асирійський табір - піхотинці, колісниці та кіннота, стояв навколо них 34 дні. Тоді забракло у мешканців Ветулії води по жбанах,

21. та й ритви спорожніли, так що вони не могли пити води досхочу навіть і один день, бо видавано їм воду в міру.

22. їхні немовлята мліли, а жінки й хлопці знемагали від спраги; вони падали на вулицях міста та при виході у брамі, бо не мали вже сили.

23. Тоді увесь народ, хлопці, жінки й діти збунтувались проти Озії та начальників міста й заходилися голосно кричати та говорити перед усіма старшими:

24. «Нехай Бог розсудить між вами й нами, бо ви вчинили нам велику кривду, не згадавши про мир з асирійцями.

25. І от тепер нема нікого, щоб допомогти нам. Бог видав нас їм у руки, щоб ми полягли перед ними від спраги й загинули.

26. Покличте ж їх і видайте все місто на грабіж людям Олоферна й усьому його війську;

27. ліпше нам стати їхнім лупом, бо хоч і станемо рабами, принаймні жити будемо й не будемо дивитися своїми очима на смерть наших немовлят і на те, як конають наші жінки та діти.

28. Ми кличемо на вас свідками небо, землю, нашого Бога й Господа батьків наших, який карає нас за гріхи наші та й за провини батьків наших, щоб не вчинив він сьогодні так, як ми це сказали.»

29. І, знявши плач великий серед зборів, ридали всі як один і сильним голосом взивали Господа Бога про допомогу.

30. Тоді Озія промовив до них: «Бадьортеся, браття! Ще п'ять день тримаймось мужньо, і Господь, Бог наш, змилується протягом їх над нами; він не покине нас зовсім.

31. А як мине цей час, і помочі не буде нам, зроблю за вашими словами.»

32. І відпустив він народ, кожного на своє місце; хто пішов на мури, а хто на башти міста, жінок же з дітьми розіслали по хатах. У місті всі були вельми пригноблені.


Knyga Judyty 8

КНИГА ЮДИТИ

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16

8. Історія Юдити та її краса 1-8; Юдита і старші міста 9-36

1. За тих днів почула про те Юдита, дочка Мерарі, сина Окса, сина Йосифа, сина Озієла, сина Елкії, сина Ананії, сина Еліява, сина Натанаїла, сина Саламієла, сина Сарасадая, сина Ізраїля.

2. Чоловік її Манассія, того самого коліна й того самого роду, помер був під час ячмінних жнив.

3. Він наглядав за в'язальниками снопів в полі, аж от спека вдарила йому в голову, й він упав на ліжко та й помер у Ветулії, у своїм місті; і поховали його разом з його батьками на лану, що між Дотаїмом та Баламоном.

4. Юдита, овдовівши, жила в своєму домі 3 роки й 4 місяці.

5. Вона спорудила собі на даху свого дому хатинку, носила на своїх бедрах волосяницю, вдягалася у вдовину одіж;

6. постила ввесь час її вдовицтва, крім передодня субот, самих субот, передодня нового місяця й крім свят та веселих днів Ізраїля.

7. Була ж вона прегарна з виду, обличчям вельми вродлива. Манассія, її чоловік, лишив їй по собі золота, срібла, слуг, слугинь, худоби та поля, й вона жила собі серед цього добра.

8. Ніхто не міг лихого слова сказати на неї, бо вельми була вона богобоязлива.

9. Вона почула, як народ, що від браку води занепав на дусі, нарікав на начальника. Почула Юдита слова, що до них сказав Озія, як він поклявсь був їм через 5 день видати місто асирійцям,

10. і послала свою слугиню, що була над усім її майном, покликати Хавріса та Харміса, старшин цього міста.

11. Як вони прийшли до неї, вона їм сказала: «Послухайте мене, начальники мешканців Ветулії; бо не добре було те слово, що ви сказали того дня перед народом, та що поставили клятву між Богом і собою, кажучи, що видасте місто ворогам, коли Господь у ті дні не прийде вам на допомогу.

12. Отож, хто ви такі, щоб спокушати Бога нині та щоб виноситись між людськими синами понад Бога?

13. Та й ось тепер ви випробовуєте Господа Вседержителя! Повік не збагнете ви нічого!

14. Коли ви не можете вивідати глибини людського серця і розібрати думок його ума, то як же вам зглибити Бога, який створив усе, як спізнати його розум, як збагнути його задуми? Ніяким робом, брати! Не гнівіть Господа, Бога вашого.

15. Якщо він не захоче за цих 5 день допомогти нам, він має змогу захистити нас, коли йому завгодно, або вигубити нас перед лицем ворогів.

16. Тож не встрявайте в замисли Господа, Бога нашого, бо Бог не є, як люди, щоб його можна налякати погрозами, ані як син чоловічий, щоб він приймав умови.

17. Ось чому чекаймо терпляче від нього рятунку, прикличмо його собі на допомогу, і він голос наш почує, якщо йому завгодно.

18. Бо не було ні за наших предків, ані сьогодні покоління, родини, села, міста, що поклонялись би богам рукотвореним, як то було за днів попередніх,

19. за що й були наші батьки віддані мечеві, на поталу та на грабіж і полягли, нещасні, перед нашими ворогами.

20. Та ми не знаємо іншого Бога, окрім нього, тому й надіємося, що він не буде зневажливо, на нас дивитись і що не відвернеться від нашого роду,

21. бо як нас візьмуть, візьмуть усю Юдею, і розграбована буде святиня, і ми нашою кров'ю заплатимо за їхню зневагу.

22. І вбивство братів наших і поневолення краю, і спустошення нашого спадкоємства впаде на нашу голову поміж народами, в яких ми будемо рабами, і ми будемо супроти тих, хто нами заволодіє, предметом згіршення і зневаги,

23. бо наше рабство не вийде нам на ласку, але Господь, Бог наш, зробить з нього безчестя.

24. Отож тепер, браття, покажім себе гідно перед нашими братами, бо їхнє життя від нас залежить, і все, що нам святе, храм і жертовник, на нас спочивають.

25. Подякуймо за це все Господеві, Богові нашому, що випробовує нас, як і батьків наших.

26. Згадайте, як він чинив з Авраамом, як він досвідчав Ісаака, і що приключилося з Яковом у Месопотамії Сирійській, коли він пас був вівці Лавана, брата матері своєї.

27. Бо так, як він випробував вогнем, щоб вивідати їхнє серце, так і на нас він не мститься. Господь лише дає перестороги, батожить тих, хто наближається до нього.»

28. Озія ж їй на те: «Усе, що ти сказала, ти сказала з добрим серцем, і ніхто твоїм словам противитись не буде,

29. бо твоя мудрість не віднині ясна, але від початку твоїх юних днів увесь народ знає твій розум і справжню доброту твого серця.

30. Та народ умирав від спраги й примусив нас чинити те, що ми йому обіцяли були, й присилував нас дати присягу, якої ми не переступимо.

31. Молись, отже, за нас, бо ти жінка благочестива, і Господь пошле дощ, що наповнить наші ритви, і ми не пропадемо.»

32. Тоді сказала до них Юдита: «Послухайте мене, й я вчиню діло, що перейде від роду й до роду дітям нашого народу.

33. Цієї ночі ви станете при брамі, а я зо своєю слугинею вийду, і, в той час, коли ви постановили видати місто ворогам нашим, Господь через мене заступиться за Ізраїля.

34. Та ви не старайтеся збагнути мого задуму, бо не скажу його вам, поки не буде виконане те, що маю на думці.»

35. Озія й начальники сказали їй: «Іди в мирі, нехай Господь Бог буде перед тобою на кару ворогам нашим!»

36. І вийшовши з шатра, розійшлись по своїх місцях.


Knyga Judyty 9

КНИГА ЮДИТИ

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16

9. Молитва Юдити

1. Юдита припала лицем до землі, посипала собі голову попелом, відкрила волосяницю, в яку була одягнена, - це було саме того вечора, коли приношувано в Єрусалимі, у храмі Божім, кадило, - і заходилася голосно взивати до Господа, кажучи:

2. «Господи, Боже мого батька Симеона, якому ти дав меч у руку, щоб помститися на чужоземцях, що розв'язали пояс дівчині, їх на сором, що обнажили її тіло, їй на наругу, що осквернили її лоно, їй на неславу. Ти бо сказав: Не буде так!- а вони таки зробили.

3. За те начальників їхніх ти віддав на вбивство, а ложе їхнє, де скоїлась омана, скривавив. Рабів побив єси з князями, князів же на їхніх престолах.

4. Жінок їх віддав ти на наругу, а їхніх дочок -у полон; усю здобич на розподіл між любими тобі синами, які палали ревністю до тебе, які були наругою, наругою своєї крови, і прикликали тебе собі на допомогу. О Боже, Боже мій! Вислухай і мене, вдовицю!

5. Ти бо вчинив минуле, теперішнє і те, що прийде потім. Що е тепер і те, що прийде, ти спізнав досконало. Що ти задумав - воно сталось,

6. і що ти захотів - стало присутнім і мовило: ось ми присутні! Бо всі твої дороги готові, і твої постанови наперед тобі відомі.

7. Ось асирійці зросли могутністю, прославилися своїми кіньми й вершниками, хвалилися відвагою піхоти, надіялись на щит, на спис, стрілу та пращу, і не признали, що ти - Господь, який кладеш кінець війнам.

8. Господь - твоє ім'я! Розбий же їхню силу потугою твоєю! Розторощи їх міць у своїм гніві, бо вони задумали твою святиню осквернити, намет, де пробуває ім'я твоєї слави, опоганити і роги твого жертовника позбивати.

9. Поглянь на їхню гординю, зішли на голову їхню гнів твій. Подай моїй руці вдовиній потрібну мені силу.

10. Побий хитрістю моїх уст раба з паном, пана ж разом із слугою. Розбий їхню пиху рукою жінки.

11. Бож не в численності твоя потуга, і твоя міць не в сильних; але ти - Бог смиренних, ти малим допомога, безсилим покровитель, пригнобленим заступник, спаситель одчайдушним.

12. Так, так, Боже мого батька, Боже Ізраїля - твого спадкоємства, Владико неба й землі, вод Сотворителю, Царю всього створіння твого, вислухай мою молитву!

13. Дай мені слово й хитрість, щоб їм і ран і синців завдати; їм, - що на завіт твій, на святий храм твій, на гору Сіон та на дім, що твоїм синам належить, мали лихі задуми.

14. Вчини, щоб кожен твій народ, кожне плем'я знало добре, що ти єси, о Боже, - Бог всемогутній, сильний, і що другого захисника для роду Ізраїля, крім тебе, немає.»


Knyga Judyty 10

КНИГА ЮДИТИ

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16

10. Юдита йде до Олоферна

1. Якже Юдита закінчила ці слова, перестала взивати вголос до Бога Ізраїля.

2. Встала вона з землі, покликала свою слугиню і, зійшовши вниз у дім, де перебувала по суботах та у свята,

3. зняла з себе волосяницю, що на ній була, скинула вдовину одіж, обмилась, намастилась чистим миром, причесала гарно волосся на голові, наклала на неї турбан і надягнула одежу своїх веселощів, в яку прибиралася за життя свого чоловіка Манассії.

4. На ноги надягнула вона сандалі, наклала обручки, нашийники, персні, кульчики й усі свої прикраси, й причепурилася вельми, щоб привабити до себе погляди всіх, хто б не дививсь на неї.

5. Дала своїй слугині бурдюк вина та пляшечку олії, а торбу наповнила пряженим ячменем, сухими смоквами та буханцями чистого хліба, і, зв'язавши усе це добре в клунок, вручила їй.

6. Вийшли вони до воріт міста Ветулії й знайшли при них Озію та старших міста, Хавріса й Харміса.

7. Як же вони побачили її, - лице ж у неї було змінилось, і одежа незвичайна, -вельми здивувались на її вроду та й мовили до неї:

8. «Хай Бог наших батьків дарує тобі ласку, щоб могла виконати твої задуми синам Ізраїля на славу й на вивищення Єрусалиму!»

9. Вона ж, поклонившись Богові, сказала до них: «Веліть, нехай відчинять мені браму, щоб мені вийти й виконати те, що ви мені сказали.» Ті звеліли хлопцям відчинити, як вона сказала,

10. й вони так зробили. І вийшла Юдита, сама вона та її слугиня з нею, а мужі міста за нею стежили очима, докіль вона не зійшла з гори, докіль не перейшла через долину, й вони більш її не бачили вже.

11. А як вони йшли прямо перед собою у долині, зустріли її асирійські чати

12. і, схопивши Юдиту, взяли її питати: «До кого ти належиш? Звідкіль ідеш? Куди простуєш?» Та відповіла: «Я дочка євреїв і утікаю від них, бо вони внедовзі будуть віддані вам на поталу.

13. Я йду до Олоферна, головного вождя вашого війська, щоб дати йому докладні відомості й показати йому дорогу, якою він має йти, щоб заволодіти усім гірським краєм так, що ніхто з його вояків не постраждає ні на тілі, ні на житті.»

14. Мужі, почувши її слова й побачивши її обличчя, - а було воно перед ними напрочуд уродливе, - сказали їй:

15. «Ти врятувала своє життя тим, що поквапилась увійти до нашого пана! Іди ж лишень до нього в намет; деякі з наших проведуть тебе, аж поки не передадуть тебе йому в руки.

16. А як будеш перед ним, не падай на дусі, повідай йому все, як нам сказала єси, й він буде добрий з тобою.»

17. І вибрали вони з-поміж себе 100 чоловік, які супроводили її та її слугиню, повели ж вони їх до намету Олоферна.

18. У цілому таборі почало все збігатись, бо чутка про те, що Юдита прибула, рознеслась по шатрах. Прийшли і стали навкруг неї, як вона була зовні намету Олоферна, аж поки йому про неї не звістили.

19. Всі подивляли її вроду, а завдяки їй - синів Ізраїля, і говорили одне до одного: «Хто може легковажити цим народом, що має таких жінок? Не добре було б лишити з них живим і хоч би й одного мужа: бо ті, що врятувались би, могли б звести всю землю!»

20. Тоді сторожа, що була при Олоферні, і весь його почет вийшли й ввели її в намет.

21. Олоферн відпочивав на своїм ліжку під балдахином з кармазину, вигаптованим золотом, смарагдами та самоцвітами.

22. Звістили йому про неї, і він вийшов на поріг намету в супроводі світичів срібних, що посувались перед ним.

23. Як же Юдита стала перед ним та його слугами, всі замилувалися красою її обличчя. Вона ж припала обличчям ниць і вклонилась йому, а слуги його підвели її на ноги.


Knyga Judyty 11

КНИГА ЮДИТИ

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16

11. Зустріч Юдити з Олоферном

1. Олоферн сказав до неї: «Кріпися, жінко! Не бійсь у своїм серці, бо я ніколи не чинив зла тому, хто надумався служити Навуходоносорові, цареві всієї землі.

2. От і тепер, якби народ твій, що живе в горах мене був не зневажив, я б не підняв мого списа проти нього. Та вони самі собі те вчинили.

3. Скажи ж мені тепер, чому ти втекла від них? Чому до нас прибула? А вже напевне ти прийшла сюди собі на рятунок! Бадьорся! Ти цієї ночі житимеш, і на майбутнє!

4. Ніхто бо не посміє покривдити тебе; усі будуть поводитися з тобою добре, як то буває із слугами мого пана, царя Навуходоносора.»

5. Юдита ж йому сказала: «Прийми слова твоєї рабині, дозволь твоїй слугині перед тобою говорити! Я не оповім ніякої неправди моєму панові цієї ночі.

6. Як ти підеш слідом за словами твоєї рабині, Бог доведе до кінця твою справу, й моєму панові пощастить у його задумах.

7. Нехай живе Навуходоносор, цар усієї землі, й нехай живе влада того, хто тебе послав на те, щоб настановити кожну душу на путь праву, бо завдяки тобі не лише люди служать, але й дикі звірі, худоба й піднебесні птахи, завдяки твоїй потузі живуть для Навуходоносора й усього його дому.

8. Бо ми чули про твою мудрість і про осяжність розуму. Всьому краєві відомо, що ти єдиний добрий у всьому царстві, могутній знанням, подивугідний у воєнних справах.

9. І про ту мову, що її виголосив був Ахіор на твоїй військовій нараді, ми чули, про його слова, бо мужі Ветулії його пощадили, а він оповів їм усе, що він тобі сказав.

10. Тому, владико, не нехтуй його словом, але візьми собі його до серця, бо воно правдиве. Ніяка кара не спіткає рід наш, ніякий меч не буде мати проти нього сили, поки вони не согрішать проти Бога.

11. Оце й тепер, щоб мій пан не зазнав невдачі та поразки, на них нападе смерть. Гріх уже заволодів ними, гріх, яким вони доводять до гніву свого Бога щоразу коли чинять яку недоречність.

12. Відколи їм харчів забракло і води зовсім не стало, вони вирішили кинутись на свою худобу і зважилися спожити все те, що Бог їхній своїми законами заборонив їм їсти.

13. Ба навіть первоплоди хліба й десятини вина, олії, посвячені й призначені священикам, які стоять у Єрусалимі перед обличчям нашого Бога, вони ухвалили споживати, хоч ніхто з народу не має права й руками до них дотикатись.

14. Ба більш: вони послали людей у Єрусалим, де мешканці таке саме вчинили, щоб ті принесли їм на це від ради старших дозвіл.

15. І з ними станеться так, як їм було сповіщено, згідно з їхніми ділами: вони цієї днини будуть віддані тобі на поталу.

16. Тим то я, твоя слугиня, довідавшись про те все, втекла від них, і Бог послав мене виконати діла з тобою, над якими увесь світ здивується, коли про них почує,

17. бо твоя слугиня богопоштива і вдень та вночі шанує Бога неба. Отож і сьогодні я зостанусь біля тебе, мій пане! Твоя слугиня, вийде вночі в байрак і там буде молитись до Бога, а він мені скаже, коли вони свої гріхи довершать.

18. Тоді я повернусь і дам тобі знати про те, й ти рушиш з усім твоїм військом, і ніхто з них не посміє тобі протистати.

19. Я поведу тебе через Юдею, аж поки ти не дійдеш до Єрусалиму, й посаджу твій трон посеред нього. Ти поведеш їх, як отару, що чабана не має, і пес не загавкає перед тобою. Усе це сказало мені моє прочуття; це оповіщено мені, і я була послана, щоб тобі це відкрити.»

20. Сподобались її слова Олофернові й усім його слугам. Вони, здивовані її мудрістю, сказали їй:

21. «Нема такої жінки від краю світу й до краю, що була б така вродлива й словами розумна.»

22. А Олоферн сказав до неї: «Добре вчинив Бог, пославши тебе перед цим народом. щоб у наших руках була сила, а тим, хто погордували моїм паном, - погибель!

23. Ти справді гарна з виду і спритна у своїх словах. Коли чинитимеш так, як сказала єси, твій Бог стане моїм Богом, і ти житимеш у палаті царя Навуходоносора та й будеш знаною по всій країні.»


Knyga Judyty 12

КНИГА ЮДИТИ

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16

12. Згубна учта

1. І звелів він увести її туди, де був складений його срібний посуд, і наказав дати їй їсти від страв і пити із свого вина.

2. Але Юдита сказала: «Не буду їсти того, щоб не стати згіршенням. Досить для мене того, що я принесла з собою.»

3. Олоферн же до неї: «А як не стане того, що принесла ти з собою, звідкіля нам роздобути такого самого для тебе? Між нами нема нікого з твого народу.»

4. Юдита йому відрекла: «Клянусь твоїм життям, мій пане, що твоя слугиня не встигне спожити того, що при собі має, як Господь виконає через мене те, що задумав.»

5. І слуги Олоферна привели її до намету, де вона спала до півночі. А як настала ранішня варта, то встала

6. і послала Олофернові сказати: «Нехай мій пан звелить, щоб твоїй слугині можна було вийти на молитву.»

7. І Олоферн звелів своїй сторожі не боронити їй того. Три дні пробула вона в таборі. Виходила щоночі в байрак ветульський і милась у таборі біля джерела.

8. Як же вона повернулась, молилась до Господа, Бога Ізраїля, спрямувати її дорогу, щоб піднести синів свого народу.

9. Вона поверталась очищена й сиділа в наметі, аж поки десь підвечір не приносили їй страву.

10. Четвертого дня Олоферн учинив бенкет самим своїм старшинам, не покликавши нікого з тих, що були запрошувані звичайно.

11. Він же мовив до Багоаса, скопця, що був над усім у нього: «Піди но до тієї жінки-юдейки, що в тебе, і умов її, щоб прийшла до нас їсти й пити з нами.

12. Сором був би для нас, якби ми випустили таку жінку, не забавившися з нею. Як же нам не пощастить її переконати, будуть із нас сміятись.»

13. Вийшов Багоас від Олоферна, прийшов до неї та й каже: «Чи не могла б оця красуня-дівчина не барившися піти до мого пана, щоб посісти почесне місце проти нього та пити весело з нами вино, тож стати сьогодні, немов одна з дочок асирійських, що пробувають у палаті Навуходоносора?»

14. Юдита йому на те: «А хто ж така я, щоб перечити моєму панові? Усе, що моєму панові завгодно, я зроблю негайно, й це буде моєю радістю по день моєї смерти.»

15. Встала вона й прибралась у свою одежу та у всі жіночі прикраси; а слугиня її пішла перед нею і розстелила на землі для неї перед Олоферном шкуру, що Багоас дав був Юдиті на те, щоб вона, лігши, могла на ній споживати свою щоденну страву.

16. Як же ввійшла Юдита і примістилася, серце в Олоферна забилося, душа його зворушилась, і він весь запалав пристрастю до неї; він з того дня, коли її наглянув, тільки й чигав нагоди, щоб її спокусити.

17. Мовив він до неї: «Пий лишень і веселися з нами.»

18. Юдита ж йому: «А вже, пане, буду пити, бо відколи я на світі, мені ніколи не було так весело, як нині.»

19. І взяла та й їла і пила перед ним те, що її слугиня зготувала їй.

20. Олоферн був радий з неї і випив силу вина; відколи він народився, ніколи ще не випив стільки за один день.


Knyga Judyty 13

КНИГА ЮДИТИ

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16

13. Юдита відтинає голову Олофернові

1. Як настав же вечір, слуги його почали швидко розходитись. Багоас замкнув зовні намет, відіславши тих, хто були ще коло його пана, й вони пішли спати, бо всі були стомлені надмірним пияцтвом.

2. Зосталась лиш сама Юдита у наметі та Олоферн, що простягнувсь на ліжку, бо був перепитий вином.

3. Юдита сказала до своєї слугині стати зовні її спочивальні й чекати, поки сама не вийде, як то щодня робила, бо сказала, що вийде на молитву. Те саме вона сказала й Багоасові.

4. Усі розійшлися, і в спочивальні нікого, чи він малий, чи великий, не зосталось. Тоді Юдита стала біля його ліжка та й промовила в дусі: «Господи, Боже Всемогутній! Поглянь на діло рук моїх у цю годину для звисочення Єрусалиму!

5. Бо нині час допомогти твоєму спадкоємству і виконати мій намір - розгромити ворогів, що проти нас повстали.»

6. І підійшовши до підпори ложа, що була близько від голови Олоферна, зняла шаблюку з неї

7. й, наблизившись до ложа, схопила його голову за волосся і сказала: «Скріпи мене, Господи, Боже Ізраїля, цієї днини!»

8. І двічі щосили вдарила його по шиї, й відтяла йому голову.

9. Потім відкотила тіло від постелі, здерла із стовпців заслону й за якийсь час вийшла; голову Олоферна ж дала вона слугині,

10. яка вкинула її в торбу на харчі. По тому вийшли через табір обидві разом, за звичаєм, на молитву і, пройшовши табором, обійшли байрак, зійшли вгору до Ветулії й прибули під браму міста.

11. Ще здалека закричала Юдита до вартових, що були при воротах: «Відчиніть, відчиніть ворота! З нами Бог, наш Бог; він ще докаже сили в Ізраїлі, виявить свою потугу проти ворогів, як він і зробив нині!"

12. Скоро мужі міста почули її голос, притьмом зійшли до воріт міських та й скликали старших міста.

13. І збіглись усі від найменшого до найбільшого, бо їм здавалось неймовірним, що вона повернулась, тож, відчинивши браму, прийняли їх, запалили вогонь, щоб було видко, та оточили їх.

14. Юдита ж до них промовила вголос: «Хваліте Бога, хваліте! Хваліте Бога, що не відвернув своєї милости від дому Ізраїля, і розгромив цієї ночі моєю рукою ворогів наших.»

15. Тоді вийняла вона з торби голову й показала їм, кажучи: «Ось голова Олоферна, головного полководця асирійського війська; ось завіса, що під нею він спав, коли був п'яний! Господь його побив рукою жінки!

16. Слава Господеві, що зберіг мене на путі, якою я ступала, бо мій вигляд звів його - йому ж на погибель. Він не вчинив зо мною гріха мені на ганьбу та на сором.»

17. Зрадувався вельми ввесь народ і, припавши до землі, поклонились вони Богові й сказали разом: «Благословен єси, Боже наш, що нині знищив єси ворогів твого народу!»

18. Озія ж промовив до неї: «Благословенна ти, дочко, Богом Всевишнім понад усіх жінок на землі! Благословенний Господь Бог, що створив небо й землю, що повів тебе на те, щоб стяти голову вождеві наших ворогів.

19. Уповання на тебе ніколи не пропаде в серці людей, які згадуватимуть повіки силу Божу.

20. Хай Бог тобі вчинить, на вічне вивищення, щоб ти зазнала благ за те, що власного життя не пощадила тоді, як рід наш був принижений, але відвернула наш занепад, поводившись по правді перед нашим Богом.» Ввесь народ озвався: «Нехай так буде!»


Knyga Judyty 14

КНИГА ЮДИТИ

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16

14. Юдеї нападають на асирійський табір

1. Юдита ж до них промовила: «Послухайте мене, браття! Візьміть оцю голову й повісьте на верху вашого муру.

2. А як на світ благословитиметься і зійде сонце над землею, кожний з вас візьме військову зброю й кожний воїн вийде з міста. Ви настановите вождя над ними, немов би ви хотіли спуститись на рівнину до передньої стежі асирійців, але не сходіть.

3. Ці схопляться за повну зброю, кинуться у табір і збудять вождів асирійського війська, що прибіжать знову до намету Олоферна, але його не знайдуть. Тоді нападе на них страх, і вони втечуть від вас.

4. Ви й усі мешканці Ізраїльського краю пуститесь навздогін за ними, будете їх бити здовж їхньої дороги.

5. Та перше, ніж те вчинити, покличте мені Ахіора аммонія, щоб бачив та впізнав того, який зневажив дім Ізраїля і його самого до нас на смерть вислав.»

6. І покликали Ахіора з дому Озії. Як же той прийшов і побачив голову Олоферна в руці одного чоловіка з народних зборів, припав обличчям до землі й знепритомнів.

7. Підвели його, і він припав до ніг Юдити та й, уклонившись їй, промовив: «Благословенна єси по всьому наметі Юди й у всіх народів, ти, чиє ім'я почувши, зжахнуться!

8. Тепер повідай же мені, що ти вчинила цими днями.» І Юдита оповіла йому посеред народу все, що вчинила від того дня, коли була відійшла, і аж до тієї миті, коли розмовляла з ними.

9. Як перестала говорити, народ закричав голосно, тож їхній веселий крик розлігся містом.

10. Ахіор же, побачивши все, що вчинив Господь Ізраїля, увірував твердо в Бога, прийняв обрізання і був зачислений до дому Ізраїля аж по цей день.

11. А як настав ранок, мешканці Ветулії вивісили на мурі голову Олоферна; кожний муж узяв свою зброю, й вони вийшли загонами на схили гори.

12. Побачили їх асирійці, послали, щоб попередити своїх вождів, а ці пішли до отаманів, тисячників і до всіх старшин.

13. Прибули вони до намету Олоферна й мовили до того, що був над усім його майном: «Збуди лишень нашого пана, бо он ті раби насмілилися спуститись проти нас до бою, самим собі на цілковиту загладу.»

14. Увійшов Багоас і вдарив об завісу в наметі, гадав бо, що той спав з Юдитою.

15. Але що ніхто не озвався, то він і відхилив завісу, ввійшов у спочивальню й знайшов його простягнутого на порозі, мертвого, без голови.

16. І закричав сильно, заходився плакати, стогнати, вельми взивати, роздер на собі одіж:,

17. а потім увійшов у намет, де перебувала Юдита і, не знайшовши її, вискочив до народу й закричав:

18. «Раби вчинили зраду! Одна жінка з-поміж єврейок навела сором на дім царя Навуходоносора! Ось бо Олоферн лежить на землі мертвий, без голови!»

19. Почувши це начальники асирійського війська, порвали на собі одежу й вельми упали на дусі. І серед табору зчинивсь надто великий крик та лемент.


Knyga Judyty 15

КНИГА ЮДИТИ

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16

15. Розгром асирійців і радість юдеїв

1. Якже почули ті, що були в наметах, про те, що сталось, отетеріли.

2. Тремтіння й страх напав на них, так що не було й двох людей, які були б укупі; всі порозбігались різними стежками по долині та по горах.

3. Ті, що розтаборились у горах навколо Ветулії, теж кинулись утікати. Тоді сини Ізраїля, - усі вояки, що були між ними, - вдарили на них.

4. Озія вислав посланців у Ветемостем, Бевай, Хову, й Колу та в усю землю Ізраїля, щоб ті оповіли про те, що сталось, та щоб усі накинулись на ворогів і винищили їх.

5. Як тільки почули про це сини Ізраїля, всі разом напали на них і стинали аж до Хови. Так само і в Єрусалимі й з усіх гір пристали до них люди, бо їм були сказали про те, що сталось у таборі їхніх ворогів. Та й ті, що в Гілеаді та Галилеї, вдарили на них збоку, розпорошили їх дуже, аж дійшли вони до Дамаску та його околиць.

6. Решта ж мешканців у Ветулії кинулась на асирійський табір й розграбувала його, отож і розбагатіли вельми.

7. Сини ж Ізраїля, повернувшися з битви, заволоділи тим, що зосталось. Села й хутори по горах та в долині також: захопили велику здобич, бо було її неймовірна сила.

8. Первосвященик Йоаким і рада (старших) синів Ізраїля, що жили в Єрусалимі, прийшли, щоб подивитись на ті блага, які Господь учинив для Ізраїля, та щоб побачити Юдиту і її привітати.

9. А як увійшли до неї, то взяли її вихваляти однодушно та промовляти до неї: «Ти слава Єрусалиму! Ти велика гордість Ізраїля! Ти велика честь нашого роду!

10. Вчинила єси все це своєю рукою. Вчинила єси для Ізраїля великі блага, і Богові це було приємно. Благословенна будь Господом Вседержителем по віки вічні!» І ввесь народ сказав: «Нехай так буде!»

11. Тридцять день народ грабував табір. Намет Олоферна й увесь його срібний посуд, ліжка, балії і все начиння дали Юдиті; вона ж, забравши те, навантажила на свого мула, запрягла його до воза й ще нагромадила те на віз.

12. Усе ізраїльське жіноцтво збіглося, щоб подивитись на неї; величали вони її, повівши хоровід навколо неї. А вона, взявши гілки в руки, роздавала їх жінкам, що були з нею.

13. Опісля вони вінчались оливкою, вона й ті, що були з нею; а вона йшла перед народом, ведучи танок усього жіноцтва; кожний тоді муж Ізраїля, озброєний, з вінцями, йшов слідом за ними, виспівуючи пісень.

14. Юдита же перед усім Ізраїлем почала цю подячну пісню, і ввесь народ уголос заспівав цю пісню хвали.


Knyga Judyty 16

КНИГА ЮДИТИ

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16

16. Пісня Юдити 1-17; останні дні й смерть Юдити 18-23

1. Отож Юдита промовила: «Вдаряйте в бубни на прославу мого Бога, хай Господові звучать цимбали, зладьте для нього псалом і пісню, знесіть, призовіть його ім'я!

2. Бо він є Бог, що розбиває війни; Господь, який, отаборившися серед народу, вирвав мене з рук моїх гнобителів.

3. Прийшов Ашшур із гір, із півночі прийшов із тьмою свого війська, безліч якого ручаї загородила, а кіннота горби вкрила.

4. Він хвалився, що спалить край мій, що мечем вистинає моїх юнаків, розіб'є об землю моїх немовляток ссущих, віддасть на здобич моїх діток малих, видасть на луп моїх дівчаток.

5. Але Господь Вседержитель звів їх нанівець рукою жінки.

6. Бо витязь їхній поліг не від руки вояків, ані нащадки велетнів його не побили, ані високі багатирі не накинулись на нього, лише - Юдита, дочка Мерарі! Вона зробила його млявим красою свого виду!

7. Вона скинула з себе вдовину одіж, щоб підбадьорити в Ізраїлі пригноблених. Обличчя намастила собі миром,

8. волосся на собі прибрала в пов'язь і надягнула, щоб звести його, льнянії шати.

9. Її сандалик привабив його очі, врода її полонила його душу, шаблюка перетяла його горло!

10. Перси жахнулись її відваги, й мідяни від її сміливости сторопіли.

11. Мої смиренні крикнули, й ті полякалися, мої кволі закричали й нагнали їм страху, зняли свій голос і ті кинулись у розтіч.

12. Сини служниць прошили їх і поранили їх, немов синів утікачів. Отак погинули вони в битві Господа мого.

13. Я воспіваю моєму Богові нову пісню. Ти, Господи, великий, сильний! Ти - дивний силою, непереможний!

14. Нехай усі твої творіння тобі служать, бо ти сказав, і вони з'явились, вислав твій дух - і він сотворив їх. Ніхто не може протистати голосові твоєму!

15. Навіть як гори задрижать до основ з водами, скелі, наче віск, перед обличчям твоїм розтануть, ти все ж таки прихильний тим, хто тебе боїться.

16. Мала бо річ - усяка жертва благовонна, а вже найменша - всякий жир, тобі на всепалення. Та той, хто Господа боїться, понад усе великий.

17. Горе народам, що повстають проти мого роду, Господь Вседержитель скарає їх у день суду, нашле вогонь і черву на їхнє тіло, і вони плакатимуть у муках повіки.»

18. А як прийшли в Єрусалим, то поклонились Богові, й коли народ очистивсь, принесли свої всепалення, добровільні жертви й дари.

19. Юдита посвятила Богові все рухоме майно Олоферна, що дав їй був народ; і завісу, що сама була взяла з його ліжка, теж посвятила Богові.

20. Народ радувався у Єрусалимі перед Святим святих три місяці, і Юдита була з ними.

21. А як минув той час, то кожний повертавсь додому, й Юдита пішла в Ветулію й проживала собі у своїм маєтку та й за життя свого була славетною по всій землі.

22. Чимало просило в неї руки, та ні один чоловік не спізнав її за всі дні її життя, відколи помер її чоловік Манассія і був приєднаний до свого люду.

23. Слава про неї зростала дедалі більше й більше, і вона постарілася в домі мужа свого, проживши 105 років. Слугиню свою вона випустила на волю. Померла ж вона в Ветулії, й поховано її в печері її чоловіка Манассії.

24. Дім Ізраїля оплакував її сім день. Перед смертю вона розділила майно між усіма родичами Манассії, свого чоловіка, та між власною ріднею.

25. І не було більш нікого, хто б непокоїв синів Ізраїля за днів Юдити -та й довгий час після її смерти.


Knyga Proroka Jeremiji 1

КНИГА ПРОРОКА ЄРЕМІЇ

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26
27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52

1. Покликання Єремії

1. Слова Єремії, сина Хілкії, із священиків, що були в Анатоті, у Веніяминовім краю,

2. до якого надійшло слово Господнє за часів Йосії, сина Амона, царя юдейського, тринадцятого року його царювання,

3. та за часів Йоакима, сина Йосії, царя юдейського, до кінця одинадцятого року Седекії, сина Йосії, царя юдейського, аж до виселення Єрусалиму у п'ятому місяці.

4. І надійшло до мене таке слово Господнє:

5. «Перш, ніж я уклав тебе в утробі, я знав тебе; і перш ніж ти вийшов з лона, освятив я тебе; пророком для народів я тебе призначив.»

6. Я ж промовив: «Ой Господи Боже! Я не вмію говорити, бо я дитина.»

7. А Господь сказав до мене: «Не кажи: Я дитина, - бо до всіх, до кого я пошлю тебе, ти підеш, і все, що накажу тобі, ти говоритимеш.

8. Не страхайсь перед ними, бо я з тобою, щоб тебе врятувати, - слово Господнє.»

9. Тоді простяг Господь свою руку й доторкнувсь моїх уст і сказав до мене: «Ось я поклав мої слова тобі в уста.

10. Оце настановляю тебе я нині над народами й над царствами, щоб ти викорінював і руйнував, вигублював і валив, будував і насаджував.»

11. Надійшло до мене ще й таке слово Господнє: «Що бачиш, Єреміє?» - Я відказав: «Бачу вітку мигдалеву.»

12. І сказав до мене Господь: «Гаразд бачиш: я бо пильную моє слово, щоб його здійснити.»

13. І надійшло до мене вдруге таке слово Господнє: «Що бачиш?» Я відказав: «Бачу, кипить казан. Він видніє з півночі.»

14. Тоді Господь сказав до мене: «З півночі зірветься лихо на всіх мешканців землі.

15. Бо ось я прикличу всі племена царств північних, - слово Господнє, - і поприходять вони й поставлять кожне престол свій перед входом у брами Єрусалиму, проти всіх мурів його навколо та й проти всіх міст юдейських.

16. Я виголошу над ними суд мій за всі їхні ледарства, за те, що вони покинули мене й воскурювали ладан іншим богам та припадали ниць перед ділом рук своїх.

17. Ти, отже, підпережи твої крижі, встань і говори до них усе, що я накажу тобі; не лякайсь їх, а то я нашлю на тебе страх перед ними.

18. Я бо сьогодні ставлю тебе, немов місто-твердиню, немов залізний стовп, немов мур мідяний проти всієї землі: проти царів юдейських, проти князів їхніх, проти священиків їхніх і проти людей простих.

19. Вони війною підуть на тебе, однак тебе не подолають, бо я з тобою, - слово Господнє, - щоб тебе врятувати.»


Knyga Proroka Jeremiji 2

КНИГА ПРОРОКА ЄРЕМІЇ

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26
27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52

2. Невдячність та відступство Ізраїля

1. І надійшло до мене таке слово Господнє:

2. «Іди, скажи прилюдно в Єрусалимі: Так говорить Господь: Я згадую про любощі твого юнацтва, про любов твоїх заручин, коли ти ішла за мною у пустиню, у незасіяну землю.

3. Ізраїль - свята частка Господня, первенець його плодів. Усі, що його їстимуть, вважатимуться за злочинців, біда на них надійде, - слово Господнє.»

4. Слухайте слово Господнє, Яковів доме, і всі сім'ї Ізраїльського дому!

5. Так говорить Господь: «Яку ваші батьки знайшли у мене кривду, що відцурались від мене, пішли за марнотами й марнотою стали?

6. Вони не спитали, де, мовляв, Господь, що вивів нас із землі Єгипетської, водив нас пустинею, степовою землею та проваллями, грунтами сухими й під смертною тінню, землею, що нею ніхто не проходить і ніхто в ній не оселюється.

7. Я вас увів у землю врожайну, щоб ви живились її щедротами та її благом. А ви ввійшовши, осквернили мою землю, мою спадщину осоружною вчинили.

8. Священики не говорили: Де Господь? - Законники мене не знали, і пастирі від мене відступились, ба й пророки ім'ям Ваала пророкували і ходили за речами, що стати у пригоді не можуть.

9. Тим то я буду правуватися ще з вами, - слово Господнє, - та ще й з дітьми дітей ваших я судитимусь.

10. Підіть лишень на острови кіттіїв і придивіться, пошліть у Кедар і вважайте пильно, чи там колись так бувало.

11. Хіба колинебудь проміняв якийсь народ богів своїх, хоч то й не боги? Народ же мій проміняв свою славу на те, що користи не дає.

12. Здивуйся ж на те, небо, вжахнися страшно, збентежся вельми, - слово Господнє!

13. Подвійний бо злочин учинив народ мій: покинули мене, джерело води живої, і повикопували собі копанки, копанки діраві, що води не держать.

14. Чи то ж Ізраїль раб? Чи він рабом у домі народився? То чому ж зробився він добиччю?

15. І рикали на нього левенята, голос із себе видавали. Землю його обернено на пустиню, міста його спустошено, ніхто в них більше не живе.

16. Навіть син Нофа й Тахпанхеса тобі обгризуть потилицю.

17. Чи ж не тому це тобі сталось, що ти покинув Господа, Бога твого, коли він вів тебе у дорозі?

18. Ось і тепер: пощо тобі йти до Єгипту - пити воду з Нілу? Або пощо тобі йти в Асирію - пити з її ріки воду?

19. Твоя ж власна безбожність тебе покарає, і твої відступства докором тобі будуть. Знай же й зрозумій, яке це лихо, яка гірка це річ, що покинув ти Господа, Бога твого. Нема в тобі страху мого, - слово Господа, Бога сил.

20. Бо з давніх-давен я зламав твоє ярмо, порвав твої вужівки. А ти мовила: Не буду служити! - і тим часом, розлігшись, блудувала на кожному узвишші ще й під кожним деревом ряснолистим.

21. Я насадив тебе, як виноградину добірну, усю з найліпшого насіння; як же це ти перетворилась на дикий паросток лози, мені чужої?

22. Тим то хоч би ти й вимилась золою, взяла собі багато лугу, - гріх твій усе ж таки буде позначений передо мною, - слово Господа Бога.

23. І як смієш ти казати: Я не опоганилась, я за Ваалами не бігала? Глянь на дорогу твою у Долині, визнай, що накоїла єси, ти, молода верблюдице легконога, що шляєшся своїми стежками.

24. Ослиця дика що звикла до пустині; коли в гарячому бажанні вона втягає вітер, - хто може хіть її спинити? Ніхто не втомлюється з тих, які її шукають; вони в погульнім місяці її знаходять.

25. Вважай же, щоб босими не стали твої ноги, а й щоб не висохло твоє горло! Але ти кажеш: Даремна річ! Ні! Бо я вподобала чужинців, тож і бігатиму за ними.

26. Як злодій соромиться, коли його впіймають, так дім Ізраїля осоромився: вони й їхні царі, і їхні князі, і їхні священики, та й їхні пророки.

27. Вони супроти колод мовлять: Ти - батько мій; а до каменя: Ти породив нас! Бо до мене вони обернулись плечима, а не обличчям. Але під час їхнього лиха вони репетують: Устань, порятуй нас!

28. А де ж твої боги, що ти був наробив собі? Нехай устануть, коли можуть, у день твого нещастя тебе врятувати. Бож скільки міст у тебе, стільки у тебе й богів, Юдо.

29. Чого ж бо то вам перечитися зо мною? Адже ви всі від мене відступили, - слово Господнє.

30. Надаремно було синів ваших карати; вони науки не прийняли. Власний меч ваш пожер пророків ваших, неначе лев губитель.

31. Ну, і рід же з вас! Вважайте на Господнє слово: Чи ж був я Ізраїлеві пустинею, чи краєм був безпросвітним? Чого ж це народ мій говорить: Ми звільнилися! - не повернемось більше до тебе.

32. Чи ж забуває дівчина свої прикраси, чи молода - убори свої? А мій народ мене забув, - безліч днів тому.

33. Як метко прямуєш ти дорогою своєю, шукаючи любови! Тому ти навіть і повій доріг твоїх навчила.

34. Ба й на полах у тебе видно кров бідних та невинних, яких ти не впіймала на розбишацтві.

35. Ти таки кажеш: Я невинна, гнів його напевно відвернувся від мене. - Ось я судитимусь з тобою, бо ти твердиш: Я не згрішила.

36. Яка легковажна ти, що міняєш свою дорогу! І від Єгипту ти сорому теж зазнаєш, як від Асирії зазнала.

37. Від нього теж ти вийдеш, на голову поклавши руки; бо Господь відкинув тих, на яких ти звірялась, і не пощастить тобі з ними.»


Knyga Proroka Jeremiji 3

КНИГА ПРОРОКА ЄРЕМІЇ

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26
27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52

3. Каяття та навернення народу

1. «Коли чоловік відпустить свою жінку, і вона піде від нього, і стане за жінку мужеві іншому, то чи можна йому повернутись до неї? Чи ж не цілком сплюгавилась та жінка? Ти з багатьма коханцями блудила, а мала б то повернутись до мене? Слово Господнє!

2. Зведи свої очі на пагорби високі й розглянься: Де ти не злягалась? Для них сідала єси край дороги, немов араб у пустині. Опоганила край блудом своїм і злобою своєю.

3. Тим і дощі припинились, і не було дощу весняного. Чоло у тебе стало, мов у блудниці, ти соромитись не хотіла.

4. І ось тепер хіба не кличеш ти до мене: Мій батьку! Ти - друг мого юнацтва.

5. Чи збереже він гнів свій назавжди, затримає його повіки? Отак говориш, але злочини далі коїш, коли є нагода.»

6. І сказав мені Господь за царя Йосії: «Чи бачив єси, що зробила зрадниця Ізраїлева? Вона ходила на кожне узвишшя й під кожне дерево ряснолисте, й там блудувала.

7. І я сказав: Накоївши усього того, повернеться до мене; та не повернулась. Бачила це невірна сестра її Юдея.

8. І хоч невірна її сестра Юдея й бачила, що я відіслав Ізраїлеву дочку за всі її блуди і дав їй розвідного листа - вона все ж таки не злякалась, а пішла й собі заходилася блудувати.

9. І блудуванням своїм легкодумним опоганила землю, і зчиняла перелюб з каменем та деревом.

10. Та навіть по всьому цьому зрадлива її сестра Юдея не всім своїм серцем, а тільки лукаво, до мене повернулась, - слово Господнє.»

11. Тоді Господь сказав до мене: «Зрадлива дочка Ізраїлева показала себе справедливішою, ніж невірна Юдея.

12. Іди й промов оці слова вголос на північ і скажи: Повернися, зраднице, Ізраїлева дочко, - слово Господнє; не покажу тобі мого обличчя у гніві, я бо милосердний, -слово Господнє, - не гніватимусь повіки!

13. Визнай лише свою провину, бо ти була невірна Господові, Богові твоєму: розтринькала єси любов твою з чужинцями під кожним деревом ряснолистим і мого голосу не слухала, - слово Господнє.

14. Поверніться, о відступницькі діти, - слово Господнє, - бо я ваш Владика. Я візьму з вас по одному з міста, по двоє з родини та й приведу вас на Сіон.

15. Я дам вам пастирів до душі мені, що пастимуть вас мудро та розумно.

16. І як намножитесь і будете плодючі на землі, за тих днів, - слово Господнє, - не говоритимуть більш: Кивот Господнього завіту; і на думку він нікому більш не спаде, і не згадуватимуть про нього, і не жалкуватимуть його, й робити його більше не будуть.

17. На той час Єрусалим зватимуть: Трон Господній, - і всі народи збиратимуться в Єрусалим заради імени Господнього, і не ходитимуть уже більше за пожаданням лихого свого серця.

18. На ті часи дім Юди ходитиме з домом Ізраїля і обидва вони разом прийдуть з північної землі в землю, що я наділив батькам вашим у спадщину.

19. Я думав собі: Як би мені поставити тебе понад дітьми й дати тобі розкішну землю, найкраще між народами спадкоємство? Я думав: Ти зватимеш мене: Мій Батьку! - і зо мною не перестанеш ходити.

20. Але як жінка зраджує коханця свого, так і ви зрадили мене, доме Ізраїля, - слово Господнє.

21. По узвишшях чути голос, плач і благання дітей Ізраїлевих, бо вони викривили свою дорогу, забули Господа, Бога свого.

22. Вернітеся, о відступницькі діти, я вилікую ваші відступства!» Ось ми прийшли до тебе, бо ти єси Господь, Бог наш.

23. Справді, узвишшя - марнота, гамір по горах. Справді, у Господі, нашому Бозі, Ізраїля спасіння.

24. Ганьба пожерла труди батьків наших уже з наших молодощів: овець їхніх і товар їхній, синів їхніх і дочок їхніх.

25. Лягаймо в нашу ганьбу, і стид нехай нас покриє, бо проти Господа, Бога нашого, ми согрішили, ми й батьки наші, вже з молодощів наших і понині - і ми не слухали голосу Господа, Бога нашого.»


Knyga Proroka Jeremiji 4

КНИГА ПРОРОКА ЄРЕМІЇ

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26
27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52

4. Умови прощення 1-4; вороги з півночі 5-31

1. «Коли хочеш повернутись, о Ізраїлю, - слово Господнє, - то повернись до мене. І коли відкинеш твої гидоти з-перед мене, то не блукатимеш.

2. А й божитимешся: Жив Господь! У правді, правоті, справедливості тоді народи ним благословлятимуться і ним похваляться.»

3. Так бо говорить Господь до мужів Юдеї та до Єрусалиму: «Розорюйте собі нові ниви і не стійте поміж будяками.

4. Пообрізуйтеся заради Господа, усуньте необрізаність вашого серця, ви, мужі Юдеї та мешканці єрусалимські, щоб вогнем не вибухнув гнів мій і не горів, - і нікому б гасити його з-за ледарства вчинків ваших.

5. Оповістіть у Юдеї й розголосіть у Єрусалимі; скажіть: Сурміть сурмою по країні! Кричіть уголос, промовляйте: Збирайтесь, ходімо у міста-твердині!

6. Поставте стяг у напрямі Сіону, втікайте, не спиняйтесь, бо я наведу з півночі лихо і велике нещастя.

7. Виповзає лев з гущавини своєї, вирушає губитель народів, виходить із свого місця, щоб пусткою зробити край твій; міста твої будуть зруйновані, без мешканців залишаться.

8. Тому веретищем підпережіться; плачте, лементуйте, не відвернувсь бо від нас палкий гнів Господній.

9. І станеться в той день, - слово Господнє, - що у царя зомліє серце й у князів; священики вжахнуться, і пророки стуманіють.

10. І скажуть: Ой, Господи Боже! Вельми завів єси люд цей і Єрусалим, казавши: Мир у вас буде! А
меч, тим часом, аж до душі доходить!

11. Тоді казатимуть цьому народові та Єрусалимові: Вітер палкий повіяв з узвиш у пустині в напрямі до дочки народу мого; та не на те, щоб провівати й не для того, щоб прочищати.

12. Занадто сильний вітер прийшов до мене. Ось і я виречу суд над ними.

13. Здіймається він, неначе хмара, а колісниці його, немов вихор; коні його від орлів прудкіші. Горе нам! Ми бо пропащі.

14. Змий злобу з твого серця, Єрусалиме, якщо хочеш урятуватись. Докіль у тобі перебуватимуть думки твої зловісні?

15. Бо з Дану голос вістить, з гори Ефраїм лихо голосить.

16. Дайте народам про те знати, оповістіть у Єрусалимі. З далекої землі приходять облягати, здіймають проти міст юдейських свій галас.

17. Мов польові чати, вишиковуються вколо нього, бо збунтувався проти мене, - слово Господнє.

18. Твої вчинки й твої діяння тобі це спричинили. Ось твоя злоба! Така вона гірка, що доходить аж до серця твого.

19. Ой моє нутро, моє нутро! Умліваю я. Ой оболони мого серця! Серце ниє у мене. Ніяк не змовчу, бо звук сурми, душе моя, почула єси, військовий сполох.

20. Нещастя за нещастям звістують, спустошено цілу країну. Раптом зруйновано мої намети, умить - мої опони.

21. Чи довго бачитиму стяги, звук сурми буду чути?

22. Бо народ мій безглуздий; вони мене не знають. Дурні з них діти, і розуму в них немає; розумні вони зло чинити, а діяти добро не вміють.»

23. Глянув я на землю, і ось вона пуста й пустошня; на небо - і не було на ньому світла.

24. Глянув на гори, а вони тряслися, і всі горби хитались.

25. Глянув, і ось ані людини, й небесні птахи геть порозлітались.

26. Глянув, аж ось плодюче поле -пустиня, і всі його міста в руїнах -перед Господом, перед палким його гнівом.

27. Так бо сказав Господь: «Пусткою пойметься уся країна, та я не вигублю дощенту.

28. Тим то земля засумує, і потемніє вгорі небо; бо я сказав так, я так призначив, а в тому я не поступлюся.»

29. Від галасу комонних та лучників ціле місто втікає; вони ховаються по нетрях, здираються на скелі. Усі міста покинуто, ані одного в них мешканця.

30. І ти, пограбована, що діятимеш? Вдягаєшся у кармазини, приоздоблюєшся у золоті окраси, побільшуєш очі красилом, - та марне оте прикрашання твоє! Погорджують тобою твої коханці, вони життя у тебе відібрати прагнуть.

31. Я чую крик, немов би породіллі, немов би зойк тієї, що вперше народжує; крик дочки Сіону, що стогне, що простягає руки: «Ой лишенько моє! Душа моя перед убивцями умліває!»


Knyga Proroka Jeremiji 5

КНИГА ПРОРОКА ЄРЕМІЇ

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26
27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52

5. Причини ворожої навали

1. Пройдіть лишень вулицями Єрусалиму, розгляньтесь добре та й розпитайтесь; шукайте по його майданах, чи знайдете кого, що суд чинив би, що шукав би правди, - і я йому прощу.

2. Хоч вони й кажуть: Як жив Господь! - та все ж клянуться вони неправдиво.

3. О Господи, чи ж твої очі не шукають правди? Ти бив їх, та їм неначе б і не боліло; ти вигубив їх, але вони зреклися науки. Обличчя їхні стали твердішими за камінь, не бажають вони навертатись.

4. Я думав собі: Вони, напевно, люди прості, вони дурні, бо путі Господньої не знають, - закону свого Бога.

5. Піду ж я до знатних та розмовлюся з ними, вони бо путь Господню відають та й закон свого Бога. Але вони всі разом ярмо поламали, вужівки розірвали.

6. Тим то й б'є їх лев із лісу, з степу вовк їх нищить, леопард на їхні міста чигає, роздирає хто б з них не вийшов, бо їхніх переступів сила, і відступництвам їхнім міри немає.

7. «Ради чого б я мав тобі простити? Діти твої мене покинули й присягаються лжебогами. Коли я ситив їх, вони перелюби чинили й купами юрмились коло дому блудниці.

8. Вони, немов коні годовані, жеребці гарячі, іржуть - кожний до сусіда жінки.

9. Тож не маю за те їх покарати? -слово Господнє. Чи ж народові, як оцей, не відплачу я?

10. Вилазьте на його мури і руйнуйте, - та не дощенту! Усуньте його парості, бо вони не Господні.

11. Бо дім Ізраїля і дім Юди тяжко мене зрадили», - слово Господнє.

12. Вони Господа відцурались і мовляли: «Таж його немає! І не поб'є нас лихо, і не побачимо ні меча, ні голоднечі.

13. Пророки стануть, немов вітер, і слова в них немає. Нехай так станеться з ними!»

14. Тому Господь сил так говорить: «За те, що висказуєте такі речі, я зроблю слова мої вогнем в устах у тебе, а народ цей - дровами, і він пожре їх.

15. Я наведу на вас, доме Ізраїля, народ іздаля, - слово Господнє; - то народ запеклий, народ давнезний, народ, мови якого ти не знаєш, ані не розумієш, що він говорить.

16. Як гріб відкритий, сагайдак у нього і всі вони витязі.

17. Він поїсть врожай і хліб твій; він поїсть синів твоїх і дочок твоїх; він поїсть овець твоїх і товар твій; він поїсть твій виноградник і смокви твої; зруйнує міста-твердині, що на них звіряєшся, мечем звоює.

18. Та навіть тоді, - слово Господнє, - я вас не вигублю дощенту.

19. Коли ж будете питати: За що вчинив нам усе це Господь, Бог наш? - відкажеш їм: Як мене ви покинули й служили чужим богам у землі вашій, так чужинцям служитимете в землі не вашій.

20. Оповістіть це в домі Якова, звістіть про те в Юдеї, кажучи:

21. Слухай оце, дурний народе, що маєш очі, та не бачиш; маєш вуха, та не чуєш!

22. Мене не боїтеся? - слово Господнє, - передо мною не будете тремтіти? Я ж поклав пісок границею морю, вічний закон, який воно не переступить; хоча й хвилі бушують, та здолати не можуть; хоч вони й ревуть, але його не переступлять.

23. А в народу цього серце вперте й ворохобне; вони збунтувались і геть подались.

24. І не подумають у своєму серці: Біймося Господа, Бога нашого, що дощ дає ранній і пізній своєї пори, що для нас зберігає призначені жнив тижні.

25. Провини ваші це відвернули, і гріхи ваші відняли від вас це добро.

26. Бо між людьми моїми є безбожні, що чигають, як ото птахолови засідають, ставляють сильця, людей ловлять.

27. Як клітка, повна птиць, так у хатах їхніх повно обману. Тому вони завеличались і розбагатіли;

28. розтовстіли так, аж лисняться, у злі переступили всяку міру; справ на суді не розглядають, сироти справ, - і щастить їм, а права бідного на суді не захищають.

29. Чи ж за таке не покараю? - слово Господнє, - чи такому, як оцей, народові та не відплатить моє серце?

30. Жахливе й страшне сталось у цім краї.

31. Пророки пророкують іменем неправди, священики правлять, як хочуть. Народ же мій це любить! І що ви чинитимете, як тому кінець настане?»


Knyga Proroka Jeremiji 6

КНИГА ПРОРОКА ЄРЕМІЇ

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26
27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52

6. Облога та завоювання Єрусалиму

1. Втікайте геть, о діти Веніямина, з-посеред Єрусалиму, засурміте в Текоа! У Беткеремі знак дайте! Бо лихо гряде з півночі й страшна погибель.

2. Уродливу й витончену дочку Сіону я спустошу.

3. До неї прийдуть пастухи з своїми чередами. Навколо неї шатра напинають, кожен випасає своє займище.

4. Готуйте війну проти неї! Вставайте, й ходім опівдні! Горе нам! Бо день хилиться, бо тіні вечірні розтяглися.

5. Вставайте, і вночі ходімо, порозвалюймо її палаци!

6. Бо так говорить Господь сил: «Рубайте дерево її, насипайте вал проти Єрусалиму: це місто мусить зазнати кари; воно сповнене насильства!

7 Як з криниці ллється вода, так із нього ллється лукавство. Лиш „Ґвалт! Руїна!" чути в ньому, передо мною постійно біль і рани.

8. Прийми науку, о Єрусалиме, а то душа моя відвернеться від тебе, а то вчиню тебе пустинею, безлюдною землею.»

9. Так каже Господь сил: «Обберуть зовсім, як виноградник, останок Ізраїля. Пройди рукою ще раз, як збирач винограду, по винограднім вітті.

10. До кого мені говорити, кого заклинати, щоб зважили? Глухе бо в них вухо, вони чути не можуть. Слово Господнє - це їм на насміх, не до смаку воно їм.

11. Тому я повен Господнього гніву і втомився його в собі тримати. Вилий його на дітей на вулиці, на хлопців юрбу, бо займуть мужа з жінкою у полон, старого з повнолітнім.

12. Попереходять їхні доми до інших, поля вкупі з виноградниками; бо я простягну мою руку на мешканців краю, - слово Господнє!

13. Бо від найменшого до найбільшого усі лиш дбають за наживу; і від пророка до священика усі чинять оману.

14. Рану народу мого лікують легковажно, кажучи: Мир! Мир! - а миру немає.

15. Стидались би своїх мерзенних учинків! Та вони вже сорому не мають, не тямлять навіть, що то - стидатись. Тому й попадають між тими, що впадуть; коли навідаюсь до них, вони спіткнуться», - слово Господнє.

16. Так говорить Господь: «Спиніться на дорогах і роздивіться, та розпитайтеся про стежки днедавні: де дорога добра, то й ступайте нею, і знайдете спокій душам вашим. Вони ж сказали: Ми не підемо нею.

17. І я поставив вартових над вами. Вважайте на звук трубний! Вони ж мовляли: Не будемо зважати!

18. Тож слухайте, народи, і знай, громадо, що з ними буде.

19. Слухай, о земле! Оце наведу на народ отой лихо, виплід їхніх мислей; бо вони на слова мої не зважали і закон мій відштовхнули.

20. Навіщо мені ладан із Шеви і пахуча трость із країв далеких? Ваші всепалення не люблю я, і ваші жертви мені не довподоби.»

21. Тому Господь так каже: «Оце покладу спотики перед отим народом, об які батьки й сини спотикнуться разом, сусід і його приятель погинуть.»

22. Так говорить Господь: «Ось іде народ з північної країни, великий люд здіймається з найдальших закутин світу.

23. В руках їхніх лук зо списом; вони жорстокі, не мають милосердя. Голос їхній реве, як море; вони верхи на конях. Готові як один до бою проти тебе, дочко Сіону.»

24. Почули ми про нього вістку, помліли у нас руки; туга нас огорнула, біль, як у породіллі.

25. У поле не виходьте і по дорозі не ходіте, бо там ворожий меч і жах навколо.

26. Дочко мого народу, підпережись вереттям і в попелі качайся! Справляй жалобу, мов по синові одинакові, лементуй прегірко, бо раптом надійде на нас погубник.

27. Я баштою й твердинею зробив тебе в моїм народі, щоб ти розпізнавав і випробовував їхню дорогу.

28. Всі вони бунтарі запеклі, наклеп розносять. Вони: мідь і залізо - всі зіпсовані.

29. Міх дме сильно, щоб оливо вогнем пожерти. Ливар витоплює надармо: жужлі не відділились.

30. Негодящим сріблом їх звати будуть, Господь бо їх відкинув.


Knyga Proroka Jeremiji 7

КНИГА ПРОРОКА ЄРЕМІЇ

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26
27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52

7. Марна сама надія тільки на храм і на жертви

1. Слово, що надійшло до Єремії від Господа:

2. «Стань у дверях дому Господнього і промов там оце слово, скажи: Вислухайте слово Господнє, ви всі юдеї, що входите в ці двері поклонитись Господеві!»

3. Так говорить Господь сил, Бог Ізраїля: «Направте путі ваші й ваші вчинки, і я дам вам жити на цьому місці.

4. Не покладайтесь на слова оманні, а саме: Храм Господній! Храм Господній! Храм Господній!

5. Бо як ви цілковито направите путі ваші й учинки ваші, як будете чинити праведний суд мій між собою;

6. чужинця, сироту й удову не утискатимете, безвинної крови не проливатимете на цьому місці, й за чужими богами не ходитимете, собі на лихо,

7. тоді я дам вам жити на цьому місці, на землі, що я приділив батькам вашим на вічні віки.

8. Ось ви покладаєтесь на слова оманні, але воно вам не допоможе!

9. Як то? Ви крадете, вбиваєте, чужоложите, кривоприсягаете, кадите перед Ваалом, бігаєте слідом за чужими богами, що їх не знали,

10. а так приходите й стаєте передо мною в цьому домі, що носить моє ім'я, та й говорите: Ми у безпеці! - лише щоб далі коїти всі ці гидоти?

11. Чи не зробився в очах ваших дім цей, що носить ім'я моє, вертепом розбишак? Ось я, сам я це бачив, - слово Господнє!

12. Підіть лишень до мого житла, що в Шіло, де я спочатку оселив був моє ім'я, та й подивітесь, що я вчинив з ним за ледарство мого народу Ізраїля.

13. Тож і тепер - за те, що ви допускались усіх тих учинків, - слово Господнє,- хоч і говорив я до вас раз-по-раз, часто, та ви не послухали, хоч закликав я до вас, та ви не озвались, -

14. учиню так само з цим домом, що носить моє ім'я і що ви на нього покладаєтесь, та й з тим місцем, що я дав вам і батькам вашим, як учинив з Шіло.

15. Я вас відкину з-перед мого обличчя, як був відкинув усіх братів ваших, саме - усе потомство Ефраїма.

16. Ти, отже, не заступайся за народ цей, не благай і не молися за них ревно, не наполягай на мене, бо я не вислухаю тебе.

17. Хіба не бачиш сам, що вони коять по містах Юдеї, по вулицях Єрусалиму?

18. Діти збирають дрова, а батьки запалюють вогонь; жінки ж місять тісто, щоб напекти медяників небесній цариці та возлити ливні жертви чужим богам, щоб мене ображати.

19. Та чи ж мені вони допікають, -слово Господнє, - а не самим собі на свій же власний сором?»

20. Тим то так говорить Господь Бог: «Ось виллється мій гнів і моє обурення на це місце, на людей і на скотину, на польові дерева й на плоди землі, і загориться та й не згасне.»

21. Так говорить Господь сил, Бог Ізраїля: «Додавайте всепалення ваші до ваших жертв і їжте м'ясо;

22. бо я не говорив і не заповідав батькам вашим про всепалення, жертву, в той день, як я виводив їх з Єгипту,

23. лише дав їм таку заповідь: Слухайте мій голос, бо я буду Богом вашим, а ви будете людьми моїми. Ходіте кожною дорогою, що я вам вказую, щоб вам було добре.

24. Вони ж не слухали й не нахиляли вуха свого, а йшли за власними думками в запеклості свого злого серця, та й пішли назад, а не наперед,

25. від того часу, як вийшли батьки ваші з Єгипетського краю та й по цей день; і хоч я посилав до вас усіх слуг моїх пророків, часто, день-у-день,

26. ви ж не слухали мене, не нахиляли свого вуха; ні, ставали дедалі більш тугошиїми, чинили гірше, ніж батьки їхні.

27. Ти промовлятимеш до них усі ці слова, але вони тебе слухати не будуть; ти кликатимеш їх, але вони до тебе озиватися не будуть.

28. Тому скажеш до них: Це народ, що не слухає голосу Господа, Бога свого, й науки не приймає! Зникла правда, пропала з уст у них!

29. Обстрижи твоє волосся й відкинь його геть. Затягни по узвишшях жалобну пісню; Господь бо відштовхнув, відкинув народ, який викликає гнів його.

30. Бо сини Юди вчинили зло перед очима моїми слово Господнє. Поставили свої гидоти в домі, який носить моє ім'я щоб його осквернити.

31. Звели узвишшя Тофету, що у долині Бен-Гіннома, щоб там палити синів своїх і дочок своїх, чого я не заповідував і чого я й на мислі не мав.

32. Тому ось прийдуть дні, - слово Господнє, - коли це місце не зватиметься більше Тофет і долиною Бен-Гіннома, лише долиною Різанини, бо вони ховатимуть у Тофеті, - бо не стане місця.

33. А труп людей отих буде поживою птаству небесному й звіреві, що на землі, і нікому буде їх відганяти.

34. Тоді я спиню по містах Юдеї і по вулицях єрусалимських звук радощів та звук веселощів, спів молодого й спів молодої, - бо край стане пустинею.»


Knyga Proroka Jeremiji 8

КНИГА ПРОРОКА ЄРЕМІЇ

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26
27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52

8. Нові дороги й погрози, марна надія на закон

1. «Того часу, - слово Господнє, - повикидають з їхніх гробів кості царів юдейських, кості князів їхніх, кості священиків, кості пророків та кості мешканців єрусалимських.

2. І порозкидають їх перед сонцем і перед місяцем, і перед усім військом небесним, яких вони любили, яким служили, за якими ходили, яких шукали й перед якими припадали. Їх не збиратимуть і не ховатимуть: вони погноєм будуть на землі.

3. І волітимуть ліпше вмерти, а ніж жити, усі ті, що залишаться від цього ледачого гнізда, що зостануться по всіх місцях, куди я їх повикидаю, - слово Господа сил.

4. І ще кажи їм: Так говорить Господь: Хіба ж як хтось упаде, то не встане? Або як зіб'ється з дороги, то не повернеться?

5. Чому ж ото цей люд єрусалимський відступився відступництвом тривалим, цупко тримається обману і повернутись не бажає?

6. Я пильно прислухався, та вони не говорять як треба. Ніхто не кається у своїм ледарстві, щоб сказати: Що це я вчинив? - Кожний бігом звертає з дороги, неначе кінь, що у бій стрімголов поривається.

7. Навіть і бусель у небі знає свою пору; і горлиця й ластівка, і журавель пильнують часу їхнього приходу. Народ же мій не знає Господнього розпорядку.

8. І як ви можете казати: Ми мудрі! Закон Господній з нами! Так, певно, але брехливе перо писак перетворило його на брехню.

9. Осоромились мудрі, збентежились і впіймались. Вони відкинули слово Господнє; яка ж там у них мудрість?

10. За те я віддам жінок їхніх іншим, поля їхні займанцям; бо від найменшого до найбільшого усі вони про наживу дбають. Пророки й священики - усі вони чинять обман.

11. Гоять рану народу мого легкодушно, кажучи: Мир! Мир! - коли миру немає.

12. Стидались би отакі гидоти коїти! Але вони й сорому ніякого не мають; не тямлять навіть, що то значить червоніти. Тому й попадають між тими, що впадуть; під час відвідин їхніх вони спотикнуться, - слово Господнє.

13. Я так хотів би з них врожай зібрати, - слово Господнє, - але на винограді нема грон, ані смоков на смоковниці, ба й листя - і те зів'яло. Дав я їм (заповіді), та вони їх топчуть.»

14. Чого ми сидимо? Збирайтесь, та ходімо у міста-твердині й там загинемо, бо Господь, Бог наш, згинути судив нам. Отруйною водою напоїв за те нас, що проти Господа ми згрішили.

15. Ми ждали миру, - нічого доброго не було; часу одужання, - та ось страхіття.

16. Від Дану чути іржання його коней; від звуку хропіння його жеребців уся земля трясеться. Вони прийшли й пожерли край з усім, що було в ньому; міста й їхніх мешканців.

17. «Ось бо пошлю на вас гадюк та василисків, проти яких заговору немає; і будуть вас кусати, - слово Господнє.

18. На мій біль не знаходжу ліку, серце моє в мені мліє.

19. Ось чути крик доньки мого народу з далекої країни: Хіба вже на Сіоні Господа немає? Хіба Царя його нема на ньому? - Чого своїми різьбленими ідолами мене обурюють, марнотами чужими?»

20. Жнива минули, скінчилось літо, та ми не врятувались.

21. Через рану дочки мого народу я увесь у ранах, я прибитий, жах мене огортає.

22. Хіба ж нема бальзаму в Гілеаді, хіба там лікаря немає? То чого ж дочка мого народу не приходить до здоров'я?

23. Хто моїй голові дасть воду? Моїм очам - джерело сліз, щоби я день і ніч міг плакати по забитих дочки мого народу?


Knyga Proroka Jeremiji 9

КНИГА ПРОРОКА ЄРЕМІЇ

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26
27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52

9. Єремія вболіває над зіпсуттям Юди

1. «Хто дасть мені у пустині притулок подорожніх? Я покину тоді народ мій і піду геть від нього, бо всі вони перелюбники, зрадників зграя.

2. Напинають язика свого, брехні лука. Зміцнились у краю, та не для правди, від одного бо ледарства до другого переходять; мене ж не знають, - слово Господнє.

3. Стережіться одне одного і ні на якого брата не звіряйтесь, бо кожен брат лукаво чинить і кожен сусід наклеп розносить.

4. Кожен обманює сусіда свого і правди вони не говорять. Язик свій призвичаїли неправду говорити, лукавлять аж до очманіння.

5. Твоя оселя посеред обману; з-за обману не хочуть мене знати», - слово Господнє.

6. Тому так мовить Господь сил: «Ось я розтоплю їх і випробую; як же мені інакше вчинити з дочкою народу мого?

7. Нагострена стріла - язик їхній, він тільки про обман говорить. Мирно із своїм сусідою розмовляють своїми устами, а в серці своїм засідку готують.

8. Як же мені їх не скарати, - слово Господнє, - як же народові, як оцей, моя душа не мала б відплатити?

9. Над горами здійму плач і ридання та по пасовиськах у пустині жалобну пісню: вони бо випалені, ніхто там не проходить, ревіння худоби більш не чути. Від птаха у небі і до звіря - усе порозбігалось, повтікало.

10. Я зроблю з Єрусалиму купу каміння, кубло шакалів; а з міст Юдеї вчиню я безлюдну пустку.»

11. Хто такий мудрий, щоб це зрозуміти? Хто той, до кого уста Господні говорили, і хто міг би вказати? Чому загинув край, вигорілий, мов пустиня без перехожих?

12. Господь сказав: «А що вони кинули закон мій, який я поклав був перед ними і не слухали голосу мого, і за ним не діяли,

13. лише ходили за пожаданням свого серця, за Ваалами, чого їх навчили батьки їхні, -

14. то на те так мовить Господь сил, Бог Ізраїля: Я нагодую їх, народ цей, полином і напою отруйною водою.

15. Я їх порозсіваю поміж народами, яких вони не знали, ні вони самі, ані їхні батьки, і пошлю слідом за ними меч, аж поки їх не знищу.»

16. Так каже Господь сил: «Розважте ж і покличте голосільниць, нехай прийдуть! Пошліть за мудрими жінками, нехай прийдуть.

17. І незабаром здіймуть над ними лемент, щоб очі наші слізьми стікали і наші вії виливалися водою.

18. Бо плач голосний чути з Сіону: Як нас пограбовано, як тяжко соромом побито, ми бо покинули країну, наші бо житла нас повикидали!»

19. Ба, слухайте, ви, жінки, слово Господнє: хай вухо ваше прийме слово з уст його. Навчіть ваших дочок ридати, й одна одну - жалобно співати.

20. Бо смерть продерлась у наші вікна, ввійшла в палати наші, щоб вигубити з вулиць діток, молодиків з майданів.

21. Поляжуть люди трупом, немов гній на чистім полі, немов снопи позад женця, та нікому буде збирати.

22. Так говорить Господь: «Хай не хвалиться мудрий мудрістю своєю, хай не хвалиться сильний силою своєю, хай не хвалиться багатий своїм багатством.

23. Ні! Хто хвалиться, хай хвалиться тим, що розуміє і знає мене, що я - Господь, який творю милость і суд, і справедливість на землі; мені бо це довподоби, - слово Господнє.

24. Ось настануть дні, - слово Господнє, - і я покараю всіх обрізаних в їхньому необрізанні:

25. Юдею, Єгипет, Едом, синів Аммона та Моава, і всіх, що голять скроні, що живуть у пустині, всі бо ті народи й увесь дім Ізраїля необрізані серцем.»


Knyga Proroka Jeremiji 10

КНИГА ПРОРОКА ЄРЕМІЇ

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26
27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52

10. Ніщотність бовванів і всемогутність Божа

1. Слухайте слова, що Господь до вас говорить, ви, доме Ізраїля!

2. Так каже Господь: «Поганської дороги не навчайтесь і знаків небесних не страхайтесь, бо їх страхаються погани.

3. Бо бовван поган - нікчемність; то лиш колода, вирубана в лісі, оброблена ремісником із сокирою в руках.

4. Її окрашують золотом та сріблом, цвяхами та молотками її прибивають, щоб не хиталась.

5. Вони, мов опудала на баштані, і не розмовляють вони. Їх треба носити, ходити бо не можуть. Не бійтеся ж їх, бо вони не зашкодять, та й доброго зробити вони не спроможні.»

6. Рівні тобі, о Господи, немає! Великий єси й велике твоє потужне ім'я!

7. Хто тебе не боїться, о царю народів? Бо це тобі належить, бо між усіма мудрими в народах, у всій їхній царській гідності рівні тобі немає.

8. Але всі вони гуртом дурні й безглузді; наука їхня пуста, вона - лиш колода!

9. Коване з Таршішу срібло та золото з Офіру, робота майстра та рук ливарника, з блавату й пурпури їхня одежа, всі вони - робота майстрів спритних.

10. Господь Бог - Бог правдивий; він живий Бог і Цар вічний. Від його гніву земля трясеться, його обурення народи не в силі перенести.

11. Ви їм так маєте сказати: «Боги, що неба й землі не сотворили, зникнуть із землі й з піднебесся.»

12. Він створив землю силою своєю, він всесвіт утвердив мудрістю своєю, і розумом своїм нап'яв небо.

13. Коли видасть свій голос - води ревуть у небі, з кінців землі піднімає він хмари. Він з блискавками дощ утворює і висилає вітер із своїх сховищ.

14. І кожен виявляється дурнем, невігласом; кожен ливар свого боввана соромиться, бо вилитий ним ідол - омана, немає в ньому духу.

15. Вони - марнота, вироби облудні, під час їхньої кари вони згинуть.

16. Не така, як вони, Яковова частка, бо він - Творець усього, й Ізраїль - його покоління-спадщина, Господь сил - його ім'я.

17. Збери з землі твої клунки, ти, що сидиш в облозі.

18. Бо так говорить Господь: «Ось я повикидаю тим разом далеко мешканців цього краю і в скруту зажену їх, щоб знайшли мене».

19. Горе мені! Яка руїна! Болюча моя рана. Та я сказав: «Це лиш недуга, мушу її перетерпіти!»

20. Пограбовано намет мій і порвано все моє мотуззя. Діти мої пішли геть від мене, нема їх більше. Намет мій нікому знову напинати, мої опони розставляти.

21. Бо пастухи стали дурними, Господа не шукали, а через те не мали щастя, й усі стада їхні ось порозкидано.

22. Гук чути! Вже недалеко! Великий галас із північної країни, щоб обернути міста юдейські на пустиню, на притулок шакалів.

23. Я знаю, Господи, що дорога чоловіка не в його волі і не в людині, коли вона ходить, лежить напрям її кроків.

24. Карай нас, Господи, але правно, не у гніві твоєму, бо інакше обернеш нас на ніщо.

25. Вилий обурення на народи, що тебе не знають, і на родини, що імени твого не взивають, бо вони з'їли Якова, його пожерли і житло його спустошили.


Knyga Proroka Jeremiji 11

КНИГА ПРОРОКА ЄРЕМІЇ

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26
27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52

11. Порушення союзу, змова проти Єремії

1. Слово, що надійшло до Єремії від Господа:

2. «Слухайте слово завіту цього і скажіть людям юдейським і мешканцям єрусалимським.

3. А скажи їм: Так говорить Господь, Бог Ізраїля: Проклят чоловік, який не слухає слів завіту цього,

4. що я заповідав батькам вашим того дня, коли виводив їх з Єгипетського краю, з залізної печі, сказавши: Слухайте голос мій і чиніте так, як вам заповідаю, і будете моїм народом, я ж буду вашим Богом;

5. щоб міг я здійснити клятву, якою клявся батькам вашим, що дам їм землю, текучу молоком і медом, як воно й є нині.» І відказав я: «Нехай так буде, Господи!»

6. І сказав до мене Господь: «Проголоси в містах юдейських і по вулицях єрусалимських усі ці слова: Слухайте слово завіту цього й виконуйте його.

7. Батьків бо ваших попереджав я повсякчасно, коли виводив їх з Єгипетського краю, аж по цей день, нагадувавши уранці й раз-у-раз: Слухайте мій голос!

8. Вони ж не слухали й не нахиляли вуха свого; кожен ходив уперто за своїм ледачим серцем; тому й навів я на них усе сказане в цьому завіті, що заповів був їм робити, - але вони не виконували.»

9. І Господь сказав до мене: «Постала змова між людьми Юди та мешканцями єрусалимськими.

10. Вони повернулися знову до беззаконств праотців своїх, що зреклися слухати мої слова й пішли за іншими богами, щоб їм служити. Так дім Ізраїля, як і дім Юди порушили союз мій, який я заключив був з їхніми батьками.»

11. Тому ось як говорить Господь: «Я наведу на них лихо, від якого не спроможуться врятуватись, і хоч вони взиватимуть до мене, я їх не слухатиму.

12. Тоді підуть міста Юдеї та мешканці єрусалимські взивати богів, перед якими вони воскурювали, але вони їм ніяк не допоможуть під час їхньої недолі.

13. Скільки бо міст у тебе, стільки й богів у тебе, Юдо, і скільки вулиць у Єрусалимі, стільки настановили ви й жертовників гидоті, жертовників, щоб Ваалові кадити!

14. Тому не молися за цей народ і не здіймай за них крику, ні благання, бо я їх слухати не буду, коли взиватимуть до мене у своїй недолі.

15. Чого ж то моя улюблена шукає в моїм домі, вона, що з багатьма лукаве намислювала? Хіба ж святе м'ясо віддалить від тебе лихо? Чи зможу тим очистити тебе?

16. Зеленою, прекрасною маслиною з пишним плодом назвав тебе був Господь. Під звук великого гриміння запалив він вогонь над нею, і пообсмалювалось її віття.

17. Бо Господь сил, що насадив тебе, вирік на тебе лихо за злочин дому Ізраїля та дому Юди, що вони скоїли собі на шкоду, щоб мене розгнівити, кадивши Ваалові».

18. Господь об'явив мені, і я знаю: тоді ти появив мені їхнє нечестя.

19. А я, немов плохе ягнятко, що на заріз ведуть його, - а я й не відав, що вони лихі думки замислили супроти мене: «Зрубаймо дерево у повній силі й вирвім його з землі живих, щоб ім'я його не згадувалося вже більш!»

20. Ти ж, Господи сил, що справедливо судиш, вивідуєш нутро й серце, дай мені побачити твою відплату їм, бо на тебе поклавсь я в ділах моїх.

21. Тому так каже Господь про людей анатотських, що чигають на твою душу й кажуть: «Не пророкуй во ім'я Господнє, а то помреш від наших рук.»

22. Тому так каже Господь сил: «Ось я їх покараю: хлопці погинуть від меча, сини їхні й дочки їхні помруть із голоду.

23. І не буде в них останку, бо я наведу лихо на людей анатотських у рік їхніх відвідин.»


Knyga Proroka Jeremiji 12

КНИГА ПРОРОКА ЄРЕМІЇ

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26
27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52

12. Єремія скаржиться на те, що грішникам щастить

1. Ти правий будеш, Господи, якби мені спало на думку сперечатися з тобою! А все ж таки позиватисьму з тобою. Чому доля безбожників щаслива, і всім віроломним добре ведеться?

2. Ти насадив їх, і вони коріння пустили, вони ростуть і дають плоди. Ти на устах у них близько, від серця ж їхнього далеко.

3. Мене ж, Господи, ти знаєш, мене ти бачиш і вивідуєш серце моє, яке воно супроти тебе. Відлучи ж їх, мов тих овечок, призначених на заріз, і наготуй їх на день їхнього вистинання.

4. Доки має земля сумувати, а трава сохнути на всім полі? З-за ледарства її мешканців гинуть звірі й птахи. Бо вони кажуть: «Він нашого кінця не бачить.»

5. Коли ти біг з пішими, і вони тебе втомили, то як побіжиш навипередки з кіньми? І коли ти в затишнім краю не безпечний, що, однак, чинитимеш у чагарах йорданських?

6. Бо й брати твої й дім батька твого, й вони зрадливі супроти тебе, і кричать голосно вслід за тобою. Не йми їм віри, хоч би й гарні слова до тебе говорили.

7. Я покинув дім мій, я відцурався спадщини моєї; що мені було найлюбіше, віддав я те ворогам у руки.

8. Спадщина моя мені зробилась, немов лев у лісі: зняла свій рик на мене; за те ж вона мені й осоружна стала.

9. Спадщина моя стала мені рябим птахом, що на нього звідусіль хижі птиці нападають. Ходіть, збирайтеся, всі звірі дряпіжні, кидайтесь на поживу!

10. Гурт пастухів спустошив мій виноградник, ногами потоптав мою частку, мою любу частку вчинив пустим степом.

11. Її обернено на пустиню, і плаче вона, зруйнована, передо мною. Спустошено всю землю, і нікому взяти те до серця.

12. По всіх пагорбах у пустині спустошники позбігались; бо меч Господній пожирає від кінця й до кінця землі, немає миру ні одній людині.

13. Посіяли пшеницю, а будяки пожали; натомились надаремно. Соромляться свого врожаю з-за палкого гніву Господнього.

14. Так говорить Господь: «Усіх моїх злих сусідів, що шарпають спадщину, яку я дав був у посілість моєму народові Ізраїлеві, я повириваю з їхньої землі, а й дім Юди вирву з-посеред них.

15. Потім же, повиривавши їх, я знову змилосерджуся над ними й поверну їх, кожного в його спадкоємство й кожного в його країну.

16. І коли вони навчаться досконало доріг мого народу і клястимуться моїм ім'ям: Як жив Господь! - як то вони були навчили мій люд клястися Ваалом, - то осядуться серед народу мого.

17. Коли ж не слухатимуть, то я вирву зовсім народ той, вигублю його, - слово Господнє!»


Knyga Proroka Jeremiji 13

КНИГА ПРОРОКА ЄРЕМІЇ

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26
27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52

13. Символічні пророцтва про зруйнування Єрусалиму

1. І так сказав мені Господь: «Іди, купи собі льняний пояс і підпережи ним собі крижі, та в воду не клади його.»

2. І купив я пояс, як заповів Господь, і підперезав собі крижі.

3. І надійшло слово Господнє до мене вдруге:

4. «Візьми пояс, що купив єси, що на крижах у тебе, встань та й піди на Ефрат і сховай його там у щілині в скелі.»

5. Пішов я та й сховав його на Ефраті, як заповідав мені Господь.

6. Як же уплило чимало часу, сказав мені Господь: «Піди на Ефрат і візьми звідти пояс, що я заповідав тобі сховати там.»

7. Пішов я на Ефрат, розшукав і взяв пояс з того місця, де його сховав був, і ось - пояс зогнив і став непридатним.

8. І надійшло до мене таке слово Господнє:

9. «Так говорить Господь: Отак я знищу гординю Юди й велику гординю Єрусалиму.

10. Цей злий народ, що не хоче слухати моїх слів, що ходить за своїм запеклим серцем і біжить слідом за іншими богами, щоб їм служити й перед ними ниць припадати, стане таким, як цей пояс, ні до чого не придатний.

11. Бо як пояс прилягає чоловікові до стану, так я пригорнув до себе ввесь дім Ізраїля і дім Юди, - слово Господнє, - щоб вони були моїм народом і славою моєю, і хвалою моєю, і окрасою моєю; та вони не послухалися.

12. Оце ж промов до них це слово: Так говорить Господь, Бог Ізраїлів: Кожний глечик наповниться вином. Коли ж тобі відкажуть: Хіба ж ми не знаємо, що кожний глечик наповнюють вином? -

13. ти їм скажеш: Так говорить Господь: Ось я сповню вином аж до перепою всіх мешканців цієї землі і царів, що сидять на Давидовім престолі, і священиків, і пророків, і всіх мешканців Єрусалиму;

14. і порозбиваю одного об одного, батьків і синів укупі, - слово Господнє! Не помилую, не змилосерджусь і не пожалую - геть вигублю їх.»

15. Слухайте й уважайте та не зносьтеся гордо, бо це Господь говорить.

16. Воздайте Господеві, Богові вашому, за його величчю, заки ще не стемніло й заки ще ноги ваші не спотикаються по горах у сутінку. Ви чекаєте світла, та він його на тьму оберне, темряву з нього вчинить.

17. Коли ж не послухаєте цього, душа моя потай оплакуватиме гординю вашу; вона буде плакати гірко, очі мої у сльозах розпливуться, бо займуть у полон стадо Господнє.

18. Промовте до царя й до цариці: «Сядьте низенько, бо впав з голови вашої вінець вашої слави.

19. Міста на півдні позамикані, й нікому їх відчинити. Увесь Юда пішов на вигнання, - вигнання цілковите.»

20. Зведи, Єрусалиме, твої очі й подивися на тих, що йдуть із півночі. Де стадо, що було тобі віддане, ті пишні твої вівці?

21. Що скажеш, як настановить старшувати над тобою твоїх коханців, яких ти сама принадила до себе? Чи не схоплять тебе болі, як жінку, що породжує?

22. І коли скажеш у твоєму серці: За що мені таке судилось? - за превелику твою беззаконність піднято тобі поли та оголено твої ноги.

23. Хіба може чорношкірий перемінити свою шкіру або леопард -плями свої? Отак і ви, - чи зможете добро чинити, звикши зло робити?

24. «Я їх порозвіваю, мов полову, що її розвіває вітер із пустині.

25. Такий твій жереб, частка, призначена тобі від мене, - слово Господнє - бо ти мене забула й звірилась на неправду.

26. Я ж сам закину твою нижню одіж на твоє обличчя, що й сором твій буде видно.

27. Твої перелюби, твоє яріння, твоя зухвала розпуста! По пагорбах і в полі бачив я твої гидоти. Горе тобі, Єрусалиме! Очиститись не хочеш. Докіль ще будеш зволікати?»


Knyga Proroka Jeremiji 14

КНИГА ПРОРОКА ЄРЕМІЇ

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26
27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52

14. Молитва Єремії під час посухи

1. Слово, що надійшло до Єремії з нагоди великої посухи:

2. «Сумує Юда, його міста зомліли, лежать на землі, сумують, і крик Єрусалиму здіймається до неба.

3. їхні вельможі посилають слуг своїх по воду: ті до криниць приходять, та води не знаходять, повертаються з порожніми жбанами. Застиджені і соромом пригнічені, голову собі покривають.

4. Земля свій урожай припинила, бо не було дощу в країні. Застиджені і соромом пригнічені хлібороби голови собі покривають.

5. Ба й лань у полі родить та й кидає своє маленьке, бо трави немає.

6. Дикі осли стають на пустарях і, мов шакали, вітерець вдихають; очі гаснуть у них, бо трави немає.»

7. Хоч наші беззаконства й проти нас свідкують, та ти, о Господи, вчини з нами імени твого ради; відступства бо наші превеликі, ми согрішили перед тобою.

8. О Господи, Ізраїля надіє, Спасителю його в скруті! Чому ти - ніби чужинець у цій країні, неначе подорожній, що зайшов, аби переночувати?

9. Чому ти - мов перелякана людина, немов чоловік, що допомогти не може? Таж ти, о Господи, єси між нами, і ми звемось твоїм ім'ям. Не покидай нас!

10. Господь про люд цей так говорить: «Люблять блукати, ніг своїх не спиняють!» За те Господь їх не любить; тепер згадав він їхні провини, і карає гріхи їхні.

11. І сказав до мене Господь: «Не заступайся за цим народом йому на добре.

12. Навіть як будуть постити, я не зважатиму на їхню молитву, та й як будуть приносити всепалення й офіри, я не прийму їх. Ні! Мечем і голодом, і мором вигублю я їх».

13. Тоді я мовив: «Ой Господи Боже! Та то ж пророки їм говорять: Не побачите меча, та й голоду у вас не буде, лише сталий мир дам вам на цьому місці.»

14. Господь же відказав мені: «Неправду ті пророки пророкують моїм ім'ям. Не посилав я їх і не повелівав їм, і не говорив до них. Оманливі видіння, марні віщування та пусті мрії серця свого - ось що вони вам пророкують.

15. Тим то так говорить Господь: Пророки, що пророкують моїм ім'ям, - я не посилав їх! - і що говорять: Ні меч, ні голод не спаде на цю землю, - від меча та голоду погинуть вони, оті пророки!

16. Люди ж, яким вони пророкують, будуть покинуті по вулицях єрусалимських від голоднечі й меча, і нікому буде їх ховати, - самі вони, жінки їхні, сини їхні й дочки їхні. Я виллю на них їхню ж злобу.

17. Промовиш до них оце слово: Хай мої очі проливають сльози день і ніч без упину, бо тяжке нещастя спіткало дівицю, дочку мого народу, вельми болюча рана.»

18. Вийду у поле, аж ось мечем побиті; увійду у місто - аж тут жах голоднечі. Пророки й священики блукають по країні безпорадні.

19. Хіба ж ти зовсім відкинув Юду? Хіба душа твоя гидує Сіоном? Чому побив єси нас так, що нема нам і ліку? Ждемо ми на мир, та добра немає; ждемо на рятунок, аж ось тривога.

20. Ми знаємо, Господи, нашу безбожність, провини батьків наших, ми бо згрішили перед тобою.

21. Не нехтуй нами, імени твого ради; не зневажай престолу величі твоєї, Згадай! Не розривай союзу твого з нами.

22. Чи ж є між марними поганськими богами такі, що б дощ спускали? Чи ж небо дає зливу? Чи ж то не ти, о Господи? Боже наш, на тебе вповаємо, бо ти твориш усе те!


Knyga Proroka Jeremiji 15

КНИГА ПРОРОКА ЄРЕМІЇ

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26
27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52

15. Даремно заступатися за грішного Юду 1-9; пророк скаржиться 10-18; Господня відповідь 19-21

1. Господь сказав мені: «Навіть якби Мойсей та Самуїл приступили перед мене, серце моє не повернеться до цього народу. Прожени їх з-перед моїх очей, нехай ідуть собі геть.

2. Як же вони тобі скажуть: Куди нам іти? - то відкажи їм: Так говорить Господь: Кому суджена смерть - на смерть; кому меч - під меч; кому голод - умирай з голоду, кому неволя - у неволю!

3. Я пошлю на них чотири роди кар, - слово Господнє: меч, щоб убивав; собак, щоб розшарпували; небесне птаство та земних звірів, щоб жерли й вигублювали.

4. Зроблю з них жах усім царствам землі за Манассію, сина Єзекії, царя юдейського, за те, що він витворяв у Єрусалимі.

5. Хто змилосердиться над тобою, Єрусалиме? Хто буде мати жалощі до тебе? Хто з дороги зверне, щоб спитати: Як маєшся?

6. Ти відштовхнув мене, - слово Господнє, - відступився назад від мене. Я простягнув мою руку проти тебе і тебе занапастив; досить вже милосердя.

7. Я їх лопатою розвіяв по містах цього краю. Зробив бездітними, вигубив народ мій, бо вони не відвертались від своїх призвичаєнь.

8. Удовиць їхніх буде у мене більше, ніж піску морського. Я навів на них - на матір та на юнаків - спустошника опівдні, напав на них зненацька страх і переляк.

9. Зомліла тая, що сімох породила, вмирає вона. Сонце її зайшло, як іще день був, вона застиджена сумує. Решту ж їх я віддам під меч, - слово Господнє, - перед їхніми ворогами.»

10. Ой горе мені, моя нене, що ти вродила мене, чоловіка, з яким сперечаються й сваряться у цілій країні. Не позичав я нікому й не визичив ні в кого, а всі вони мене проклинають.

11. То певно, Господи, що я служив тобі якнайкраще. Я заступався за ворога перед тобою за лихої години й у час смутку.

12. Хіба можна зламати залізо, залізо з півночі й мідь?

13. Багатства твої й твої скарби віддам на луп, без плати, за всі твої гріхи у всіх твоїх границях.

14. Виправлю тебе з твоїми ворогами в землю, якої ти не знаєш, бо вогнем загорівся гнів мій; на вас він палатиме.

15. Ти знаєш усе, Господи! Згадай мене, навідайся до мене й відплати моїм гонителям за мене; не погуби мене із-за твоєї довготерпеливости. Знай, що за тебе я терплю наругу.

16. Коли твої слова надходили до мене, я їх проковтував. Слово твоє було радістю для мене й веселощами мого серця. Бо я ношу твоє ім'я, Господи, Боже сил.

17. Я не сідав у гурті глумливців і не веселився. Під важкою твоєю рукою я сидів самітний, бо сповнив єси мене гнівом.

18. Чому біль мій без краю, і моя рана невигойна, загоїтись не хоче? Невже ти став для мене ручаєм оманним, непевною водою?

19. А на це Господь так: «Якщо ти навернешся, я приведу тебе знову, стоятимеш передо мною. Як говоритемеш гідно, щиро, станеш моїми устами, тож тії обернуться до тебе, тобі ж не треба буде до них обертатись.

20. Учиню тебе для тих людей непоборним мідяним муром. Вони на тебе натискатимуть, але тебе не подолають, бо я з тобою, щоб тобі допомагати й тебе рятувати, - слово Господнє.

21. Я визволю тебе з рук безбожних, і з рук насильників тебе врятую.»


Knyga Proroka Jeremiji 16

КНИГА ПРОРОКА ЄРЕМІЇ

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26
27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52

16. Єремія - символ руїни Ізраїля

1. І надійшло до мене слово Господнє:

2. «Не бери собі жінки, і нехай не буде в тебе ні синів, ні дочок у цій місцевості.

3. Так бо говорить Господь про синів і дочок, що народяться у цій місцевості, і про матерів, що їх родитимуть, і про батьків, що їх плодитимуть у цій країні:

4. Вони помруть жахливою смертю, і не будуть їх ані оплакувати, ані ховати; погноєм лежатимуть на землі. Мечем і голодом будуть вигублені, і труп їх стане поживою птаства небесного й дряпіжного звіря.»

5. Бо так говорить Господь: «Не входь у хату смутку, і не ходи плакати та жалувати з ними, бо я забрав спокій у цього народу, -слово Господнє, - і змилування, і милосердя.

6. Повмирають великі й малі у цій країні, і не будуть їх ані ховати, ані оплакувати; і ніхто не буде робити на собі нарізи, ані обстригати голови.

7. І не будуть ламати хліба для того, хто в журбі, на розраду по мертвому, і не даватимуть келеха, щоб утішити його по батькові чи матері.

8. Так само не входь у хату, де бенкетують, щоб з ними сидіти, їсти та пити.

9. Так бо говорить Господь сил, Бог Ізраїля: Ось я урву в цій місцевості в вас на очу, за вашого життя, голос радощів та голос веселощів, співи для молодого й співи для молодої.

10. Як перекажеш отому народові всі ці слова, і вони казатимуть до тебе: За що Господь вирік проти нас усе те велике лихо, і яка наша провина, і в чому наш гріх, що ми його вчинили супроти Господа, Бога сил? -

11. то ти їм скажеш: За те, що ваші батьки покинули мене, - слово Господнє, - та й пішли слідом за іншими богами, служили їм та припадали перед ними, мене ж покинули й закону мого не пильнували.

12. Ви ж коїте ще гірше від батьків ваших, і кожен живете упертістю свого злого серця, не слухаючи мене.

13. За те я викину вас із цієї країни в землю, якої ні ви, ні батьки ваші не знають, і служитимете там день і ніч іншим богам, бо я не змилосерджуся більше над вами.

14. Ось настане час, - слово Господнє, - коли вже не казатимуть: Як жив Господь, що вивів синів Ізраїлевих з Єгипту, -

15. лише: Як жив Господь, що повиводив синів Ізраїлевих із північної землі й з усіх земель, куди був їх порозкидав. Я бо їх таки заверну назад у землю, котру наділив був батькам їхнім.

16. Так, я нашлю багато рибалок, - слово Господнє, - що їх ловитимуть, а потім вишлю силу мисливців, що полюватимуть на них на кожній горі, на кожному пагорбі та в усіх щілинах у скелях.

17. Бо мої очі на всіх путях їхніх; не сховані вони від мене, і їх беззаконство не скрите мені від очей.

18. Насамперед одплачу їм удвоє за їхнє беззаконство й за гріх їхній, бо вони осквернили мою землю трупами своїх гидот і мерзотами своїми сповнили моє спадкоємство.»

19. Господи, сило моя й моя твердине! Моє прибіжище за лихої години! До тебе прийдуть народи з кінців землі й скажуть: «Авжеж, лише неправду успадкували батьки наші, марноту, в якій нема користи.»

20. Чи ж може чоловік собі богів робити? Та й не боги вони!

21. Тим то й покажу я їм тим разом, покажу їм мою руку й мою потугу, і вони збагнуть, що Господь - моє ім'я.


Knyga Proroka Jeremiji 17

КНИГА ПРОРОКА ЄРЕМІЇ

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26
27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52

17. Ідолопоклонство Юди та кара за нього 1-11; молитва Єремії 12-18; суботній спочинок 19-27

1. Гріх Юди - різцем залізним записаний, зубцем алмазним вирізьблений на таблиці їхнього серця і на рогах їхніх жертовників,

2. на пам'ятку їхнім дітям: - жертовники, їхні й ашери під кожним деревом зеленим, на пагорбах високих

3. і на горах у полі. Багатства твої й усі твої скарби віддам на луп; тим заплатиш за всі твої гріхи у всіх твоїх границях.

4. Ти випустиш з руки спадщину, що я тобі дав був. Зроблю тебе рабом твоїх ворогів у землі, якої ти не знаєш, бо зайнявсь вогонь мого гніву, який палатиме повіки.

5. Так говорить Господь: «Проклят той, хто уповає на людину і покладає на тіло свою силу, чиє серце відступає від Господа.

6. Він, мов та билина у степу без листя, не спроможна бачити добра, коли воно надходить, і живе на сухих місцях у пустині, на землі солоній та безлюдній.

7. Щасливий чоловік, який на Господа вповає і чия надія в Господі.

8. Він, немов дерево, посаджене над водою, що до потоку простягає своє коріння; як прийде спека, воно не боїться, і листя його зеленіє; під час посухи йому байдуже, воно не перестає родити.

9. Лукаве над усе у світі серце людське - і ледаче! Хто його збагнути може?

10. Я, Господь, вивідую серце, випробовую нутро, щоб відплатити кожному за його діяннями, за плодами його вчинків.

11. Неначе куропатва, що висиджує чужі яйця, так і той, хто придбав багатство неправно. Посередині свого життя він його втратить, а при смерті дурним виявиться.»

12. Престоле слави, вознесений споконвіку, о місце нашої святині!

13. Надіє Ізраїля, о Господи! Всі, що тебе покинули, осоромляться. Всі, що від тебе відступають, будуть викорінені з цього краю, бо вони покинули джерело води живої - Господа.

14. Вилікуй мене, о Господи, щоб я одужав, спаси мене, щоб я врятувався, бо ти - моя надія!

15. Ось вони мені говорять: «Де ж воно, те слово Господнє? Нехай вже збудеться нарешті!»

16. Однак же я не клопотався перед тобою про лихо і не бажав я дня нещастя, ти бо те знаєш! Що з уст моїх вийшло, те лежить перед твоїм обличчям.

17. Не будь страховищем для мене, бо ти прибіжище моє в лихій годині!

18. Нехай гонителі мої соромляться, мені ж не дай осоромитись; нехай вони бояться, мені ж не дай полохатися. Наведи на них лихоліття і побий, ще раз побий!

19. Так сказав мені Господь: «Іди й стань у воротях синів народу, що ними входять і виходять царі юдейські, та й на всіх брамах єрусалимських,

20. і промов до них: Слухайте слово Господнє, царі юдейські, і ви, всі юдеї, та всі мешканці єрусалимські, що входите цими брамами!

21. Так говорить Господь: Бережіться, йдеться про ваші душі! Не носіте суботнього дня жадних тягарів і не вносьте їх єрусалимськими брамами.

22. Та й не виносьте суботнього дня жадних тягарів з домів ваших і не робіть ніякого діла, а святкуйте день суботній так, як це я заповідав батькам вашим,

23. хоч вони й не слухали й не прихиляли вуха свого, а виявили себе тугошиїми, щоб не слухати й не приймати науки.

24. Коли ж ви справді послухаєте мене, - слово Господнє, - і не вноситимете дня суботнього ніякого тягару брамами цього міста та святкуватимете суботній день і не робитимете за нього ніякого діла,

25. то брамами цього міста входитимуть царі й князі, що сидять на Давидовому престолі, що їздять колісницями й кіньми, вони й князі їхні, мужі юдейські та мешканці єрусалимські. Місто це буде заселене повіки.

26. І приходитимуть з міст юдейських і з околиць єрусалимських, і з землі Веніяминової, і з рівнини, і з гір, і з півдня, та й приноситимуть усепалення й жертви, й офіри, й кадило, і приноситимуть подячні жертви у дім Господній.

27. Коли ж не послухаєте мене, щоб святкувати день Господній та не носити тягарів і не вносити їх через брами Єрусалиму дня суботнього, то я запалю вогонь у його брамах, і він пожере палаци єрусалимські й не погасне.»


Knyga Proroka Jeremiji 18

КНИГА ПРОРОКА ЄРЕМІЇ

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26
27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52

18. Невдала глиняна посудина 1-17; поновна змова проти Єремії 18-23

1. Слово, що надійшло до Єремії від Господа:

2. «Устань та й іди в хату до ганчаря: там я дам тобі почути мої слова.»

3. І пішов я у хату до ганчаря, і застав його при праці на кружалі.

4. І як посудина, що її він ліпив із глини, не виходила, як то трапляється з глиною в руці ганчаря, то він робив з неї знов іншу посудину, яка йому була довподоби.

5. Тоді надійшло до мене таке слово Господнє:

6. «Чи я ж не можу вчинити з вами, доме Ізраїлів, так, як оцей ганчар? - слово Господнє. Ось те, що глина в руці ганчаря, те й ви в руці у мене, доме Ізраїля.

7. Часом постановлю я викорінити, знищити й вигубити якийсь народ або якесь царство.

8. Як же той народ, проти якого я говорив, відвернеться від свого ледарства, то я відвертаю те лихо, яке задумав йому заподіяти.

9. Часом же я постановлю збудувати й насадити якийсь народ або якесь царство,

10. а вони ж запопадуться коїти зло перед очима в мене й не слухають голосу мого; тож тоді я й скасую те добро, яке вирішив був йому сподіяти.

11. Оце ж скажи мужам юдейським і мешканцям єрусалимським: Так говорить Господь: Ось я готую на вас лихо й замислюю проти вас задуми. Тож наверніться кожен від своєї злої дороги, вчиніть добрими ваші путі й ваші вчинки.

12. Вони ж кажуть: Шкода й говорити! Ми таки ходитимемо своїм робом і кожен з нас чинитиме за впертістю свого лихого серця.

13. Тим же то так говорить Господь: Спитайте між народами, чи хто чував колинебудь таке? Жахливу мерзоту діва Ізраїлева вчинила.

14. Чи покидає сніг високу ливанську скелю? Чи висихають води по горах, які течуть холодні?

15. Мій же народ мене забув! Кадить марноті! Спотикнулись на своїх дорогах, на путях древніх, щоб блукати жахливими стежками, бездоріжжям,

16. щоб зробити свою землю запустінням, сміховищем відвічним. Кожен, хто переходитиме нею, жахнеться й похитає головою.

17. Неначе східній вітер, я розвію їх перед їхніми ворогами. Плечима, не обличчям, до них обернуся за лихої для них години.»

18. Вони сказали: «Ану вчинімо змову проти Єремії, бо й без священика закон не пропаде, ані порада без мудрого, ані слово без пророка. Нумо лишень, побиймо його власною його мовою, присікаймося до кожного його слова!»

19. Зглянься, Господи, надо мною! Послухай, що мої противники говорять.

20. Чи личить злом за добро платити? Вони ж мені копають яму. Згадай, як я стояв перед тобою, благавши добра їм, щоб відвернути від них гнів твій.

21. Віддай же за те синів їхніх на голоднечу, під меч видай самих їх. Жінки їхні нехай стануть бездітними й удовами! Мужі їхні нехай помруть мором, а юнаки їхні хай від меча в бою поляжуть.

22. З хат їхніх хай лемент лунає, коли ти зненацька наведеш на них ватагу; вони бо копають яму, щоб мене впіймати, і розставляють потай сіті на мої ноги.

23. Ти ж, Господи, знаєш усі їхні смертельні задуми проти мене. Не прости їхньої несправедливости і не змивай з-перед твого обличчя гріха їхнього. Нехай вони поваляться перед тобою, а й знищ їх у час гніву твого.


Knyga Proroka Jeremiji 19

КНИГА ПРОРОКА ЄРЕМІЇ

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26
27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52

19. Єремія у Бен-Гінном-долині: притча з розбитим глечиком

1. Так сказав Господь Єремії: «Іди, купи собі глиняний глечик у ганчаря; і візьми з собою старших з народу й зо священиків.

2. І вийди в Бен-Гінном-долину, що за Череп'яною брамою, та й промов там слова, що скажу тобі.

3. Скажи: Слухайте слово Господнє, ви царі юдейські, і ви, мешканці єрусалимські! Так говорить Господь сил, Бог Ізраїлів: Ось я наведу на це місце таке лихо, що хто про нього почує, у того задзвенить у вухах, -

4. за те, що вони покинули це місце й учинили його чужим, кадять бо на ньому богам іншим, яких не знали ні вони, ні батьки їхні, ні царі юдейські, й за те, що сповнили це місце безвинною кров'ю.

5. Вони спорудили узвишшя на честь Ваала, щоб палити вогнем своїх синів як всепалення Ваалові; а того не заповідав я й не встановлював, ба й на думку воно мені не спадало.

6. Тим то й настане час, - слово Господнє, - коли це місце не зватимуть більш Тофетом і Бен-Гінном-долиною, лише долиною Різанини.

7. Я позбавлю розуму Юду та Єрусалим на цім місці і допущу, щоб вони впали від меча на очах ворогів їхніх і від руки тих, що чигають на їхню душу; трупи ж їхні віддам на поживу птаству небесному й дряпіжному звіреві.

8. Учиню це місто запустінням та сміховищем; хто б тільки проходив ним, дивуватиметься й посвистуватиме над його ранами.

9. Зроблю так, що вони їстимуть тіло власних синів і власних дочок, і кожен їстиме тіло свого ближнього, опинившись в облозі та в нужді, коли притиснуть їх вороги й ті, що чигають на душу їхню.

10. І розіб'єш глечик перед очима тих мужів, що йтимуть із тобою,

11. і скажеш до них: Так каже Господь сил: - Отак розіб'ю народ цей й це місто, як розбивають глечик, який не можна більше зліпити докупи. І ховатимуть на Тофеті, бо не буде де ховати.

12. Отак вчиню з цим місцем, - слово Господнє, - і з його мешканцями. Я вчиню місто це таким, як Тофет.

13. Будинки єрусалимські й доми царів юдейських будуть нечисті, як оце місце Тофет, - усі доми, що на їхніх покрівлях кадили вони усьому війську небесному й возливали ливні жертви чужим богам.»

14. Повернувшися ж Єремія з Тофету, куди посилав його Господь пророкувати, став на подвір'ї дому Господнього та й промовив до всього народу:

15. «Так говорить Господь сил, Бог Ізраїля: Ось я наведу на це місто і на всі сусідні міста все те лихо, що ним погрожував йому, вони бо виявили себе тугошиїми й не слухали слів моїх.»


Knyga Proroka Jeremiji 20

КНИГА ПРОРОКА ЄРЕМІЇ

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26
27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52

20. Пророк Єремія та священик Пашхур 1-6; страждання Єремії 7-18

1. Як же Пашхур, син Іммера, священик, старший наглядач у Господнім домі, зачув, що Єремія оті речі пророкує,

2. то звелів він бити пророка Єремію й посадити його, забитого в колоди, в горішній Веніяминовій брамі у домі Господнім.

3. Але другого дня випустив Пашхур Єремію з колодок. Єремія ж до нього й мовив: «Не Пашхур» дає тобі Господь ім'я, а «Звідусіль Жах.»

4. Так бо говорить Господь: «Ось, я поставлю тебе на пострах тобі самому й усім твоїм приятелям. Вони поляжуть від ворожого меча на очу в тебе. Та й усього Юду видам на поталу вавилонському цареві, і він забере їх у полон до Вавилону й мечем їх поб'є.

5. І дам усі багатства цього міста й усе його майно та й усі його дорогоцінності, всі клейноди царів юдейських у руки ворогам їхнім, а вони їх розграбують, заберуть та й повезуть у Вавилон.

6. А й ти, Пашхуре, й усі, що в тебе у хаті живуть, підете у неволю. До Вавилону прийдеш і там помреш, і там тебе й поховають, тебе та й усіх твоїх приятелів, яким пророкував єси неправду.»

7. Ти ввів мене в оману, о Господи, і я дав себе ввести в оману. Схопив єси мене, подужав. Я став посміховищем щоденним, кожний глузує з мене.

8. Щоразу бо, як почну я говорити, мушу кричати та голосити: «Насильство! Утиск!» Слово бо Господнє щодня стало для мене приводом до ганьби та наруги.

9. Я собі думав: Не споминатиму про нього, і його ім'ям не промовлятиму більше! Та в серці у мене вогонь палючий, затаєний у костях моїх. Змагавсь я затамувати його, та не спромігся.

10. Я чув, як багато обмовляло мене: «Звідусіль Жах! Донесіте! Донесемо на нього!» Усі заприязнені зо мною чигали на моє падіння: «Може він упіймається, і ми його подолаєм та й помстимося на ньому.»

11. Але Господь зо мною, немов воїн сильний, тим то гонителі мої спотикнуться, не подолають. Окриті соромом великим будуть, бо не пощастило їм, стидом побиті вічним, невигладним.

12. Господи сил! Ти, що вивідуєш праведного, що бачиш нутро й серце! Дай мені узріти відплату твою над ними, бо я на тебе звірився з моєю справою.

13. Співайте Господеві, хваліте Господа, бо він рятує душу вбогого з рук лиходіїв.

14. Проклят той день, коли я на світ родився! Нехай не буде благословен той день, коли породила мене моя мати!

15. Проклят той чоловік, що приніс батькові моєму вістку: «Вродився в тебе хлопчик», та й звеселив його вельми.

16. Хай тому чоловікові станеться, як тим містам, що Господь їх зруйнував безпощадно, щоб він чув тривожні крики вранці, гомін війни опівдні, -

17. за те, що він не вбив мене у материнському лоні так, щоб мати моя стала мені гробом, а утроба її була завжди вагітна.

18. Чи то ж на те я вийшов з материнської утроби, щоб дізнавати муки та печалі й коротати вік свій у зневазі?


Knyga Proroka Jeremiji 21

КНИГА ПРОРОКА ЄРЕМІЇ

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26
27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52

21. Седекія звертається до пророка Єремії 1-10; відповідь пророка 11-14

1. Слово, що надійшло від Господа до Єремії, коли прислав цар Седекія до нього Пашхура, сина Малахії, і священика Софонію, сина Маасії, аби мовили:

2. «Спитай Господа про нас, бо Навуходоносор, цар вавилонський, воює проти нас; чи не сподіяв би Господь для нас чого такого, як усі його чудеса, щоб той від нас відступив?»

3. Єремія ж їм на те: Ось що скажіте Седекії:

4. Так говорить Господь, Бог Ізраїля: «Ось я оберну назад воєнне знаряддя, яке в руках ваших, яким ви воюєте проти царя вавилонського та халдеїв, що вас облягають поза мурами, і зберу його докупи серед цього міста.

5. Сам я воюватиму проти вас простягнутою рукою і кріпким раменом у гніві, пересерді й великім обуренні.

6. Поб'ю мешканців цього міста - людину й скотину - великою пошестю: вони погинуть.

7. А потім, - слово Господнє, - віддам Седекію, царя юдейського, з його слугами та людьми, і з тими, що зостались у цьому місті після пошести, меча й голоду - у руки Навуходоносорові, вавилонському цареві, в руки ворогам їхнім та в руки тих, що чигають на їхнє життя; і він їх повбиває вістрям меча без жалю, без пощади й без милосердя.

8. А до народу цього промов: Ось як говорить Господь: Оце даю вам або дорогу життя, або дорогу смерти:

9. хто зостанеться в цім місті, поляже від меча, голоду й пошести; хто ж вийде й видасть себе халдеям, які вас облягають, залишиться живим, і життя його буде йому замість здобичі.

10. Я бо оберну обличчя моє проти цього міста йому на лихо, а не на добро, - слово Господнє. У руки вавилонському цареві віддам його, і він спалить його вогнем.

11. Домові юдейського царя скажеш: Слухайте слово Господнє!

12. Доме Давидів! Ось як говорить Господь: Розсуджуйте суд уже зранку, рятуйте пригнобленого з руки гнобителя, а то, немов вогонь, вибухне гнів мій і палитиме, і нікому буде гасити з-за поганих ваших учинків.

13. Оце я проти тебе, мешканко в долині, скеле на рівнині, - слово Господнє. Проти вас, що мовляєте: Хто на нас устане? Хто вламається в доми наші?

14. Я вас покараю за плодами ваших вчинків, - слово Господнє, - і розкладу вогонь в її лісі, і пожере він усе навкруги неї!»


Knyga Proroka Jeremiji 22

КНИГА ПРОРОКА ЄРЕМІЇ

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26
27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52

22. Пророк погрожує царському домові карою

1. Так говорить Господь: «Іди в палату юдейського царя та й промов там оце слово

2. й проречи: Слухай слово Господнє, царю юдейський, що сидиш на Давидовому престолі, ти й твої слуги, й народ твій, і всі, що входять через ці ворота.

3. Так говорить Господь: Чиніте суд і справедливість, рятуйте пригнобленого з руки гнобителя, не утискайте, не чиніте кривди чужинцеві, сироті й удовиці та не проливайте безвинної крови на цьому місці.

4. Бо тільки тоді, як ви справді виконаєте це веління, увіходитимуть дверми цього палацу царі, що сидять на Давидовому престолі, згори на колісницях і верхи на конях - самі вони й слуги їхні й народ їхній.

5. Коли ж не слухатимете цих слів, то я клянуся самим собою, - слово Господнє, - що цей палац руїною обернеться.

6. Бо так говорить Господь про палац юдейського царя: Ти у мене немов Гілеад, немов вершина Ливану. Проте, вчиню тебе пустинею, містом безлюдним.

7. Я напоготовлю проти тебе руїнників, кожного з своїм знаряддям, і повирубують вони найкращі твої кедри й у вогонь повкидають.

8. Багато народів пройдуть через це місто й говоритимуть один до одного: За віщо то Господь учинив отак із цим великим містом?

9. І відказуватимуть їм: Бо вони покинули завіт Господа, Бога свого, і поклонялись іншим богам та служили їм.»

10. Не плачте за мертвим і не побивайтеся за ним. Плачте гірко за тим, хто відходить, бо він не повернеться вже більше й не побачить рідної землі своєї.

11. Бо так говорить Господь про Шаллума, сина Йосії, юдейського царя, що царював на місці батька свого Йосії: «Він вийшов з цього місця й не повернеться сюди більше,

12. а вмре на тому місці, куди взято його в неволю; цієї ж землі не побачить ніколи.»

13. Горе тому, хто будує свій дім несправедливістю і свої світлиці беззаконством, хто силує ближнього дарма працювати й не дає йому заробітку;

14. хто говорить: «Збудую собі пишні палати, широкії світлиці»; хто прорубує собі вікна викладає кедриною й малює на червоно.

15. Гадаєш, що ти цар на те, щоб перевищити кедринею інших? Батько твій їв і пив так само, але зате творив суд і справедливість; от чому й велось йому добре.

16. Він розсуджував справу бідного й сіромахи, тому й велось йому добре. Хіба ж якраз це й не означає знати мене? - слово Господнє.

17. Твої ж очі й твоє серце тільки й дбають про наживу, а ще про те, як би кров безвинну пролити та як би утиск і насильство чинити.

18. Тим то так говорить Господь про Йоакима, сина Йосії, царя юдейського: «Не голоситимуть по ньому: Леле, брате мій! Леле, сестро! Не голоситимуть по ньому: Леле, володарю, леле величносте!

19. Неначе осла, його поховають: витягнуть і викинуть геть за браму єрусалимську.»

20. Вийди на Ливан та й кричи, і на Башані здійми твій голос. Кричи з гір аваримських,бо всі твої коханці загинули.

21. Я говорив до тебе, як ти був щасливий. Та ти відказав: Не буду слухати! Така вже була твоя вдача змалку, що ти не слухаєш голосу мого.

22. Усіх пастирів твоїх порозносить хуртовина, коханці ж твої підуть у полон. От тоді й наберешся сорому й стиду за все твоє ледарство.

23. О ти, що живеш на Ливані, що гніздишся на кедрах! Як ти стогнатимеш, коли вхоплять тебе муки, болі, неначе в породіллі!

24. «Так певно, як живу, - слово Господнє, - навіть як би Конія, син Йоакима, царя юдейського, був перснем на моїй правиці, то я й тоді б зірвав його.

25. Віддам тебе в руки тим, що чигають на твоє життя, і в руки тим, кого боїшся, - у руки Навуходоносорові, вавилонському цареві, та й у руки халдеям.

26. І викину тебе вкупі з матір'ю твоєю, що тебе породила, в чужу землю, де ви не народились, - там ви й помрете.

27. У землю ж, куди бажатиме душа їхня повернутись, - туди вони не повернуться!»

28. Хіба ж він якийсь посуд нікчемний, пощерблений, отой чоловік Конія, або начиння, що ніхто його не потребує? Завіщо ж прогнано його й родину його викинуто в землю, якої не знають?

29. Ой земле, земле, земле! Слухай слово Господнє!

30. Так говорить Господь: «Запишіть цього чоловіка: Бездітний чоловік, нещасний протягом усього свого віку, - бо нікому з його роду не пощастить сидіти на Давидовім престолі, ані володіти в Юдеї.»


Knyga Proroka Jeremiji 23

КНИГА ПРОРОКА ЄРЕМІЇ

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26
27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52

23. Пророцтва проти лихих пастирів

1. Горе пастухам, що занапащують і розганяють овець моєї отари, - слово Господнє.

2. Тим то так говорить Господь, Бог Ізраїлів, до пастирів, що пасуть народ мій: «Ви порозганяли моїх овець, ви їх розполохали, а не наглядали за ними. Оце ж я скараю вас за ваші лихі вчинки, - слово Господнє!

3. Я позбираю останок моєї отари з усіх земель, куди повиганяв їх на їхні пасовиська, і будуть вони плодитись та множитись.

4. І поставлю над ними вівчарів, що їх пастимуть; і вже не будуть страхатись, ані боятись, і ні одна з них не загубиться, - слово Господнє.

5. Ось настане час, - слово Господнє, - і я пробуджу для Давида праведний пагін, що владарюватиме як цар і буде мудрим, буде чинити на землі суд і справедливість.

6. За його днів спасеться Юда, й Ізраїль житиме безпечно. Ось ім'я його, яким його будуть звати: Господь - наша справедливість.

7. Тим то настане час, - слово Господнє, - що не будуть казати більше: Жив Господь, що вивів синів Ізраїля з Єгипту,

8. лише: Жив Господь, що вивів і привів потомків дому Ізраїля з північної землі й з усіх земель, куди їх був вигнав; і вони житимуть у рідній країні.»

9. Про пророків: Серце моє розбите в мене в грудях, трясуться усі мої кості. Я - немов п'яний, немов чоловік, якого подолало вино, з-за Господа й з-за його святих слів.

10. Земля бо перелюбників повна, від прокляття плаче земля, повисихали у степу пасовиська. Вони до зла змагаються, і сила їхня - у кривді.

11. «Навіть пророк і священик - і ті безбожні, ба й у домі моїм знайшов я їхнє ледарство, - слово Господнє.

12. Тим то дорога їхня стане їм, мов слизька стежка; потраплять вони у темряву й упадуть у ній, зішлю бо на них лихо у час їхньої кари, - слово Господнє.

13. Та й у пророків самарійських бачив я недоумкувате: пророкували вони ім'ям Ваала й збивали з дороги Ізраїля, народ мій.

14. А й у пророків єрусалимських бачив я жахливе: перелюби, життя нечестиве; там підтримують руки злочинців, не відвертаються від своєї злоби. Вони для мене всі, немов Содом, а мешканці його, немов Гомора.»

15. Тим же то так говорить Господь сил про тих пророків: «Ось я їх нагодую полином і напою отруйною водою. Бо від пророків єрусалимських розійшлась безбожність по всій країні.»

16. Так говорить Господь сил: «Не слухайте слів тих пророків, що вам пророкують: вони нісенітниці вам верзуть. Оповідають марення серця свого, а не з уст Господніх.

17. Вони кажуть тим, що зневажають моє слово: Мир вам буде! І всім тим, що ходять за своїм упертим серцем: Лихо не спіткає вас!

18. Чи стояв же хтось у Господній раді? Хто бачив і чув його слово? Хто сприймав його слово, прислухавсь до нього?

19. Ось Господня хуртовина, гніву вибух; розбушувалась буря й ударила на голову безбожних.

20. І не відвернеться гнів Господній, покіль не довершить він і не виконає задумів серця свого. При кінці днів ви зрозумієте це достотно.

21. Не посилав я тих пророків: самі вони позбігались! Не говорив я їм, - самі пророкували!

22. Коли ж вони стояли в моїй раді, нехай оповістять мої глаголи людові моєму, нехай відвернуть його від його злої дороги й від ледачих його вчинків.

23. Чи то ж я Бог лише зблизька, - слово Господнє, - а не Бог і здалека?

24. Чи може хтось денебудь у потайне місце сховатись, де б я його не побачив? - слово Господнє. Чи я ж не сповнюю небо й землю? - слово Господнє.

25. Я чув, що говорять пророки, як вони моїм ім'ям неправду пророкують, мовивши: Я бачив сон! Я бачив сон!

26. Чи довго ж іще так буде в серці пророків, які неправду пророкують і які віщують оману з свого серця?

27. Невже ж вони мають на думці своїми снами, що їх оповідають кожен ближньому своєму, довести люд мій до того, щоб вони забули моє ім'я так, як батьки їхні забули моє ім'я заради Ваала?

28. Пророк, що бачив сон, нехай його як сон оповідає! А той, хто має моє слово, нехай говорить моє слово вірно! Що ж полові до чистого зерна?

29. Чи ж моє слово не схоже на вогонь, - слово Господнє, - на молот, що розбиває скелю?

30. Тому я проти пророків, - слово Господнє, - які один в одного викрадають мої глаголи.

31. Ось я проти пророків, - слово Господнє, - що розпускають свій язик, щоб проректи віщування.

32. Ось я проти тих, які пророкують брехливі сни, - слово Господнє, - які оповідають їх і пантеличать народ мій своїми брехнями й своїм зухвальством. Я не посилав їх і не велів їм, і нема
з них ніякої користи для цього народу, - слово Господнє.

33. Коли ж цей народ - чи то пророк, чи то священик - тебе спитає: Яка, мовляв, вагота від Господа? -то ти їм скажеш: Ви - вагота для Господа, і я вас викину геть, - слово Господнє!

34. Коли пророк або священик, або хтось з народу скаже: Вагота від Господа! - то я скараю того чоловіка з його домом.

35. Ось як маєте один одному і брат братові казати: Що відповів Господь? - або: Що сказав Господь?

36. А того слова „Вагота Господня" не згадуйте вже більше, бо інакше такому чоловікові його власне слово стане ваготою Господньою; ви бо перекручуєте слова живого Бога, Господа сил, нашого Бога.

37. Так треба говорити пророкові: Що відповів тобі Господь? - або: Що сказав тобі Господь?

38. Коли ви й далі говоритимете ,,Вагота Господня", то ось як говорить Господь: Що ви ввесь час говорите це слово, а саме: „Вагота Господня", хоч я й наказав вам не говорити „Вагота Господня",

39. то ось власне тому я вас, як річ ваготливу, підніму й відкину геть від обличчя мого; вас і місто те, що дав був вам і батькам вашим.

40. Я покладу на вас ваготу вічної наруги й вічного, невигладного сорому.»


Knyga Proroka Jeremiji 24

КНИГА ПРОРОКА ЄРЕМІЇ

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26
27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52

24. Два кошики з смоквами

1. Показав мені Господь два кошики зо смоквами, поставлені перед храмом Господнім. Було це після того, як Навуходоносор, цар вавилонський, зайняв у полон і повів з Єрусалиму в Вавилон Єхонію, сина Йоакима, царя юдейського, і князів юдейських з ковалями й слюсарями.

2. Один кошик був з вельми добрими смоквами, як то бувають ранні смокви, а другий з вельми кепськими смоквами, такими препоганими, що й їсти не можна.

3. І сказав мені Господь: «Що ти бачиш, Єреміє?» Я ж відказав: «Смокви; добрі смокви, вельми добрі й негодящі, дуже негодящі, такі погані, що й їсти не можна.»

4. І надійшло до мене таке слово Господнє:

5. «Так говорить Господь, Бог Ізраїля: Як над оцими добрими смоквами, так я зглянусь над юдейськими поневоленими, що їх я вислав був із цього місця в Халдейську землю, щоб їм добре було.

6. Я спогляну на них ласкавим оком і поверну їх у цю країну; відбудую їх і не буду руйнувати більше, насаджу їх і не викорінюватиму більше.

7. І дам їм серце, щоб мене взнали, що я - Господь, і вони будуть моїм народом, а я буду їхнім Богом, якщо вони обернуться до мене усім серцем.

8. І як воно буває з негодящими смоквами, що їх і їсти не можна, такі погані, - говорить Господь, - так учиню з Седекією, царем юдейським, його князями й з останком мешканців єрусалимських, що залишились у цім краю, і з тими, що живуть в Єгипті.

9. Я зроблю їх страховиськом для всіх царств на землі, наругою і приповідкою, сміховищем і прокляттям по всіх містах, куди їх повиганяю.

10. І пошлю на них меч, голод і чуму, аж покіль їх не вигублю з землі, що дав був їм і батькам їхнім.»


Knyga Proroka Jeremiji 25

КНИГА ПРОРОКА ЄРЕМІЇ

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26
27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52

25. Суд Божий: над Юдою 1-14; над поганськими народами 15-29; над усією землею 30-38

1. Слово, яке надійшло до Єремії про ввесь народ юдейський, на четвертому році Йоакима, сина Йосії, царя юдейського, тобто на першому році Навуходоносора, царя вавилонського,

2. і яке пророк Єремія проголосив до всього народу юдейського і до всіх мешканців єрусалимських, сказавши:

3. «З тринадцятого року юдейського царя Йосії, сина Амона, та й по цей день - ось уже 23 роки, надійшло до мене таке слово Господнє, і я, не вгаваючи, говорив його вам, ви ж не слухали.

4. Посилав також Господь до вас раз-по-раз невтомно всіх слуг своїх, пророків, та ви не слухали й не докладали старань, щоб слухати.

5. Вам казано: Відверніться лишень кожний від своєї лихої дороги й лихих своїх учинків, і житимете на землі, що Господь дав вам і батькам вашим від віків та до віків.

6. Не гонітеся за іншими богами, щоб їм служити й поклонятись їм, і не гнівіть мене ділами рук ваших, то й не нашлю на вас ніякого лиха.

7. Ви ж не слухали мене, - слово Господнє, -приводили мене до гніву ділами рук ваших, собі на лихо.

8. Тим то так говорить Господь сил: За те, що ви не слухали моїх слів,

9. пошлю й зберу всі племена північні, - слово Господнє, - навколо Навуходоносора, царя вавилонського, мого раба, і приведу їх на цю землю й на її мешканців та на всі сусідні народи, і вигублю їх дощенту, а й зроблю їх страхом, сміховищем та вічною наругою.

10. Я знищу в них голос радощів і голос веселощів, спів молодого та спів молодої. Втихнуть жорна, погасне на каганцях світло.

11. Уся ця земля стане пустинею й руїною, і служитимуть ці народи вавилонському цареві 70 років.

12. А як упливе 70 років, я покараю вавилонського царя і той народ, - слово Господнє, - за їх несправедливість, а й Халдейську землю, ще й зроблю її вічною пустинею.

13. Я наведу на цю землю усе те, що проти неї проголосив був, усе написане у цій книзі, що пророкував Єремія про всі народи.

14. Але й їх поневолять могутні народи й великі царі, і я відплачу їм за їхніми вчинками й за ділами рук їхніх.»

15. Так бо сказав мені Господь, Бог Ізраїля: «Візьми цей келех з вином гніву з моєї руки й напій з нього всі народи, до яких я тебе посилаю.

16. Нехай п'ють і заточуються, і туманіють перед мечем, що я зішлю на них.»

17. І взяв я келех з руки Господньої й напоїв всі народи, до яких послав мене Господь:

18. Єрусалим і міста юдейські, царів їхніх і князів їхніх, щоб з них зробити пустку, сміховисько й прокляття, як воно тепер уже сталось;

19. фараона, єгипетського царя, з його слугами, з його князями й усім його народом;

20. і ввесь мішаний народ, і всіх царів Уц-землі, і всіх царів Філістимлянської землі, і Аскалон, і Газу, і Екрон, і останки Ашдоду;

21. Едома й Моава, і потомство Аммона;

22. і всіх царів тирських, і всіх царів сидонських, і царів над островами по тім боці моря;

23. Дедана й Тему, і Буза, і всіх, що голять собі скроні;

24. і всіх царів арабських, і всіх царів мішаних народів, що живуть у пустині;

25. і всіх царів зімрійських, і всіх царів еламських, і всіх царів мідянських;

26. і всіх царів північних чи близьких, чи далеких один від одного, - і всі царства, що на землі. А цар шешахський вип'є після них.

27. Ти скажеш їм: «Так говорить Господь сил, Бог Ізраїля: Пийте й упивайтесь, щоб аж нудило вас, та падайте, щоб більше вже не встати від меча, який я зішлю на вас.

28. Коли ж відмовлятимуться брати келех із твоїх рук, щоб випити, то скажи їм: Так говорить Господь сил: Мусите пити!

29. Ось бо я починаю насилати лихо на це місто, що носить моє ім'я, а ви б то зостались не покарані? Ні, кара не мине й вас, бо я сам прикличу меч на всіх мешканців землі, - слово Господа сил!

30. Ти ж проречеш їм усі ці слова і скажеш їм: Господь гримить з висоти, з святого житла свого дає свій голос. Він рикає страхітливо проти своєї пастви, він вигукує, мов ті, що грона топчуть, - до всіх живучих на землі.

31. Луна до кінців землі несеться, бо Господь над народами розправу вчиняє й творить суд над усяким тілом, і під меч віддає безбожних» - слово Господнє.

32. Так говорить Господь сил: «Лихо розійдеться від народу до народу, і здійметься велика буря з найдальших околиць землі.

33. Побитих від Господа буде того часу від краю землі й до краю; не плакатимуть за ними, не підбиратимуть їх, ані ховатимуть, - погноєм будуть вони лежати на обличчі землі.»

34. Гукайте, пастирі, кричіте, качайтесь у поросі, проводирі отари, бо ваші дні виповнилися для вистинання, поляжете бо, як барани добірні.

35. І пастирям прибіжища не буде, ані рятунку проводирям отари.

36. Ось голос пастирів лине, жалібний плач проводирів отари, бо Господь спустошив їхнє пасовисько.

37. Зруйновано затишні луки палким гнівом Господнім.

38. Лев покидає барліг свій, і земля обертається на пустиню від згубного меча й від Господнього гніву палкого.


Knyga Proroka Jeremiji 26

КНИГА ПРОРОКА ЄРЕМІЇ

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26
27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52

26. Єремія у смертельній небезпеці

1. На початку царювання юдейського царя Йоакима, сина Йосії, надійшло таке слово від Господа:

2. «Так говорить Господь: Стань на подвір'ї Господнього дому й промов до збору людей з міст юдейських, що приходять поклонитись у Господньому домі, усі слова, що повелю тобі сказати їм; не пропусти ні слова.

3. Може, послухають та й зверне кожен від своєї лихої дороги, і тоді я відведу те лихо, що задумав був наслати на них за лихі їхні вчинки.

4. Говори до них: Так каже Господь: Якщо ви не послухаєте мене, щоб ходити в моїм законі, що я поставив був перед вами,

5. щоб слухати слів слуг моїх пророків, що я раз-у-раз до вас невпинно посилаю, дарма, що ви їх не слухаєте, -

6. то я з домом цим учиню, як із Шіло, а місто це віддам на прокляття усім народам землі.»

7. Священики, пророки й увесь народ чули, як Єремія говорив ці слова в Господньому домі.

8. Коли ж Єремія закінчив говорити все те, що Господь звелів йому сказати до всього народу, ухопили його священики, пророки й увесь народ, кричавши: «Кінець тобі!

9. Навіщо пророкуєш ім'ям Господнім, мовляв, із домом цим станеться те, що з Шіло, а місто це спустіє, збезлюдніє?» І зібрався весь народ у домі Господнім на Єремію.

10. Довідавшись князі юдейські про те, поприходили до Господнього дому та й посідали коло входу в новій брамі Господнього дому.

11. Тоді священики й пророки промовили так до князів і до всього народу: «Смертельний вирок належиться цьому чоловікові, він бо пророкує проти цього міста, як те самі ви чули на власні вуха.»

12. Єремія ж так відповів до всіх князів і до всього народу: «Господь послав мене пророкувати проти цього дому й проти цього міста всі ті слова, що ви чули.

13. Тим то направте ваші путі й ваші вчинки, слухайте голос Господа, Бога нашого, і Господь відведе те лихо, що виповів був на вас.

14. Щождо мене, то ось я - в руках ваших. Чиніте зо мною, що на погляд ваш добре й праве.

15. Тільки затямте собі гаразд, що коли вб'єте мене, то безвинну кров накличете на себе й на це місто та й на його мешканців, бо Господь справді послав мене до вас проректи всі ці слова до вух ваших.»

16. Тоді князі й увесь народ промовили до священиків та пророків: «Цей чоловік не заслужив на смертний вирок, бо він промовляв до вас ім'ям Господа, Бога нашого.»

17. Та й деякі з старших людей у країні виступили й сказали до всього зібраного народу:

18. «Міхей з Морешету пророкував за юдейського царя Єзекії та й промовив був до всього юдейського народу: Так каже Господь сил: Сіон буде розораний, як поле, Єрусалим стане румовищем, а гора, де храм, стане залісненою!

19. Хіба ж убив його за те Єзекія, цар юдейський, та ввесь Юда? Чи не мали вони страху перед Господом і не вблагали обличчя Господнє так, що він відвів те лихо, яким загрозив був їм? А ми мали б накликати лихо велике на наші душі?»

20. Пророкував ще й другий во ім'я Господнє, Урія, син Шемаї, з Кіріят-Єаріму. Пророкував віч проти цього міста й проти цієї країни якраз тими словами, що й Єремія.

21. Почув його слова цар Йоаким з усіма своїми вельможами й князами, і намагався цар його вбити, але Урія довідався про те й, сполоханий, утік та й прибув у Єгипет.

22. Та цар Йоаким послав людей у Єгипет: Елнатана, сина Ахбора, та інших з ним.

23. Узяли вони Урію з Єгипту та й привели до царя Йоакима, а той звелів стяти його мечем та й кинути труп його на кладовищі для простих людей.

24. Однак, Ахікам, син Шафана, заступився за Єремію, тож не видано його народові на смерть.


Knyga Proroka Jeremiji 27

КНИГА ПРОРОКА ЄРЕМІЇ

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26
27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52

27. Символічне ярмо, послання до сусідніх царів

1. На початку царювання юдейського царя Седекії, сина Йосії, надійшло таке слово до Єремії від Господа.

2. Так говорить до мене Господь: «Зроби собі поворозку й ярмо та й наклади собі на шию.

3. І пошли цареві едомському і цареві моавському, й амонському, й цареві тирському, та й цареві сидонському через послів, що поприходили в Єрусалим до Седекії, царя юдейського,

4. і накажи їм промовити володарям їхнім наступне: Так говорить Господь сил, Бог Ізраїля: Ось як скажіть володарям вашим:

5. Я створив моєю великою силою і простягнутою рукою землю, чоловіка й звірину по всій землі, і віддаю її, кому хочу.

6. Нині ж я даю усі ці країни в руки слузі моєму Навуходоносорові, цареві вавилонському, ба й звірів польових даю йому на послугу.

7. Та й усі народи будуть служити йому й синові його та й синові його сина, докіль прийде час і на його землю, і тоді могутні народи й великі царі його поневолять.

8. А коли якийсь народ або царство не схоче служити йому, тобто Навуходоносорові, вавилонському цареві, і не підхилить свою шию під ярмо вавилонського царя, то я скараю той народ мечем, голодом та чумою, - слово Господнє, -аж поки його не видам в його руки.

9. Тим то не слухайте ваших пророків і ваших віщунів ні ваших сновидців, ні ваших знахурів, ні ваших ворожбитів, що запевняють вас, кажучи: Не будете служити вавилонському цареві.

10. Бо вони пророкують вам неправду, щоб вигнати вас із вашої землі; та й я повикидаю вас, і ви загинете.

11. Народові ж, який підхилить свою шию в ярмо вавилонському цареві і який йому служитиме, я дам спокій на його землі, - слово Господнє, - він буде її плекати й на ній жити.»

12. Та й Седекії, юдейському цареві, я говорив усі ті слова: «Дайте ваші шиї в ярмо вавилонському цареві й служіть йому та його народові, і тоді будете жити.

13. Навіщо гинути тобі самому й твоєму народові від меча, голоду й чуми, як це загрозив Господь тим народам, які не схочуть служити вавилонському цареві?

14. Не зважайте на слова тих пророків, що вам кажуть: Не будете служити вавилонському цареві; вони бо вам неправду пророкують.

15. Не посилав бо я їх, - слово Господнє, - і вони пророкують моїм ім'ям неправду, щоб я вас попроганяв і щоб ви загинули, - ви з вашими пророками, що вам пророкують.»

16. Та й до священиків і до всього цього народу промовляв я: «Так говорить Господь: Не слухайте слів ваших пророків, що пророкують вам і кажуть: Ось незабаром повернеться посуд Господнього дому з Вавилону! Вони бо неправду вам пророкують.

17. Не слухайте їх, а служіть вавилонському цареві, то й зостанетесь живими. Навіщо ж доводити це місто до руїни?

18. Коли ж вони пророки і коли є в них слово Господнє, то нехай ублагають Господа сил, щоб той посуд, що зостався в домі Господньому і в палатах юдейського царя та в Єрусалимі, не перевезено в Вавилон.

19. Так бо говорить Господь сил про стовпи і про мідяне море, і про підніжки та й про решту начиння, яке лишилося ще в цьому місті,

20. яке не позабирав Навуходоносор, вавилонський цар, коли відводив юдейського царя Єхонію, сина Йоакима, з Єрусалиму в Вавилон з усіма вельможними Юдеї та Єрусалиму.

21. Так бо говорить Господь сил, Бог Ізраїля, про посуд, що зостався в Господнім домі і в палаці юдейського царя і в Єрусалимі:

22. - У Вавилон вивезуть його і там він буде до того часу, поки я навідаюся до них, - слово Господнє, - і виведу їх та й знову приведу їх на це місце.»


Knyga Proroka Jeremiji 28

КНИГА ПРОРОКА ЄРЕМІЇ

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26
27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52

28. Змагання Єремії з Ананією

1. У тому ж році, на початку панування царя Седекії, юдейського царя, на четвертому році, у місяці п'ятому, промовив до мене пророк Ананія, син Аззура, з Гівеону, в домі Господньому, при священиках та при всім народі:

2. «Так говорить Господь сил, Бог Ізраїля: Розіб'ю ярмо вавилонського царя!

3. Через два роки поверну у це місце все начиння Господнього дому, що забрав Навуходоносор, вавилонський цар, із цього місця й переніс у Вавилон.

4. Та й юдейського царя Єхонію, сина Йоакима, і всіх юдейських полонених, що позаймано їх у Вавилон, поверну у це місце, - слово Господнє, - бо я розіб'ю кормигу вавилонського царя.»

5. І відповів пророк Єремія до пророка Ананії при священиках і при всьому народі, що стояли в домі Господнім.

6. І сказав пророк Єремія: «Нехай дійсно так станеться! Нехай так учинить Господь, нехай Господь справдить твої слова, що ти прорік єси й нехай поверне у це місце посуд Господнього дому й усіх полонених з Вавилону!

7. Однак же вислухай добре оце слово, що я скажу при тобі й при всіх людях:

8. Ті пророки, що виступали поперед мене й поперед тебе з давніх-давен, пророкували супроти сильних країн і великих царств війну, нещастя й пошесть.

9. Щождо пророка, що віщує добробут, то тільки, коли слово його справджувалось, визнавано його за пророка, якого справді послав Господь.»

10. Тоді пророк Ананія зняв з шиї ярмо у пророка Єремії та й поламав його.

11. І промовив Ананія при всіх людях: «Так говорить Господь: Ось так за два роки я розіб'ю кормигу Навуходоносора, вавилонського царя, на шиї в усіх народів!» І пішов пророк Єремія своєю дорогою.

12. Після того, як пророк Ананія поламав ярмо з шиї Єремії, надійшло таке слово Господнє до пророка Єремії:

13. «Іди й скажи Ананії: Так говорить Господь: Ти поламав ярмо дерев'яне, а замість нього я зроблю кормигу залізну.

14. Так бо говорить Господь сил, Бог Ізраїля: Я накладу залізне ярмо на шиї цим народам, щоб служили Навуходоносорові, вавилонському цареві, і вони служитимуть йому. Навіть польового звіря я передам йому.»

15. І сказав пророк Єремія до пророка Ананії: «Слухай лишень, Ананіє: Господь не посилав тебе, і ти підводиш цей народ покладатись на неправду.

16. Тим то так говорить Господь: Ось я викину тебе з землі; ще цього року вмреш, бо говорив єси всупереч Господові.»

17. І справді помер пророк Ананія того ж року, сьомого місяця.


Knyga Proroka Jeremiji 29

КНИГА ПРОРОКА ЄРЕМІЇ

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26
27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52

29. Лист Єремії до виселенців у Вавилоні 1-23; ложний пророк 24-32

1. Ось слова того листа, що його послав був пророк Єремія з Єрусалиму до залишків старших у неволі, до священиків і до пророків та до всього народу, переселеного Навуходоносором, вавилонським царем, із Єрусалиму в Вавилон.

2. Це було після того, як цар Єхонія і цариця-мати, і скопці, і князі юдейські та єрусалимські, та ковалі і слюсарі вийшли з Єрусалиму.

3. А послав він його через Елеасу, сина Шафана, та Гемарію, сина Хілкії, яких Седекія, цар юдейський, послав у Вавилон до Навуходоносора, царя вавилонського. У нім стояло:

4. «Так говорить Господь сил, Бог Ізраїля, до всіх виселенців, що я переселив з Єрусалиму у Вавилон:

5. Будуйте доми та й живіть у них; насаджуйте сади й їжте плоди їхні.

6. Беріть жінок і родіть синів та дочок; та й синам вашим беріть жінок, а дочок ваших віддавайте заміж, щоб народжували синів та дочок, щоб ви намножились там, а не меншали.

7. Дбайте про благо тієї землі, куди я вас виселив, і молітесь за неї Господеві, бо в її добробуті - і ваше щастя.

8. Так бо говорить Господь сил, Бог Ізраїля: Не давайте себе ошукувати вашим пророкам, що між вами, та вашим віщунам, і не зважайте на сни ваші, що вам сняться.

9. Неправду пророкують вони вам ім'ям моїм; не посилав я їх, - слово Господнє.

10. Так бо говорить Господь: Як виповняться 70 років, призначених для Вавилону, я навідаюсь до вас і здійсню моє прихильне про вас слово та й поверну вас на це місце.

11. Бо я свідомий моїх щодо вас задумів, - слово Господнє, - задумів щастя, а не лиха, щоб забезпечити вам надійне майбуття.

12. І коли ви візвете до мене та прийдете помолитись до мене, я вислухаю вас.

13. І коли шукатимете мене, знайдете, як тільки шукатимете мене всім серцем вашим.

14. Я покажусь вам, - слово Господнє, - зміню на краще вашу долю і позбираю вас з-поміж усіх народів і з усіх околиць, куди вас був повиганяв, - слово Господнє, - і знову приведу вас на те місце, звідки вас виселив.

15. Ви кажете: Господь пробудив для нас пророків у Вавилоні.

16. Ось як говорить Господь про царя, що сидить на Давидовому престолі, і про всіх людей, що живуть у цьому місті, - ваших братів, що не пішли з вами на виселення.

17. Так говорить Господь сил: Ось я наведу на них меч, голоднечу й чуму; вчиню їх такими, як оті гнилі смокви, такі погані, що не можна й їсти.

18. Гонитимуся за ними з мечем, голоднечею й чумою, створю з них жах для всіх царств на землі прокляття, дивовижу, сміховище й наругу для всіх народів, до яких їх повиганяю,

19. за те, що вони не слухали слів моїх, - слово Господнє - хоч я їм раз-по-раз невпинно посилав слуг моїх пророків, вони ж не слухали, - слово Господнє.

20. Ви ж, усі виселенці, що я виселив з Єрусалиму в Вавилон, слухайте слово Господнє!»

21. Так говорить Господь сил, Бог Ізраїля, про Ахава, сина Колаї, і про Седекію, сина Маасеї, що пророкують вам неправду моїм ім'ям: «Я віддам їх у руки Навуходоносорові, вавилонському цареві, і він скарає їх на смерть у вас на очу.

22. І впровадиться після них для всіх юдейських виселенців у Вавилоні такий звичай проклинати: Нехай тобі Господь таке вчинить, як ото Седекії та Ахавові, що їх Навуходоносор, вавилонський цар, спік на вогні. -

23. Бо вони в Ізраїлі коїли безчестя, з жінками ближніх своїх перелюб творили та моїм ім'ям говорили слова неправди, чого я їм не заповідав. Я знаю про це добре, сам я свідок тому», - слово Господнє.

24. «До Шемаї ж Нехламія промов:

25. Так говорить Господь сил, Бог Ізраїля: Ти посилав від свого імени листи до всього народу в Єрусалимі й до священика Софонії, сина Маасеї, та й до всіх священиків, і писав,

26. мовляв, Господь настановив тебе священиком замість священика Йояди, щоб ти наглядав у Господнім домі за кожним несамовитим, який хоче пророкувати, та щоб забивав такого в кайдани й колодки.

27. Чом же ти ото не заборониш Єремії з Анатоту пророкувати в вас?

28. Він же бо прислав і до нас у Вавилон сказати: Неволя ще довго простягнеться; будуйте доми та й живіть у них; насаджуйте сади і їжте плоди їхні.»

29. Священик Софонія прочитав цей лист перед пророком Єремією.

30. І до пророка Єремії надійшло таке слово Господнє:

31. «Пошли до всіх виселенців сказати ось що: Так говорить Господь про Шемаю Нехламія: За те, що Шемая пророкував вам, - а я ж його не посилав! - і підводив вас покладатися на неправду,

32. за те так говорить Господь: Я покараю Шемаю Нехламія та його потомків: не матиме він нікого, хто б жив серед цього народу і хто б зазнав добра, яке я вчиню своєму народові, - слово Господнє, - бо він говорив всупереч Господеві».


Knyga Proroka Jeremiji 30

КНИГА ПРОРОКА ЄРЕМІЇ

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26
27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52

30. Північний Ізраїль буде відновлений

1. Слово, що надійшло до Єремії від Господа:

2. «Так говорить Господь, Бог Ізраїля: Запиши собі в книзі всі слова, що я сказав тобі.

3. Ось бо надходить час, - слово Господнє, - коли я зміню долю мого народу Ізраїля та Юди, - слово Господнє, - і приведу їх назад у землю, що вділив був їхнім отцям, і вони її посядуть.»

4. Ось ті слова, що Господь сказав про Ізраїля та про Юду:

5. «Так каже Господь: Я чую жахливий голос страху, не миру.

6. Розвідайтеся, гляньте: Чи то родить муж? Чому ж я бачу в усіх мужів руки на крижах, немов у породіллі? Чому обличчя в усіх змінилися, зблідли?

7. Горе! Страшний той день! Ще не було такого. Скрутний це час для Якова, хоч йому й прийде рятунок.

8. Того часу, - слово Господа сил, - я поламаю кормигу, що в нього на шиї і його кайдани порозбиваю. І він чужинцям більше не служитиме.

9. Вони служитимуть Господеві, Богові своєму, та Давидові, своєму цареві, що я пробуджу для них.

10. Ти ж не бійся, Якове, мій рабе, - слово Господнє, - і не лякайся Ізраїлю; врятую бо тебе з земель далеких, потомків твоїх із краю неволі, і Яків повернеться і житиме мирно й безпечно, тож ніхто його більш не непокоїтиме.

11. Бо я з тобою, - слово Господнє, - щоб тебе врятувати. Я вигублю всі народи, що проміж ними тебе розкинув. Тебе ж не знищу. Я покараю тебе, але за законом, - без кари ж тебе не зоставлю.»

12. Так бо говорить Господь: «Рана твоя не гоїться, синці твої болючі.

13. Ніхто не журиться перев'язати тобі рану, нема для тебе ні гоїння, ні вилікування.

14. Усі твої коханці тебе забули і не шукають тебе більше, бо я вдарив тебе, як б'є ворог, лютою карою за твою тяжку провину, за гріхів твоїх безліч.

15. Чого ж кричиш, що в ранах єси? Біль твій не вигоюється? Це ж за твою тяжку провину, за гріхів твоїх безліч вчинив я тобі це лихо.

16. Але й усі, що жеруть тебе, будуть пожерті; всі вороги твої - усі підуть у неволю, грабіжники твої будуть обдерті; всіх здирців твоїх на луп я видам.

17. Я перев'яжу твої рани і вигою тебе від болячки, - слово Господнє. А що відкинутим, Сіоне, тебе звано ще й занедбаним,

18. то так говорить Господь: Я поверну з неволі намети Якова, зглянусь на його оселі, міста постануть знову зо своїх розвалищ, і палаци стоятимуть на своїм місці.

19. І вийде від них подяка й веселий голос. Я їх намножу, не поменшу. Я їх прославлю, не зневажу.

20. Сини їхні будуть як за днів давніх, громада їхня стоятиме передо мною твердо. Усіх же їхніх гнобителів я покараю.

21. І вийде князь їхній із їхнього лона і володар їхній з них самих постане. Я пригорну його, і він до мене прийде, бо й хто ж би зважився сам собою до мене приступити? - слово Господнє.

22. Ви будете моїм народом, я ж буду вашим Богом.

23. Ось буревій Господній, гнів вибухнув, розбушувалась буря й ударила на голову безбожних.

24. І не відвернеться палкий гнів Господній, покіль не вчинить, не виконає задумів серця свого. При кінці днів це стане вам зрозуміле.»


Knyga Proroka Jeremiji 31

КНИГА ПРОРОКА ЄРЕМІЇ

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26
27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52

31. Поворот до Єрусалиму, новий союз 1-22; Юда оновиться 23-34; Ізраїль 35-37; Єрусалим буде відбудований 38-40

1. «Того часу, - слово Господнє, -я буду Богом усім Ізраїлевим родам, а вони будуть моїм народом.»

2. Так говорить Господь: «Народ, що зберігся від меча, знайшов ласку у пустині. Ізраїль іде до спочинку свого.

3. Господь йому здалека з'явився: Я полюбив тебе відвічною любов'ю, тим і зберіг для тебе мою ласку.

4. Я знову тебе відбудую, і будеш відновлена, ізраїльська дівице. Знову хизуватимешся бубнами своїми й виступатимеш у веселім хороводі,

5. знову виноградників насадиш по горбах самарійських. Ті, що їх понасаджують, самі й збирати будуть.

6. Настане час, коли вартові будуть гукати по горах ефраїмських: Устаньте, та ходімо на Сіон до Господа, Бога нашого!»

7. Так бо говорить Господь: «Співайте радісно про Якова, вознесіте першого з-поміж народів! Хваліте голосно й промовляйте: Господь урятував народ свій, Ізраїля останок!

8. Ось я їх приведу з північної країни та й позбираю їх із крайсвіту. Між ними сліпий і кривий буде, вагітна й породілля разом. Великою громадою вони сюди повернуться.

9. З плачем вийшли вони, а я приведу їх утішених. До водяних потоків поведу їх, дорогою рівною, де не спотикнуться. Бо я - Ізраїлеві батько, й Ефраїм - мій перворідний.

10. Ось слухайте, народи, - слово Господнє, - оповістіть далеким островам, скажіте: Той, який Ізраїля розсіяв, його збирає й зберігає як пастир своє стадо.

11. Бо Господь викупив Якова, вирятував з рук того, хто дужчий від нього.

12. І прийдуть і веселитимуться на височині сіонській, збігатимуться на Господні блага - пшеницю, вино й олію, - та до ягнят і до худоби; душа їхня буде, немов сад, напоєний водою, вони не клопотатимуться більше.

13. Тоді дівиця звеселиться у хороводі, а з нею юнаки та й старші. Я оберну печаль їхню на радість, утішу й звеселю їх по печалі їхній.

14. Душу священиків поживлю ситтю, народ мій насититься благом, - слово Господнє.»

15. Так говорить Господь: «У Рамі чути голосіння, лемент, гірке ридання: Рахиль плаче за дітьми своїми, розважитись не хоче, бо їх уже немає.»

16. Так говорить Господь: «Годі тобі вже ридати та голосити, хай очі твої сліз не проливають! Є бо нагорода за біль твій, - слово Господнє, - вони повернуться з ворожої країни.

17. Є ще надія для потомства твого, - слово Господнє, - діти твої повернуться у свої границі.

18. Чую я, чую стогін Ефраїма: Ти покарав мене, і я прийняв кару, мов той бичок неосвоєний; поверни мене, і я повернуся, ти бо - Господь, Бог мій.

19. Бо після того, як я відвернувся, я розкаявсь; і після того, як я схаменувся, то бив себе по стегнах. Я соромився й стидався, бо носив наругу юнацтва мого.

20. Чи не дорогий же в мене син Ефраїм? Чи не люба ж він дитина в мене, що кожного разу, як погрожу йому, всетаки згадую про нього? Тому зворушується супроти нього моє серце, і я зглянусь на нього, - слово Господнє.

21. Постав собі дороговкази, стовпи повкопуй. Зважай добре на дорогу, на путь, що ним ходила єси, - повертайся, Ізраїлева діво, повертайся у міста твої.

22. Докіль тобі блукати, зрадлива дочко? Господь бо сотворив нове на землі: жінка шукає чоловіка!»

23. Так говорить Господь сил, Бог Ізраїля: «Ще й ці слова говоритимуть у землі Юдейській та по її містах, коли я зміню їхню долю: Нехай Господь тебе благословить, осідку справедливости, горо святая! -

24. І оселиться на ній Юда вкупі зо своїми всіма містами, хлібороби й ті, що за стадами ходять.

25. Бо я напою душу спрагнену й насичу кожну втомлену душу.»

26. Тут я прокинувся і подивився, і сон мій був мені солодкий.

27. «Ось прийдуть дні, - слово Господнє, - і я засію дім Ізраїля і дім Юди насінням людським і насінням скоту.

28. І як пильно я назирав за ними, щоб викорінити й зруйнувати, щоб розвалити й погубити та засмутити, так пильнуватиму, щоб їх відбудувати й насадити, - слово Господнє.

29. За тих часів не говоритимуть більше: Батьки їли зелений виноград, а на зубах у синів оскома!

30. Ні, кожний вмиратиме за свою провину. Кожен, хто їстиме зелений виноград, той й оскому на зубах матиме.

31. Ось прийдуть дні, - слово Господнє, - і я створю з домом Ізраїля та з домом Юди новий завіт.

32. Не такий завіт, який я заключив з їхніми батьками, коли взяв був їх за руку, щоб вивести з Єгипетського краю. Завіт той - мій завіт! - вони його зламали, хоч я був їхнім Владикою, - слово Господнє.

33. Ні, ось який завіт я створю з домом Ізраїля після тих днів, - слово Господнє: Вкладу закон мій у їхнє нутро і напишу його у них на серці. Я буду їхнім Богом, вони ж моїм народом.

34. Не буде більш один одного навчати, чи брат брата свого, казавши: Спізнайте Господа! Усі бо вони будуть мене знати, від найменшого й до найбільшого між ними, - слово Господнє, - я бо прощу їхню провину, гріха їхнього не згадуватиму більше.»

35. Так говорить Господь, який дав сонце, аби вдень світило, місяць і зорі, аби вночі світили, який підіймає море, аж ревуть його хвилі, -Господь сил його бо ім'я.

36. «Якщо закони ці колись передо мною захитаються, - слово Господнє, - тоді потомки Ізраїля перестануть бути передо мною народом повіки.»

37. Так говорить Господь: «Коли можна виміряти вгорі небо або дослідити внизу земні основи, то й я відкину ціле потомство Ізраїля за все те, що вони чинили, - слово Господнє.»

38. Ось прийдуть дні, - слово Господнє, - і відбудують знову це місто для Господа від Хананел-башти до Наріжних воріт.

39. І простягнуть знову землемірний шнур прямо до пагорба Гарев, а потім звернуть до Гоа.

40. І вся долина, з трупами й з попелом, і всі поля до Кедрон-потоку, до рогу Кінської брами на сході - будуть святі Господеві. Не повалять їх більше, ні не зруйнують повіки.


Knyga Proroka Jeremiji 32

КНИГА ПРОРОКА ЄРЕМІЇ

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26
27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52

32. Викуп землі - запорука кращого майбутнього

1. Слово, що надійшло до Єремії від Господа на десятому році Седекії, юдейського царя, - це був вісімнадцятий рік Навуходоносора.

2. Тоді військо вавилонського царя облягло Єрусалим, пророк же Єремія був замкнений у тюремному дворі коло палацу юдейського царя.

3. А посадив його туди Седекія, цар юдейський, докорявши йому: «Чого ти пророкуєш та говориш: Так каже Господь: Ось я віддам це місто в руки вавилонському цареві, і він його завоює;

4. та й Седекія, юдейський цар, не уникне рук халдейських, бо його певно видадуть вавилонському цареві на поталу, і розмовлятиме він з ним устами до уст, і очі його будуть глядіти йому в очі;

5. і поведе він Седекію у Вавилон, і перебуватиме він там, аж покіль не навідаюсь до нього, - слово Господнє. Як будете ж воювати з халдеями, то не пощастить вам?»

6. І сказав Єремія: «Таке слово надійшло до мене:

7. Ось Ханамел, син Шаллума, дядька твого, йде до тебе сказати тобі: Купи моє поле в Анатоті, бо за тобою право викупу, щоб його придбати.

8. І прийшов мій небіж Ханамел, за словом Господнім, до мене в тюремний двір та й каже мені: Купи моє поле в Анатоті, що у Веніяминовій землі, бо за тобою право спадкоємства й право викупу. Купи його собі. Тоді я зрозумів, що це справді було слово Господнє.

9. І купив я поле в мого небожа Ханамела й одважив йому 17 срібних шеклів.

10. Списав я купівельну угоду, приклав печать, покликав на те свідків та й відважив на вазі срібло.

11. А тоді взяв купівельний запис запечатаний і запис відкритий, за законом та уставом,

12. та й передав купівельний запис Варухові, синові Нерії, сина Махсеї, перед моїм небожем Ханамелом і при свідках, що підписали купівельний запис, і при всіх юдеях, що були у тюремному дворі,

13. і наказав Варухові прилюдно:

14. Так говорить Господь сил, Бог Ізраїля: Візьми ці записи, цей запечатаний купівельний запис і цей відкритий та й поклади їх у глиняну посудину, щоб він там міг зберегтись довго.

15. Так бо говорить Господь сил, Бог Ізраїля: Будуть колись знову купувати доми й поля ще й виноградники у цій землі.

16. І, передавши Варухові, синові Нерії, купівельний запис, помоливсь я так до Господа:

17. Господи Боже! Ти сотворив небо й землю великою силою твоєю й простягнутою рукою твоєю. Для тебе нема нічого неможливого!

18. Ти подаєш милостиню тисячам і караєш гріхи батьків у лоні їхніх дітей. Ти, Боже, великий та могутній, ім'я якого - Господь сил,

19. великий у намірах і потужний у ділах. Очі твої відкриті на всі стежки людських дітей, щоб воздати кожному за його поведінкою й за плодами його вчинків;

20. ти, що творив знаки й чудеса в Єгипетській землі та й по цей день твориш в Ізраїлі і на всіх людях, і звеличив єси своє ім'я, як воно й є нині.

21. Ти вивів народ свій Ізраїля з Єгипетської землі, при знаках і чудесах, потужною рукою і простягнутим раменом, і превеликим страхом,

22. і дав єси їм цю землю, яку клявся дати батькам їхнім, - землю, що тече молоком та медом.

23. Вони прийшли й заволоділи нею, але голосу твого не слухали, ані не чинили за законом, а й нічого з того, що заповідав єси їм, не сподіяли; тоді ти послав на них усе це лихо.

24. Ось облогові вежі сягають аж до міста, щоб здобути його. Місто, спустошене мечем, голодом і чумою, впаде у руки халдеям, що воюють проти нього. Те, що ти говорив був, здійснюється, як ти й сам бачиш.

25. А ти, Господи Боже, сказав мені: Купи собі поле за гроші та візьми свідків, - а тим часом місто переходить до рук халдеям!»

26. І надійшло до мене таке слово Господнє:

27. «Ось я - Господь, Бог усякого тіла. Чи ж може бути щось для мене неможливим?

28. Тим то так говорить Господь: Ось я віддаю це місто в руки халдеям та в руки Навуходоносорові, вавилонському цареві, і він його здобуде.

29. І халдеї, що воюють проти цього міста, вломляться й підпалять це місто і пустять його димом разом з домами, що на їхніх покрівлях воскурювано кадило Ваалові та возливано ливні жертви чужим богам, щоб доводити мене до гніву.

30. Бо сини Ізраїля й сини Юди вже змолоду чинили зло на очу в мене, сини Ізраїля ділами рук своїх тільки приводили мене до гніву, - слово Господнє!

31. Хіба що лише на гнів мені та на прикрість стояло це місто з того часу, як його збудовано, аж по цей день; тож я відкину його від мого обличчя

32. за все зло синів Ізраїля та синів Юди, що вони на гнів мені чинили, - самі вони, царі їхні, князі їхні, священики їхні, пророки їхні, мужі юдейські й мешканці єрусалимські.

33. Обернулись до мене плечима, а не обличчям, і коли я навчав їх раз-у-раз старанно, вони мене не слухали, науки не приймали.

34. Ба й у храмі, що носить моє ім'я, виставили свої гидоти, щоб осквернити його.

35. Вони спорудили Ваалові узвишшя в долині Бен-Гіннома, щоб проводити через вогонь своїх синів та своїх дочок на честь Молоха, чого я не велів їм, і що мені й на думку не спадало, - щоб чинили таку гидоту та Юду до гріха приводили.

36. Тим то нині так говорить Господь про це місто, що про нього твоя мова: Мечем, голодом і чумою віддасться це місто в руки вавилонському цареві.

37. Та ось я позбираю їх знову з усіх земель, куди я їх повиганяв був у моєму гніві, у моїм пересерді й у моїм великім обуренні та й повернуться вони назад на це місце, і я дам їм жити у безпеці.

38. Тоді будуть вони моїм народом, я ж буду їхнім Богом.

39. Я дам їм друге серце й другу путь, щоб вони постійно мали страх супроти мене, на добро їм же самим і на добро їхнім дітям по них.

40. Я заключу з ними вічний завіт: не одвернусь від них, буду їм добро чинити і вкладу їм у серце страх супроти мене, щоб вони від мене не відвернулись більше.

41. Я буду радий їм добро чинити і насаджу їх на стало у цій землі, від усього мого серця і від усієї моєї душі.»

42. Так бо говорить Господь: «Як послав я на цей народ усе те тяжке лихо, так посилатиму на них усі ті блага, що їм обіцяв.

43. І знову купуватимуть поля у цій землі, про яку ви кажете: Це пустиня без людей і без худоби, її віддано халдеям на поталу.

44. І будуть купувати поля за гроші й записувати їх у книги, і печать прикладати, і брати свідків у Веніяминовій землі і в єрусалимських околицях, та й по містах Юди і по містах у горах, а й по містах на поділлі й по містах на південь, бо я зміню їхню долю», - слово Господнє.


Knyga Proroka Jeremiji 33

КНИГА ПРОРОКА ЄРЕМІЇ

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26
27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52

33. Ще про віднову Єрусалиму та Юди

1. І надійшло знову слово Господнє до Єремії, ще як він був замкнений у тюремному дворі:

2. «Так говорить Господь, що сотворив землю, що обладнав й утвердив її, - Господь ім'я йому:

3. Візви до мене, і я обізвусь і об'явлю тобі велике і незбагненне, чого ти досі не знав.

4. Бо так говорить Господь, Бог Ізраїля, про будинки в цьому місті та про палати царів юдейських, що будуть зруйновані: Проти валів та гостроколів

5. будуть воювати з халдеями, але хіба лиш на те, щоб наповнити місто трупами тих, яких я повбиваю в моїм гніві та у моїм обуренні і від яких я сховав моє обличчя з-за всієї їхньої злоби.

6. Ось я натягну нову шкіру на їхні рани, вигою їх, уздоровлю їх, дам їм глибокий мир і безпеку.

7. Я зміню долю Юди та долю Ізраїля і відбудую їх, як перше.

8. Очищу їх від усякої їхньої провини, якою вони згрішили супроти мене, і прощу їм усі їхні неподобства, якими вони завинили передо мною, відступивши від мене.

9. І Єрусалим буде для мене ім'ям радости, похвалою та славою перед усіма народами на землі, як почують про всі блага, які я їм учиню. Вони злякаються і затремтять перед усім тим добром і всім тим щастям, яким я їх наділю.

10. Так говорить Господь: На цім місці, про яке ви кажете: Спустошене воно, ні людини, ні скотини, - по містах юдейських та по вулицях єрусалимських, що запустіли, що без людини й без скотини, -

11. знову буде чути радісний та веселий гомін, співи молодого й молодої та голос тих, що, приносивши подячні жертви у храм Господній, мовлятимуть: Хваліте Господа сил, бо Господь благий, бо милость його повіки! Бо я зміню долю цієї землі, як то було перше, - слово Господнє.»

12. Так говорить Господь сил: «На цьому місті, що запустіло, що без людини, без скотини, - постануть знову пасовиська, де пастухи гнатимуть череди на відпочинок.

13. По містах у горах, і по містах на поділлі, і по містах на півдні, й у Веніяминовій землі і в околицях єрусалимських та й по містах юдейських знову переходитимуть вівці попід руки того, хто їх рахує, - слово Господнє.

14. Ось настануть дні, - слово Господнє, - і я здійсню те добре слово, що сказав про дім Ізраїля та про дім Юди.

15. Тих днів і того часу зрощу для Давида пагін правди, що вчинить суд у країні й справедливість.

16. Того часу Юда спасеться, Єрусалим житиме в безпеці. І дадуть ім'я йому: Господь - наша справедливість!

17. Так бо говорить Господь: Не переведеться у Давида потомок, що сидітиме на престолі дому Ізраїля,

18. та й у священиків і в левітів не переведеться муж, що стоятиме передо мною, щоб повсякчасно чинити всепалення, воскурювати приносини й споряджати жертви кожного дня.»

19. І надійшло до Єремії таке слово Господнє:

20. «Як не можете скасувати моєї умови з днем, і моєї умови з ніччю, щоб день і ніч не чергувались своєчасно,

21. так не можна скасувати моєї умови з рабом моїм Давидом, щоб не було в нього наслідника царя на його престолі, а й зо священиками та левітами, слугами моїми.

22. Як воїнство небесне, якому нема ліку, і як пісок морський, якому нема міри, так розмножу потомство раба мого Давида й левітів, що мені служать.»

23. І надійшло до Єремії таке слово Господнє:

24. «Чи ти не чуєш, що ті люди говорять: Таж ті дві родини, що Господь собі вибрав, він їх відкинув! Тим вони й нехтують народ мій, наче б він не був більше в їхніх очах народом!»

25. Так говорить Господь: «Якщо нема моєї умови з днем і ніччю, і я не встановив законів неба та землі,

26. то й потомство Якова й Давида, раба мого, я відкину й не братиму більш з його роду володарів над потемками Авраама, Ісаака та Якова! Але я зміню їхню долю й змилосерджуся над ними.»


Knyga Proroka Jeremiji 34

КНИГА ПРОРОКА ЄРЕМІЇ

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26
27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52

34. Єремія віщує смерть Седекії 1-7; випуск рабів на волю 8-22

1. Слово, що надійшло від Господа до Єремії тоді, як Навуходоносор, цар вавилонський, і все його військо й усі царства землі, піддані під його руку, ще й усі народи воювали проти Єрусалиму і збірноти його міст:

2. «Іди й промов до Седекії, царя юдейського, і скажи йому ось що: Так говорить Господь: Ось я віддам це місто у руки цареві вавилонському, і він спалить його.

3. І ти сам не уникнеш його рук, і тебе таки впіймають, і віддадуть йому в руки, й очі твої дивитимуться в очі цареві вавилонському, і говоритиме з тобою устами до уст, і підеш у Вавилон.

4. Тож вислухай слово Господнє, Седекіє, царю юдейський! Так говорить про тебе Господь: Ти не вмреш від меча!

5. Ти помреш у мирі; і як по твоїх предках, перших царях, палено пахощі, так і по тобі палитимуть і голоситимуть: Ой, володарю! - бо я тобі це кажу», - слово Господнє.

6. І переповів Єремія усі ці слова Седекії, юдейському цареві, в Єрусалимі.

7. Тим часом військо царя вавилонського воювало проти Єрусалиму, проти інших міст юдейських, що ще цілі залишились і проти Лахішу та Азеки; одні бо ці й зосталися з міст юдейських - міста-твердині.

8. Слово, що надійшло від Господа до Єремії після того, як цар Седекія вчинив умову з усім народом у Єрусалимі, щоб оповістити звільнення.

9 щоб кожен пустив на волю раба свого єврея й свою рабиню єврейку, щоб ніхто вже не тримав у рабстві юдея, брата свого.

10. І згодились усі князі й усі люди, що уклали умову, аби пустити на волю своїх рабів і своїх рабинь, аби ніхто вже не тримав їх у рабстві; і пристали на це й повипускали.

11. Опісля ж спохопились і запопалися брати назад рабів і рабинь, що їх були пустили на волю, і поробили їх знову невольниками та невольницями.

12. І надійшло таке слово Господнє до Єремії:

13. «Так говорить Господь, Бог Ізраїля: Я заключив був союз із вашими батьками, як вивів їх з Єгипетської землі, з дому неволі, і установив:

14. Як упливе 7 років, кожний з вас відпустить на волю свого брата єврея, що тобі продано. Шість літ нехай він тобі служить, а потім пусти його від себе на волю. Але батьки ваші не слухали мене й не прихилили свого вуха.

15. Нині ви навернулись і були вчинили праведне перед моїми очима, оповістивши кожен волю ближньому своєму; ви заключили союз передо мною в домі, що носить моє ім'я.

16. Опісля ж передумали й збезчестили моє ім'я, забравши назад кожен свого раба і свою рабиню, що пустили були на волю, на їхнє бажання, і зробили їх знову вашими рабами й вашими рабинями.

17. Тим то так говорить Господь: Ви не послухали мене, як мовилося про те, щоб кожен оповістив волю братові своєму й ближньому своєму; за те ж і я, - слово Господнє, - звільняю вас і на меч вас віддаю, на чуму, на голод, а й зроблю вас страховиськом по всіх царствах на землі.

18, Тих же, що порушили мою умову та не додержали слів угоди, яку заключили були передо мною, я вчиню, як того тельця, що вони його розтяли надвоє, щоб пройти між його половинами.

19. Князів юдейських та князів єрусалимських, скопців й священиків та й увесь люд країни, що проходили між половинами тельця,

20. я видам у руки їхнім ворогам і в руки тим, що чигають на їхнє життя; трупи їхні будуть поживою птаству небесному й дикому звірені.

21. Та й Седекію, царя юдейського, і князів його видам у руки ворогам їхнім і в руки тим, що чигають на їхнє життя, і на поталу військові царя вавилонського, що тепер відступило від вас.

22. Ось я повелю, - слово Господнє, - і заверну їх до цього міста, і вони нападуть на нього й здобудуть його ще й спалять. Міста юдейські оберну я на безлюдну пустиню.»


Knyga Proroka Jeremiji 35

КНИГА ПРОРОКА ЄРЕМІЇ

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26
27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52

35. Гідна наслідування родина Рехавіїв

1. Слово, що надійшло від Господа до Єремії за юдейського царя Йоакима, сина Йосії:

2. «Піди до родини Рехавіїв, поговори з ними та й приведи їх до Господнього дому в одну світлицю і дай їм випити вина.»

3. І взяв я Язанію, сина Єремії, сина Хавацінії, з його братами й з усіма його синами та всю родину Рехавіїв

4. та й привів їх до дому Господнього, у світлицю синів Ханана, сина Ігдалії, Божого чоловіка; яка була коло князівської світлиці, над світлицею Маасеї, сина Шаллума, одвірного.

5. І поставив я перед родиною Рехавіїв повні келехи вина й чаші та й промовив до них: «Пийте вино!»

6. Та вони відказали: «Вина ми не п'ємо, бо Йонадав, син Рехава, наш предок, нам наказав: Не пийте вина ні ви самі, ні діти ваші повіки.

7. Та й домів не будуйте і нічого не сійте, і виноградників не насаджуйте, і не майте їх, а живіте у шатрах поки віку вашого, щоб могли довго прожити на землі, де ви лише приходні.

8. То ми й послухались наказу предка нашого Йонадава, сина Рехава, в усьому, що він повелів нам: Не пити вина поки віку нашого, - ми й жінки наші, сини наші й дочки наші -

9. та не будувати хат, де б жити; і нема в нас ні виноградників, ні поля, ні засіву.

10. Живемо ми в шатрах і слухаємось та чинимо усе, що повелів нам предок наш Йонадав.

11. Як же напав на цю країну Навуходоносор, цар вавилонський, тоді сказали ми собі: Нумо підемо в Єрусалим, щоб рятуватись від сирійського війська та халдейського війська. І так ото ми тепер живемо в Єрусалимі.»

12. І надійшло таке слово Господнє до Єремії:

13. «Так говорить Господь сил, Бог Ізраїля: Іди та скажи мужам юдейським і мешканцям єрусалимським: Невже ж ви не візьмете для себе з того науки - слухатися моїх слів? - слово Господнє!

14. Наказ Йонадава, сина Рехава, що повелів своїм потомкам не пити вина, виконується; і вони не п'ють його по цей день, бо слухаються наказу предка свого. Мене ж, який говорив вам безнастанно, - мене ви не слухали.

15. Я посилав до вас раз-по-раз, невтомно всіх рабів моїх, пророків, і говорив: Зверніте бо кожен зо своєї лихої дороги та направте ваші вчинки; не ходіте за іншими богами, щоб їм служити, то й житимете на землі, яку я дав був вам і батькам вашим. Та ви не нахиляли вуха й не слухали мене.

16. Отак потомки Йонадава, сина Рехава, дотримали наказ предка свого, що він їм дав був, а народ цей мене не слухає.

17. Тим то так говорить Господь, Бог сил, Бог Ізраїля: Ось я пошлю на Юдею та на мешканців єрусалимських усе те лихо, яким я загрозив їм, за те, що коли я говорив їм, вони не слухали, коли кликав їх, вони не озивались.»

18. До родини ж Рехавіїв сказав Єремія: «Так говорить Господь сил, Бог Ізраїля: За те, що ви послухались наказу Йонадава, предка вашого, і пильнували всі накази та чинили все, як він повелівав,

19. за те - так говорить Господь сил, Бог Ізраїля - у Йонадава, сина Рехава, не переведеться ніколи потомок, що стоятиме перед моїм обличчям.»


Knyga Proroka Jeremiji 36

КНИГА ПРОРОКА ЄРЕМІЇ

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26
27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52

36. Цар Йоаким спалює сувій пророцтв Єремії

1. На четвертому році юдейського царя Йоакима, сина Йосії, надійшло таке слово від Господа до Єремії:

2. «Візьми сувій та й посписуй у ньому всі слова, що я тобі говорив про Ізраїля й про Юду, і про всі народи з того часу, як я почав промовляти до тебе, з часів Йосії, та й по цей день.

3. Може, дім Юди, почувши про всі нещастя, що я мав на думці на них наслати, відвернеться кожен від своєї лихої дороги, то я й прощу їхню провину та їхній гріх.»

4. Прикликав Єремія Варуха, сина Нерії, і Варух вписав у сувій так, як Єремія йому проказував, усі слова Господні.

5. І наказав Єремія Варухові: «Мене замкнено, і я не можу піти в дім Господній;

6. тож піди ти та й прочитай із сувою записані з Моїх уст слова Господні перед народом у день посту в домі Господнім; та й перед усіма юдеями, що поприходять із своїх міст, - прочитай і їм.

7. Може, їхня молитва буде вгодна Господеві, і кожен відвернеться від своєї лихої дороги, бо великий той гнів і те обурення, якими Господь погрожує цьому народові.»

8. Варух, син Нерії, вчинив точно все, що повелів йому пророк Єремія: прочитав із сувою слова Господні в домі Господньому.

9. На п'ятому році юдейського царя Йоакима, сина Йосії, дев'ятого місяця, оповіщено піст перед обличчям Господнім усьому народові в Єрусалимі й усьому народові, що поприходив із міст у Єрусалим.

10. І прочитав Варух перед усім народом із сувою слова Єремії в домі Господньому, у світлиці Гемарії, сина генерального писаря Шафана, на верхньому подвір'ї, коло входу в нові ворота Господнього дому.

11. А Міхей, син Гемарії, сина Шафана, вислухавши всі слова Господні з книги,

12. пішов у царський палац, у світлицю писаря; а там сиділи всі князі: писар Елішама й Делая, син Шемаї, й Елнатан, син Ахбора й Гемарія, син Шафана, і Седекія, син Хананії, й усі князі.

13. І переповів їм Міхей усі слова, що чув, як ото Варух читав у книзі перед народом.

14. Тоді послали до Варуха усі князі Єгутію, сина Нетанії, сина Шелемії, сина Кушія, щоб він сказав: «Візьми із собою отой сувій, що ти читав перед народом та й приходь.» І взяв Варух, син Нерії з собою сувій, і прийшов до них.

15. Вони ж сказали йому: «Сідай та й прочитай нам уголос.» І прочитав їм Варух голосно.

16. Вислухавши сукупність слів, злякались вони та й кажуть один до одного: «Мусимо повідомити царя про всі ці слова.»

17. Ще й питають Варуха: «Повідай нам, як ти списав всі ці слова?»

18. А Варух їм: «Він своїми устами проказав мені всі ці слова, тож я й списав їх у книзі чорнилом.»

19. І сказали князі Варухові: «Йди та й сховайся, ти й Єремія, так щоб ніхто не знав, де ви.»

20. Потім, поклавши сувій у світлиці писаря Елішами, пішли до царя усередину до покою та й розповіли йому всю справу.

21. І послав цар Єгутію по сувій, і взяв його Єгутія з світлиці писаря Елішами та й прочитав його перед царем і всіма князями, що стояли навколо царя.

22. Цар же перебував тоді - це було дев'ятого місяця - у зимовім палаці, а перед ним горів жар у горщикові.

23. Щоразу, як Єгутія перечитував три або чотири стовпці, цар відрізував їх писарським ножиком і кидав на вогонь у горщикові, аж покіль увесь сувій не згорів на вогні, що у горщикові.

24. І ні цар, ні слуги його не сполохались і не роздерли на собі одежі, коли вислухали всі ці слова.

25. І хоч Елнатан і Делая, і Гемарія благали царя не палити сувою, він не послухав їх.

26. Ба ще й повелів цар царенкові Єрахмеелові і Сераї, синові Азрієла та Шелемії, синові Авдієла, схопити Варуха писаря та Єремію пророка; та Господь сховав їх.

27. Надійшло слово Господнє до Єремії після того, як цар спалив сувій із тими словами, що посписував Варух із уст Єремії:

28. «Візьми собі другий сувій та й спиши на ньому всі слова, що були вже на першому сувої, який спалив Йоаким, цар юдейський.

29. А щодо Йоакима, царя юдейського, то скажи так: Ось що говорить Господь: Ти спалив той сувій, кажучи: Навіщо ти написав у ньому, що вавилонський цар напевне прийде та й зруйнує цю землю так, що щезне з неї людина й скотина?

30. Тим то так говорить Господь про Йоакима, царя юдейського: Не матиме він потомка, що сидів би на Давидовому престолі; труп його лежатиме, кинутий на денну спеку й на нічний холод.

31. І покараю його та потомків його і слуг його за їхню провину, і пошлю на них і на всіх мешканців єрусалимських, а й на мужів юдейських усе лихо, яким я їм погрожував, а вони не слухали.»

32. І взяв Єремія другий сувій та й передав його писареві Варухові, синові Нерії, а цей списав на ньому всі слова тієї книги, яку спалив Йоаким, цар юдейський, так, як проказував йому Єремія. Ба ще й додав до них багато слів того ж значення, що й перше.


Knyga Proroka Jeremiji 37

КНИГА ПРОРОКА ЄРЕМІЇ

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26
27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52

37. Пророк Єремія у в'язниці

1. На місці Єхонії, сина Йоакима, царював Седекія, син Йосії, що його настановив Навуходоносор, цар вавилонський, царем над юдейською землею.

2. Та ні він, ні слуги його, ні мешканці єрусалимські не слухалися слів, які Господь говорив через пророка Єремію.

3. І послав цар Седекія Юхала, сина Шелемії, та священика Софонію, сина Маасеї, до пророка Єремії, аби йому сказали: «Помолись за нас до Господа, Бога нашого.»

4. Єремія ходив іще на волі серед народу, не був ще ув'язнений у тюрмі.

5. Тим часом фараонове військо вирушило з Єгипту, і халдеї, які облягали Єрусалим, довідавшись про те, відступили від Єрусалиму.

6. І надійшло таке слово Господнє до пророка Єремії:

7. «Так каже Господь, Бог Ізраїля: Ось як скажіть юдейському цареві, що послав вас до менеспитати: Фараонове військо, що вирушило вам на підмогу, повернеться назад у Єгипет, у свою землю,

8. а халдеї прибудуть знов, щоб воювати проти цього міста; вони здобудуть його й спалять.

9. Так каже Господь: Не оманюйте самих себе, думаючи: Халдеї напевно відійдуть від нас, - бо вони не відійдуть.

10. Навіть якби ви побили все халдейське військо, що проти вас воює, так, що у них зостались би тільки поранені, то й ті поставали б, кожен із свого намету, та й спалили б це місто.»

11. Тим часом, як халдейське військо відступило від Єрусалиму перед фараоновим військом,

12. Єремія покинув Єрусалим і пішов у Веніяминову землю, щоб розділити там спадщину у своїй родині.

13. Як же дійшов до Веніяминової брами, то вартовий Ірія, син Шелестії, сина Хананії, зупинив пророка Єремію, кажучи: «Ти хочеш перейти до халдеїв.»

14. Єремія ж мовив: «Неправда! Не хочу я переходити до халдеїв.» Та Ірія не зважав на те, взяв Єремію й привів до князів.

15. Князі ж, люті на Єремію, заходились його бити ще й посадили в тюрму, в будинкові писаря Йонатана, з якого зроблено тюрму.

16. Так Єремія зійшов у землище під склепіння та й відсидів там багато днів.

17. Утім цар Седекія послав його взяти звідти. І потай від усіх спитав його цар у своїм палаці: «Чи нема якогось слова від Господа?» Єремія ж відказав: «Є, - і додав: Ти потрапиш у руки вавилонському цареві.»

18. І сказав іще Єремія цареві Седекії: «Чим провинивсь я перед тобою, перед твоїми слугами й перед оцим народом, що ви мене в тюрму вкинули?

19. Де ж тепер ваші пророки, що вам пророкували: цар вавилонський, мовляв, не прийде на вас і на цю країну?

20. Тож вислухай мене, мій владико й царю: нехай моє благання дійде до тебе! Не повертай мене в будинок писаря Йонатана, щоб мені там життя не позбутись.»

21. Тоді цар Седекія звелів ув'язнити Єремію в тюремнім дворі й давати йому з Пекарської вулиці по буханцеві хліба на день, аж поки не вийшов увесь хліб у місті. Так перебував Єремія в тюремному дворі.


Knyga Proroka Jeremiji 38

КНИГА ПРОРОКА ЄРЕМІЇ

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26
27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52

38. Єремію вкидають у водозбір 1-13; розмова Єремії з Седекією 14-28

1. Шефатія, син Матана, Годолія, син Пашхура, Юхал, син Шелемії та Пашхур, син Малкії, почули слова, що Єремія говорив до всього народу, промовлявши:

2. «Так говорить Господь: Хто зостанеться у цьому місті, той умре від меча, від голоднечі й від чуми; хто ж перейде до халдеїв, той житиме; його життя буде йому здобиччю, і він буде жити.

3. Так говорить Господь: Це місто напевно буде віддане військові вавилонського царя на поталу, й воно його здобуде.»

4. Тоді князі сказали цареві: «Нехай би вже раз убито цього чоловіка на смерть; адже він відіймає завзяття у вояків, що зостались у цьому місті, та й у всього народу, мовлявши такі слова; цей бо чоловік бажає не добра народові, а тільки лиха.»

5. Цар Седекія відказав: «Ось він у ваших руках: цар бо не вдіє нічого проти вас.»

6. Взяли вони Єремію та й укинули у водозбір царенка Малкії на тюремному дворі. Спустили вони туди Єремію на мотузках; а у водоймищі тому не було води, тільки багно, і загруз Єремія у багно.

7. Довідався Еведмелех кушій, скопець у царських палатах, що Єремію вкинуто у водозбір, - а цар сидів тоді при Веніяминових воротях, -

8. вийшов із царського дому та й каже до царя:

9. «Мій владико й царю! Не гаразд учинили ті люди, заподіявши таке пророкові Єремії: вони кинули його у водозбір; таж він умре там швидко з голоду, бо нема вже хліба в місті.»

10. Тоді цар повелів Еведмелехові кушієві: «Візьми звідси трьох чоловіків із собою та витягни Єремію з водоймища, покіль не вмер.»

11. Узяв Еведмелех із собою людей, увійшов у царський дім, у комору, набрав ізвідти подертого шмаття, непотрібних лахів і спустив їх на мотузку Єремії у водозбір.

12. І крикнув Еведмелех кушій до Єремії: «Візьми та попідкладай це шмаття й старі лахи собі попід пахви, під мотуззя!» Зробив так Єремія.

13. І потягли Єремію на мотузках і витягли його з водоймища, і перебував Єремія на тюремному дворі.

14. Тоді цар Седекія покликав до себе пророка Єремію через третій вхід у храм Господній. Сказав цар Єремії: «Спитаю тебе дещо, та не затаюй від мене нічого.»

15. Єремія відказав Седекії: «Як я тобі все скажу, ти вб'єш мене; як дам тобі раду, ти не послухаєш мене.»

16. Тоді цар Седекія забожився потайки: «Як жив Господь, що дарував нам оце життя, не вб'ю тебе й не видам у руки тих людей, що важать на твоє життя.»

17. Тоді Єремія сказав цареві Седекії: «Так говорить Господь, Бог сил, Бог Ізраїля: Коли вийдеш до князів вавилонського царя, врятуєш своє життя й міста цього не спалять; зостанетеся ти й дім твій живими.

18. Коли ж не вийдеш до князів вавилонського царя, місто це впаде в руки халдеям, і вони його спалять, а й сам ти не уникнеш їхніх рук.»

19. І сказав цар Седекія до Єремії: «Боюсь тих юдеїв, що попереходили до халдеїв, щоб мене не видано їм у руки та щоб вони не знущались надо мною.»

20. Єремія ж сказав: «Не видадуть! Послухайся тільки голосу Господнього у тому, що я говорю до тебе, і буде тобі добре, й зостанешся живим.

21. Коли ж затнешся вийти, то ось те, що явив мені Господь:

22. Усіх жінок, що позоставались у палатах юдейського царя, віддадуть до князів царя вавилонського, і ті жінки промовлятимуть: Ошукали тебе та одурили твої любі друзі! Ноги твої загрязли у болоті; вони ж повідверталися від тебе!

23. - Усіх твоїх жінок і дітей відведуть до халдеїв, і сам ти не уникнеш рук їхніх; бо потрапиш до рук вавилонському цареві, і місто це спалять.»

24. Седекія сказав до Єремії: «Щоб ніхто не знав про цю розмову, а то помреш.

25. Коли ж би князі довідались, що я розмовляв з тобою, та прийшли й питали: Скажи лишень, що говорив єси цареві та що говорив тобі цар; не утаюй від нас, а то віддамо тебе на смерть, -

26. то ти їм скажеш: Я благав царя щоб не повертав мене назад до Йонатанового будинку, щоб я не вмер там.»

27. І справді прийшли таки всі князі до Єремії та й розпитували у нього; він же відказав їм точнісінько, як повелів йому цар, і вони його не турбували, бо розмова не рознеслася.

28. І сидів Єремія у тюремному дворі аж до того дня, коли здобуто Єрусалим.


Knyga Proroka Jeremiji 39

КНИГА ПРОРОКА ЄРЕМІЇ

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26
27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52

39. Завоювання Єрусалиму і доля Єремії, царя та народу

1. На дев'ятому році Седекії, юдейського царя, десятого місяця, прибув Навуходоносор, вавилонський цар, з усім своїм військом під Єрусалим та й обліг його.

2. А на одинадцятому році Седекії, четвертого місяця, дев'ятого дня зроблено пролом у місті,

3. й увійшли всі князі вавилонського царя та й розтаборились коло Середніх воріт: Нергалсарецер із Сінмагіру, Невушазбан, старший між скопцями, Нергалсарецер, старший над чарівниками, з усіма іншими князями вавилонського царя.

4. Як же побачили їх Седекія, юдейський цар, й усі військові люди, то повтікали, вийшовши вночі з міста через царський сад ворітьми між двома мурами, та й кинулися на дорогу в степ.

5. Але халдейське військо погналося за ними й наздогнало Седекію на степах єрихонських і взяли його, й повели до Навуходоносора, вавилонського царя, у Рівлу, у Хамат-землю, тож той вирік над ним засуд.

6. Вавилонський цар звелів повбивати у Рівлі синів Седекії у нього на очах, та й усіх вельмож юдейських звелів повбивати вавилонський цар.

7. Седекію ж велів осліпити й закувати у кайдани, щоб відвести його у Вавилон.

8. Палац царський і будинки людей попалили халдеї вогнем, а мури єрусалимські порозвалювали.

9. Решту людей, що зостались у місті, й тих, що поперебігали до нього, та й усіх інших з народу виселив Невузардан, начальник охорони, у Вавилон.

10. Деяких з убогих людей, що не мали нічого, лишив Невузардан, начальник охорони, у землі юдейській і понаділював їм при цій нагоді виноградники й поля.

11. А про Єремію видав Навуходоносор, цар вавилонський, Невузарданові, начальникові охорони, такий наказ:

12. «Візьми його, опікуйся ним і не чини йому нічого лихого; обходься з ним, як він тобі скаже.»

13. Тоді Невузардан, начальник охорони, Невушазбан, старший над скопцями, Нергалсарецер, старший над чарівниками, й усі вельможі царя вавилонського послали

14. та й узяли Єремію з тюремного двора й передали його Годолії, синові Ахікама, сина Шафана, щоб той пустив його додому. Так перебував він серед народу.

15. До Єремії ж, ще як він був ув'язнений у тюремному дворі, надійшло таке слово Господнє:

16. «Піди й скажи Еведмелехові кушієві: Так говорить Господь сил, Бог Ізраїля: Ось я здійсню мої слова про це місто, йому на лихо, не на добро. І вони здійсняться певного дня перед очима твоїми.

17. Тебе ж врятую того дня, - слово Господнє, - і тебе не видадуть у руки людям, яких ти боїшся.

18. Ні! Я тебе врятую! Ти не поляжеш від меча, і життя твоє буде тобі замість здобичі за те, що ти надіявся на мене» - слово Господнє.


Knyga Proroka Jeremiji 40

КНИГА ПРОРОКА ЄРЕМІЇ

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26
27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52

40. Невузардан і Єремія 1-6; змова проти Годолії 7-16

1. Слово, що надійшло від Господа до Єремії, після того, як Невузардан, начальник охорони, відпустив його з Рами, де взяв був його закутого в кайдани разом з усіма іншими полоненими з Єрусалиму та з Юдеї, що їх заслано у Вавилон.

2. Начальник охорони взяв Єремію набік та й сказав йому: «Господь, Бог твій, вирік оте лихо на це місце

3. і наслав його й вчинив так, як вирік, бо ви згрішили перед Господом і не слухались його голосу, тому й спіткало воно вас.

4. Ось я знімаю сьогодні з твоїх рук кайдани. Як хочеш іти зо мною у Вавилон, іди: я дбатиму про тебе. А як не хочеш іти туди зо мною, лишайся. Дивись, уся земля перед тобою: ти можеш собі йти, куди тобі завгодно й догідно.

5. Можеш іти до Годолії, сина Ахікама, сина Шафана, якого вавилонський цар поставив намісником над юдейськими містами, і перебувати з ним серед народу, або ж можеш іти, куди захочеш.» І дав йому начальник охорони харчів і гостинців та й відпустив його.

6. І пішов Єремія до Годолії, сина Ахікама, у Міцпу й перебував з ним серед народу, що зостався в країні.

7. Якже вся військова старшина, що зо своїми людьми порозбігалась була по країні, довідалася, що вавилонський цар поставив намісником краю Годолію, сина Ахікама й передав йому чоловіків із жінками та дітьми та й тих убогих у краю, що їх не переселено у Вавилон,

8. то прийшли до Годолії у Міцпу такі: Ізмаїл, син Натанії, Йоханан і Йонатан, сини Кареаха, Серая, син Танхумета й сини Єфая з Нетофи та Язанія, син Маахатія, - вони й їхні люди.

9. Годолія, син Ахікама, сина Шафана, поклявся їм і їхнім людям, кажучи: «Не бійтеся служити халдеям; перебувайте в краю й служіть вавилонському цареві, і добре вам буде.

10. А я житиму у Міцпі, щоб заступатися за вас перед халдеями, які до вас прийдуть. Ви ж тим часом збирайте виноград, плоди й олію. Складайте все те у ваше начиння й живіть собі в містах ваших, що їх посіли.»

11. Та й інші всі юдеї, що були в Моаві та поміж аммоніями й в Едомі, а й по інших усіх країнах, зачувши, що вавилонський цар лишив останок у Юдеї і поставив над ними Годолію, сина Ахікама, сина Шафана,

12. повернулись, - усі ті юдеї з усіх місць, куди були порозбігалися, - і прийшли в Юдейську землю до Годолії у Міцпу та й зібрали винограду й овочів вельми багато.

13. Йоханан же, син Кареаха й уся військова старшина, що була порозбігалась по краю, прийшла до Годолії у Міцпу

14. та й сказала йому: «Чи знаєш, що Бааліс, цар аммонійський, послав Ізмаїла, сина Натанії, вбити тебе?» Годолія ж, син Ахікама, їм не повірив.

15. Тоді Йоханан, син Кареаха, потай сказав Годолії у Міцпі: «Дозволь, піду й уб'ю Ізмаїла, сина Натанії, так, що ніхто й знати не буде. Навіщо допускати, щоб він убив тебе та щоб усі юдеї, які позбирались до тебе, знов порозбігались, і тим загинув би останок Юди?»

16. Годолія ж, син Ахікама, відказав Йохананові, синові Кареаха: «Не чини цього, бо ти говориш неправду на Ізмаїла.»


Knyga Proroka Jeremiji 41

КНИГА ПРОРОКА ЄРЕМІЇ

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26
27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52

41. Убивство Годолії

1. На сьомому місяці прибув Ізмаїл, син Натанії, сина Елішами, царського роду, а з ним царські вельможі та ще десять чоловік до Годолії, сина Ахікама, у Міцпу, і як трапезували вони вкупі у Міцпі,

2. встав Ізмаїл, син Натанії й десять чоловік, що були з ним, та й убили Годолію, сина Ахікама, сина Шафана, мечем. Так заподіяли вони смерть тому, кого вавилонський цар настановив намісником у країні.

3. Убив Ізмаїл так само й усіх юдеїв, що були в Міцпі при ньому, при Годолії, і халдеїв, військових людей які були там.

4. Другого ж дня по вбивстві Годолії, як ще ніхто про те не довідався,

5. прибули з Сихему, Шіло й Самарії 80 чоловік, з обголеними бородами, роздертою одежею й нарізами на тілі, з офірами й кадилом у руках, щоб принести їх у жертву в храмі Господнім.

6. Назустріч же їм вийшов Ізмаїл, син Натанії, з Міцпи, ті ж ішли, плачучи. Зустрів він їх і сказав їм: «Ідіте до Годолії, сина Ахікама!»

7. Як же вони ввійшли в місто, Ізмаїл, син Натанії, разом з людьми, що були з ним, повбивав їх і повкидав у водоймище.

8. Було ж між ними десятеро, що сказали Ізмаїлеві: «Не вбивай нас, бо у нас на полі сховані запаси пшениці, ячменю, олії та меду.» І він стримався й не повбивав їх разом з їхніми братами.

9. Водозбір же, в який Ізмаїл повкидав усі трупи повбиваних людей, був той самий, що викопав був цар Аса проти Вааси, царя ізраїльського. Його ж то й наповнив Ізмаїл, син Натанії, трупами.

10. Тоді Ізмаїл забрав у полон усю решту народу, який був у Міцпі, царевих дочок та ввесь народ, що зоставсь у Міцпі і що його Невузардан, начальник охорони, передав Годолії, синові Ахікама. Забрав їх Ізмаїл, син Натанії, з собою та й пішов у дорогу до аммоніїв.

11. Якже довідався Йоханан, син Кареаха, й уся військова старшина, що була при ньому, про всі злочини, що накоїв Ізмаїл, син Натанії,

12. узяли вони усіх своїх людей та й метнулись воювати Ізмаїла, сина Натанії. Наздогнали вони його коло великого ставу під Гівеоном.

13. Коли люди, що йшли з Ізмаїлом, побачили Йоханана, сина Кареаха, з усією військовою старшиною, яка була при ньому, то зраділи,

14. й усі ті, що Ізмаїл забрав із Міцпи з собою, повернулись та й перейшли до Йоханана, сина Кареаха.

15. Тим часом, Ізмаїл, син Натанії, утік з вісьмома чоловіками від Йоханана та й подався до аммоніїв.

16. Тоді Йоханан, син Кареаха, й уся військова старшина, яка була при ньому, забрали ввесь останок люду, що позаймав був Ізмаїл, син Натанії, з Міцпи, вбивши Годолію, сина Ахікама, - людей дорослих, військових, жіноцтво, дітей та скопців, що їх завернули з Гівеону.

17. І рушили вони та й зупинились у Герут-Кімгамі коло Вифлеєму, щоб звідти йти у Єгипет,

18. далеко від халдеїв, яких боялись, бо Ізмаїл, син Натанії, убив Годолію, сина Ахікама, що його вавилонський цар настановив намісником краю.


Knyga Proroka Jeremiji 42

КНИГА ПРОРОКА ЄРЕМІЇ

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26
27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52

42. Утеча до Єгипту

1. Уся військова старшина з Йохананом, сином Кареаха, з Азарією, сином Гошаї та з усім людом, від малого до великого, приступили

2. до пророка Єремії та й мовили: «Нехай наша просьба дійде до тебе: помолись Господеві, твоєму Богові, за увесь цей останок, бо нас тільки мало з багатьох зосталось, як сам добре бачиш;

3. нехай нам Господь, Бог твій, вкаже дорогу, якою нам іти, і навчить, що нам чинити.»

4. Пророк же Єремія відрік їм: «Чую, помолюся Господеві, Богові вашому, як бажаєте. Кожне слово, що Господь відповість, я об'явлю вам. Ні слова не втаю від вас.»

5. Вони ж сказали до Єремії: «Господь нехай буде супроти нас свідком вірним і правдивим, якщо ми не чинитимемо все те, з чим пошле тебе до нас Господь, Бог твій.

6. Чи довподоби воно буде, чи ні, ми послухаємось голосу Господа, Бога нашого, до якого оце тебе посилаєм, щоб нам добре було, як послухаємось голосу Господа, Бога нашого.»

7. Через десять днів надійшло слово Господнє до Єремії,

8. і він покликав Йоханана, сина Кареаха, з усією військовою старшиною, що була при ньому, й з усім людом, від малого до великого,

9. і сказав їм: «Так говорить Господь, Бог Ізраїля, до якого ви мене посилали скласти. перед ним вашу молитву.

10. Коли зостанетесь і далі у цій землі, то я вас відбудую, а не повалю, насаджу вас, а не повириваю, бо жалую вас із-за того нещастя, яке допустив був скоїтись над вами.

11. Не бійтеся вавилонського царя, якого так страхаєтесь; не бійтесь його, - слово Господнє, - я бо з вами, щоб вас рятувати і з його рук визволяти.

12. Я буду милосердним до вас, і він змилосердиться над вами й поверне вас у вашу землю.

13. Коли ж ви скажете: Не хочемо жити в цій землі, -та й не послухаєте Господа, Бога вашого,

14. і скажете: Ні! - ми таки підемо в Єгипетську землю; там не будемо бачити війни, не будемо чути звуку сурми та й не будемо голодувати, і там хочемо ми жити, -

15. то вислухайте слово Господнє, ви, останок Юди: Так говорить Господь сил, Бог Ізраїля: Коли ви притьмом хочете йти в Єгипет і підете туди, щоб там перебувати,

16. то меч, якого ви боїтеся, спіткає вас там, у Єгипетській землі, і голод, якого лякаєтеся, піде слідом за вами в Єгипет і там ви загинете.

17. Та й усі, що наважились іти в Єгипет, щоб там жити, поляжуть від меча й голоду та чуми. Ніхто з них не зостанеться й не втече від того лиха, що я пошлю на них.

18. Так бо говорить Господь сил. Бог Ізраїля: Так само, як вилився мій гнів і моє обурення на мешканців єрусалимських, так виллється моя досада на вас, коли підете в Єгипет. Ви зробитесь прокляттям і страховиськом, наругою й посміховищем, і не бачити вам уже землі цієї.

19. Оце слово Господнє про вас, останку Юди: Не йдіть до Єгипту! Затямте ж собі добре, що я вас перестерігав нині.

20. Ви самі собі лихо напитали: ви бо посилали мене до Господа, Бога вашого, прохавши: Помолись за нас Господеві, Богу нашому, і об'яви нам усе, що скаже Господь, Бог наш, і ми те вчинимо.

21. Сьогодні ж, як я вам об'явив те, і ви не послухаєтесь голосу Господа, Бога вашого, ні в чім з усього того, з чим він послав мене до вас,

22. то затямте собі добре, що загинете від меча, голоднечі й чуми на тому місці, куди захотіли йти, щоб там пробувати!»


Knyga Proroka Jeremiji 43

КНИГА ПРОРОКА ЄРЕМІЇ

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26
27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52

43. Народ бере з собою Єремію до Єгипту 1-7; Навуходоносор завойовує Єгипет 8-13

1. Якже Єремія переказав збірноті народу всі слова Господа, Бога їхнього, - усі ті слова, з якими послав його до них Господь, Бог їхній,

2. тоді Азарія, син Гошаї, Йоханан, син Кареаха та й усі горді й непокірливі мужі сказали Єремії: «Неправду ти говориш! Не посилав тебе Господь, Бог наш, сказати нам: Не йдіте в Єгипет, щоб там перебувати.

3. Це Варух, син Нерії, підводить тебе на нас, щоб видати нас у руки халдеям, аби нас повбивали або виселили в Вавилон!»

4. І не послухався Йоханан, син Кареаха, й уся військова старшина з цілим людом голосу Господнього, щоб зоставатись їм у землі Юдейській.

5. Ні, Йоханан, син Кареаха, й уся військова старшина забрала сукупний останок юдеїв, що повернулись від усіх народів, куди були порозбігалися, щоб жити у землі Юдейській, -

6. чоловіків, жінок і дітей, царівен і всіх тих, що їх Невузардан, начальник охорони, лишив був при Годолії, синові Ахікама, сина Шафана, разом з пророком Єремією і з Варухом, сином Нерії,

7. та й вирушили у Єгипетську землю, проти голосу Господнього, й так зайшли до Тафнісу.

8. І надійшло таке слово Господнє до Єремії у Тафнісі: 9. «Набери в руки великого каміння та й позакопуй у глиняну долівку коло входу в дім фараона у Тафнісі, на очах юдеїв,

10. та й скажи їм: Так говорить Господь сил, Бог Ізраїля: Оце я візьму мого слугу Навуходоносора царя вавилонського, та й поставлю його престол на цім камені, що ти закопав. Він напне над ним пишний намет свій.

11. Він прийде й завоює Єгипетську землю: кого призначено на смерть, - тому смерть; кого у неволю, тому неволя; кого під меч, поляже від меча!

12. Він підпалить храми єгипетських богів і пустить їх пожежею, позабирає в полон. Він вичистить Єгипетську землю, як пастух чистить свою одежу, і вийде собі звідти спокійно.

13. Він порозбиває стовпи дому сонця, що в Єгипетській землі, а храми єгипетських богів спалить вогнем.»


Knyga Proroka Jeremiji 44

КНИГА ПРОРОКА ЄРЕМІЇ

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26
27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52

44. Єремія перестерігає юдеїв проти ідолопоклонства

1. Слово, що надійшло до Єремії про всіх юдеїв, що перебували в Єгипетській землі, що жили в Мігдолі й у Тафнісі, й у Нофі, й у країні Патросі.

2. Так говорить Господь сил, Бог Ізраїля: «Ви бачили усе те нещастя, що я послав на Єрусалим і на всі міста юдейські. Нині лежать вони в руїнах, безлюдні,

3. за їхнє злочинство, що його коїли, і тим доводили мене до гніву, ходивши кадити та служити іншим богам, яких не знали ні вони, ні ви, ні батьки ваші,

4 хоч я й посилав до вас раз-по-раз усіх слуг моїх, пророків і наполегливо посилаю казати вам: Не чиніть цієї гидоти, що осоружна мені!

5. Вони ж не слухали й не прихиляли вуха, щоб покинути своє злочинство й не кадити іншим богам.

6. Тоді вилився мій гнів і моє обурення, і запалало по містах юдейських і по вулицях єрусалимських, і вони стали руїною і пустелею, як оце й бачите.

7. Отож так говорить Господь сил, Бог Ізраїля: Навіщо чините самим собі таке велике лихо? Ви вигубите чоловіка й жінку, дітей і немовляток з-посеред Юди, так що не зостанеться й нащадка у вас,

8. бо ви доводите мене до гніву ділом рук ваших, кадивши іншим богам в Єгипетській землі, куди ви прийшли жити, щоб себе погубити та стати прокляттям і сміховищем для всіх народів землі.

9. Хіба ж позабували ви злочини батьків ваших і безбожність царів юдейських і жінок їхніх, і ваші власні злочини й злочини жінок ваших, що їх то скоїли в землі Юдейській та по вулицях єрусалимських?

10. Аж по цей день вони не мали скрухи серця, ані страху, та й не ходили за моїм законом і за моїми установами, що я появив перед вами й перед вашими батьками.

11. Тим то так говорить Господь сил, Бог Ізраїля: Оце я оберну моє обличчя проти вас на погибель і на загладу всього Юди.

12. Я зловлю останок Юди, що наважився йти в Єгипетську землю, щоб там жити. Вони всі погинуть в Єгипетській землі, поляжуть від меча, загинуть з голоду, мале й велике; від меча й голоду загинуть і стануть прокляттям і страховиськом, наругою й посміховищем,

13. Я покараю тих, що живуть у Єгипетській землі, як покарав Єрусалим: мечем, голодом і чумою.

14. Ніхто з останку Юди, з тих, що прибули в Єгипетську землю, щоб там жити. не вирятується і не втече й не повернеться у землю Юдейську, куди так потужно лине їхня душа, щоб повернутися знову й там осістись; вони бо не повернуться ніколи, хіба що тільки ті, що втечуть звідти.»

15. І відказали Єремії всі чоловіки, що знали, як їхні жінки чужим богам кадили, й усе жіноцтво, що там стояло - було їх там велика сила, - і ввесь люд, що жив у Єгипетській землі в Патросі:

16. «Наказу, що ти нам дав во ім'я Господнє, ми не послухаємось.

17. Ми таки будемо чинити все те, що сказали уста наші: ми будемо кадити цариці небесній і приносити їй ливні жертви, як це чинили ми й батьки наші, царі наші й князі наші по містах Юдеї та по вулицях єрусалимських. Тоді ми були ситі й щасливі і не знали лиха.

18. З того ж часу, як ми перестали кадити цариці небесній і приносити їй ливні жертви, терпимо в усьому нестачу й гинемо від меча й голоднечі.

19. І коли ми, жінки, кадимо цариці небесній і приносимо їй ливні жертви, то хіба ж це без відома наших чоловіків виробляємо ми їй медяники з її подобизною та возливаєм ливні жертви?»

20. Тоді Єремія озвався до всього народу, до чоловіків і жінок, і до всіх людей, що ото так йому відповідали:

21. «Хіба ж то не те кадження, шо ви воскурювали по містах юдейських і по вулицях єрусалимських, ви й ваші батьки, ваші царі й ваші князі та народ землі, - хіба не те згадав Господь і хіба не воно вразило його серце?

22. Господь не міг терпіти довше ваших злих учинків і гидот, яких ви наробили. Тим то й стала ваша земля пустинею й острахом та прокляттям, збезлюдніла, як самі бачите.

23. Саме через те, що ви бовванам кадили й супроти Господа грішили, голосу його не слухались і не ходили за Господнім законом та за велінням його та постановами його, - за те й спіткало вас оце лихо, Як самі бачите.»

24. І сказав Єремія до всього народу й до всього жіноцтва: «Вислухайте слово Господнє, ви, всі юдеї, що перебуваєте в землі Єгипетській!

25. Так говорить Господь сил, Бог Ізраїля: Ви, жінки, мусите вашими руками виконати те, що ви прирекли вашими устами! Ви сказали: Ми хочемо повнотою виконувати наші обітниці, якими обреклися: кадити цариці небесній і приносити їй ливні жертви. Виконуйте ж добре ваші обітниці, чиніте ваші ливні жертви.

26. Однак же вислухайте слово Господнє, ви, всі юдеї, що живете в Єгипетській землі: Ось я кленуся моїм великим ім'ям, - слово Господнє, -що ніхто з юдеїв у всій Єгипетській землі не буде більше вже вимовляти своїми устами моє ім'я, ніхто не скаже: Як жив Господь Бог!

27. Ось я буду пильно за вами наглядати вам на погибель, а не на добро: усі юдеї, що перебувають у Єгипетській землі, загинуть від меча та голоднечі, усі дощенту.

28. Тільки ті, що втечуть від меча, повернуться з Єгипетської землі у Юдейську землю, і мало їх буде. Тоді ввесь останок юдеїв, що прийшли у Єгипетську землю, щоб там перебувати, дізнається, чиє слово справдиться, чи моє, чи їхнє.

29. А ось вам знак, - слово Господнє, - що я вас покараю на цьому місці, щоб знали, що слова мої напевне здійсняться - вам на лихо.

30. Так говорить Господь: Ось я видам фараона Хофру, єгипетського царя, у руки його ворогам і в руки, що зазіхають на його життя, як видав Седекію, юдейського царя, у руки Навуходоносорові, вавилонському цареві, ворогові його, що зазіхав на його життя.»


Knyga Proroka Jeremiji 45

КНИГА ПРОРОКА ЄРЕМІЇ

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26
27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52

45. Єремія втішає Варуха

1. Слово, яке сказав пророк Єремія до Варуха, сина Нерії, коли той списав отакі слова з уст Єремії у книгу, на четвертому році Йоакима сина Йосії, юдейського царя.

2. «Так говорить Господь, Бог Ізраїля, про тебе, Варуху:

3. Ти нарікаєш: Горе мені! Господь бо додає мені до мого смутку ще й болю. Я занепадаю на силах від стогнання й не знаходжу спокою!

4. Ось як скажи йому: Так говорить Господь: Що я збудував, те розвалю, що понасаджував - викоріню і то в усій землі.

5. А ти бажаєш чогось великого! Не бажай! Я бо пошлю лихо на всяке тіло, - слово Господнє, - тобі ж дам замість здобичі твоє життя на всякому місці, куди б ти тільки пішов.»


Knyga Proroka Jeremiji 46

КНИГА ПРОРОКА ЄРЕМІЇ

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26
27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52

46. Пророцтва щодо Єгипту; поразка під Каркемішем 1-12; Навуходоносор вирушає на Єгипет 13-28

1. Слово, що надійшло до пророка Єремії про народи.

2. Про Єгипет. Про військо фараона Нехо, єгипетського царя, яке стояло на Ефрат-ріці під Каркемішем, яке побив Навуходоносор, цар вавилонський, на четвертому році Йоакима, сина Йосії, юдейського царя:

3. «Готуйте щити малі й великі. Вперед до бою!

4. Сідлайте коні! Верхівці - на коні! Ставайте в лави, шоломоносці! Чистіть списи, вдягайтеся в броню!

5. Та що це я бачу? Вони в тривозі назад сахаються! Їхні лицарі побиті, утікають. Страх звідусіль, - слово Господнє.

6. Та бистроногий не втече, не врятується й лицар: на півночі коло Ефрату вони спотикнулися й упали.

7. Хто це здіймається, неначе Ніл, води якого, мов потоки, розбуялись?

8. Єгипет підіймається, неначе Ніл, води якого, мов струмені, розбурхались. Він каже: Підіймусь, окрию землю, знищу міста й їхніх мешканців!

9. Кидайтесь, коні, летіте колісниці! Вояки, виступайте з Кушу й Путу, озброєні щитами, і ви, лідійці, з натягнутим луком!

10. Цей день для Господа, Бога сил - день відплати, щоб воздати ворогам. Меч буде жерти, насититься й уп'ється їхньою кров'ю. Це жертва Господеві, Богові сил, у північній землі, коло ріки Ефрату.

11. Іди в Гілеад, візьми бальзаму, єгипетська дочко-дівице! Та шкода тобі добирати ліків: нічим рани своєї не загоїш!

12. Довідались народи про твій сором, і плач твій виповнив землю! Бо воїн об воїна спотикнувся, та й полягли обидва разом.»

13. Слово, що сказав Господь пророкові Єремії про прихід Навуходоносора, царя вавилонського, щоб ударити на Єгипетську землю:

14. «Оповістіть про це в Єгипті й проголосіть у Мігдолі, звістіть у Нофі і в Тафнісі. Скажіте: Шикуйсь, готуйсь, бо меч пожирає все навкруги тебе.

15. Чого втікає Апіс? Твій бик не встояв? Бо Господь повалив його.

16. І збірне військо похитнулось, і падали один на одного, примовлявши: Вставаймо, повертаймось до нашого народу, у нашу рідну землю, далеко від згубного меча!

17. Прозвіть царя єгипетського, фараона, так: Гармидер після втраченого часу!

18. Як живу я, - слово Царя, Господь сил йому ім'я, - як Тавор перебуває серед гір, а Кармель над морем, так певно й те, що він прийде.

19. Готуй собі на виселення клунки, дочко єгипетська, що так єси осілась добре! Бо Ноф стане пустинею і, спалений, обезлюдніє.

20. Єгипет - телиця вельми гарна, але з півночі ґедз налетів на неї.

21. Та й найманці його, що немов годовані телята, - ба й вони теж назад сахаються, втікають поголовно, встоятись не спроможні, бо й на них прийшла лиха година, час їхньої кари,

22. Ось слухайте! Сичить щось, неначе гадюка. Приходять з військом, із сокирами на нього нападають, мов дроворуби.

23. Рубайте його ліс, - слово Господнє, - бо він непрохідний! Їх більш, ніж сарани, і ліку їм немає.

24. Покрилася соромом єгипетська дочка, віддано її північному народові в руки.

25. Господь сил, Бог Ізраїля, говорить: Я покараю Аммона у Но, фараона й Єгипет з його богами і з його царями, а й з тими, що на нього уповають.

26. Я видам їх у руки тим, які пантрують на їхнє життя, у руки Навуходоносорові, цареві вавилонському, й у руки рабам його. Аж потім Єгипет буде заселений, як за давніх днів, - слово Господнє.

27. Ти ж не бійсь, Якове, слуго мій, і не лякайсь, Ізраїлю! Врятую бо тебе з земель далеких, твоїх потомків - із краю їхньої неволі, і Яків повернеться й житиме спокійно та безпечно, тож ніхто не буде більш його страхати.

28. Не бійся, Якове, мій рабе, - слово Господнє, - бо я з тобою. Я вигладжу усі народи, що проміж них тебе розкинув. Тебе ж не загладжу. Я покараю тебе, але по правді, - без кари тебе не зоставлю.»


Knyga Proroka Jeremiji 47

КНИГА ПРОРОКА ЄРЕМІЇ

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26
27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52

47. Пророцтво щодо філістимлян

1. Слово Господнє, що надійшло до пророка Єремії про філістимлян перш, ніж фараон ударив на Газу.

2. Так говорить Господь: «Уже ринуть води з півночі, немов розливний потік. І затопили землю з усім, що її наповнює, міста та їхніх мешканців. Люди кричать і лементують всі, що живуть у країні.

3. Вчувши тропотіння копит їхніх дужих коней, гуркіт колісниць їхніх, скрипіння коліс їхніх, батьки не озираються більш на дітей, бо руки в них помліли.

4. Настав бо день, щоб вигубити всіх філістимлян, щоб винищити всіх помічників, які в Тирі й Сидоні ще позоставались. Господь погубить філістимлян, останок острова Кафтора.

5. Газа облисіла, Аскалон онімів. Ашдод, останок анакіїв, докіль робитимеш собі нарізи?

6. О, мечу Господній! Докіль іще рубатимеш? Сховайся лишень у свою піхву! Перестань, погамуйся!

7. Та як йому вгамуватись, коли Господь дав йому наказ? На Аскалон і морське побережжя - на них він його призначив.»


Knyga Proroka Jeremiji 48

КНИГА ПРОРОКА ЄРЕМІЇ

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26
27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52

48. Пророцтва щодо Моава

1. Про Моава. Так говорить Господь сил, Бог Ізраїля: «Ой горе Нево-місту, - його спустошено! Кіріятаїм соромом окритий, - здобуто його! Твердиню ганьба обгорнула й прибила.

2. Слава Моава зникла, у Хешбоні напоготовлюють на нього лихо: нум, мовляв, знищимо його з-поміж народів. Та й ти, Мадмене, згинеш, меч іде за тобою.

3. Із Хоронаїму крик чути: Спустошення! Страшна руїна!

4. Моава стерто на порох! Крик долинає аж до Цоару.

5. Бо узвозом до Лухоту йдуть з плачем, бо на Хоронаїм-спуску чути ридання по поразці.

6. Тікайте, рятуйте життя ваше, мов той онагр у пустині!

7. Тому що ти надіявсь на твої твердині й на твої достатки, то будеш і ти здобутий. Кемош піде у неволю разом із своїми священиками й князями.

8. Прийде спустошник на кожне місто, ніяке місто не уникне; загине долина, спустіє й рівнина, - слово Господнє.

9. Дайте Моавові крила, щоб міг полетіти. Його міста обернуться на пустиню, нікому буде в них жити!

10. Проклят, хто Господню справу виконує недбайливо! Проклят, хто стримує меча свого від крови!

11. Вже змалку жив Моав безпечно і спочивав на своїй гущі. Не переливано його з посуду в посуд, не займано його ніколи у неволю. Тим то й смак його зостався в ньому, та й запах його не змінився.

12. Тим же то ось настануть дні, - слово Господнє, - і я пришлю переливачів до нього, що переллють його, а його посуд спорожнять, глеки ж порозбивають.

13. І застилається Моав Кемоша, як застидався дім Ізраїля Бетела, - своєї надії.

14. Що ви говорите, мовляв, - ми хоробрі й спритні до війни вояки?

15. Спустошник Моава йде проти нього, цвіт його молоді сходить на заріз.

16. Близька Моавова погибель, його лихо приходить притьмом.

17. Пожалуйте його, всі його сусіди й усі, що знаєте його ім'я. Скажіте: Як зламалось оте міцне жезло, ота палиця прекрасна!

18. Зійди з твоєї слави й сядь на смітнику, дочко, що мешкаєш у Дівоні, бо спустошник Моава на тебе наступає, розвалює твої твердині.

19. Стань при дорозі й чатуй, ти, що живеш у Ароері. Питайся в тих, що повтікали, врятувалися, - спитай: Що таке сталось?

20. Моав окритий соромом, бо побитий. Плачте й голосіте, оповістіть у Арноні, що Моав - пустиня.

21. Прийшов суд на краї на рівнині, на Холон, на Ягцу й на Мефаата,

22. і на Дівон, і на Нево, і на Бет-Дівлатаїм,

23. і на Кіріятаїм, і на Бет-Гамул, і на Бет-Меон,

24. і на Керійот, і на Боцру та й на всі міста Моав-країни, далекі й близькі.

25. Збито ріг Моавові і зламано його рамено,- слово Господнє.

26. Упоїте його до п'яна, бо він проти Господа піднімався. Нехай Моав виллє свою блювотину, нехай він теж посміховищем стане.

27. Хіба ж Ізраїль не був посміховищем у тебе? Чи, може, його впіймано між злодіями, що ти хитаєш головою щоразу, як про нього заговориш?

28. Киньте міста, живіть по скелях, ви, мешканці моавські! Будьте, мов голуб, що гніздиться на краю безодні.

29. Наслухались ми про гордощі Моава, гордощі без міри, про його гординю, його пиху та гордування, його бундючне серце.

30. Я знаю його чванькуватість, - слово Господнє, - його базікання недоладне, його пусті вчинки.

31. Тим то й буду голосити по Моаві, за всім Моавом буду лементувати, за людьми Кір-Хересу буду зідхати.

32. Я плакатиму по тобі, о винограднику в Сівмі, більше, ніж по Язері. Паростки твої сягали поза море, до Язеру. На твої літні плоди й на виноград твій напав спустошник.

33. Стихли радощі й веселощі в землі моавській. Нема вина в точилах, не топчуть більше винограду, та й веселі пісні вже більше не веселі.

34. Від зойку в Хешбоні луна йде аж до Елале, аж до Ягацу. Їхній голос лине з Цоару аж до Хоронаїму, до Еглат-Шелішії, бо навіть Німрім-води повисихали.

35. Я вигублю, - слово Господнє, - у Моаві тих, що приносять жертви на узвишшях і що кадять його богам.

36. Тим то серце моє тужить по Моавові, мов сопілка; серце моє тужить по мешканцях Кір-Хересу, мов свиріль, бо пропав скарб, який вони надбали.

37. У кожного голова лиса, борода в кожного обтята, на руках у кожного нарізи, у кожного на крижах веретище.

38. Скрізь по дахах моавських та по майданах самий лемент, бо я розбив Моава, мов посуд непотрібний, - слово Господнє.

39. Як же його розбито! Плачте! Як же Моав із соромом назад сахнувся! І став Моав посміховищем та острахом усім своїм сусідам.

40. Бо так говорить Господь: Ось неначе орел ширяє, розпростирає свої крила над Моавом.

41. Міста здобуті, зайняті твердині, і серце у відважних моавитян у той день буде, як серце у жінки-породіллі.

42. І зникне Моав з-поміж народів, бо проти Господа наважився повстати.

43. Жах, яма й сіті будуть для тебе, моавський жителю, - слово Господнє.

44. Хто втече від жаху, - впаде в яму; хто ж вибереться з ями, - потрапить у сітку. Таке бо пошлю на Моава в годину його кари, - слово Господнє.

45. Під захистом Хешбону зупиняться втікачі безсилі, але з Хешбону вогонь вийде, полум'я з палат Сихону, і пожере боки Моава й тім'я люду гомінкого.

46. Горе тобі, Моаве! Пропав єси, люде Кемошу! Бо забрано синів твоїх у неволю, дочок твоїх у полон.

47. Та я зміню колись долю Моава» - слово Господнє. Досі суд на Моава.


Knyga Proroka Jeremiji 49

КНИГА ПРОРОКА ЄРЕМІЇ

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26
27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52

49. Пророцтва щодо Аммона 1-6; Едома 7-22; Дамаску 23-27; арабських племен 28-33; Еламу 34-39

1. Про аммоніїв. Так говорить Господь: «Хіба в Ізраїля синів немає? Хіба нема спадкоємців у нього? Чому Мілком загарбав Гада, і його народ у його містах розсівся?

2. Тому надійдуть дні, - слово Господнє, - і в Раббі синів Аммона залунає крик воєнний, і вона стане купою розвалин, а дочки її будуть спалені пожежею. Тоді Ізраїль заволодіє тими, які ним володіли, - слово Господнє.

3. Заголоси ж, Хешбоне, бо надійшов спустошник, здійміте крик, дочки Рабби, підперізуйтесь веретищем, плачте й блукайте з нарізами на шкірі, бо Мілком піде в неволю, а з ним його священики й князі.

4. Чого пишаєшся долинами, родючою низиною твоєю, дочко зрадлива? Надієшся на твої скарби й кажеш: Хто сміє виступити проти мене?

5. Ось я пошлю на тебе страх з усіх твоїх околиць, - слово Господа, Бога сил. Порозганяють вас, кожного куди попало, і нікому буде втікачів збирати.

6. Але потім я зміню долю аммоніїв, - слово Господнє.»

7. Про Едома: Так говорить Господь сил: «Невже нема більш мудрости в Темані? Чи то не стало ради у розумних? Хіба їхня мудрість заникла?

8. Втікайте, не оглядайтеся, сховайтеся глибоко у печерах, о мешканці деданські, бо хочу навести погибель на Ісава, - час його кари!

9. Коли до тебе прийдуть виноград збирати, не лишиться на них ані грона, коли вночі вломляться злодії, награбують скільки захочуть.

10. Я бо до нитки обберу Ісава, я сховище його відкрию, він не сховається вже більше. Вигублене буде його потомство і його брати, і його сусіди, - та й його самого більш не буде.

11. Лиши твоїх сиріт, я буду їх живити, і твої вдови нехай на мене уповають.»

12. Так бо говорить Господь: «Ось і ті, яким би не належалося пити чашу, мусіли її пити, а ти б то не мав бути караний? Ні, не уникнеш кари! Мусиш пити!

13. Бо я клянуся самим собою, - слово Господнє, - що Боцра стане острахом, сміховищем, дивовижею й прокляттям, а всі його міста поробляться вічною руїною.

14. Я почув від Господа вістку, гінця вже послано поміж народи: Збирайтеся, ідіть на нього, готуйтеся до бою!

15. Ось бо зроблю тебе малим між народами, погордженим серед людей.

16. Грізна постава твоя й твоє горде серце тебе завели в оману, тебе, що живеш у розщілинах скалистих, що дряпаєшся гірськими шпилями. Бо хоч би ти, немов орел, звив собі гніздо високо, я й звідти тебе скину, - слово Господнє.

17. Едом стане пустинею; хто переходитиме попри нього, вжахнеться й тільки посвистуватиме, дивившись на його рани.

18. Як по зруйнуванні Содому й Гомори й сусідніх міст, - слово Господнє, - ніхто не буде більше там жити й ніяка людина в нім не оселиться.

19. Ось він, неначе лев, виходить із чагарів йорданських на зелені луки. Але умить я прожену його звідти і поставлю там мого вибранця. Бо хто мені рівня? Хто мене на суд покличе? Та й де той пастир, що встоявся б проти мене?»

20. Тому слухайте Господню постанову, що він ухвалив проти Едома, і задуми, що він намислив проти мешканців Теману: навіть найменших із отари геть потягнуть, над тим здивується їхнє пасовисько.

21. Від гуку їхнього падіння земля стрясеться, а відгомін їхнього крику чути буде аж до Червоного моря.

22. Ось він орлом здіймається й ширяє, і над Боцрою розпускає свої крила, і серце витязів едомських буде тоді, мов серце жінки-породіллі.

23. Про Дамаск: «Окрилися соромом Хамат і Арад, почувши сумну вістку. Вони хвилюються, як море, стривожені, й заспокоїтись не можуть.

24. Зомлів Дамаск і кинувся навтіки, його огорнув страх, схопили його болі й муки, мов породіллю.

25. Який полишений той славний город, те радісне місто!

26. Тому поляже на майданах його юнацтво й всі його вояки загинуть того часу, - слово Господа сил.

27. Я розкладу вогонь попід дамаськими мурами, він пожере палати Бен-Гадада.»

28. Про Кедар і про царства Хацору, що завоював Навуходоносор, цар вавилонський, так говорить Господь: «Уставайте, рушайте на Кедар, руйнуйте синів Сходу!

29. Шатра й овець їхніх позабирайте, опони для шатер і все начиння. Возьміте собі їхніх верблюдів, кричіте проти них: Страх з усіх боків!

30. Біжіте, втікайте швидко, ховайтеся глибоко, о мешканці Хацору, - слово Господнє! Навуходоносор бо, цар вавилонський, взяв постанову й задум проти вас намислив.

31. Уставайте, рушайте проти самовпевненого народу, що живе безпечно, - слово Господнє, - що не має ні дверей, ані засувів, що живе відлюдно.

32. Верблюди їхні зробляться лупом, здобиччю - численні їхні отари. Я їх розсію по всіх вітрах, - отих, що голять собі скроні; з усіх боків я наведу на них погибель, - слово Господнє.

33. І зробиться Хацор леговищем шакалів, пустинею навіки. Ніхто не буде більш там жити, ніяка людина в нім не оселиться.»

34. Слово, що надійшло до пророка Єремії про Елам на початку царювання Седекії, царя юдейського.

35. Так говорить Господь сил: «Ось я зломлю лук Елама, стрижень його потуги.

36. Я наведу на Елама чотири вітри з чотирьох сторін неба. Я їх розвію по всіх тих вітрах, і не буде такого народу, до якого б не зайшли вигнані еламії.

37. Нашлю на еламіїв страх перед їхніми ворогами й перед тими, що пантрують на їхню душу, і наведу на них лихо й палкий гнів мій, - слово Господнє. Я пошлю меч слідом за ними, аж доки не винищу їх дощенту.

38. Я поставлю мій престол в Еламі і вигублю його царя та князів, - слово Господнє.

39. Але в майбутньому я зміню долю Елама», - слово Господнє.


Knyga Proroka Jeremiji 50

КНИГА ПРОРОКА ЄРЕМІЇ

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26
27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52

50. Пророцтва щодо Вавилону

1. Слово, що Господь сказав через пророка Єремію про Вавилон і про халдейську землю:

2. «Звістіте між народами і розголосіте! Нічого не ховайте, говоріте: Вавилон здобуто, Бел осоромився, Меродах лежить розбитий. Осоромилися його кумири, лежать розбиті його боввани.

3. Бо з півночі вирушить народ проти нього, і його землю оберне на пустиню. Ніхто не буде в ньому жити, ані людина, ані скотина, - усе біжить, утікає.

4. За тих днів і за того часу, - слово Господнє, - прийдуть сини Ізраїля вкупі з синами Юди і, йдучи, будуть плакати й шукати Господа, Бога свого.

5. Вони запитуватимуть про Сіон, обернуть туди свої обличчя: Ходімо, з'єднаймося з Господом союзом вічним, незабутнім!

6. Вівці заблукані був народ мій, їхні пастирі збивали їх з дороги, присилувавши їх блукати горами; з гори на пагірок вони блукали, забувши про свою кошару.

7. Усі, що їх зустрічали, жерли їх, а вороги їхні говорили: Ми невинні, бо вони згрішили перед Господом, правдивим пасовиськом, Господом, надією батьків їхніх!

8. Утікайте з-посеред Вавилону, виходьте із землі халдеїв, то й будете, мов козли посеред отари.

9. Ось бо я підійму й приведу проти Вавилону силу великих народів із північної землі. І вони вишикуються навпроти нього й здобудуть його. Стріли у них, як у вишколеного воїна, не повертаються марно.

10. Халдея стане здобиччю, усі її грабіжники наситяться, - слово Господнє.

11. Радуйтеся й веселіться, грабіжники моєї спадщини! Скачте, мов теля на луці! Неначе жеребці іржіте!

12. Засоромилась вельми ваша мати, почервоніла та, що вас породила. Ось вона остання між народами -пустиня, посуха, дике поле.

13. З-за Господнього гніву вона обезлюдніє й уся опустіє. Кожен, хто йтиме через Вавилон, буде, здивований, посвистувати, позираючи на всі його рани.

14. Ставайте у бойові лави навкруги Вавилону, всі, а ви, лучники стріляйте проти нього! Не жалуйте стріл, бо він згрішив перед Господом!

15. Підійміте з усіх боків бойовий крик проти нього. Він підіймає руки угору, валяться його башти, падають його мури, бо це відплата Господня здійснюється на ньому! Як він чинив, так і ви з ним чиніте!

16. Вигубіть з Вавилону того, хто сіє, і того, що під час жнив бере серп. Перед мечем смертельним кожний нехай повернеться до свого люду, кожний нехай у свій край тікає.

17. Вівця заблукана - Ізраїль, за нею гнались леви. Перш об'їдав його цар асирійський, а потім Навуходоносор, цар вавилонський, потрощив йому кості.

18. Тим то так говорить Господь сил, Бог Ізраїля: Я покараю царя вавилонського і його землю, як покарав царя асирійського.

19. Я приведу назад Ізраїля на його пасовисько, і він буде пастися на Кармелі й Башані, та й насититься на Ефраїмових горах і в Гілеаді.

20. За тих днів і того часу, - слово Господнє, - шукатимуть провину Ізраїля, та її більш не буде; і гріхів Юди, - але їх не знайдуть, бо я прощу тим, кого зоставлю живими.

21. Виступай проти країни Мератаїм, іди проти неї та проти мешканців Пекоду. Пустош, вигублюй їх, - слово Господнє, - чини усе, що я тобі заповідав!

22. Гримить війна рже в країні! Страшний розгром!

23. Як же зломився, як потрощився молот усього світу? Як поміж народами Вавилон учинився страхіттям?

24. Розставлено на тебе сіті, і ти впіймався, Вавилоне! А ти бо про те й не думав! Тебе знайшли й схопили, бо ти на Господа йшов війною.

25. Господь відчинив свій склад зброї і повиносив знаряддя гніву свого, бо і в Господа сил є діло в
землі Халдейській.

26. Рушайте проти нього з крайніх окраїн, повідчиняйте його клуні. Зберіть його докупи, немов снопи, вигубіть його дощенту, хай не зостанеться з нього і нащадка.

27. Позарізуйте усіх його бичків; нехай ідуть під ніж. Горе їм! Настав бо день їхній, час їхньої кари!

28. Голос утікачів і тих, що врятувались із вавилонської землі, щоб оповістити на Сіоні про відплату Господа, Бога нашого, про воздання за його святиню.

29. Поскликайте проти Вавилону лучників, усіх тих, що напинають лука. Обложіть його довкола, щоб ніхто не врятувавсь із нього. Одплатіть йому по заслузі. Усе, як він чинив, так йому чиніте, бо він устав зухвало проти Господа, проти Ізраїлевого Святого.

30. Тим то юнаки його поляжуть на його майданах, і всі його вояки того дня загинуть, - слово Господнє.

31. Ось я проти тебе, зухвальцю, -слово Господа, Бога сил, - прийшов бо день твій, час твоєї кари.

32. Спотикнеться й впаде зухвалець, і нікому його підняти. Я підпалю вогнем його міста, і він пожере всі його околиці.»

33. Так говорить Господь сил: «Пригнічено синів Ізраїля та синів Юди. Усі ті, що позаймали їх у полон, тримають їх і затялись їх не випустити.

34. Та визволитель їхній потужний - Господь сил його ім'я. Він розгляне їхню справу, щоб утихомирити землю і занепокоїти мешканців вавилонських.

35. Меч на халдеїв, - слово Господнє, - і на мешканців вавилонських, і на князів його, і на його мудрих!

36. Меч на його ворожбитів, нехай збожеволіють! Меч на його вояків, нехай сторопіють!

37. Меч на його коней та його колісниці, і на всі мішані народи посеред нього, нехай, немов ті жінки, стануть! Меч на його скарби, нехай їх розграбують!

38. Меч на його води, нехай повисихають! Бо він - земля кумирів, разом з опудалами вони подуріли!

39. Тому й оселяться там дикі звірі з шакалами, і житимуть там струсі. Ніхто не оселиться у нім повіки. Ніхто не буде жити у нім від роду й до роду.

40. Як Бог зруйнував Содом і Гомору з сусідніми містами, - слово Господнє, - ніхто не буде більш і там жити, ніякий чоловік там перебувати.

41. Ось народ надходить із півночі, народ великий і царі численні виринають із крайніх закутин світу.

42. В руках у них луки й списи, жорстокі вони й немилосердні, ревуть, як море; мчать на конях, готові, як один, до бою на тебе, дочко вавилонська.

43. Довідався про них цар вавилонський, охляли у нього руки, смуток його обняв, муки - як породіллю.

44. Ось він, немов той лев, виходить із чагарів йорданських на зелені луки. Але вмить я прожену його звідти і поставлю там мого вибранця. Бо хто мені рівня? Хто мене на суд покличе? Та й де той пастир, що встоявся б проти мене?

45. Тому то слухайте Господню постанову, що він ухвалив проти Вавилону, і задуми, що він намислив на Халдейську землю: навіть найменших з отари геть потягнуть, над тим здивується їхнє пасовисько.

46. Від галасу при здобутті Вавилону земля здригнулась, і зойк над ним проміж народами лунає.»


Knyga Proroka Jeremiji 51

КНИГА ПРОРОКА ЄРЕМІЇ

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26
27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52

51. Сам Господь проти Вавилону

1. Так говорить Господь: «Ось я здійму проти Вавилону і проти мешканців Халдеї вітер-руїнник.

2. І пошлю на Вавилон віяльників, і вони його розвіють, і спустошать його землю, вони бо нападуть з усіх боків на нього у час нещастя.»

3. Нехай лучник не покладає лука, хай не скидає броні! Не щадіте його юнаків, вигубіте все його військо,

4. Нехай падають побиті на землі халдейській, ранені - на її майданах.

5. Бо не покинув Бог, Господь сил, Ізраїля та Юду вдовою, хоч їхня земля й повна провин проти Ізраїлевого Святого.

6. Втікайте з-посеред Вавилону і рятуй кожен свою душу, щоб вам не загинути за його беззаконство; бо це для Господа година відплати, він воздає йому належне.

7. Золотим келехом був Вавилон у руці Господній, уся земля впивалася з нього; з його вина пили народи, тим і шаліли.

8. Зненацька Вавилон впав, розбився, голосіте по ньому! Возьміте бальзаму на його рани, - може, загояться.

9. Гоїли ми Вавилон, та він не вигоївся. Покиньмо ж його, рушаймо кожен у свою землю, суд бо над ним дійшов до неба й сягнув аж поза хмари.

10. Вивів Господь на світло нашу справедливість: ходіте, оповімо на Сіоні про діло Господа, Бога нашого.

11. Гостріте стріли, наповніть сагайдаки! Господь збудив дух мідянського царя, бо його задум проти Вавилону, це - його зруйнувати, бо це Господня відплата, воздання за його святиню.

12. Підніміте стяг проти мурів вавилонських, зміцніте чату, вартових поставте, впорядіте засідку, бо що Господь задумав, те й учинив проти мешканців вавилонських.

13. О ти, що живеш над великими водами, скарбами пребагатий! Прийшов твій кінець, край твоїм здирствам.

14. Господь сил поклявся самим собою: «Сповню тебе людьми, мов сараною, і вони здіймуть переможний крик проти тебе.»

15. Він створив землю силою своєю утвердив усесвіт мудрістю своєю і своїм розумом розпростер небо.

16. Коли лунає його голос, шумлять у небі води; він підіймає хмари з кінців світу. Він творить блискавки для зливи і велить вітрам вилітати з своїх сховищ.

17. Кожен стоїть спантеличений, не може збагнути, і кожен ливар свого кумиру соромиться, бо лиш неправда те, що він вилив, і нема в ньому духу.

18. То лише порожнеча, смішні вироби, під час їхнього лихоліття вони загинуть.

19. Не така, як вони, Якова частка, бо він - Творець усього, й Ізраїль - його спадкоємства покоління, Господь сил - його ім'я.

20. Ти в мене молот, воєнне знаряддя. Тобою я повбивав народи, тобою розбивав царства.

21. Тобою я вбивав коня та їздця, тобою розбивав колісницю й візника.

22. Тобою я вбивав чоловіка й жінку, тобою я вбивав старого й молодого, тобою я вбивав хлопця й дівицю.

23. Тобою я вбивав пастуха й стадо, тобою я вбивав ратая і супрягу волів, тобою я вбивав правителів і вельмож.

24. Тепер же я відплачу Вавилонові й усім мешканцям халдейським за все зло, що вони заподіяли Сіонові в очах наших, - слово Господнє.

25. Ось я проти тебе, горо руїннице, - слово Господнє, - руїннице усього світу! Я простягну на тебе мою руку й скину тебе зо скелі, і вчиню тебе обгорілою горою.

26. З тебе не можна буде взяти ні наріжного каменя, ні каменя на підвалину, вічною пустинею будеш ти» - слово Господнє.

27. Виставте стяг у землях, сурміте між народами, озбройте народи проти нього, поскликайте на нього царства: Араратське, Міннійське й Ашкеназьке. Настановіте вождів дроти нього, наведіте коней, немов наїженої сарани.

28. Озбройте народи проти нього: мідянського царя, його правителів, усіх його вельмож і всю піддану йому землю.

29. Земля дрижить, трясеться, бо сповнюються на Вавилоні задуми Господні, щоб обернути вавилонську землю на пустиню безлюдну.

30. Вояки вавилонські припинили битву, сидять безчинно по твердинях, вичерпались у них сили, немов би жінки, стали вони. Попалено їхні житла, поламано засуви.

31. Біжить гінець назустріч гінцеві, посол на зустріч послові, щоб сповістити вавилонському цареві, що його місто з усіх боків здобуто.

32. І позахоплювано броди, підпалено твердині, збентежені військові люди.

33. Так бо говорить Господь сил, Бог Ізраїля: «Дочка вавилонська, мов тік під молотьбу: за малий час настануть її жнива.»

34. Пожер мене, довів мене до кінця Навуходоносор, цар вавилонський; покинув мене, мов порожній посуд. Проглинув мене, немов змій, наповнив черево своє ласощами моїми, прогнав мене.

35. Зневага моя і мої страждання на Вавилоні, - каже мешканець Сіону; а моя кров на мешканцях халдейських - каже Єрусалим.

36. Тим то так говорить Господь: «Я заступлюся за твою справу і відплачу за тебе. Я висушу його море й повисушую його джерела.

37. Вавилон стане купою розвалищ, пристановищем шакалів, страховищем і сміховищем, без мешканців.

38. Вони, як леви, рикають разом, як левенята, скиглять.

39. Саме тоді, коли розгарячаться, я справлю їм бенкет і впою їх, щоб подуріли, щоб поснули сном вічним і не прокинулись, - слово Господнє.

40. Я поведу їх на вистинання, немов ягнят, як баранів укупі з козлами.»

41. Ой, як же Вавилон був здобутий, завойована пиха всього світу? Як учинивсь Вавилон пустинею між народами?

42. На Вавилон піднялось море із шумом затопило його хвилями своїми.

43. Міста його стали пустинею, сухою землею та диким полем. Ніхто в них більш не житиме, ніякий чоловік через них не буде переходити.

44. «Я покараю Бела у Вавилоні - вирву з рота в нього те, що він проглинув. Народи вже не будуть більш до нього напливати. Вже бо й мури вавилонські впали.

45. Виходь з-посеред нього, мій народе! Рятуйте кожен свою душу від Господнього палкого гніву!

46. Нехай не мліє у вас серце і не лякається поголосок, що розійдуться по країні; одного року піде така поголоска, а другого - за нею друга. Насильство в краю запанує, вельможа на вельможу встане.

47. Тому настане час, коли я покараю кумирів вавилонських, і вся його земля осоромиться, й усі його побиті лежатимуть посеред нього.

48. Тоді над Вавилоном будуть веселитись земля й небо й усе, що на них живе, бо з півночі рушать спустошники на нього» - слово Господнє.

49. Вавилон теж мусить упасти за ізраїльтян побитих так, як за Вавилон падали побиті усього світу.

50. Ви ж, які спаслися від меча, рушайте, не спиняйтеся; згадайте про Господа здалека, нехай Єрусалим спадає вам на серце.

51. Нам було соромно, коли ми слухали наругу; стид окривав обличчя наше, чужинці бо ввійшли в святиню Господнього дому.

52. «Тому ось настануть дні, - слово Господнє, - і я покараю його кумири, і по всім краю стогнатимуть поранені.

53. Хоч би й під небо Вавилон піднявся, і хоч би укріпив на узвишші свою твердиню, таки прийдуть від мене спустошники на нього» - слово Господнє.

54. Ось чути крик із Вавилону і страшний гук розвалу з Халдейської країни!

55. Господь бо Вавилон спустошить, придушить його гамір великий. Хвилі його ревуть, немов великі води, несеться шумна луна їхня.

56. Надходить бо на нього, на Вавилон, спустошник, вояків його беруть в полон, поламано їхні луки, бо Господь - Бог відплати, відплатить точно.

57. «Я напою доп'яна князів його і його мудреців, його правителів, його начальників та його вояків; вони позасинають сном вічним і не прокинуться вже більше» - слово Царя, Господь сил йому ім'я.

58. Так говорить Господь сил: «Широкі мури вавилонські будуть зрівняні з землею, а високі брами підуть димом. Отак народи працюють лиш даремне, лиш для вогню виснажуються люди.»

59. Наказ, що його дав Єремія Сераї, синові Нерії, сина Махсеї, як той вибирався у Вавилон із Седекією, царем юдейським, на четвертому році його царювання. Серая ж був старший над приміщенням.

60. Єремія списав усе нещастя, що мало впасти на Вавилон, в одній книзі, - все те, що було писано про Вавилон.

61. І сказав Єремія Сераї: «Як прибудеш у Вавилон, гляди, прочитай усі ці слова

62. та й промов: Господи! Ти сам вирік про це місце, що воно буде зруйноване так, що на ньому не буде ні людини, ні скотини, і що воно стане вічною пустинею.

63. Отже, як прочитаєш цю книгу, прив'яжи до неї камінь та й укинь її у середину Ефрату

64. і промов: Отак утоне Вавилон і не вирине більше з того нещастя, що я пошлю на нього.» Досі слова Єремії.


Knyga Proroka Jeremiji 52

КНИГА ПРОРОКА ЄРЕМІЇ

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26
27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52

52. Руїна Єрусалиму, Юда йде у неволю

1. Седекії було 21 рік, як став він царем, і царював він у Єрусалимі 11 років. Ім'я матері його - Хамутала. Була вона дочка Єремії з Лівни.

2. Чинив він зло в очах Господніх у всьому, як чинив і Йоаким.

3. Те, що діялось у Єрусалимі та в Юдеї, збудило такий гнів Господній, що він відкинув їх від обличчя свого. Седекія ж збунтувався проти царя вавилонського.

4. На дев'ятому ж році його царювання, десятого місяця, десятого дня місяця прийшов Навуходоносор, цар вавилонський, сам і все його військо, проти Єрусалиму й облягли його, й насипали навкруги нього вал.

5. Місто було в облозі до одинадцятого року царювання Седекії.

6. Четвертого ж місяця, дев'ятого дня місяця, коли голод притиснув місто, і люди не мали що їсти,

7. зроблено пролом у міському мурі, і цар та всі військові люди втекли вночі, вийшовши з міста через ворота між двома мурами коло царського саду, - хоч халдеї й облягали місто, - та й подалися дорогою у степ.

8. Але халдейське військо погналося за царем і наздогнало Седекію в степах єрихонських тоді, як усе його військо порозбігалось від нього.

9. Схопили вони царя та й повели до царя вавилонського у Рівлу, у Хамат-землю, і той вирік над ним засуд.

10. Цар вавилонський звелів повбивати синів Седекії у нього ж перед очима, та й усіх князів юдейських велів повбивати у Рівлі.

11. Седекію ж велів осліпити, закувати в кайдани, відвести у Вавилон і там посадити в тюрму аж до дня його смерти.

12. П'ятого ж місяця, десятого дня місяця, - це був дев'ятнадцятий рік царювання Навуходоносора, царя вавилонського, - Невузардан, начальник охорони, вірний слуга царя вавилонського, прибув у Єрусалим.

13. Він спалив храм Господній, царський палац і всі єрусалимські будинки; усі найкращі будинки пустив димом.

14. Військо ж халдейське, що було при начальникові охорони, повалило всі мури навкруги Єрусалиму.

15. Останок народу, що лишився у місті, й утікачів, які перейшли були до царя вавилонського, а й останок ремісників Невузардан, начальник охорони, переселив.

16. Лише частину бідніших у краю лишив Невузардан, начальник охорони, виноградарями й хліборобами.

17. Халдеї порозбивали мідяні стовпи, що були в Господньому домі, і підніжки й мідне море, що було в Господньому домі, та й позабирали усю мідь з них у Вавилон.

18. Позабирали й казани, лопаточки, ножі, кропильниці й мисочки та ввесь мідяний посуд, що вживано до богослужби.

19. Позабирав начальник охорони й чаші, кадильниці, кропильниці, казани, ліхтарі, мисочки й келехи: усе, що було з щирого золота й зо срібла.

20. Щождо двох стовпів, одного моря й дванадцятьох мідяних волів, що були під ним, та підніжків, що поставив цар Соломон для Господнього дому, то для міді з усього того посуду не було й ваги!

21. Стовпи ж ті були - кожен стовп 18 ліктів заввишки, а щоб зміряти його навкруги, треба було мотузка 12 ліктів завдовжки; товщина його була 4 пальці, а в середині кожен був порожній.

22. На стовпі був мідний вінець, 5 ліктів заввишки, з сіткою й гранатовими яблуками навколо, усе мідне. Те ж саме й на другому вінці.

23. Було ж ґранатових яблук 96, і вони звисали в повітрі, усіх же ґранатових яблук навколо сітки було - сто.

24. Начальник охорони захопив Сераю, першого священика, й Софонію, другого священика, ще й двох одвірних.

25. А з міста взяв одного скопця, що був старшиною над військовими людьми, та сімох двораків царських, що їх знайдено в місті, писаря при військовім начальникові, що збирав людей у країні до військової служби, та 60 чоловік з народу землі, що їх знайдено у місті.

26. Оцих то позабирав Невузардан, начальник охорони, та одвів їх до царя вавилонського у Рівлу;

27. а цар вавилонський повелів їх повбивати у Рівлі, в Хамат-країні. Так виселено Юду з його землі.

28. Ось скільки людей виселив Навуходоносор: на сьомому році - 3023 юдеїв;

29. на вісімнадцятому році Навуходоносора, з Єрусалиму - 832 душі;

30. на двадцять третьому році Навуходоносора Невузардан, начальник охорони, виселив 745 юдеїв. Усього: 4600 душ.

31. На тридцять сьомому році після виселення Йоахина, царя юдейського, дванадцятого місяця, двадцять п'ятого дня місяця, Евіл-Меродах, цар вавилонський, того року, як став царем, помилував Йоахина, царя юдейського, і вивів його з тюрми.

32. Він розмовляв з ним прихильно й поставив його престол над престолами інших царів, що були в нього у Вавилоні,

33. і перемінив на ньому тюремну одіж. Йоахин трапезував увесь час у нього поки життя його.

34. Його постійне утримання давав йому цар вавилонський день-у-день аж до його смерти, докіль було його життя.


Proroka Jezekyila 1

КНИГА ПРОРОКА ЄЗЕКИЇЛА

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48

1. Покликання пророка 1-3; видіння 4-28

1. У тридцятому році, четвертому місяці, на п'ятий день місяця, як був я між вигнанцями над Кевар-річкою, відчинились небеса, і я побачив видіння Божі.

2. На п'ятий день місяця, - це був п'ятий рік вигнання царя Йоахина,

3. надійшло слово Господнє до Єзекиїла, сина Вузі, священика, в землі Халдейській, над Кевар-річкою. І там була рука Господня над ним.

4. Бачив я: Схопився хуртовиною вітер з півночі, величезна хмара й вогонь клубом, блиск навколо неї, а з середини щось, немов бурштин з-посеред вогню,

5. і з-посеред нього з'явилось щось, немов подоба чотирьох тварин, що нагадували людські подоби.

6. У кожного було чотири обличчя, і в кожного було четверо крил.

7. Ноги в них були прямі, а стопи ніг, як стопи у теляти, і блищали вони, немов гладенька мідь.

8. Під крильми в них з чотирьох боків були людські руки; обличчя в них і крила в них - у всіх чотирьох.

9. А крильми торкались вони одне одного. Обличчя у них і крила в них не обертались, як вони йшли: кожне простувало перед себе.

10. Подоба облич їхніх була: спереду людське лице в усіх чотирьох, правобіч - левине лице в усіх чотирьох, ліворуч - бичаче лице в усіх чотирьох, (ззаду) орлине лице в усіх чотирьох.

11. Крила їхні були випростані догори. Кожне мало по двоє крил, що торкались одне одного, а двоє вкривали тіло,

12. і кожне простувало перед себе: куди поривав їх дух, туди вони йшли; вони не обертались, як ішли.

13. А з-посеред звірів виднілося щось, як жар, жевріюче, як смолоскипи, що ходили туди й сюди між тваринами; і вогонь блищав, а з вогню вилітали блискавки.

14. І звірі рухались туди й сюди, немов блискавиці.

15. Придививсь я до тих звірів, аж ось на землі коло тих звірів по колесу, коло всіх чотирьох їх.

16. Видом і виробом були колеса, немов блискучий хрисоліт, і всі четверо були однаковісінькі, а виглядом своїм і виробом, здавалось, одне колесо було в другому.

17. Вони могли йти на чотири боки й не обертались, як ішли.

18. Обіддя їхнє здавалося високим, як я дивився; обіддя їхнє, у всіх чотирьох, було повне очей по всьому колі.

19. І коли звірі йшли, то йшли й колеса коло них, а як звірі здіймались від землі вгору, здіймались і колеса.

20. Куди поривав їх дух, туди вони йшли, і колеса здіймались разом з ними, бо дух звіря був у колесах.

21. Коли ті йшли, ішли й вони; коли ті стояли, то й вони стояли. Як же ті здіймались від землі, здіймались і колеса разом з ними, бо дух звіря був у колесах.

22. Над головами ж у звірів була так, немов би твердь небесна, немов з блискучого кришталю, що розпростирався над їхніми головами.

23. А під твердю їхні крила були простягнені одне до одного. В кожного було їх по двоє, що вкривали їм тіло.

24. Як вони йшли, я чув шум їхніх крил, немов шум вод великих, неначе голос Всемогутнього, неначе страшний гомін, немов галас у таборі; а як зупинялись, то спускали крила.

25. І розлягався шум з-понад тверді, що в них над головами. Як вони зупинялись, то спускали крила.

26. Понад твердю, що в них над головами, було щось немов би сапфір-камінь, що виглядав, як престол. А на тім, що скидалось на престол, видно було вгорі подобу чоловіка.

27. І бачив я щось, наче бурштин, щось наче вогонь навкруги нього, починаючи від того, що було схоже на крижі, і вище. А вниз від того, що було подібне до крижів, бачив я немов би вогонь і блиск навкруги нього.

28. Немов веселка, що видніється у хмарах дощового дня, так виглядав навколо блиск той. Так виглядала слава Божа. Побачивши її, упав я лицем до землі й почув голос, що говорив.


Proroka Jezekyila 2

КНИГА ПРОРОКА ЄЗЕКИЇЛА

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48

2. Післанництво Єзекиїла

1. Він сказав мені: «Сину чоловічий! Стань на ноги: я говоритиму з тобою.»

2. Як він це казав мені, увійшов у мене дух, і поставив мене на ноги, і я почув того, хто говорив до мене.

3. Він сказав до мене: «Сину чоловічий! Я посилаю тебе до синів Ізраїля, до народу бунтівничого, що збунтувався проти мене, - вони і їхні батьки відступили від мене аж по цей день.

4. До синів із безсоромним лицем і запеклим серцем, - до них я тебе посилаю. Ти скажеш їм:
Так говорить Господь Бог:

5. Чи слухатимуть вони,чи не слухатимуть - це бо дім бунтівників, - та нехай знають, що був пророк між ними.

6. Ти ж, сину чоловічий, не лякайсь їх, і не лякайсь їхніх слів; навіть, як вони будяками й терниною тебе оточать, і тобі доведеться жити між скорпіонами. Не лякайсь їхніх слів, і виду їхнього не бійся; вони бо дім бунтарів.

7. Ти скажеш їм мої слова, чи слухатимуть вони, чи не слухатимуть, бо це дім бунтарів.

8. Ти ж, сину чоловічий, слухай, що я говоритиму до тебе; не будь бунтівником, як дім бунтівників. Відчини рота й спожий, що я даю тобі.»

9. Глянув я - аж ось рука простягнута до мене, а в ній сувій.

10. Розгорнув він його передо мною, аж він записаний з обидвох сторін, і виписані були на ньому: жалощі, стогін і скарги.


Proroka Jezekyila 3

КНИГА ПРОРОКА ЄЗЕКИЇЛА

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48

3. Завдання пророка 1-15; він вартий Ізраїля 16-21; пророк онімів 22-27

1. Сказав він до мене: «Сину чоловічий! Спожий те, що тут перед тобою; спожий оцей сувій, та й іди, говори до дому Ізраїля.»

2. Я відкрив уста, і він дав мені спожити той сувій

3. і сказав до мене: «Сину чоловічий! Нагодуй твої нутрощі й наповни твою утробу цим сувоєм, що передаю тобі.» Я спожив його, і був він устам моїм солодкий, як мед.

4. Тоді він сказав до мене: «Сину чоловічий! Іди до дому Ізраїля і говори до них моїми словами.

5. Посилаю бо тебе не до народу з темною Мовою й незрозумілим язиком, а до Дому Ізраїля.

6. І не до різних народів з темною мовою й незрозумілим язиком, що їх слів ти не збагнув би, - якби я послав тебе до них, вони тебе послухали б,

7. - дім же Ізраїля не схоче тебе слухати, бо вони не хочуть мене слухати, тим, що ввесь дім Ізраїля твердолобий і запеклого серця.

8. Ось я зроблю твоє лице твердим, як їхні лиця, і лоб твій твердим, як їхні лоби.

9. Як алмаз, що твердіший від каменя, зроблю я твій лоб. Не бійся їх і не страхайся їхніх облич, бо вони дім бунтарів.»

10. Далі мовив до мене: «Сину чоловічий! Усі мої слова, що говоритиму до тебе, прийми собі до серця і вислухай твоїми вухами.

11. Оце ж іди - простуй до вигнанців, до синів твого народу. Говори до них і скажи їм: Так говорить Господь Бог! - Чи слухатимуть вони, чи не слухатимуть.»

12. І підняв мене дух угору, і я почув позад себе луну величезного гомону: «Благословенна слава Господня на притаманнім місці!»

13. То був шум крил звірів, що били одне об одне, і гуркіт коліс коло них, і гук величезного гомону.

14. Отже підняв мене дух й узяв мене, і я йшов, сумний і стривожений серцем, і рука Господня тяжіла на мені важко.

15. Прибув я так у Тел-Авів, до вигнанців, що жили над Кевар-річкою, туди, де вони пробували, і провів між ними сім днів у безтямі.

16. А по сімох днях надійшло до мене слово Господнє:

17. «Сину чоловічий! Я поставив тебе на варті дому Ізраїля: як почуєш з моїх уст якесь слово, то попередиш їх від мене.

18. Як я скажу безбожникові: Ти помреш! - і ти його не попередиш і не говоритимеш, остерігаючи безбожника від лихої його дороги, щоб він жив, - то безбожник той умре в своїм грісі, я ж домагатись буду з твоїх рук його крови.

19. Коли ж ти попередиш безбожника, і він не навернеться від своєї безбожности й від лихої дороги, то він умре в своїм грісі, а ти врятуєш твою душу.

20. І коли праведник відступить від своєї праведности й учинить зло, і як я поставлю перед ним щось, об що він спотикнеться, і він умре - тому, що ти його не попередив, - він помре в своїм грісі, і не згадаються більше справедливі вчинки, що він учинив, але я домагатимусь від тебе його крови.

21. Коли ж ти остережеш праведника, щоб не грішив, і він не грішитиме, то він житиме, бо дав остерегти себе, і ти врятуєш твою душу.

22. Рука Господня була там на мені, і він сказав мені: «Встань, вийди на рівнину, і я там говоритиму з тобою.»

23. Встав я і вийшов на рівнину, і ось - постала там слава Господня, така слава, яку я бачив коло Кевар-річки, і я впав лицем до землі.

24. Тоді увійшов у мене дух і поставив мене на ноги; і став він говорити до мене й сказав мені: «Іди та зачинися у твоїй домівці.

25. Сину чоловічий, ось накладуть на тебе мотуззя, і зв'яжуть тебе ним, і ти не з'явишся посеред них більше.

26. Я приліплю тобі язик до піднебіння, ти занімієш і не будеш їм дорікати, бо це дім бунтарів.

27. А як я буду говорити до тебе, то відімкну тобі уста, і ти будеш до них говорити: Так говорить Господь Бог: Хто хоче слухати - слухай, а хто не хоче слухати - нехай не слухає, бо це дім бунтарів.»


Proroka Jezekyila 4

КНИГА ПРОРОКА ЄЗЕКИЇЛА

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48

4. Єзекиїл віщує руїну Єрусалиму 1-3; покутує за народ 4-17

1. «Сину чоловічий! Візьми собі цеглину, поклади перед собою й накресли на ній місто - Єрусалим.

2. Споруди проти нього облогу: збудуй проти нього рухомі башти, насип навкруги нього вали, порозставляй табори проти нього й постав навкруги тарани проти нього.

3. Далі візьми собі залізну пательню й постав її, наче залізну стіну, між тобою та містом, і оберни твоє лице проти нього. Воно буде в облозі, ти його обляжеш. Це буде знаком для дому Ізраїля.

4. Ляж на лівий бік і візьми на себе беззаконство дому Ізраїля. Скільки днів лежатимеш, стільки нестимеш їхні гріхи.

5. Я вчиню тобі так, що роки їх беззаконства відповідатимуть дням - сто дев'ятдесят днів нестимеш гріхи дому Ізраїля.

6. А як завершиш їх, то ляжеш знову - на правий бік, - і нестимеш гріхи Юди, сорок днів. Я вчиню тобі так, що день відповідатиме рокові.

7. Ти обернеш своє лице до облоги Єрусалиму, а й твоє оголене плече, і пророкуватимеш проти нього.

8. Ось я кладу на тебе мотуззя, щоб ти не міг обернутись з боку на бік, аж докіль не скінчаться дні твоєї облоги.

9. Візьми собі пшениці, ячменю, бобу, сочевиці, проса й вики та й усип до однієї посудини, і зроби собі хліб з того. Ти їстимеш його стільки днів, скільки лежатимеш на боці, тобто сто дев'ятдесят днів.

10. Ти їстимеш твій харч на вагу - щодня по двадцять шеклів. Від пори до пори його їстимеш.

11. Воду теж питимеш ощадно - щодня шосту частину гіна.

12. Ти їстимеш його (той харч) ячмінними ладками, а спечеш його на людськім посліді, у них перед очима.»

13. Господь сказав: «Отак сини Ізраїля їстимуть хліб свій нечистий між народами, куди я їх порозганяю.»

14. І я сказав: «Ой Господи Боже! Та я ж ніколи не поганив душі моєї. Ні падла, ні того, що роздер звір, не їв я змолоду й досі: ніколи в уста мої не входило нечисте м'ясо.»

15. Тоді він сказав до мене: «Гаразд! Дозволяю тобі товарячий гній замість людського посліду: на нім спечеш хліб твій.»

16. Далі сказав до мене: «Сину чоловічий! Ось я понищу в Єрусалимі запаси хліба, і вони їстимуть хліб на вагу й у смутку, і питимуть воду виміряну ощадно й у страсі,

17. бо в них забракне хліба й води, і вони дивитимуться один на одного з жахом і знидіють у своїх гріхах.»


Proroka Jezekyila 5

КНИГА ПРОРОКА ЄЗЕКИЇЛА

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48

5. Доля жителів Єрусалиму 1-4; пояснення символів 5-17

1. «Сину чоловічий! Візьми собі гострого меча, як голярську бритву; візьми його й проведи ним по голові й по підборідді твоїм. Потім візьми вагу й поділи волосся.

2. Третину спалиш на вогні посеред міста, як сповняться дні облоги; другу третину візьмеш і покришиш її мечем навкруги міста; останню ж третину розвієш вітром, і я добуду меча з піхви позад нього.

3. Візьмеш з того волосся трохи й зав'яжеш його в полу твоєї одежі.,

4. А з цього ще візьмеш (трохи) і вкинеш у вогонь і спалиш його у вогні. З нього спалахне вогонь на ввесь дім Ізраїля. Ти скажеш до всього дому Ізраїля:

5. Так говорить Господь Бог: Ось Єрусалим! Я поставив його посеред народів і навкруги нього країни.

6. Він же збунтувався проти моїх законів з більшою безбожністю, ніж погани, та проти моїх установ гірш, ніж країни навкруги нього, бо вони відкинули мої закони й за моїми установами не ходили.

7. Тим же то так говорить Господь Бог: Тому, що ви бунтуєтесь більш від поган, що навкруги вас, за установами моїми не ходите, законів моїх не виконуєте, ба й законів поган, що навкруги вас, не виконуєте,

8. тому ось що говорить Господь Бог: Ось я так само проти тебе: я виконаю проти тебе мій суд перед очима народів.

9. Учиню з тобою таке, чого не чинив іще ніколи й чого ніколи не чинитиму більше, - за всі твої мерзоти.

10. Тому батьки посеред тебе їстимуть власних дітей, а діти їстимуть своїх батьків. Я вчиню над тобою суд, я пущу ввесь останок твій на всі вітри.

11. Тому - клянусь, як от живу я, - слово Господа Бога: За те, що ти осквернив мою святиню всіма гидотами твоїми й усіма мерзотами твоїми, я теж відкину тебе, і моє око не пожалує, і я не матиму милосердя.

12. Третина в тебе вимре від чуми й загине з голоду посеред тебе; третина поляже від меча навколо тебе, останню ж третину я пущу на всі вітри й добуду меча з піхви позад них.

13. Так довершиться гнів мій і вгамується моя на них досада, і я помщуся. Тоді зрозуміють, що то я, Господь, говорив у моїй горливості, як довершиться над ними моя досада.

14. Я вчиню з тебе пустку й наругу між народами, що навкруги тебе, і перед очима всіх перехожих.

15. Ти будеш наругою й посміховищем, пересторогою й жахом для народів, що навколо тебе, як я вчиню над тобою суд у гніві й досаді й у лютих карах, - це я, Господь, виповів це;

16. як пошлю згубні стріли голоднечі вам на погибель, бо я їх пошлю, щоб вас погубити, накину на вас голод і понищу в вас запаси хліба.

17. Пошлю на вас голоднечу й лютого звіря, що позбавить тебе дітей. Чума й кров завітають до тебе, і я наведу меч на тебе. Я, Господь, сказав це.»


Proroka Jezekyila 6

КНИГА ПРОРОКА ЄЗЕКИЇЛА

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48

6. Пророцтво щодо гір Ізраїльських 1-10; ідолопоклонство призвело до руїни 11-14

1. Надійшло до мене таке слово Господнє:

2. «Сину чоловічий! Оберни твоє лице до гір ізраїльських і пророкуй проти них.

3. І скажи: Гори ізраїльські! Слухайте слово Владики Господа: Так говорить Владика Господь до гір, до горбів, до байраків і до долин: Ось я наведу на вас меч і знищу ваші висоти.

4. Ваші жертовники будуть повалені, ваші стовпи на честь сонця будуть порозбивані, а ваших поранених на смерть я покладу трупами перед вашими божищами.

5. Я покладу трупи синів Ізраїля перед їхніми бовванами й порозкидаю кості ваші навкруги жертовників ваших.

6. Скрізь, де б ви не оселились, міста будуть знищені, і висоти зруйновані, щоб знищити й спустошити ваші жертовники, щоб порозбивати й знищити ваші божища, щоб порозвалювати ваші стовпи на честь сонця, щоб знищити діла ваші.

7. Поранені на смерть падатимуть серед вас, і ви зрозумієте, що я - Господь.

8. Коли деякі з вас врятуються від меча між народами, коли ви будете розкидані по їхніх країнах,

9. ваші врятовані згадають мене між народами, куди їх позаймають у полон, як я розіб'ю їхнє блудне серце, що відпало від мене, та їхні очі, що блудять за бовванами, і самі вони гидуватимуть собою з-за всіх своїх мерзот, що накоїли;

10. і зрозуміють вони, що то я - Господь, і що я не даремно погрожував учинити їм це лихо.»

11. Так говорить Господь Бог: «Сплесни руками й тупни ногою, і скажи: Ох лишенько! - з-за всіх огидних мерзот дому Ізраїля - вони поляжуть від меча, голоднечі й чуми!

12. Хто далеко - помре від чуми, а хто близько - поляже від меча, хто ж в облозі - згине від голоднечі. Отак я довершу на них гнів мій.

13. Вони зрозуміють, що я - Господь, як їхні смертельно поранені лежатимуть серед їхніх бовванів, навкруги їхніх жертовників, по всіх високих горбах, по всіх верхів'ях гір, під кожним зеленим деревом, під кожним дубом рясним, скрізь, де вони палили запашні кадила всім своїм бовванам.

14. Я простягну мою руку проти них і зроблю країну безлюдною пустелею, від пустині до
Рівли, по всіх їхніх оселях. І вони зрозуміють, що я - Господь.»


Proroka Jezekyila 7

КНИГА ПРОРОКА ЄЗЕКИЇЛА

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48

7. Кара нависла

1. Надійшло до мене таке слово Господнє:

2. «Ти, сину чоловічий, скажи: Так говорить Господь Бог до Ізраїльської країни: Кінець! Прийшов кінець на чотири сторони світу.

3. Оце - кінець тобі! Я пошлю на тебе гнів мій і судитиму тебе за твоїми вчинками, і оберну всі твої гидоти на твою ж голову.

4. Око моє не пощадить тебе, і я не матиму милосердя, бо я оберну на твою ж голову твої вчинки, і твої гидоти будуть посеред тебе, і ви зрозумієте, що я - Господь.»

5. Так говорить Господь Бог: «Лихо за лихом, ось воно надходить.

6. Кінець надходить, кінець на тебе надходить! Ось він надходить!

7. Прийшла судьба на тебе, мешканцю краю! Надійшов час, зближається день тривоги, а не веселого гомону по горах.

8. Оце я скоро виллю мою досаду й довершу на тобі гнів мій, і судитиму тебе за твоїми вчинками, і оберну всі твої мерзоти на твою ж голову.

9. Око моє не пощадить, і я не матиму милосердя; я оберну твої вчинки на твою ж голову, і твої гидоти будуть посеред тебе, і ви зрозумієте, що то я - Господь - караю.

10. Ось він, той день! Ось надійшов! Прийшла корона, зацвіло берло, гординя розбуялась.

11. Насильство встає, щоб стати берлом злоби; і сліду з них не лишиться, ні з їхньої юрби, ні з їхнього гармидеру; нема в них більше сяйва.

12. Настав час, наблизився день. Хто купив, не веселися, а хто продав, не журися, бо гнів вибухне над усією його юрбою галасливою.

13. Бо хто продав, не повернеться більш до проданого, хоч би й зостався між живими, бо гнів вибухне над усією його юрбою галасливою; він не повернеться, та й ніхто своїм беззаконням не продовжить свого життя.

14. Засурмлять у сурму, все напоготові, та ніхто не рушає до бою, бо гнів мій вибухнув проти всієї його юрби галасливої.

15. Меч зовні, чума й голод усередині; хто в полі, від меча поляже, а хто в місті, того пожере голод і чума.

16. А хоч деякі з них і повтікають, вони будуть на горах, неначе низинні голуби,- усі вони помруть, кожен у своїм беззаконні.

17. Руки в усіх послабнуть, а коліна всіх, мов вода, стрясуться.

18. Вони повдягаються у вереття, і страх їх огорне, а на обличчі в усіх них буде сором; всі ж голови будуть обголені.

19. Срібло своє на вулицю повикидають, а золото буде в них, як сміття. Ні срібло їхнє, ні золото не зможуть їх врятувати в день Господнього гніву. Душі своєї ним не наситять і нутра свого не наповнять, бо саме з них постала їхня беззаконність.

20. В дорогоцінних прикрасах вони вбачали свої гордощі й робили з них подоби своїх бовванів мерзенних; я ж оберну їх на обриду їм.

21. Я видам його чужим на здобич, і нечистивим, що в країні, на грабування: вони осквернять його.

22. Я відверну від них моє лице, і мій скарб буде осквернено. Харцизи увійдуть до нього й його спустошать.

23. Зроби ланцюг, бо земля сповнилась вироками проливати кров, а в місті скрізь насильство.

24. Я приведу щонайлютіші з народів, і вони посядуть їхні доми. Я покладу край гордощам потужних, і святині їхні будуть осквернені.

25. Надійде жах; вони шукатимуть спокою, та його не буде.

26. Нещастя прийде за нещастям, чутка наздожене чутку. Вони шукатимуть видіння у пророка, та закону в священика не стане, ні поради в старших.

27. Цар буде сумувати, князя огорне жах, а в людей простих будуть дрижати руки. Я вчиню з ними згідно з їхніми вчинками; я їх судитиму за їхнім судом і вони зрозуміють, що я - Господь.»


Proroka Jezekyila 8

КНИГА ПРОРОКА ЄЗЕКИЇЛА

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48

8. Ідолопоклонство в єрусалимському храмі

1. У шостому році, у шостому місяці, на п'ятий день місяця сидів я в моїй домівці, а передо мною сиділи старші юдейські, коли там з'явилась надо мною рука Господа Бога.

2. Дивлюсь я, аж тут щось, подобою схоже на людину. Від того, що скидалось у нього на крижі, униз - вогонь, а від крижів угору - немов сяйво, неначе блиск бурштину.

3. Він простяг неначе руку й узяв мене за волосся, і дух підняв мене між небом та землею і приніс мене в Божих видіннях до Єрусалиму, у внутрішню браму, що звернена на північ, де стояв бовван ревнощів, що побуджує ревнощі.

4. І ось слава Бога Ізраїля постала там, схожа на те видіння, що я бачив на рівнині.

5. І сказав мені: «Сину чоловічий! Підведи твої очі до півночі!» І я підвів мої очі на північ, аж ось на північ від жертовної брами той бовван ревнощів, при вході.

6. І сказав він мені: «Сину чоловічий! Чи бачиш ти, що вони коять? Ті великі мерзоти, що виробляє тут дім Ізраїля, щоб віддалити мене від моєї святині? Та ти побачиш іще більші мерзоти!»

7. І він привів мене до входу в дворище. Подививсь я: аж ось у мурі щілина.

8. І сказав мені: «Сину чоловічий! Зроби діру в мурі.» Пробив я діру в мурі, і ось двері.

9. І сказав мені: «Увійди та подивись на гидкі мерзоти, що вони там коять.»

10. Увійшов я і побачив усякого роду гадів і гидких тварин, і всяких бовванів дому Ізраїля, вимальованих скрізь навколо по стінах.

11. І сімдесят мужів зо старших дому Ізраїля, а серед них Яазанягу, син Шафана, стоять перед ними; кожен з кадильницею в руках, і пахощі від кадила линули вгору.

12. І сказав до мене: «Чи бачиш, сину чоловічий, що старші дому Ізраїля коять потай, кожен у своїй кімнаті з образами? Бо кажуть: Господь нас не бачить, Господь покинув країну.»

13. Далі сказав до мене: «Та побачиш іще куди гірші мерзоти, що вони виробляють.»

14. І привів мене до входу в ворота дому Господнього, що на півночі; аж ось там сидить жіноцтво, голосячи по Таммузі.

15. І сказав до мене: «Чи бачиш, сину чоловічий? Та ти побачиш іще гірші, ніж ці, гидоти.»

16. І він повів мене до внутрішнього дворища Господнього дому, і ось там коло входу в Господню святиню, між сіньми та жертовником, стоїть з двадцять п'ять людей, спиною до Господньої святині, а лицем до сходу. Вони поклонялись до сходу, до сонця.

17. І він сказав до мене: «Бачиш, сину чоловічий? Ще мало домові Юди тих гидот, що тут коять; вони ще розповсюджують по землі насильство і знову доводять мене до гніву. Дивись, вони прикладають галузку до носа.

18. За те ж і я чинитиму з ними в гніві: око моє не пощадить, не змилосерджусь і хоч би вони і як голосно до моїх вух взивали, я їх не почую.»


Proroka Jezekyila 9

КНИГА ПРОРОКА ЄЗЕКИЇЛА

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48

9. Руїна Єрусалиму

1. Тоді він скрикнув грімким голосом мені у вуха: «Наближайтеся, бичі міста, кожен зо знаряддям руйнування у руці!»

2. І ось прийшло шестеро мужів від верхніх воріт, що на півночі, кожен із знаряддям убивства в руці. Посеред них був один, одягнений у льняну одежу, з писарським приладом при боці. Увійшли вони й поставали коло мідяного жертовника.

3. Слава Бога Ізраїля піднялася з-над того херувима, на якім була, до порога дому. І він прикликав того, що був одягнений у льняну одежу і що при боці в нього був писарський прилад.

4. І сказав йому Господь: «Пройди посеред міста, посеред Єрусалиму, та й поклади знак на чолі в людей, що зідхають і сумують із-за всіх гидот, що діються посеред нього.»

5. А другим він сказав - так , що я чув: «Ідіте позад нього містом і бийте; нехай не жалує ваше око, не майте милосердя;

6. старого і хлопця, дівицю, малечу й жіноцтво вбивайте на смерть; а з тих же, що мають на собі знак, не руште нікого. Та починайте від моєї святині.» І почали вони від старших мужів, що були перед храмом.

7. Він сказав до них: «Оскверніть храм. Закидайте дворища трупом, а потім вийдете.» І вони вийшли і вбивали по місті.

8. Як вони били, зоставсь я один, упав на лице й закричав: «Ой Господи Боже! Невже ти вигубиш увесь останок Ізраїля, виливаючи твій гнів на Єрусалим?»

9. А він мені сказав: «Безбожність дому Ізраїля та Юди велика, вельми велика; країна повна крови, а місто повне насильства, бо вони кажуть: Покинув Господь країну, Господь не бачить.

10. Оце ж і моє око не пощадить, і я не помилую. Оберну їхні вчинки на їхню ж голову.»

11. І ось тут чоловік, одягнений у льняну одіж, у якого при боці писарський прилад, звітував, кажучи: «Я зробив так, як ти мені наказав був.»


Proroka Jezekyila 10

КНИГА ПРОРОКА ЄЗЕКИЇЛА

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48

10. Видіння Бога й херувимів

1. Глянув я, коли ж на тверді, що над головами у херувимів, щось наче сапфір-камінь, щось наче престол було видно над ними.

2. І він сказав чоловікові, одягненому в льняну одіж: «Увійди проміж колеса під херувимів, набери повні пригорщі жару, що між херувимами, та висип на місто.» І він увійшов на моїх очах.

3. Херувими ж стояли праворуч від храму, як той чоловік увійшов, і хмара сповнила середній двір.

4. Тоді слава Господня знялась із херувимів до порогу храму, і храм сповнився хмарою, і двір був повен сяйва слави Господньої.

5. І чути було шум крил херувимів аж до крайнього двору, мов би голос Всемогутнього Бога, як він говорить.

6. Коли ж повелів чоловікові, одягненому в льняну одежу: «Набери жару з-поміж коліс, - між херувимами», - увійшов той і став коло коліс.

7. І простягає один херувим руку до вогню, що між херувимами, і взяв та й подав у пригорщу одягненому в льняну одежу. Той прийняв і вийшов.

8. Було ж у херувимів видно подобину людської руки під крильми.

9. Глянув я: аж ось коло херувимів четверо коліс, по одному колесу коло кожного херувима, і на вид ті колеса мов би з хрисоліту.

10. Видом же всі четверо були однакової подоби, так ніби одне колесо було в другому.

11. Як вони йшли, то йшли на чотири свої боки; ідучи, вони не обертались, бо вони йшли туди, куди була звернена голова, тож ідучи, не обертались.

12. Тіло ж у них усе, і спина й руки, крила й колеса були по всьому колу повні очей, по всіх чотирьох колесах.

13. Колеса ж ці, як я чув, називано «галгал».

14. У кожного з них було чотири обличчя. Лице в одного - лице херувима; лице в другого - лице людини, у третього - лице лева, а в четвертого - лице орла.

15. І херувими знялись угору: це були ті живі істоти, що я бачив при Кевар-річці.

16. Як ішли херувими, то йшли й колеса коло них, і як херувими простягали крила, щоб ізнятись над землею, то й колеса збоку не відвертались від них.

17. Як вони зупинялись, то й колеса зупинялись, а як вони здіймались угору, то й колеса здіймалися з ними, бо оживляючий дух був у них.

18. Тоді слава Господня відійшла з-над порогу в храмі й стала над херувимами.

19. Херувими ж розгорнули крила й знялися з землі вгору перед очима в мене, летівши, і колеса разом з ними. Зупинились вони коло входу в східню браму храму, а над ними слава Бога Ізраїля зверху.

20. Це були ті тварини, що я бачив під Богом Ізраїля при Кевар-річці, і взнав я, що то були херувими.

21. У кожного - по чотири обличчя, і в кожного - по чотири крила, і щось наче людські руки були в них під крильми.

22. А лиця їхні здавалися цілком схожими на лиця, що я бачив при Кевар-річці. Кожен ішов навпростець поперед себе.


Proroka Jezekyila 11

КНИГА ПРОРОКА ЄЗЕКИЇЛА

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48

11. Нове серце, новий дух

1. Потім підняв мене дух угору й приніс до східньої брами Господнього дому, що була на схід сонця. І ось коло входу в двері було двадцять п'ять чоловік. Між ними зауважив я Яазанію, сина Аззура, і Пелат'ягу, сина Бенаягу, князів народних.

2. Господь сказав мені: «Сину чоловічий! Це ті люди, що в них лихе на думці й що дораджують лихе в цім місті.

3. Вони кажуть: Чи ж не скоро будуть будинки ставити? Воно (місто) казан, ми - м'ясо.

4. Ось тому пророкуй проти них, пророкуй, сину чоловічий!»

5. І зійшов на мене дух Господній і сказав до мене: «Промов! Так говорить Господь: Ви так говорите, доме Ізраїля, і що в вас на думці, я знаю.

6. Багато ви поклали трупом у цьому місті й закидали вулиці його побитими.

7. Тому й каже Господь Бог так: Побиті, що ви поклали трупом серед нього - (вони) м'ясо, а воно (місто) - казан, вас же я повиводжу з нього.

8. Меча ви боїтесь - меча я наведу на вас, - слово Господа Бога.

9. Я повиводжу вас геть із нього і пооддаю вас у руки чужинцям, і вчиню над вами суд.

10. Від меча поляжете. На ізраїльській границі судитиму вас, і зрозумієте, що я - Господь.

11. Не буде воно для вас казаном, і ви не будете м'ясом у ньому: на ізраїльській границі судитиму вас.

12. І ви зрозумієте, що я - Господь, у заповідях якого ви не ходили й закону якого не виконували, а виконували закон народів, що навкруги вас.»

13. І ось, як я пророкував, умер Пелат'ягу, син Бенаягу. І впав я на лице й кликнув голосно: «Ой Господи Боже! Невже ж ти хочеш вигубити останок Ізраїля?»

14. І надійшло до мене таке слово Господнє:

15. «Сину чоловічий! Твоїм братам, твоїм родичам і всьому домові Ізраїля вкупі - їм говорять мешканці єрусалимські: Далеко ви від Господа, нам віддана земля в посілість.

16. Тому скажи: Так говорить Господь Бог: Хоч я позасилаю їх далеко між поган та порозкидаю їх по землях, а все ж таки я буду для них на час святинею в тих землях, куди вони позаходили.

17. Тому скажи: Так говорить Господь Бог: Я позбираю вас із-поміж народів, зберу докупи вас із тих земель, де ви порозсівані, і дам вам Ізраїльську землю.

18. Вони поприходять туди й повикидають звідти всі її гидоти і всі її мерзоти.

19. Я дам їм одне серце й вкладу в них новий дух, я вийму з їхнього тіла камінне серце й дам їм серце тілесне,

20. щоб вони за моїми заповідями ходили та моїх законів пильнували і їх виконували. Тоді вони будуть моїм народом а я буду їхнім Богом.

21. А чиє серце пристане до їхніх бовванів та мерзот, то вчинки тих я оберну їм на голову», - слово Господа Бога.

22. Тоді піднесли херувими свої крила, і колеса рушили разом з ними, слава ж Господа, Бога Ізраїля перебувала над ними зверху.

23. І знялася слава Господня з-посеред міста та й зупинилась над горою, що на схід від міста.

24. І підняв мене дух угору та й переніс мене в видінні, духом Божим, у Халдею, до вигнанців, і видіння, що я бачив, зникло від мене.

25. І я оповів вигнанцям усе те, що Господь показав мені.


Proroka Jezekyila 12

КНИГА ПРОРОКА ЄЗЕКИЇЛА

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48

12. Пророк символічно появляє втечу царя 1-16; і облогу міста 17-28

1. І надійшло до мене таке слово Господнє:

2. «Сину чоловічий! Ти живеш серед дому бунтарів; вони мають очі, щоб бачити, та не бачать; мають вуха, щоб слухати, та не слухають, бо вони дім бунтарів.

3. Ти ж, сину чоловічий, наготуй собі клунки для виселення та й виберися серед ясного дня в них на очу, і переселися з твого місця на інше, на їхніх очах: може їм відкриються очі, що вони дім бунтарів.

4. Винось же твої клунки, клунки вигнання, вдень, у них на очу, та й вийдеш увечорі на їхніх очах, як то виходять на вигнання.

5. У них на очу пробий собі діру в стіні й вийди нею.

6. На їхніх очах візьмеш клунок на плечі й вийдеш потемки, закривши собі вид, щоб не дивитись на країну; я бо поставив тебе знаком домові Ізраїля.»

7. І зробив я так, як мені заповідано: клунки мої, в дорогу на вигнання, я повиносив удень, як подорожні клунки, а ввечорі пробив рукою діру в стіні й вийшов у темноті, поклавши клунок на плечі, у них на очу.

8. Вранці ж надійшло таке слово Господнє до мене:

9. «Сину чоловічий! Чи дім Ізраїля, дім бунтарів, не питав тебе: Що це ти робиш?

10. Відкажи ж їм: Так говорить Господь Бог: Це - віщування проти князя в Єрусалимі й проти всього дому Ізраїля, що живе там.

11. Скажи: Я для вас знаком. Як я вчинив, так станеться: вони підуть на вигнання, у неволю.

12. А князь, що серед них, візьме клунок на плечі й вийде потемки, через мур, що проломлять, щоб вийти через нього. Він закриє собі обличчя, щоб не бачити країни.

13. Я розставлю на нього мою сіть, і він упіймається в мої тенета. Я одведу його в Вавилон, у Халдейську землю, та він її не буде бачити, й умре там.

14. А всіх, що вколо нього, помічників його, й усе його військо порозвіваю на всі вітри, і позад них меча добуду.

15. Вони взнають, що я - Господь, як я розсію їх проміж народами й порозвіваю їх по всіх країнах.

16. Але я збережу з них кілька чоловік від меча, від голоднечі та від чуми, щоб вони розповіли про всі їхні мерзоти поміж народами, куди поприходять, щоб ті знали, що я - Господь.»

17. І надійшло до мене таке слово Господнє:

18. «Сину чоловічий! Ти їстимеш твій хліб у тривозі і воду твою питимеш у турботі й у страсі,

19. і скажеш людям краю: Так каже Господь Бог про мешканців Єрусалиму, в землі Ізраїльській: Хліб свій їстимуть вони з острахом і воду свою питимуть полохливо, бо їхня країна з усім, що є в ній, буде зруйнована з-за насильства її мешканців.

20. Міста їхні, людні нині, будуть зруйновані, а земля стане пустинею, і взнаєте, що я - Господь.»

21. І надійшло до мене таке слово Господнє:

22. «Сину чоловічий! Що то за поголоска у вас в Ізраїльській землі: Дні минають, та всі видіння марні?

23. Оце ж скажи їм: Так каже Господь Бог: Я покладу край цій поговірці, її в Ізраїлі не будуть повторювати більше. Зате скажи їм: Час близько, і справдиться кожне видіння.

24. Бо ніяке видіння в домі Ізраїля не буде більше марним, і ніяке віщування не буде більше облудним.

25. Бо це я, Господь, буду говорити, і яке я слово проречу, воно справдиться, не буде проволоки більше. Таки за ваших днів, о доме бунтівничий, я виречу слово і виконаю його», - слово Господа Бога.

26. І надійшло до мене таке слово Господнє:

27. «Сину чоловічий! Ось дім Ізраїля говорить: Видіння, що оцей бачить, збудеться по довгім часі; він пророкує про далеке майбутнє.

28. Та ти скажи їм: Так говорить Господь Бог: Не буде більше проволоки ані єдиному моєму слову. Слово, що я проречу, справдиться» - слово Господа Бога.


Proroka Jezekyila 13

КНИГА ПРОРОКА ЄЗЕКИЇЛА

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48

13. Проти лжепророків 1-16; і пророчиць 17-23

1. Надійшло до мене таке слово Господнє:

2. «Сину чоловічий! Пророкуй проти пророків Ізраїля! Пророкуй і скажи тим, що пророкують із свого серця: Слухайте слово Господнє.

3. Так говорить Господь Бог: Горе безумним пророкам, що йдуть за власним духом і не бачать нічого.

4. Пророки твої, Ізраїлю, мов ті шакали в руїнах.

5. Ви не стали на проломах у мурі й не обвели муром дому Ізраїля, щоб твердо в бою стояти, коли настане день Господній.

6. Вони бачили пусті видіння й прорекли пророцтва неправдиві, кажучи: Слово Господнє. Та Господь їх не посилав, вони ж чекають, щоб він справдив їхнє слово.

7. Хіба ви не пусті видіння бачили та неправдиві пророцтва прорікали, кажучи: Слово Господнє, - тоді як я того не говорив?

8. Тим же то так говорить Господь Бог: За те, що ви балакаєте по-пустому й бачите неправдиві видіння, - ось я проти вас, - слово Господа Бога.

9. Моя рука буде проти пророків, що пусте бачать і що неправду прорікають. У раді мого народу їх не буде, у книгу дому Ізраїля їх не впишуть і в землю Ізраїля вони не ввійдуть, і ви взнаєте, що я - Господь Бог.

10. За те, власне за те, що вони баламутять народ мій, кажучи: Мир! - тоді як нема миру, і як він ставить мур, вони мастять його глиною.

11. Скажи отим, що мастять глиною: Прийде злива, випаде кам'яний град, здійметься буря з вітром,

12. і мур той розвалиться! Хіба вам тоді не скажуть: Де він, той тинк, що ним ви тинкували?

13. Тим же то так говорить Господь Бог: Я пошлю бурю з вітром у моїм обуренні, у моїм гніві зійде злива, і в моїй люті згубний град камінний,

14. і розвалю той мур, що ви мастили глиною, і повалю його на землю, що й підвалини буде видно, і він упаде, і ви з ним загинете, і взнаєте, що я - Господь.

15. Я виллю гнів мій на мур і на тих, що його мастять глиною; я скажу до вас: Немає муру й тих, що його тинкували,

16. пророків Ізраїля, що пророкували Єрусалимові та бачили для нього видіння миру, коли не було миру, - слово Господа Бога.

17. Ти ж, сину чоловічий, обернись лицем проти дочок твого народу, що пророкують із свого серця, і пророкуй проти них,

18. і скажи: Так говорить Господь Бог: Горе тим, що шиють стьожки для кожного суглобу на руках та роблять намітки на голову всякої величини, щоб ловити душі! Невже ви хочете переловити душі мого народу й врятувати власні?

19. Ви безчестите мене перед моїм народом за пригорщі ячменю та за шматок хліба, погублюючи душі, що не повинні вмирати, і обіцяючи життя тим, що не повинні жити, бо ви ошукуєте мій народ, що любить слухати брехні.

20. Тому ось що говорить Господь Бог: Ось я проти ваших стьожок, якими ви ловите душі, як пташок. Я позриваю їх у вас із рук і пущу на волю душі, що ви намагаєтесь упіймати, як птиці.

21. Я пороздираю ваші намітки і визволю народ мій з рук ваших, і вони не будуть більше здобиччю в руках ваших, і ви взнаєте, що я - Господь.

22. Тому, що ви засмучуєте серце праведника оманою, тоді як навіть я не завдав йому смутку, тому, що підбадьорюєте безбожного, аби не навернувся зо своєї поганої дороги, щоб жити,

23. ви не матимете більше пустих видінь і не будете більше віщувати. Я визволю народ мій з ваших рук, і ви взнаєте, що я - Господь.»


Proroka Jezekyila 14

КНИГА ПРОРОКА ЄЗЕКИЇЛА

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48

14. Проти ідолопоклонників 1-11; особиста відповідальність 12-23

1. Прийшло до мене кілька старших Ізраїля і посідало передо мною.

2. І надійшло до мене слово Господнє:

3. «Сину чоловічий! Мужі ці поставили своїх бовванів у себе в серці й тримають увесь час перед очима в себе цю спонуку до гріха. Чи ж погодитись мені на те, щоб вони мене запитували?

4. Тому говори з ними й скажи їм: Так говорить Господь Бог: Кожен з дому Ізраїля, що триматиме бовванів у себе в серці й що покладе перед очима в себе привід до гріха та прийде до пророка, -такому відповім я, Господь, - не зважаючи на безліч його бовванів,

5. щоб узяти дім Ізраїля за серце, їх, що відступили від мене заради своїх бовванів.

6. Тому скажи домові Ізраїля: Так говорить Господь Бог: Наверніться, відверніться від ваших бовванів і відверніть ваше обличчя від усіх гидот ваших;

7. бо коли хтось із дому Ізраїля або з чужинців, що перебувають у Ізраїлі, відцурається мене, щоб поставити своїх бовванів у себе в серці, та матиме привід до гріха ввесь час перед собою, і прийде до пророка, щоб через нього в мене питати ради, то я, Господь, відповім йому від себе.

8. Я оберну моє обличчя проти такого, зроблю його ознакою та притчею, і викоріню його з-поміж мого народу, і ви взнаєте, що я - Господь.

9. Коли ж пророк дав би звести себе й став щось говорити, то це я. Господь, звів того пророка. Я простягну мою руку проти нього й викоріню його з-поміж мого народу Ізраїля.

10. Вони візьмуть на себе вину за гріх свій; яка вина пророка, така вина того, хто його питає,

11. щоб дім Ізраїля не відхилявся більш від мене та щоб не осквернявся усіма своїми гріхами, а щоб були моїм народом, а я їхнім Богом», - слово Господа Бога.

12. І надійшло до мене таке слово Господнє:

13. «Сину чоловічий! Коли б якась країна згрішила проти мене, мені спроневірившись, і я простягнув би проти неї мою руку й понищив у ній запаси хліба та послав на неї голоднечу, і почав губити в ній людину й скотину;

14. і коли б у ній знайшлося оцих троє мужів: Ной, Даниїл та Іов, - то вони спасли б своєю справедливістю (лише) самих себе, - слово Господа Бога.

15. Або коли б я наслав дикого звіря на ту країну, так, що він її позбавив би всіх її дітей, і вона стала б пусткою, якою ніхто б не проходив з-за звірини,

16. то ці три мужі в ній - клянусь, як от живу я, - слово Господа Бога, - не врятували б ні своїх синів, ні своїх дочок; лише вони самі спаслися б, країна ж стала б пусткою.

17. Або коли б я послав меч на країну й повелів: Перейди, мечу, країною! - і почав вигублювати в ній людину й скотину,

18. і якби ці три мужі були в ній - клянусь, як от живу я, - слово Господа Бога, - вони не врятували б ні своїх синів, ні своїх дочок; вони лише самі спаслися б.

19. Або коли б я послав на ту країну чуму й вилив на неї моє обурення в крові, вигубивши в ній людину й скотину,

20. і якби Ной, Даниїл та Іов були в ній - клянусь, як от живу я, - слово Господа Бога, - вони не врятували б ні своїх синів;, ні своїх дочок; вони врятували б своєю справедливістю лише самих себе.

21. Так говорить Господь Бог: Навіть як я пошлю мої чотири найстрашніші кари - меч, голод, лютого звіря й чуму - на Єрусалим, щоб вигубити в ньому людину й скотину,

22. то все таки зостанеться у нім рештка, що спасеться, що виведе синів і дочок (із міста). Ось вони виходять до вас, щоб ви побачили їхні вчинки й їхні діяння та щоб утішились по тім нещасті, що я приніс на Єрусалим, і по всім тім, що я навів на нього.

23. Вони вас потішать, коли побачите їхні вчинки та їхні діяння, і взнаєте, що то не дармо я вчинив усе те, що вчинив у нім», -слово Господа Бога.


Proroka Jezekyila 15

КНИГА ПРОРОКА ЄЗЕКИЇЛА

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48

15. Ізраїль - суха виноградна лоза

1. Надійшло до мене таке слово Господнє:

2. «Сину чоловічий! Чим виноградна деревина ліпша, ніж кожна інша деревина, ніж галузка, що росте на дереві в лісі?

3. Хіба з неї беруть поліно, щоб зробити якесь начиння? Хіба виробляють з неї кілок, щоб щось повісити на ньому?

4. Ні, її кидають у вогонь на здобич, вогонь палить обидва її кінці, та й середина її обгоряє: хіба вона годиться на якесь начиння?

5. Ось як вона була ще ціла, і на ніяке начиння не була вживана, тим менше, як її спалив вогонь, і всередині вона обгоріла, - чи ж начиння з неї зроблять?

6. Тим же то так говорить Господь Бог: Як виноградну деревину, між деревом у лісі, що я віддав вогню на здобич, так само видам мешканців Єрусалиму.

7. І я оберну проти них моє обличчя. Вони уникли вогню, та вогонь пожере їх. І взнаєте, що я - Господь, коли оберну проти вас моє обличчя.

8. Зроблю пустинею країну, бо вони були мені невірні», - слово Господа Бога.


Proroka Jezekyila 16

КНИГА ПРОРОКА ЄЗЕКИЇЛА

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48

16. Символічна історія Єрусалиму 1-43; він гірший від Содому 44-63

1. Надійшло до мене таке слово Господнє:

2. «Сину чоловічий! Вистав перед очі Єрусалимові всі її гидоти,

3. скажи: Так говорить Господь Бог до Єрусалиму: Рід твій та походження - з Ханаан-краю. Батько твій - аморій, мати - хеттитка.

4. При народинах твоїх, тоді як ти на світ з'явилась, ні пупця тобі не обрізано, ні водою тебе не обмито, щоб була чиста, ні сіллю не натерто, ані в пелюшки не повито.

5. Нічиє око тебе не пожалувало, щоб із милосердя до тебе хоч одне щось із цього тобі зробити. Ні, тебе викинуто в поле, гидуючи тобою, коли ти народилась.

6. І йшов я мимо тебе й побачив, як ти вовтузилась у власній крові, і сказав тобі: Живи у твоїй крові,

7. рости, немов трава в полі. Ти виросла, зробилась великою й дійшла до прекрасної вроди. Позаокруглювались у тебе груди та й волосся виросло густо, тільки була ти гола, невкрита.

8. Я переходив попри тебе й уздрів, і ось видно було, що прийшла твоя пора любови. І я накинув полу одежі моєї на тебе й прикрив твою голизну. Я присягнув тобі; увійшов у союз з тобою, - слово Господа Бога, - і ти стала моєю.

9. Я викупав тебе в воді, обмив із тебе кров і намастив тебе олією.

10. Я одягнув тебе в гаптовану одежу, обув тебе в сап'янці, підперезав тебе вісоном і вкрив тебе шовком.

11. Я прикрасив тебе оздобами, надів тобі на руки обручки, а на шию намисто.

12. Я дав тобі каблучку до носа, і кульчики до вух і пишний вінець тобі на голову.

13. Ти розкошувала в золоті й у сріблі, одіж твоя була - вісон, шовк і гаптована тканина. Питльованою мукою, медом і олією ти годувалась. Прекрасною ти стала, хоч би й у цариці.

14. І слава твоя пронеслась проміж народами з-за твоєї вроди, бо вона (врода) була досконала величчю, яку я поклав на тебе, - слово Господа Бога.

15. Ти ж, покладаючись на твою вроду й послуговуючись твоєю славою, запопалася блудувати, і щедро блудувала з кожним перехожим.

16. Ти вживала твою одежу, щоб робити з неї собі узвишшя барвисті, та й на них блудувала.

17. Ти взяла прикраси твої з мого золота й мого срібла, що я був дав тобі, і наробила собі з них чоловічих подоб, щоб блудувати з ними.

18. Ти взяла твою гаптовану одежу й нею їх покрила; мою олію й мій ладан ти перед ними поклала.

19. Та й хліб мій, що я був дав тобі, питльовану муку, олію й мед, якими я годував тебе, усе те ти поклала перед ними, на приємний запах їм, - слово Господа Бога.

20. Ти взяла твоїх синів і твоїх дочок, що мені була породила, і принесла їх їм у жертву, щоб вони їх споживали. Чи ж то не досить тобі було блудування твого?

21. Ти різала моїх дітей, ти віддавала їх їм, проводивши їх через вогонь, на честь їм.

22. І при всіх твоїх гидотах та блудодійствах. ти й не згадала про час твоїх молодощів, як була гола й невкрита, вовтузилась у власній крові.

23. А після всіх твоїх злочинів - о горе, горе тобі! - слово Господа Бога, -

24. ти спорудила собі кубло, зробила собі узвишшя на всякому майдані.

25. На кожному роздоріжжі споруджувала собі узвишшя, сквернила твою вроду й розставляла ноги для кожного перехожого, помножуючи твої блудійства.

26. Ти блудувала з єгиптянами, сусідами твоїми, кремезними тілом; ти множила твої блудодійства, щоб довести мене до гніву.

27. І ось простяг я мою руку і зменшив твої посілості, й видав тебе на потіху твоїх ненависниць, дочок філістимлянських, що й самі червоніли від твоєї розпусної поведінки.

28. Ти блудувала з синами Ашшура, та й того не було тобі досить. Блудувала, та не насичувалась.

29. Ти помножила твої блудодійства з крамарським краєм, із Халдеєю, та й тим не наситилась.

30. Яке ж мало бути втомлене твоє серце, - слово Господа Бога, - як ти все те коїла, вчинки сороміцької блудниці!

31. Як ти споруджувала собі кубло на кожному роздоріжжі й робила собі узвишшя на кожному майдані. Однак, ти не була звичайною блудницею, - бо ти нехтувала їхньою платнею,

32. лише жінкою-перелюбкою, що замість свого мужа - чужих приймала.

33. Блудницям дають дарунки; ти ж сама давала гостинці твоїм полюбовникам, і підкуповувала їх, аби звідусіль приходили до тебе на твої блудодійства.

34. Із тобою, у твоїй розпусті, навпаки було, ніж як то діється з іншими жінками; бо за тобою не бігали, як за блудницею, лише ти сама платила, тобі ж плати не давали. Отака розбещена ти була!

35. Тому, блуднице, послухай слова Господнього.

36. Так говорить Господь Бог: За те, що ти оголювала свій сором і тілом світила розпусно до твоїх полюбників та до твоїх гидких бовванів, за те, що ти їм віддавала кров дітей твоїх,

37. за все те я позбираю любовників твоїх, що тобі були довподоби, усіх тих, з якими ти любилася, разом із тими, що їх ти ненавиділа; я їх зберу звідусіль проти тебе, і оголю тебе перед ними, і вони побачуть твій сором.

38. Я судитиму тебе судом, що на жінок чужоложниць і кроворозливниць, і приведу на тебе гнів мій і мої ревнощі.

39. Я видам тебе їм у руки, і вони знесуть твоє кубло і зруйнують твої узвишшя, зірвуть із тебе одіж, відберуть твої прикраси та й покинуть тебе голою та невкритою.

40. Потім нашлють на тебе юрбу, поб'ють тебе камінням і порубають своїми мечами.

41. Вони спалять вогнем твої будови і зроблять над тобою суд на очах багатьох жінок. Я покладу край твоєму блудуванню, і ти не платитимеш за розпусту вже більше.

42. Зжену на тобі моє обурення, і відступляться від тебе мої ревнощі, і вгамуюсь, і не гніватимусь більше.

43. За те, що ти не спогадала про дні твоїх молодощів, дратувала мене всіма тими вчинками, я оберну твої вчинки на твою ж голову, - слово Господа Бога. Хіба ти не чинила блудодійства на додаток до всіх твоїх мерзот?

44. Ось кожен, хто приповідками говорить, скаже про тебе: Яка мати, така й доня.

45. Ти, дочка, вдалась у твою матір, що покинула свого чоловіка й своїх дітей. Ти - сестра твоїх сестер, що покинули своїх чоловіків і своїх дітей. Мати ваша - хеттитка, батько ваш - аморій.

46. Старша сестра твоя - це Самарія з дочками своїми, що живе ліворуч від тебе, а менша сестра твоя, - що живе праворуч від тебе - це Содом із своїми дочками.

47. Ти не тільки їхніми дорогами ходила та їхні гидоти витворяла, - ти зіпсувалась гірш від них усіма вчинками твоїми.

48. Клянусь, як от живу я - слово Господа Бога: Твоя сестра Содом із дочками не чинила такого, як ти з твоїми дочками чинила.

49. Ось який був злочин Содому, сестри твоєї: гординя, ненажерливість, безжурне ледарство. Такі були її злочини та її дочок. Бідному й злиденному вони не помагали.

50. Вони залишилися й заходилися чинити мерзоти супроти мене, а я, побачивши те, їх відкинув.

51. Самарія не нагрішила й половини того, що ти нагрішила. Ти намножила більше гидот, ніж вони, і ти виправдала твою сестру всіма мерзотами, що їх ти натворила.

52. Неси ж і ти твій сором, ти, що заступалася за твоїх сестер. Твоїми гріхами, від яких ти змерзенніла більше від них, ти їх виправдала. Стидайся ж і ти й неси твій сором, бо ти виправдала твоїх сестер!

53. Я відновлю їх! Я відновлю Содом із дочками. Я відновлю Самарію з її дочками, я відновлю тебе посеред них,

54. щоб ти несла твій сором і стидалась усього того, що коїла, коли їх потішила.

55. Сестра твоя Содом з дочками своїми повернуться до попереднього свого стану, і Самарія з дочками своїми повернеться до попереднього свого стану, і ти з дочками твоїми повернетесь до попереднього вашого стану.

56. Чи ж не була сестра твоя Содом у тебе на устах поговіркою за часу гордощів твоїх,

57. ще перед тим, як об'явилась ганьба твоя? Так як ти тепер стала предметом погорди в дочок сирійських та всіх, що навколо них, та в дочок філістимлянських, що тебе з усіх боків зневажають!

58. Злочин твій і твої гидоти - ти понесеш їх, - слово Господнє.

59. Так бо говорить Господь Бог: Я вчиню з тобою, як ти чинила, зневаживши присягу й порвавши союз зо мною.

60. Та я спогадаю про союз мій із тобою за днів молодощів твоїх і встановлю з тобою союз віковічний.

61. Ти спогадаєш про твою поведінку й засоромишся, коли я візьму твоїх сестер, старших і менших від тебе, і дам їх тобі за дочок, - та не з моєї умови з тобою.

62. Я встановлю з тобою мій союз, і ти взнаєш, що я, - Господь,

63. щоб ти згадала й засоромилась, і не посміла більш зо стиду й уст відкрити, як я прощу тобі все, що ти коїла», - слово Господа Бога.


Proroka Jezekyila 17

КНИГА ПРОРОКА ЄЗЕКИЇЛА

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48

17. Притча про двох орлів 1-10; її значення 11-21; передсказ Месії 22-24

1. Надійшло до мене таке слово Господнє:

2. «Сину чоловічий! Загадай загадку й скажи притчу домові Ізраїля;

3. промов: Так говорить Господь Бог: Орел великий, з великими крильми, з широкими крильми, ввесь вкритий зозулястим пір'ям, злетів на Ливан-гору. Схопив він вершок кедра,

4. зірвав найвищу з його віток та й переніс у крамарську землю, посадив у купецькому місті.

5. Потім узяв насіння з тієї землі й посадив на полі для засіву; над великими водами, немов вербу, він посадив його.

6. І виросло воно й стало виноградною лозою, розлогою, низькорослою. Віття її мало до нього повернутись, коріння під ним бути. Зробилось воно виноградною лозою, пустило паростки й розкинулось галуззям.

7. Та був іще один орел великий, з великими крильми, розкішним пір'ям; і ось та виноградина погнала до нього своє коріння, до нього простягнула своє віття, щоб він її зрошував, ліпше, ніж грядка, де її посадили,

8. хоч вона посаджена була на родючім полі, над великою водою, так що могла (й без того) розпускати віття, приносити плоди й стати пишною лозою.

9. Тому скажи: Так говорить Господь Бог: Чи буде все гаразд із нею? Хіба орел не повириває коріння в неї? Хіба не позриває плодів з неї, так що всі бруньки на її паростях посохнуть? Не треба буде ні великої потуги, ні людей багато, щоб вирвати її з корінням.

10. Ось вона посаджена. Чи буде все гаразд із нею? Чи не засохне вона, як на неї подує східній вітер? На тій грядці, де виросла, засохне.»

11. І надійшло до мене таке слово Господнє:

12. «Скажи бунтівничому домові: Чи не здогадуєтеся, що воно значить? Скажи: Ось вавилонський цар прийшов у Єрусалим. Він забрав його царя та його князів та й відвів їх до себе в Вавилон.

13. Узяв він нащадка з царської родини та й зробив із ним союз, присилував його поклястись і забрав вельмож тієї землі з собою,

14. щоб царство було принижене, щоб не могло підвестися, щоб додержувало союзу й стояло при нім.

15. Той же зрадив його, пославши своїх послів у Єгипет, щоб йому дали коней і багато війська. Чи пощастить йому? Чи врятує себе той, хто таке сподіяв? Він зламав мій союз. Чи ж він себе врятує?

16. Клянусь, як от живу я, - слово Господа Бога, - в країні того царя, що настановив його царем і що його він погордив присягою та зламав угоду, у нього, в Вавилоні він умре.

17. Своїм великим військом і численним людом фараон його не врятує на війні, як насиплють вал і побудують башти, щоб вигубити людську многоту.

18. Він зневажив клятву, зламав союз, дав свою руку іншому, - отак учинив він. Ні! Він не знайде рятунку!

19. Тому Господь Бог так каже: Клянусь моїм життям! Це мою клятву він зневажив, це мій союз зламав він. Я оберну йому це на його голову!

20. Я закину на нього мою сітку і він потрапить у мої тенета. Я приведу його в Вавилон і буду там з ним судитися за його віроломство супроти мене.

21. Його втікачі з усіх його полків поляжуть від меча; котрі ж зостануться, розсиплються на всі вітри, і взнаєте, що то я - Господь - говорю.

22. Так говорить Господь Бог: Я візьму верховіття високого кедра, з високих паростків його я зірву найніжніший і посаджу його на горі високій та величній.

23. Я посаджу його на горі ізраїльській високій. Він пустить віття й плід уродить, і стане пишним кедром. І житиме під ним усяке птаство, усе пернате в тіні його галуззя буде жити.

24. Всі польові дерева взнають, що я - Господь, що я принижую дерево високе, що я підвищую дерево низеньке, що я висушую дерево зелене, а дерево сухе сподіюю квітучим. Я, - Господь, - сказав так, і так учиню.»


Proroka Jezekyila 18

КНИГА ПРОРОКА ЄЗЕКИЇЛА

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48

18. Особиста відповідальність

1. Надійшло до мене таке слово Господнє:

2. «Чому ви все говорите в Ізраїльській землі цю приповідку: Батьки їли недоспілі грона, а на зубах у дітей оскома?

3. Клянусь моїм життям, - слово Господа Бога, - не будуть уже більше тієї приповідки в Ізраїлі повторювати.

4. Ось бо всі душі - мої; чи душа батькова, чи душа синова - мої вони. Той, хто згрішить, той помре.

5. Хто праведен і творить суд і справедливість,

6. на узвишшях не їсть, очей до бовванів дому Ізраїля не підводить, жінки ближнього свого не безчестить, до жінки під час спливу не наближається,

7. нікого не утискає, заставу, що за борг узяв, звертає, здирства не чинить, убогому дає хліба, нагого одежею вкриває,

8. на лихву не позичає і не бере відсотків, руки свої стримує від несправедливости, суди справедливі між людьми вирікає,

9. у заповідях моїх ходить і суди мої пильнує, щоб їх виконувати по правді, - той праведен, і певно буде жити, - слово Господа Бога.

10. Як же він породить сина розбишаку, що проливає кров, і чинить якийсь із тих гріхів,

11. яких (батько) сам не чинив - їсть м'ясо з кров'ю, жінку ближнього безчестить,

12. гнітить убогого та нещасного, здирства чинить, застави не звертає, до бовванів підводить очі, коїть гидоти,

13. на лихву позичає, бере відсотки, - чи ж такому жити? Ні, він не буде жити! Він учинив усі ті мерзоти, - він мусить умерти: кров його на ньому буде.

14. Як же породить сина, і син бачить усі гріхи, що чинить його батько, бачить, але сам їх не чинить,

15. на горах не їсть, очей до бовванів дому Ізраїля не підводить, жінки ближнього свого не безчестить,

16. нікого не утискає, застави не бере, здирства не сподіює, вбогому дає хліба, нагого одежею вкриває,

17. стримує руку від кривди, не бере лихви й відсотків, виконує мої закони, ходить у моїх заповідях, - такий не вмре за батьківські провини; ні, він буде жити.

18. Батько його, за те, що тіснив жорстоко, що чинив здирства, та коїв усяке лихо і серед свого народу, - той мусить умерти за свої провини.

19. Але ви скажете: Чому син не несе кривди батька? Тому, що син чинить за законом і по правді, пильнує всі мої установи й виконує їх, - тому він і житиме.

20. Той, хто згрішив, той мусить умерти. Син за провину батькову не буде відповідати, батько за провину сина не буде відповідати. Праведність зостанеться з праведним, а гріховність із грішником.

21. Коли ж злий відвернеться від усіх своїх гріхів, яких накоїв, і буде пильнувати всі мої установи, чинити за законом та справедливістю, - він буде жити, не вмре.

22. Усі переступи, що їх учинив, не буде пригадувано йому більше; за свою справедливість, що чинив, він буде жити.

23. Хіба ж мені смерть грішника мила, - слово Господа Бога, - а не те, щоб він відвернувся від своєї поведінки та й жив?

24. Коли ж праведник відвернеться від своєї справедливости, творитиме кривду й коїтиме всі ті гидоти, що коїть грішник, - то чи йому жити? Ні, не пригадається йому більше вся його справедливість, що чинив. За віроломство своє, яким провинився, і за гріх свій, яким згрішив, - за них, він мусить умерти.

25. Ви кажете: Несправедлива путь Господня! Слухайте, доме Ізраїля! Чи ж то моя путь несправедлива? Чи ж то не ваші путі несправедливі?

26. Таж коли праведник відступає від своєї справедливости й чинить кривду, і за те вмирає, то він умирає за кривду, що чинив.

27. Коли ж грішник відвертається від гріхів, що коїв, і чинить суд і правду, він достойний жити.

28. Він роздумався і відвернувсь від усіх своїх переступів, що накоїв; він певно буде жити, він не вмре.

29. Одначе дім Ізраїля говорить: Несправедлива путь Господня! Чи ж справді бо мої путі несправедливі, доме Ізраїля? Чи ж то не ваші путі несправедливі?

30. Тим я судитиму кожного з вас, доме Ізраїля, за вашими вчинками, - слово Господа Бога. Відверніться, зречіться ваших переступів, щоб не мати вам більше приводу до гріха.

31. Повідкидайте геть від себе ваші гріхи, що ними ви згрішили супроти мене, і зготуйте собі нове серце й новий дух. Чого ж бо вам умирати, доме Ізраїля?

32. Мені бо не люба смерть грішника, - слово Господа Бога. Наверніться ж і живіть!


Proroka Jezekyila 19

КНИГА ПРОРОКА ЄЗЕКИЇЛА

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48

19. Жалобна пісня над князями Юди

1. Ти ж заспівай жалобну пісню над ізраїльськими князями,

2. і скажи: Що за левиця була твоя мати між левами! Розлігшися між левенятами, своїх маленьких годувала.

3. Вигодувала одного з-між маленьких, він левеням зробився, він навчився роздирати здобич і пожирав людей.

4. Злигалися народи проти нього, і він піймався у їхню яму. І відвели його з кільцями в ніздрях у Єгипетську країну.

5. Побачивши, що чекає, що сподівається марно, взяла другого з маленьких і левеням його зростила.

6. І запопався він поміж левами походжати, левеням зробився, навчився роздирати здобич і пожирав людей.

7. Він збурив їхні палати, зруйнував міста їхні. Жахнулася земля з усім, що на ній було, від голосного його реву.

8. Народи кинулись на нього, з земель суміжних розкинули на нього сіті, і він упіймався у їхню яму.

9. І посадили його закутого в клітку й одвели до вавилонського царя, який замкнув його в твердиню, щоб не було вже більше чути його реву в Ізраїлі по горах.

10. Мати твоя була, немов та виноградина, посаджена над водою. Вона була плодюча, повногалузна -з-за вод великих.

11. І виріс на ній один пагін сильний, який зробився царським бер-лом. І вигналась вона високо, аж по самі хмари, і виднілася своїм високим ростом і своїм густим галуззям.

12. Та її вирвано в гніві й кинуто на землю, і східній вітер висушив плід її, а сильний пагін її був зламаний, засох він, вогонь його пожер.

13. Тепер її в пустині посадили, в землі сухій і вигорілій.

14. І з пагона вогонь вийшов, пожер віття її та плід. І не зосталось більше на ній сильної гілляки, берла, щоб володіти.» Це журна пісня, і буде піснею суму.


Proroka Jezekyila 20

КНИГА ПРОРОКА ЄЗЕКИЇЛА

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48

20. Невірність Ізраїля супроти Бога

1. Сьомого року, п'ятого місяця, десятого дня місяця прийшли до мене мужі зо старших Ізраїля, щоб спитати Господа, та й посідали передо мною.

2. І надійшло до мене таке слово Господнє:

3. «Сину чоловічий! Промов до старших Ізраїля та й скажи їм: Так говорить Господь Бог: Ви прийшли питати мене? Клянусь, як от живу я: Не дозволю вам мене питати! - слово Господа Бога.

4. Хочеш їх судити? Хочеш їх судити, сину чоловічий? Постав на очі їм гидоти їх батьків.

5. Скажи їм: Так говорить Господь Бог: Того часу, як вибрав я Ізраїля, підняв я руку мою перед потомками дому Якова й об'явив їм себе в Єгипетській землі, підняв мою руку перед ними і сказав їм: Я - Господь, Бог ваш!

6. Тоді підняв я мою руку, клянучись їм, що виведу їх з Єгипетської землі в землю, яку я для них призначив, землю, що тече молоком та медом, оздобу над усіма землями.

7. Я сказав їм: Відкиньте кожен гидоти з очей ваших і не поганьтесь єгипетськими бовванами: я - Господь, Бог ваш!

8. Та вони збунтувались проти мене й не хотіли слухати мене; ніхто не відкинув гидот з очей своїх;
вони не відцурались бовванів єгипетських. І я подумав: Виллю на них обурення моє, зжену на них мій гнів посеред Єгипетської землі.

9. Та я вчинив інакше з уваги на моє ім'я, щоб воно не сквернилось перед очима народів, між якими вони перебували, перед очима яких я об'явився, щоб вивести їх з Єгипетської землі.

10. І вивів я їх з Єгипетської землі й привів у пустиню.

11. І дав їм заповіді мої та об'явив їм мої установи, щоб людина, додержуючи їх, жила ними.

12. Дав я їм також і мої суботи, щоб були знаком між мною та ними, та щоб вони знали, що то я - Господь - освячую їх.

13. Та дім Ізраїля збунтувався проти мене в пустині. В заповідях моїх вони не ходили і відкинули мої установи, які мусить додержувати людина, щоб ними жити; та й суботи мої вони тяжко осквернили. Я вже намірився був вилити на них моє обурення в пустині, щоб вигубити їх.

14. Та проте я вчинив інакше з уваги на моє ім'я, щоб воно не сквернилось перед очима народів, що в них на очу я вивів їх.

15. Я підняв мою руку проти них у пустині й заприсягся, що не приведу їх у землю, яку їм призначив, - у землю, що тече молоком та медом, оздобу над усіма землями;

16. за те, що вони відкинули мої установи, у заповідях моїх не ходили і суботи мої осквернили, бо серце їхнє було прив'язане до бовванів.

17. Та моє око зглянулось на них, щоб їх не губити, і я не винищив їх дощенту в пустині.

18. Я говорив до їхніх синів у пустині: Слідом ваших батьків не ходіте, установ їх не заховуйте й бовванами їхніми не поганьтесь.

19. Я - Господь, Бог ваш: у моїх заповідях ходіте, мої установи зберігайте та виконуйте.

20. Суботи мої держіть свято, щоб вони були знаком між мною та вами, щоб було знано, що я - Господь, Бог ваш.

21. Та бо й сини збунтувались проти мене: в заповідях моїх не ходили, установ моїх, що їх мусить виконувати людина, щоб могла жити ними, - не виконували. Вони суботи мої оскверняли. От я й намірився вилити на них моє обурення й зігнати гнів мій на них у пустині.

22. Але я стримав мою руку й чинив з уваги на моє ім'я, щоб воно не сквернилося перед очима народів що на їх очу я їх вивів.

23. І знову зняв я мою руку проти них у пустині і заприсягся, що порозкидаю їх між народами й порозвіваю їх по чужих землях,

24. за те, що вони моїх установ не виконували й мої заповіді відкинули, і мої суботи оскверняли та звертали очі на бовванів своїх батьків.

25. Отак я законам лишив їх напризволяще недобрим та приписам, якими вони не могли жити.

26. Я дозволив їм оскверняти себе приносами-дарами, коли вони проводили через вогонь кожного первородного, щоб їх покарати, щоб знали, що я - Господь.

27. Тому, сину чоловічий, говори домові Ізраїля і скажи їм: Так говорить Господь Бог: От іще чим образили мене батьки ваші, поводившися зо мною віроломно:

28. як я привів їх у землю, що під урочистою присягою обіцяв їм дати, то вони, де тільки бачили високий горб і дерево гіллясте, приносили там свої жертви, і клали там свої дражливі приноси, складали там свої пахощі й возливали там свої ливні жертви.

29. І я сказав їм: Що то за висота, куди ви ходите? І ця назва «Висота» була дана їй по цей день.

30. Тому скажи домові Ізраїля: Так каже Господь Бог: Чи ж ви не оскверняєте себе, як батьки ваші, і не блудуєте за їхніми гидотами,

31. приносячи ваші дари, проводячи через вогонь ваших дітей, - чи не оскверняєте себе вашими бовванами по цей день? І я б то дозволив вам мене питатися, доме Ізраїля? Клянусь, як от живу я, - слово Господа Бога, - я не дозволю вам мене питатися!

32. А те, що в вас на думці, напевно ніколи не станеться. Ви бо кажете: Ми хочемо бути, як народи, як чужоземні племена, служити дереву та камінню.

33. Клянусь, як от живу я, - слово Господа Бога, - я царюватиму над вами потужною рукою, простягнутим рам'ям, як виллю гнів мій.

34. Я виведу вас із-між народів і позбираю вас із земель, де ви розсіяні, потужною рукою, простягнутою правицею, як виллю гнів мій.

35. Я приведу вас у пустиню народів, і судитимусь там з вами віч-на-віч.

36. Як я судився у єгипетській пустині з вашими батьками, так судитимуся з вами, - слово Господа Бога.

37. Я проведу вас під берло і приведу вас у малім числі.

38. Я вилучу з-між вас бунтарів та тих, що відступили від мене. Я виведу їх із землі, де вони перебували чужинцями, але в землю Ізраїля вони не ввійдуть, і ви взнаєте, що я - Господь.

39. Ви ж, доме Ізраїля, - так говорить Господь Бог: Нехай кожен із вас іде служити своїм бовванам, але потім ви будете мені слухняні й не будете більше сквернити моє святе ім'я вашими дарами та вашими бовванами.

40. Бо на святій горі моїй, на високій горі ізраїльській, - слово Господа Бога, - там служитиме мені ввесь дім Ізраїля, увесь, скільки його на землі. Там я буду ласкаво приймати й там буду жадати ваших приношень, найліпших ваших дарів, що присвятите.

41. Неначе любі пахощі, я прийму вас ласкаво, як повиводжу вас із-поміж народів і позбираю вас із чужих земель, де ви розсіялись, і появлю у вас мою святість перед очима народів.

42. І взнаєте, що я - Господь, як я приведу вас в Ізраїльську землю, в землю, яку я, піднявши руку, клявся дати батькам вашим.

43. Там ви згадаєте вашу поведінку й усі ваші вчинки, якими ви себе сквернили, і гидуватимете самі собою з-за злочинів ваших, що ви творили.

44. Тоді ви зрозумієте, що я - Господь, як я чинитиму так з вами з уваги на моє святе ім'я, а не згідно з вашою лихою поведінкою та з вашими мерзенними вчинками, доме Ізраїля», - слово Господа Бога.


Proroka Jezekyila 21

КНИГА ПРОРОКА ЄЗЕКИЇЛА

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48

21. Навуходоносор проти Єрусалиму 1-32; і аммоніїв 33-37

1. Надійшло до мене таке слово Господнє:

2. «Сину чоловічий! Обернись обличчям на південь, говори до південного краю й пророкуй проти лісу, що в південній країні.

3. Скажеш до лісу, що в південній країні: Слухай слово Господнє! Так говорить Господь Бог: Ось я запалю в тобі вогонь, що пожере всяке твоє зелене дерево й усяке сухе дерево. Палюче полум'я не погасне. Воно спалить усе від півдня до півночі.

4. Усі зрозуміють, що то я, Господь, запалив його, і воно не погасне.»

5. Тоді я скрикнув: «Ой Господи Боже! Вони й так говорять про мене: Чи ж то не той, що приповістками все говорить? »

6. І надійшло до мене таке слово Господнє:

7. «Сину чоловічий! Обернись обличчям до Єрусалиму, говори проти святині й пророкуй проти землі Ізраїля.

8. Скажеш землі Ізраїля: Так говорить Господь: Ось я на тебе! Я добуду меча мого з піхви й вигублю в тебе праведного й грішника.

9. На те, щоб вигубити в тебе праведного й грішника, вийде мій меч із піхви проти всякої плоті від півдня до півночі.

10. І взнають усі, що я, Господь, добув мого меча з піхви, і він уже туди не повернеться.

11. Ти ж, сину чоловічий, стогни, немов би в тебе ломило в крижах, гірко стогни в них на очу.

12. І як питатимуть у тебе: Чого стогнеш? -ти відкажеш: Бо з-за чутки, що надійшла, серце в усіх зомліє, руки в усіх опадуть, усі похнюпляться духом, і задрижать у всіх коліна. Ось вона надійшла, і справдилась» - слово Господа Бога.

13. Надійшло до мене таке слово Господнє:

14. «Сину чоловічий! Пророкуй і кажи: Так говорить Господь: Меч, меч нагострений і вичищений.

15. Для величезної різанини його нагострено, і вигладжено, щоб виблискував, неначе блискавиця. О, радуймося, берло мого сина усяким деревом гордує!

16. І дано його виточити, щоб узяти в руку. Він вигострений, отой меч, він виточений, щоб його дати вбивці у руки.

17. Голоси, лементуй; сину чоловічий, бо його звернено проти народу мого, проти всіх Ізраїля князів, призначених на меч разом з моїм народом. Тож удар себе у стегно,

18. бо пробу зроблено! Та й як би воно могло так не статись, навіть якби зосталося зневажливе берло? - слово Господа Бога.

19. Ти ж, сину чоловічий, пророкуй, сплесни руками! Нехай меч той подвоїться, потроїться! Це меч різанини, це меч великої різанини, що їм загрожує навколо,

20. щоб серця мліли, щоб жертв було багато. На всіх воротях їх я поставив грізний меч. Ой горе! Він зготований на те, щоб блискавки кидати, вичищений на різанину.

21. Січи праворуч і ліворуч, куди б не повернулось твоє вістря!

22. Я теж плескатиму руками і зжену гнів мій. Я, - Господь, - сказав це.»

23. Надійшло до мене таке слово Господнє:

24. «Ти ж, сину чоловічий, накресли собі два шляхи, якими прийде меч царя вавилонського. З однієї землі вийдуть обидва. Викарбуй далі знак, викарбуй його на початку дороги, що веде в місто.

25. Накресли шлях, щоб меч дійшов до Раббату синів Аммона, а в Юдеї - до єрусалимської твердині,

26. бо цар вавилонський стоїть на розпутті, на перехресті двох шляхів, щоб кинути жереб. Він перемішує стріли, питає терафи, розглядає печінку.

27. у правій руці в нього жереб на Єрусалим, щоб поставити тарани, щоб розтулити уста та повеліти різанину, щоб голосно кричати військовим кличем, поставити тарани проти брами, насипати вал, будувати рухомі башти.

28. Та це їм видавалось пустою ворожбою, бо вони мали за собою врочисті клятьби. Він же пригадує їм їхню несправедливість, щоб вони впіймались.

29. Тим то ось як говорить Господь Бог: Тому, що ви пригадуєте вашу несправедливість, виявляючи переступи ваші й показуючи всіма вашими вчинками гріхи ваші, тому що ви нагадуєте про себе, - ви будете схоплені.

30. Ти ж, безчесний, беззаконний князю Ізраїля, на якого прийшов день разом з кінцем твоєї безбожності!, -

31. так говорить Господь Бог: Здійми корону, скинь вінець! Це вже минулось! Те, що було внизу, піде вгору, а те, що було вгорі, піде наниз!

32. Руїну, руїну, руїну зроблю з нього; і його не буде, покіль не прийде той, хто має на нього право й кому я віддам його.

33. Ти ж, сину чоловічий, пророкуй і скажи: Так говорить Господь Бог про аммоніїв та про їхню зневагу; скажи: Меч, меч уже добутий для різанини, вичищений, щоб нищив, щоб блищав,

34. тим часом, як тебе обдурюють видіннями пустими і брехню тобі ворожать, щоб його прикласти до шиї грішників безчесних, день яких прийшов разом з кінцем їхньої безбожности.

35. Сховай його назад у піхву. На тому місці, де створено тебе, у землі, де ти народився, буду тебе судити.

36. Виллю на тебе гнів мій, дихну на тебе вогнем мого обурення, видам тебе в руки жорстоким людям, майстрам руйнування.

37. Ти станеш здобиччю вогню; кров твою розіллють по землі; не буде й згадки більш про тебе, бо то я, Господь, сказав так.»


Proroka Jezekyila 22

КНИГА ПРОРОКА ЄЗЕКИЇЛА

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48

22. Злочинства Єрусалиму

1. Надійшло до мене таке слово Господнє:

2. «Ти ж, сину чоловічий, хочеш судити, хочеш судити кровожерне місто? Вистав їм перед очі усі їхні мерзоти,

3. і скажи їм: Так говорить Господь Бог: Городе, що проливаєш кров посеред себе, щоб навести на себе свою годину, і робиш боввани собі на шкоду, щоб себе опоганити!

4. Кров'ю, що ти пролив, ти завинив, і бовванами, що наробив собі, опоганився і так наблизив твої дні, й дійшов твоєї години. Ось чому я видав тебе на наругу народам, на посміх усім країнам.

5. Близькі й далекі будуть насміхатися з тебе, що опоганив своє ім'я, що ввесь час був повен безладдя.

6. Ось князі ізраїльські в тебе, кожен щосили кров проливав.

7. Батька й матір зневажають у тебе, чужинця кривдять посеред тебе, сироту й удовицю гноблять у тебе.

8. Святині мої ти зневажаєш, суботи мої осквернюєш.

9. Обмовці були в тебе на те, щоб пролити кров. По горах їдять у тебе, посеред тебе коять злочинства.

10. Сором батьків відкривають у тебе, нечисту в спливі насилують у тебе.

11. Той грішить з жінкою ближнього свого, той опоганює розпустою свою невістку, а той знечещує в тебе свою сестру, дочку батька свого.

12. У тебе беруть підкуп, щоб проливати кров; ти береш лихву й відсотки, ти обдираєш твого ближнього насильно, мене ж ти забув, - слово Господа Бога.

13. Та ось я накладу руку на твою (незаконну) наживу, що ти нажив, і на кров, що ллється у тебе.

14. Чи ж видержить твоє серце, чи будуть, міцні твої руки, як я почну мою. працю проти тебе? Я - Господь сказав це і зроблю.

15. Я тебе розсію між народами, розвію тебе по чужих землях, покладу край нечистоті, що в тебе.

16. А тоді - станеш моїм насліддям в очах народів, і взнаєш, що я - Господь.»

17. Надійшло до мене таке слово Господнє:

18. «Сину чоловічий! Дім Ізраїля зробивсь для мене жужелицею; всі вони мідь, цинк, залізо й оливо в горнилі для срібла, всі жужелицею зробились.

19. Тому ось як говорить Господь Бог: За те, що ви усі поробилися жужелицею, за те я позбираю вас у Єрусалим.

20. Так само, як збирають докупи і кладуть у горнило срібло, мідь, залізо, оливо й цинк, щоб роздувати на них вогонь і їх розтопити, так і я позбираю вас у моїм гніві та моїм обуренні й покладу вас туди, і розтоплю вас.

21. Я позбираю вас і подую на вас вогнем мого обурення, щоб ви були розтоплені посеред Єрусалиму.

22. Як топлять срібло в горнилі, так і ви будете розтоплені посеред нього; і взнаєте, що я - Господь - вилив на вас моє обурення.»

23. Надійшло до мене таке слово Господнє:

24. «Сину чоловічий! Промов до нього: Ти - земля, що не була скроплена дощем за години гніву.

25. її князі в ній ревуть по-лев'ячому, роздирають здобич. Вони пожирають людей, забирають скарби й дорогоцінності, намножують у ній вдовиць.

26. її священики порушують закон мій, сквернять мої святині; святого й несвятого не відрізняють, що нечисте й що чисте, не навчають, а від субот моїх відвертають очі, і я в них у погорді.

27. її начальники посеред неї, по-вовчому роздирають здобич, проливають кров, гублять душі, щоб тільки наживитись.

28. Пророки її замащують усе глиною зверху, бачать пусті видіння й віщують неправду, кажучи: Так говорить Господь Бог, - а Господь же не говорив того.

29. А то й прості люди гноблять, грабують, гнітять злиденного та бідного, знущаються над чужинцем без усякого права.

30. Я шукав між ними когонебудь, що вимурував би мур та став передо мною в проломині за цю землю, щоб я не погубив її, - та не знайшов.

31. Тоді я вилив на них мій гнів; і вогнем обурення мого я їх знищив. Я повернув на голову їм їхні переступи», - слово Господа Бога.


Proroka Jezekyila 23

КНИГА ПРОРОКА ЄЗЕКИЇЛА

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48

23. Єрусалим і Самарій - дві розпусниці

1. Надійшло до мене таке слово Господнє:

2. «Сину чоловічий! Були дві жінки, дочки однієї матері.

3. Вони блудували в Єгипті, ще в молодощах блудували. Там пестували їм груди, там голубили їхнє дівоче лоно.

4. А було на ім'я їм: старшій -Огола, а сестрі її - Оголіва. Були вони (спершу) моїми, і породили вони синів і дочок, їхні ймення: Самарія, тобто Огола, і Єрусалим, тобто Оголіва.

5. І заходилась Огола блудувати, бувши моєю. Вона запалала любов'ю до своїх коханців асирійців, своїх сусідів,

6. одягнених у блават і порфіру, правителів та начальників, усе молодих та вродливих, комонників, зручних на конях.

7. І віддавала вона свої любощі їм, що були найдобірніші з асирійців, і опоганювалась бовванами всіх тих, до яких палала.

8. Проте не покидала своїх блудів з Єгиптом, - єгиптяни бо спали з нею ще в її молодощах та голубили її дівоче лоно й виливали на неї свої блудодійства.

9. За те ж я і віддав її в руки її полюбовникам, у руки синам Ашшура, до яких вона палала.

10. Вони її роздягли, синів і дочок забрали в неї, а саму її мечем убили. І стала вона ганьбою між жінками, які довершили на ній суд.

11. Бачила те її сестра Оголіва, але ще більше зіпсувалась, ніж сестра її, у своїй палкій непогамованості та своїх блудодійствах.

12. Палала вона до синів Ашшура, до правителів та начальників, своїх сусідів, пишно одягнених, комонників, зручних на конях, що всі були молоді та вродливі.

13. Побачив я, що вона опоганилась, і що в обох у них та сама дорога.

14. Та ця блудувала ще більше: вона бо як побачила намальованих на стіні чоловіків, подобою халдеїв, виведених червоною фарбою,

15. підперезаних навколо криж поясами, із звисаючими турбанами на головах, усіх на вигляд як войовників, подобу синів вавилонських, що рідна їхня земля Халдея, -

16. то запалала до них за першим поглядом і вислала послів до них у Халдею.

17. І прибули до неї сини вавилонські на любовне ліжко й опоганили її своїми блудництвами, а як вона осквернила себе ними, то відвернулась від них.

18. Як же вона отак явно блудувала й відкривала свій сором, я відвернувсь від неї, так само, як був відвернувсь від її сестри.

19. Вона ж помножила свої блудництва, згадуючи про часи своїх молодощів, як ото блудувала в Єгипетській землі,

20. і палала до своїх полюбовників, у яких тіло, як у осла, а пожадливість, як у жеребця.

21. Отак ти згадувала розпусту молодощів твоїх, коли єгиптяни стискали твої груди, пестуючи соски твої дівочі.

22. Тому то, Оголіво, так говорить Господь Бог: Ось я підійму проти тебе твоїх полюбовників, від яких ти відвернулась. Я приведу їх проти тебе з усіх боків;

23. синів вавилонських, і всіх халдеїв з Пекоду, Шоа, Коа, усіх синів Ашшура з ними, молодих та вродливих, усіх правителів і начальників, усіх войовників і славних їздців;

24. і прийдуть проти тебе з півночі, з колісницями й возами та силою народів, і обступлять тебе кругом у панцерах, із щитами та шоломами. Я передам тебе їм на суд, і вони судитимуть тебе своїм судом.

25. Я оберну проти тебе мої ревнощі, і вони розправляться з тобою люто: пообтинають тобі ніс і вуха, а ті, що зостануться в тебе, поляжуть від меча. Твоїх синів і твоїх дочок вони позабирають, а те, що зостанеться в тебе, пожере вогонь.

26. Вони поздирають з тебе твою одежу й позабирають собі твої дорогоцінні речі.

27. Я покладу край твоїй розпусті й твоїм блудодійствам з Єгипетською землею; ти не кидатимеш більше на них своїх поглядів і не згадуватимеш більше про Єгипет.

28. Так бо говорить Господь Бог: Ось я віддам тебе на поталу тим, яких ти ненавидиш, у руки тих, від яких ти відвернулась.

29. Вони обійдуться з тобою ворожо й заберуть у тебе все, що працею єси надбала, і покинуть тебе голою-голісінькою, так що стане явною твоя сороміцька істота, твоя розпуста й твої блудодійства.

30. А вчинять із тобою таке за твої блудодійства з народами, за те, що ти себе опоганила з їхніми бовванами.

31. Ти ходила дорогою сестри твоєї, за те ж і дам я тобі в руку її чашу.

32. Так говорить Господь Бог: Ти питимеш чашу сестри твоєї глибоку й широку, що стане сміхом та наругою, бо так багато в ній змістилось.

33. Ти будеш повна перепою й смутку. Чаша спустошення й страху, чаша сестри твоєї Самарії.

34. Ти її вип'єш, випорожниш - і дрізки її оближеш, і будеш груди собі роздирати; бо так сказав я, -слово Господа Бога.

35. Тим то ось як говорить Господь Бог: Тому, що ти мене забула й відвернулась від мене, неси ж кару за твої злочини й за твої блудодійства.»

36. І сказав до мене Господь: «Сину чоловічий! Хочеш судити Оголу й Оголіву? Вистав їм перед очі їхні гидоти.

37. Вони чужоложили, на руках у них кров, вони чужоложили з своїми бовванами, ба й дітей своїх, що мені породили, проводили через вогонь, їм на їжу.

38. Та ще й до того ось що вони мені чинили: вони поганили в той самий час мою святиню і сквернили мої суботи.

39. І саме тоді, як різали своїх дітей своїм бовванам, того ж дня входили в мою святиню, щоб її сквернити. От що коїли вони посеред мого дому!

40. До того ж посилали й по чоловіків, що приходили здалека. Як тільки висипано до них посланця, вони приходили. Задля них ти купалась, підмальовувала собі очі й прибиралась у дорогоцінності.

41. Ти сідала на пишне ліжко, а перед ним стояв стіл готовий; на ньому ти ставила моє кадило й мою олію.

42. І лунав у неї безжурний голос юрби і, поруч чоловіків із залюднених країн, приводжувано з пустині п'яниць. Вони їм запинки на руки запинали і пишну корону їм клали на голову.

43. І я сказав про навиклу в блудодіяннях: Тепер сповнить своє блудування і вона.

44. До неї приходили, як до повії. Так приходили до Оголи й до Оголіви - жінок розпусних.

45. Та мужі праведні, ті будуть їх судити судом, що на чужоложниць, та судом, що на душогубниць, бо вони чужоложниці, і на руках у них кров.»

46. Так говорить Господь Бог: «Скликати б на них громаду та й видати на знущання й на грабунок!

47. І громада поб'є їх камінням і порубає мечами; синів і дочок їхніх повбивають, а доми їхні спалять вогнем.

48. Я покладу край їхній розпусті в країні й усі жінки матимуть науку, і не перейматимуть більше ваші розпусти.

49. І скинуть на вас вашу розпусту, і понесете кару ваших гріхів бовванопоклонства, і взнаєте, що я - Господь Бог.»


Proroka Jezekyila 24

КНИГА ПРОРОКА ЄЗЕКИЇЛА

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48

24. Облога Єрусалиму 1-14; смерть дружини Єзекиїла 15-27

1. Дев'ятого року, десятого місяця, десятого дня місяця надійшло до мене таке слово Господнє:

2. «Сину чоловічий, запиши собі сьогоднішнє число дня, бо цього дня цар вавилонський обляг Єрусалим.

3. Скажи бунтівливому домові притчу й промов до нього: Так говорить Господь Бог: Постав казан, постав та налий води до нього.

4. Поклади туди шматки м'яса, всілякі щонайліпші кусні, стегно й лопатку. Наповни його найдобірнішими кістками.

5. Візьми їх із овець найдобірніших, наклади дров під казан; нехай кипить усе сильно, аж поки кості в нім розваряться.

6. Бо так говорить Господь Бог: Горе місту крови, казанові, вкритому іржею, іржею, що не відстає від нього. Шматок за шматком повикидай з нього, не треба на них кидати жереба,

7. бо пролита ним кров і досі посеред нього; на голій скелі зоставив її, не проливав її на землю, де б вона вкрилась була порохом.

8. Щоб розбудити в собі гнів, щоб помститись, зоставив я пролиту ним кров на голій скелі, щоб вона не прикрилась.

9. Тому ось як говорить Господь Бог: Горе місту крови! Я теж розкладу велике вогнище.

10. Наклади багато дров, запали вогонь, вари добре м'ясо, приготуй приправи, щоб аж кості розварились.

11. Тоді постав порожній казан на жару, щоб розжарився, і мідь розжеврілась, щоб бруд у ньому розтопився, і щоб іржа на ньому зникла.

12. Та шкода праці! Груба іржа на ньому не сходить від вогню!

13. Від нечистоти твоїх злочинів я хотів очистити тебе, та ти не хотіло очиститись від твоєї нечистоти; тому не очистишся більше, аж докіль я не зжену мого гніву на тобі.

14. Я, Господь, сказав це. Так воно буде, я зроблю так. Я не попущу, не пожалую, не змилуюся! За твоїми вчинками та за твоїми діяннями буду тебе судити», - слово Господа Бога.

15. Надійшло до мене таке слово Господнє:

16. «Сину чоловічий! Ось я візьму в тебе втіху очей твоїх раптом; та ти не лементуй, не плач, не рони сліз.

17. Мовчки зідхай, жалоби по мертвих не справляй, обвивай собі голову турбаном, узуй ноги в сандалі, не закривай бороди й звичайного хліба не їж.»

18. Уранці говорив я до людей, а ввечорі умерла моя жінка. На другий день уранці зробив я, як мені було заповіджено.

19. І питали в мене люди: «Чи то ж ти нам не скажеш, що воно значить те, що ти робиш?»

20. А я відповів їм: До мене надійшло таке слово Господнє:

21. «Скажи домові Ізраїля: Так говорить Господь Бог: Ось я віддаю на опоганення мою святиню, вашу зухвалу гординю, утіху очей ваших, одраду душі вашої. Сини ваші й дочки ваші, що ви позоставляли, поляжуть від меча.

22. Ви будете робити так, як я робив: не будете закривати собі бороду й звичайного хліба не будете їсти.

23. Турбани ваші зостануться у вас на головах і ваші сандалі в вас на ногах. Ви не будете лементувати й плакати. Ви будете нидіти у злочинах ваших, і одні з одними будете стогнати.

24. Єзекиїл буде вам знаком. Ви будете чинити точнісінько так само, як він чинив, і як те все станеться, взнаєте, що я - Господь Бог.

25. Щождо тебе, сину чоловічий, то того дня, як я відніму від них їхню силу, їхню горду радість, утіху очей їхніх, одраду їхньої душі, синів їхніх і дочок їхніх, -

26. того дня прийде до тебе втікач, щоб принести тобі про це вістку.

27. Того дня твої уста відкриються до втікача, і ти станеш говорити й не будеш більше німим; і будеш для них знаком, і вони взнають, що я - Господь.»


Proroka Jezekyila 25

КНИГА ПРОРОКА ЄЗЕКИЇЛА

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48

25. Пророцтва щодо моавитян 1-7; аммоніїв 8-11; едомлян 12-14; філістимлян 15-17

1. Надійшло до мене таке слово Господнє:

2. «Сину чоловічий! Оберни лице проти аммоніїв і пророкуй проти них!

3. Ти скажеш аммоніям: Слухайте слово Господа Бога! Так говорить Господь Бог: За те, що ти (злорадо) казав: Ага! Ага! - як опоганено мою святиню, і як спустошено Ізраїль-землю, і як дім Юди пішов у неволю,

4. за те я віддам тебе в посілість синам сходу; вони розташують у тебе свої табори, осядуться у тебе своїми житлами; вони їстимуть твої плоди і питимуть твоє молоко.

5. Я зроблю Раббу пасовиськом для верблюдів, а міста аммонійські - кошарою для овець, і взнаєте, що я - Господь.

6. Так бо говорить Господь Бог: За те, що ти плескав у долоні й тупотів ногами і веселився з презирством від цілого серця над землею Ізраїля,

7. за те ось я простягну на тебе мою руку й видам тебе на грабіж народам і викоріню тебе з-між народів і вигублю з-поміж земель. Я знищу тебе, і ти взнаєш, що я - Господь.»

8. Так говорить Господь Бог: «За те, що Моав та (Сеїр) казали: От дім Юди, як усі інші народи!

9. За те я відкрию гористого Моава, і він зостанеться без міст, без своїх міст, краси краю, на всім своїм просторі: без Бет-Єшімоту, Ваал-Меону й Кіріятаїму.

10. Народам сходу в посілість віддам його разом з аммоніями, щоб не було й спомину про аммоніїв між народами.

11. Я вчиню над Моавом суд і вони взнають, що я - Господь.»

12. Так говорить Господь Бог: «За те, що Едом жорстоко помстився на домові Юди і, мстившись на нім, тяжко завинив,

13. тому ось як говорить Господь Бог: Я простягну мою руку на Едом і винищу в нім людину й скотину. Зроблю його пустинею. Від Теману до Дедану поляжуть вони від меча.

14. Я довершу мою помсту над Едомом рукою мого народу Ізраїля. Він обійдеться з Едомом згідно з моїм гнівом і згідно з моїм обуренням, і вони взнають що то моя помста», - слово Господа Бога.

15. Так говорить Господь Бог: «За те, що філістимляни мстилися, жорстоко мстилися, з презирством у серці, щоб вигубити у вічній ворожнечі,

16. за те так говорить Господь Бог: Ось я простягну мою руку на філістимлян і викоріню керетіїв, і вигублю останок мешканців морського побережжя.

17. Я довершу над ними велику помсту, караючи їх люто, і вони взнають, що я, - Господь, - як наведу на них мою помсту.»


Proroka Jezekyila 26

КНИГА ПРОРОКА ЄЗЕКИЇЛА

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48

26. Пророцтво щодо Тиру

1. Одинадцятого року першого дня місяця надійшло до мене таке слово Господнє:

2. «Сину чоловічий! За те, що Тир гукав на Єрусалим: Ага! Розбито браму народів! Він звертається до мене! Зруйновані його багатства!

3. За те так говорить Господь Бог: Ось я йду проти тебе, Тире! Я підійму на тебе силу народів, неначе море підіймає хвилі.

4. Вони зруйнують мури Тиру, і повалять його башти. Я вимету порох його геть із нього, і зроблю з нього голу скелю.

5. Він - серед моря - стане місцем, де розстеляють сіті, бо я сказав так, - слово Господа Бога. Він стане здобиччю народів.

6. Дочки ж його на суходолі будуть порубані мечем і взнають, що я - Господь.

7. Так бо говорить Господь Бог: Ось я нашлю з півночі проти Тиру Навуходоносора, царя вавилонського, царя над царями, з кіньми та колісницями та вершниками, з великим натовпом народів.

8. Дочок твоїх на суходолі він посіче мечем. Він побудує проти тебе рухомі башти, насипле проти тебе вал, поставить проти тебе щит.

9. До мурів твоїх тарани прикотить, і порозвалює (військовим) знаряддям твої башти.

10. Коней у нього така сила, що пилюка тебе окриє. Від вершників, коліс та колісниць будуть тремтіти твої мури, як він увіходитиме в твої ворота, так як уходять у завойоване місто.

11. Він кінськими копитами буде всі, всі твої вулиці топтати, виб'є мечем народ твій, і повалить на землю твої могутні стовпи.

12. Розграбують твої скарби, розшарпають твої товари, розвалять твої мури, зруйнують твої будинки пишні, і повкидають у море твоє каміння, дерево й твої румовища.

13. Покладу край твоїм гомінким пісням, голосу гарф твоїх не буде більше чути.

14. Я зроблю з тебе голу скелю, ти станеш місцем, де розстеляють сіті. Тебе не відбудують більше, бо я, Господь, сказав, - слово Господа Бога.

15. Так говорить Господь Бог Тирові: О, як тремтітимуть острови від гуку твого падіння, коли стогнатимуть поранені, коли посеред тебе лютуватиме різанина!

16. Усі князі морські посходять із своїх престолів, поскидають плащі, поздіймають свою гаптовану одежу, повдягаються у жалобу, посідають на землю щохвилі будуть дрижати й полохатися над тобою.

17. Вони заведуть над тобою жалобну пісню; і тобі скажуть: Як це ти провалилося, зникло з моря, славне місто, ти, що було сильним на морі; само ти і твої мешканці, що ширило страх твій на всю сушу?

18. Тепер дрижать острови у день падіння твого. Збентежились морські острови від погибелі твоєї.

19. Так бо говорить Господь Бог: Як зроблю тебе пустинним містом, таким як безлюдні міста, як наведу на тебе океан, і як покриють тебе великі води,

20. тоді зіпхну тебе до тих, що посходили в яму, до людей, що були колись, і посаджу тебе в околиці підземній, у безлюддях віковічних, разом з тими, що посходили в яму, щоб тебе більш не заселено, щоб тебе не було більше в землі живих.

21. Зроблю тебе страховищем, і тебе не стане. Шукатимуть тебе, та не знайдуть повіки», - слово Господа Бога.


Proroka Jezekyila 27

КНИГА ПРОРОКА ЄЗЕКИЇЛА

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48

27. Жалобна пісня над Тиром

1. Надійшло до мене таке слово Господнє:

2. «Ти ж, сину чоловічий, заголоси над Тиром жалобну пісню.

3. Промов до Тиру, що оселився при вході в море, що торгує з народами по численних островах. Так говорить Господь: Тире! Ти мовив: Я краса довершена!

4. Посеред моря твоє царство. Твої будівничі зробили тебе гарним напрочуд.

5. Із сенірського кипарису зробили твої стіни. Брали кедр із Ливану, щоб зробити тобі щоглу.

6. 3 дубів башанських зробили тобі весла. Поміст тобі зробили з слонової кости, викладеної кипарисом з островів Кіттім.

7. Твої вітрила були з тонкого мережаного полотна з Єгипту, щоб служили тобі за стяги. Блават і порфіра з островів Еліші були в тебе покривалом.

8. Содомські й арвадські мешканці були гребцями в тебе. Цемерські мудрі люди були в тебе, - вони були моряками в тебе.

9. Старші гевальські й знавці їхні були в тебе; вони латали щілини в тебе. Всі морські судна з їхніми моряками були в тебе, щоб вести торгівлю з тобою.

10. Перські, лудські й путські люди були вояками у твоїм війську. Вони вішали щит і шолом у тебе, вони додавали тобі слави.

11. Сини арвадські з військом стояли довкола на твоїх мурах, вартуючи на твоїх баштах. Вони вішали свої щити кругом по твоїх мурах і довершували твою красоту.

12. Таршіш торгував з тобою з-за мнозства усякого твого добра. Тобі давали срібло, залізо, цинк і оливо за твої товари.

13. Яван, Тувал і Мешех торгували з тобою: вони міняли твій крам за людські душі й за мідний посуд.

14. Люди з Бет-Тогарми давали тобі коней та вершників і мулів за твої товари.

15. Сини деданські торгували з тобою; багато островів були твоїми покупцями; вони платили тобі слоновою кістю та ебаном.

16. Едом торгував з тобою з-за мнозтва твоїх виробів. Вони давали за твої товари карбункул, порфіру, мережки, вісон, коралі й рубіни.

17. Юдея та Ізраїль-земля торгували з тобою. Вони давали за твій крам пшеницю з Мініту, віск, мед, олію і бальзам.

18. Дамаск торгував з тобою з-за мнозтва твоїх виробів, з-за мнозтва усякого твого добра. Він постачав тобі вино з Хелбону й вовну з Цахари.

19. Уедан і Яван з Узалу давали за твої товари залізні вироби, кассію й пахучу трощу.

20. Дедан торгував з тобою сідловими коверцями до їзди верхи.

21. Арабія й усі князі кедарські вели торгівлю з тобою: вони взамін давали ягнят, баранів і козлів.

22. Шева і Раема торгували з тобою. Вони давали найкращі пахощі, всіляке дороге каміння й золото в обмін за твої товари.

23. Харан, Канне й Еден, купці шеваські, Ашшур і Кілмад торгували з тобою.

24. Вони торгували з тобою дорогими одежами, блакитно-пурпуровими гаптованими плащами, різнобарвними килимами, міцним плетеним мотуззям - на твоїх ринках.

25. Таршішські кораблі розвозили твої товари. Ти збагатився й став славним серед моря.

26. Твої гребці завели тебе на великі води, та східній вітер розбив тебе посеред моря.

27. Твої багатства, твої товари й крам твій, твої моряки й твої керманичі, ті, що латають щілини в тебе, ті, що вимінюють твої товари, і всі вояки, що в тебе, і вся сила люду, що серед тебе, впадуть глибоко в море в день падіння твого.

28. Від голосного крику керманичів твоїх здригнулись побережжя.

29. І вийдуть із кораблів своїх усі гребці; моряки й усі морські керманичі стануть на суші.

30. І заголосять над тобою й закричать гірко, порохом собі посиплять голову, у попелі будуть валятись.

31. Виголять собі лисину по тобі, одягнуться у волосяницю, і будуть плакати по тобі в душевнім смутку, у гіркій жалобі.

32. Вони затягнуть над тобою жалобну пісню, і заридають над тобою: Хто був такий славний, як Тир посеред моря?

33. Коли твої товари розходились морями, ти насичувала багато народів. Великими достатками твоїми і товарами твоїми ти збагачувала царів землі.

34. Тепер же ти розбита на морі, у водяних глибинах. Твої товари й увесь люд твій разом із тобою потонули.

35. Всі мешканці островів сторопіли над тобою. Царі їхні від жаху затремтіли, обличчя у них змінилось.

36. Купці чужих народів свищуть над тобою, бо ти страховищем зробилася, не встанеш уже повіки.»


Proroka Jezekyila 28

КНИГА ПРОРОКА ЄЗЕКИЇЛА

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48

28. Жалобна пісня над тирським царем 1-19; та Сидоном 20-26

1. Надійшло до мене таке слово Господнє:

2. «Сину чоловічий! Промов до тирського князя: Так говорить Господь Бог: За те, що твоє серце несеться вгору, і ти казав: я - бог! Я засів на божому престолі серед моря! - тоді як ти людина, а не Бог, - кладеш твій розум, немов розум Божий;

3. ось ти мудріший від Даниїла, ніякий мудрий тобі не дорівняє.

4. Твоєю мудрістю й розумом надбав собі багатства, і назбирав у скарбівнях твоїх золота й срібла.

5. Великою мудрістю твоєю і твоїм купецтвом намножив собі багатства, і твоє серце ними запишалося.

6. За те ось як говорить Господь Бог: Тому, що ти поклав твій розум, немов розум Божий,

7. я наведу на тебе чужоземців, щонайлютіших з-між народів. Вони добудуть мечі свої проти твоєї мудрости та чвані й опоганять твою вроду.

8. Вони зіпхнуть тебе в яму, і ти помреш смертю поляглих серед моря.

9. Чи й тоді скажеш перед твоїм душогубом: Я - бог? Та ж у руці твоїх убійників ти - людина, а не Бог.

10. Ти смертю необрізанців помреш з руки чужинців, бо я сказав так, - слово Господнє.»

11. Надійшло до мене таке слово Господнє:

12. «Сину чоловічий! Заголоси жалобну пісню над тирським царем і промов до нього: Так говорить Господь Бог: Ти був зразком довершенности, мудрости повен красою досконалий.

13. Ти був у Едемі, у саді Божім. Усяке дороге каміння прикрашало твою одіж. Рубін, топаз, діямант, хрисоліт, онікс, берил, сапфір, карбункул, смарагд і золото були приготовані для тебе за днів, коли ти був сотворений.

14. Ти був херувимом, покровителем блискучим. Ти був на святій горі Божій, ходив серед вогнистого каміння.

15. Ти був зразковим у твоїх учинках від того часу, як тебе сотворено, аж покіль не постало беззаконня в тобі.

16. Через твоє розросле купецтво твоє нутро сповнилося беззаконням, і ти згрішив. І я прогнав тебе з Божої гори і погубив тебе, херувиме-покровителю, серед вогнистого каміння.

17. Високо неслось твоє серце з-за краси твоєї. Через твою вроду ти втратив твою мудрість. І я на землю тебе кинув, видав тебе царям на видовисько.

18. Ти безліччю твоїх провин, безчесністю твого купецтва опоганив твої святині. Тоді я видобув вогонь з-посеред тебе, щоб тебе пожерти. Я обернув тебе в попіл на землі перед очима всіх, що дивилися на тебе.

19. Всі, що тебе знали між народами, вжахнуться над тобою. Ти бо страховищем зробився, і зникнеш по всі віки.»

20. Надійшло до мене таке слово Господнє:

21. «Сину чоловічий! Обернись обличчям проти Сидону і пророкуй проти нього,

22. і скажи: Так говорить Господь Бог: Ось я проти тебе, Сидоне! Я прославлюсь посеред тебе. І взнають, що я - Господь, - коли вчиню суд над тобою, явлю на тобі (у справедливості) мою святість.

23. Пошлю чуму на тебе й кров по твоїх вулицях. Попадають посеред тебе побиті мечем, що проти тебе буде з усіх боків лютувати, і зрозуміють, що я - Господь.

24. Не буде більше для дому Ізраїля ні колючої тернини, ні болючих будяків з усіх тих, що навкруги його зневажають. І зрозуміють, що я - Господь Бог.»

25. Так говорить Господь Бог: «Як я зберу дім Ізраїля з-між народів, де вони розсіяні, я в них явлю мою святість перед очима в народів. Вони житимуть на своїй землі, що я дав слузі моєму Яковові.

26. Вони сидітимуть на ній безпечно; будуть доми будувати й виноградники садити, і житимуть собі безпечно, бо я зроблю суд над усіма тими навкруги, що ними зневажають, і вони взнають, що я - Господь, Бог їхній.»


Proroka Jezekyila 29

КНИГА ПРОРОКА ЄЗЕКИЇЛА

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48

29. Пророцтво щодо Єгипту

1. Десятого року, десятого місяця, дванадцятого дня місяця надійшло до мене таке слово Господнє:

2. «Сину чоловічий! Обернись обличчям проти фараона, царя єгипетського, і пророкуй проти нього й проти всього Єгипту.

3. Промов і скажи: Так говорить Господь Бог: Ось я проти тебе, фараоне, царю єгипетський, великий крокодиле, що лежиш посеред твоїх рік та що мовляєш: Моя ріка! Я сотворив собі її!

4. Я устромлю у щелепи тобі гаки. Поналіплюю до твоєї луски риб з твоїх рік та й витягну тебе із твоїх рік разом із рибами твоїх рік, що в тебе до луски прилипли.

5. Я викину тебе в пустиню, тебе й усю рибу твоїх рік. На чисте поле ти впадеш, не зберуть тебе й не поховають. Дикому звірю й птаству в небі дам тебе на їжу.

6. І зрозуміють усі мешканці Єгипту, що я, Господь, бо ти був домові Ізраїля опорою з трощі.

7. Коли вони хапалися за тебе, ти в їхніх руках трощився і роздирав їм усю руку. Коли ж на тебе опирались, ти переламлювався, і крижі в них трусились.

8. Тим то Господь Бог так говорить: Ось я наведу на тебе меч і вигублю з-посеред тебе людину й скотину.

9. Земля Єгипетська стане пустинею й безлюддям, і взнають, що я - Господь. За те, що ти казав: Моя - ріка, це я її сотворив!

10. За те ось я проти тебе й проти твоїх рік. Я зроблю Єгипетську землю безлюддям і пустинею від Мігдолу до Суене й до границі Кушу.

11. Не буде переходити там нога ні людини, ні скотини. Ніхто не буде жити там 40 років.

12. Я зроблю Єгипетську землю пустинею серед спустошених земель, і міста її будуть безлюдні серед збезлюднілих міст 40 років. Я порозкидаю єгиптян поміж народами й розвію їх по землях.»

13. Так бо говорить Господь Бог: «По сорока роках я позбираю єгиптян з-поміж народів, де вони будуть розсіяні.

14. Я зміню долю єгиптян і приведу їх у Патрос-край, у край, звідки вони походять. Вони там стануть невеличким царством.

15. Воно буде меншим, ніж інші царства, і не буде більше підноситись над народами. Зроблю його маленьким, щоб не панувало більше над народами.

16. Воно не буде більше надією для дому Ізраїля; воно нагадуватиме йому гріх, який він чинив, звертаючись до нього. І зрозуміють, що я - Господь.»

17. Двадцять сьомого року, першого місяця, першого дня місяця надійшло до мене таке слово Господнє:

18. «Сину чоловічий! Навуходоносор, цар вавилонський, завдав своєму війську тяжкої праці проти Тиру: кожна голова облисіла й кожне плече обдерте, та плати ні йому, ні його війську не було від Тиру за працю, що він завдав собі проти нього.

19. Тим то Господь Бог так говорить: Ось я даю Навуходоносорові, цареві вавилонському, Єгипетську землю, щоб він забрав її скарби, захопив те, що вона загарбала, і пограбував її цілковито. Це буде заплатою для його війська.

20. Як плату за роботу, що він завдав собі проти Тиру, даю йому Єгипетську землю, бо він працював на мене, -слово Господа Бога.

21. Того для я вирощу рога домові Ізраїля і розтулю тобі серед них уста, і зрозуміють, що я - Господь.»


Proroka Jezekyila 30

КНИГА ПРОРОКА ЄЗЕКИЇЛА

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48

30. Щодо Єгипту

1. Надійшло до мене таке слово Господнє:

2. «Сину чоловічий! Пророкуй і промов: Так говорить Господь Бог: Голосіть: Ой що за день!

3. Бо близько день Господній, день хмарний; час (суду) народів надходить.

4. Тоді прийде меч на Єгипет, страх упаде на Етіопію, як у Єгипті падатимуть побиті, як забиратимуть його скарби і як руйнуватимуть його підвалини.

5. Кущ, Пут і Луд, і вся Арабія, і Кув, і сини землі, що в союзі з ними, поляжуть від меча.

6. Так говорить Господь: Упадуть підпори Єгипту і повалиться гординя його сили. Від Мігдолу до Суене падатимуть у ньому від меча, - слово Господа Бога.

7. Він опустіє серед спустошених земель, міста його стоятимуть серед зруйнованих міст.

8. Вони зрозуміють, що я - Господь, як я напущу на Єгипет вогонь, і всі його помічники будуть розбиті.

9. Того дня вийдуть від мене посланці на суднах, щоб налякати безпечних етіопіїв; і нападе на них великий страх у день Єгипту, що ось надходить.

10. Так говорить Господь Бог: Покладу край гомінкій єгипетській юрбі рукою Навуходоносора, царя вавилонського.

11. Він і його люд, найлютіший з-між народів, будуть приведені пустошити землю. Вони добудуть свої мечі проти Єгипту й наповнять землю трупом.

12. Я висушу ріки й віддам землю злісним у руки. Я спустошу землю з усім, що її сповнює, рукою чужоземців. Я - Господь, сказав це.

13. Так говорить Господь Бог: Я знищу бовванів, вигублю богів з Нофу. В землі Єгипетській не буде більше князя. Я наведу страх на Єгипетську землю,

14. спустошу Патрос, нашлю вогонь на Цоан і зроблю суд над Но.

15. Я виллю гнів мій на Сін, єгипетську твердиню, і вигублю гомінливу юрбу Но.

16. Пущу вогонь на Єгипет, Сін задрижить, Но дістане пролом, і його мури будуть повалені.

17. Молоді хлопці в Оні й у Півесеті поляжуть від меча, а жінки підуть у неволю.

18. У Тафнесі потемніє день, як я зломлю там єгипетське ярмо, і як настане край його гордій силі. Хмара вкриє його, а його дочки підуть у неволю.

19. Отак учиню суд над Єгиптом, і взнають, що я - Господь.»

20. Одинадцятого року, першого місяця, сьомого дня місяця надійшло до мене таке слово Господнє:

21. «Сину чоловічий! Зламав я рам'я фараонові, цареві єгипетському, і ось воно, ще не перев'язане, щоб могло вилікуватись, не обвите, щоб повернулася сила вхопити меча.

22. Тим то Господь Бог так говорить: Ось я проти фараона, царя єгипетського. Я зламаю йому його рам'я, що ще здорове, і те зламане, і виб'ю меч з його руки.

23. Я розпорошу єгиптян між народами й розвію їх по землях.

24. Я скріплю руку царя вавилонського й дам йому в руку меч; руки ж фараонові поламаю, щоб він, поранений на смерть, стогнав перед ним тяжко.

25. Я скріплю руки цареві вавилонському, а руки фараонові опадуть, і зрозуміють, що я - Господь, як дам у руки цареві вавилонському меч, щоб він витягнув його проти Єгипетської землі.

26. Я розпорошу єгиптян між народами й розвію їх по землях, і взнають, що я - Господь.»


Proroka Jezekyila 31

КНИГА ПРОРОКА ЄЗЕКИЇЛА

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48

31. Жалобна пісня над Єгиптом

1. Одинадцятого року, першого дня третього місяця надійшло до мене таке слово Господнє:

2. «Сину чоловічий! Промов до фараона, царя єгипетського, і до його гомінкої юрби: На кого ти у величі твоїй схожий?

3. Ось він, мов кедр ливанський, з прекрасним гіллям, з рясним листом, високий на зріст; верховіття його сягало в хмари.

4. Води його ростили, глибінь його плекала, пускаючи ріки свої навколо місця, де він був посаджений, і посилаючи свої протоки до всіх дерев на полі.

5. Тому й вигнався він зростом понад усі дерева, що в полі; гілляк на ньому було сила, віття на ньому росло дедалі довше з-за достатку вод, і він розростався.

6. В його гіллі кублилося все птаство піднебесне, під його віттям усі польові звірі плодились, а в його тіні жили всі народи сильні.

7. Він був прекрасний висотою, віттям своїм розлогим, бо корінь його був при великих водах.

8. Кедри в Божому саду не були йому рівня, і кипарисам до його гілляк було далеко, та й явори не досягали його віття. Ніяке дерево в Божому саду не могло рівнятись із ним красою.

9. Я прикрасив його премногим віттям. Йому завидували всі дерева едемські, що були в Божім саді.»

10. Тому ось як говорить Господь Бог: «За те, що він знявся своїм високим зростом і задер верховіття своє аж у хмари, і серце його запишалося височиною своєю,

11. за те видав я його володареві народів. Він поступить з ним за його злобою і знищить його.

12. Чужинці, найлютіші з-між народів, зрубають його й відкинуть. Віття його попадає по горах і по долинах; гілляки його, поламані, валятимуться по байраках країни. Усі народи землі вийдуть з його тіні й покинуть його.

13. На його поваленім стовбурі сидітиме все небесне птаство, а на його гілляках спочиватимуть усі польові звірі;

14. щоб ніякі дерева при воді не пишалися із свого високого зросту та щоб не задирали верховіть своїх у хмари, щоб ніякі добре зрошені водою дерева не спиналися зростом своїм угору: всіх бо їх призначено на смерть, у глибину підземну, разом із людськими синами, що сходять у яму.»

15. Так говорить Господь Бог: «Того дня, як він зійшов у Шеол, я збудив плач по ньому, замкнув над ним безодню, затримав її ріки, і води великі припинились. Я засмутив із-за нього Ливан, і всі польові дерева затужили по ньому.

16. Гуком його падіння стряс я народи, як зіпхнув його в Шеол разом із тими, що сходять у яму. Тоді утішились у глибині підземній усі дерева едемські, найдобірніші та найкращі дерева ливанські, - усі щедро зрошені водою.

17. Разом з ним зійшли в Шеол до тих, що полягли від меча, також і ті з-між народів, що жили в його тіні, та й їхні потомки.

18. Котрому з дерев едемських був ти рівнею в славі та величі? Та, однак, тебе зіпхнуто разом з іншими едемськими деревами в глибину підземну, і лежиш ти серед необрізаних разом із тими, що полягли від меча. Ось такий фараон з усією його гомінкою юрбою», - слово Господа Бога.


Proroka Jezekyila 32

КНИГА ПРОРОКА ЄЗЕКИЇЛА

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48

32. Жалобна пісня над фараоном і Єгиптом

1. Дванадцятого року, дванадцятого місяця, першого дня місяця надійшло до мене таке слово Господнє:

2. «Сину чоловічий! Заголоси жалобну пісню над фараоном, єгипетським царем. Промов до нього: Леве між народами! Ти був неначе крокодил у воді; кипів-бурлив у твоїх ріках, ногами каламутив воду, бовтав хвилі.

3. Так говорить Господь Бог: Я закину на тебе мою сіть посеред багатьох народів, і вони витягнуть тебе моїм неводом.

4. Я викину тебе на суху землю, кину тебе на чисте поле; я наведу на тебе усяке птаство піднебесне, і насичу тобою звірів усього краю.

5. Порозкидаю по горах м'ясо з тебе, яри наповню твоїм стервом.

6. Я зрошу землю твоїм спливом, твоєю кров'ю аж до гір, і байраки наповняться тобою.

7. А як ти згаснеш, я закрию небо і затемню зорі. Сонце я хмарою закрию, і місяць не буде світити своїм світлом.

8. Я затемню на небі всі світила з-за тебе, я наведу на землю пітьму, -слово Господа Бога.

9. Я засмучу серце багатьох народів, як рознесу чутку про твоє нещастя між народами, по землях, яких ти не знаєш.

10. Я спантеличу тобою багато народів, царі їхні задрижать від страху з-за тебе, коли я замахнусь перед ними мечем. Вони тремтітимуть щохвилини, кожен за свою душу, в день твого падіння.

11. Так бо говорить Господь Бог: Меч царя вавилонського прийде на тебе.

12. Мечем вояків я покладу на землю твою гомінку юрбу. Усі вони - найлютіші з народів. Вони зламають гординю Єгипту, і населення його загине.

13. Я вигублю всю його скотину при великих водах. Нога людська не буде більш їх каламутити та й худоба не буде їх більше каламутити ногами.

14. Тоді дам спокій їхнім водам, і вчиню так, що їхні ріки тектимуть як олія (тихі), - слово Господа Бога.

15. Як зроблю Єгипет пусткою, і земля буде оголена з усього, чим була повна, як переб'ю усіх, що на ній живуть, тоді взнають, що я - Господь.

16. Така жалобна пісня, що її співатимуть сумно дочки народів. Вони співатимуть її над Єгиптом і над усім його населенням, співатимуть її жалібно, - слово Господа Бога.»

17. Дванадцятого року, першого місяця, п'ятнадцятого дня місяця надійшло до мене таке слово Господнє:

18. «Сину чоловічий! Заголоси по численному народові Єгипту! Скинь його, самого його і дочок могутніх народів, у глибину підземну разом із тими, що сходять у яму.

19. Кого ти перевищив красою? Зійди й лягай з необрізаними!

20. Вони впадуть між побитими мечем. Меч дано, тягніть на смерть Єгипет з усім його народом!

21. Наймогутніші вояки, з своїми помічниками, з середини Шеолу йому скажуть: Зійшли, лежать необрізані, посічені мечем.

22. Там Ашшур і вся його сила навколо його гробу; всіх їх повбивано, мечем побито.

23. Гроби їхні в самій глибині ями, і вся його сила навкруги його гробу; всіх їх повбивано, мечем побито, їх, що наганяли страх на землю живих.

24. Там Елам і ввесь його люд навколо його гробу; всіх їх повбивано, мечем побито, їх, що необрізаними зійшли у глибини підземні, що наганяли страх на землю живих. Тепер вони несуть ганьбу на собі разом із тими, що зійшли в яму.

25. Серед побитих напоготовано ложе для нього разом з усім його людом, навколо його гробу. Всі вони необрізані, мечем побиті; вони наганяли страх на землю живих, от тепер і несуть ганьбу на собі разом із тими, що зійшли в яму. Їх покладено серед побитих.

26. Там Мешех і Тувал з усім своїм людом навколо його гробу. Всі вони необрізані, побиті мечем за те, що наганяли страх на землю живих.

27. Вони не лежать з вояками, що колись упали, що зійшли у Шеол у своїй бойовій зброї: мечі їхні покладено їм під голови, а їхні щити їм під кості, - бо страх перед цими вояками панував на землі живих.

28. Ти теж лежатимеш між необрізаними разом з побитими мечем.

29. Там Едом, царі його й усі його князі, що хоч і які відважні, складені .вкупі з побитими мечем. Вони лежать з необрізаними, разом із тими, що зійшли у яму.

30. Там усі князі півночі й усі сидоняни, що зійшли разом з побитими, хоч і який страх викликала їхня відвага. Тепер вони, необрізані, лежать разом із побитими мечем і несуть ганьбу на собі разом з тими, що зійшли в яму.

31. Побачить їх фараон і зрадіє усією тією юрбою гомінкою. Фараон і все його військо поляжуть від меча, - слово Господа Бога.

32. Бо він наганяв страх на землю живих. За те ж він і лежить серед необрізаних, укупі з побитими мечем, фараон з усім своїм військом», - слово Господа Бога.


Proroka Jezekyila 33

КНИГА ПРОРОКА ЄЗЕКИЇЛА

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48

33. Пророк на варті 1-9; Господь не хоче смерти грішника 10-20; падіння Єрусалиму 21-22; руїна краю 23-33

1. Надійшло до мене таке слово Господнє:

2. «Сину чоловічий! Промов до твоїх земляків і скажи їм: Коли я пошлю меч на якусь землю, а люди тієї землі візьмуть із-між себе чоловіка та й поставлять його за вартового в себе,

3. і він побачить меч, що йде на землю, та й затрубить у трубу й остереже людей,

4. і коли хтось почує звук труби, але не зважатиме на нього, і меч надійде і його захопить, - то кров його упаде на його голову.

5. Він чув звук труби, але не зважав на нього: кров його буде на ньому. Той же, хто зважав, урятував життя своє.

6. Коли ж вартовий побачить меч і не затрубить у трубу, і люди не будуть остережені, і прийде меч та й забере в когось із них життя, то той умре за свою провину, але (відповідальности за) кров його я буду вимагати з руки вартового.

7. Отже, й тебе, сину чоловічий, поставив я вартовим над домом Ізраїля, щоб ти, як почуєш з моїх уст слово, остеріг їх від мене.

8. Коли я скажу безбожникові: Безбожнику, ти вмреш! - і ти не скажеш нічого, щоб відвернути безбожника від його поведінки, то він, безбожник, умре за свою провину, але (відповіді за) кров його я буду вимагати від тебе.

9. Коли ж ти остеріг безбожника, щоб він відвернувсь від своєї поведінки, і він від неї не відвернувся, то він умре за свою провину, а ти врятував свою душу.

10. Ти ж, сину чоловічий, скажи домові Ізраїля: Ви все говорите: Проступки наші і гріхи наші тяжать над нами, і ми через них гинемо. Як нам жити?

11. Скажи їм: Клянусь, як от живу я, - слово Господа Бога, - я не бажаю смерти грішника; бажаю, щоб він відвернувся від своєї поведінки і жив. Відверніться, відверніться від вашої лихої поведінки! Чому б вам умирати, доме Ізраїля?

12. Ти ж, сину чоловічий, промов до твоїх земляків: Праведність праведного не врятує його, коли він провиниться, і безбожність безбожного не пошкодить йому, коли він навернеться від своєї безбожности. Праведник, коли згрішить, не зможе залишитися живим за свою праведність.

13. Коли я скажу праведникові: Ти будеш жити, - а він, поклавшись на свою праведність, заходиться чинити зло, то йому не згадаються усі його праведні учинки, і він помре за зло, яке чинив.

14. А коли я скажу безбожникові: Ти мусиш умерти! - він же навернеться від своїх гріхів і почне чинити суд і справедливість,

15. зверне заставу, віддасть награбоване, ходитиме в законах, що ведуть до життя, зла більше не буде чинити, - то він напевне не вмре, - він житиме.

16. Ні одного гріха, які вчинив, йому не згадають більше: він почав творити суд і справедливість, і буде жити.

17. А твої земляки говорять: Не по правді чинить Господь, - тим часом як самі вони чинять не по правді.

18. Коли праведник відвернеться від своєї праведности й заходиться чинити зло, він за те вмре.

19. А коли безбожник навернеться від своїх гріхів і стане чинити суд і справедливість, то він за те буде жити.

20. А ви говорите: Не по правді чинить Господь! Я судитиму вас, доме Ізраїля, кожного за його вчинками.»

21. Дванадцятого року, п'ятого дня десятого місяця нашого вислання, прибув до мене один утікач із Єрусалиму і звістив: Узято місто!

22. Та ще ввечорі напередодні перед приходом утікача найшла була на мене рука Господня, розтуливши мені уста саме, як той уранці прибув був до мене. Уста мої розтулились, і я не був більше німим.

23. І надійшло до мене таке слово Господнє:

24. «Сину чоловічий! Мешканці тих руїн на Ізраїльській землі мовлять ось яке: Авраам був один і одержав цю землю в посілість, а нас багато: тож нам належиться земля в посілість.

25. Отже, скажи їм: Так говорить Господь Бог: Ви їсте з кров'ю, підводите очі ваші на бовванів і проливаєте кров, - та й хочете одержати в посілість землю?

26. Ви спираєтесь на ваші мечі, коїте гидоти, знечещуєте один у одного жінок, - та й хочете одержати в посілість землю?

27. Ось як маєш їм сказати: Так говорить Господь Бог: Клянусь, як от живу я! Ті, що живуть у руїнах, поляжуть від меча; тих, що на полі, віддам на здобич звірю; а ті, що по твердинях та печерах, помруть від чуми,

28. Я зроблю країну безлюдною пустинею, і прийде кінець її гордій могутності. Гори Ізраїля лежатимуть пустинею, ніхто не буде більше ними проходити.

29. І взнають, що я - Господь, як зроблю країну безлюдною пустинею, за всі їхні гидоти, що вони коїли.

30. Щождо тебе, сину чоловічий, то ось твої земляки розмовляють про тебе попід мурами та в дверях коло домів у себе; один до одного, і брат до брата кажуть: Ходім, послухаймо, яке слово вийшло від Господа!

31. І вони приходять до тебе гуртом і сідають перед тобою - люд мій! - і слухають твої слова, але не виконують їх. Брехня в них на устах, серце їх уганяє за наживою.

32. І ось ти в них, мов співак забавний, що має гарний голос ще й на струнах доладу перебирає. Вони слухають твоє слово, але не виконують його.

33. А як воно справдиться, -ба воно вже й справджується, - тоді зрозуміють, що між ними був пророк.»


Proroka Jezekyila 34

КНИГА ПРОРОКА ЄЗЕКИЇЛА

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48

34. Проводирі - пастирі Ізраїля

1. Надійшло до мене таке слово Господнє:

2. «Сину чоловічий! Пророкуй проти пастирів Ізраїля, пророкуй і скажи пастирям: Так говорить Господь Бог: Горе пастирям Ізраїля, що пасуть самих себе! Чи ж не вівці пастирям пасти?

3. Ви пили молоко, одягались у вовну, різали, що було гладке, овець же не пасли.

4. Слабих овець ви не підсилю вали, недужих не гоїли; ранених не перев'язували, розбіглих не завертали, загублених не шукали. Ви правили ними жорстоко й насильно.

5. І розсипались вони без пастуха та й стали здобиччю усіх польових звірів. Вони розсипались.

6. Блукають мої вівці по всіх горах та по всіх горбах високих; по всій країні розсипались мої вівці; ніхто за них не питає, ніхто їх не шукає.

7. Тому слухайте, пастухи, слово Господнє:

8. Клянусь, як от живу я, - слово Господа Бога, - за те, що овець моїх віддано на розграбування, за те, що вони стали здобиччю польових звірів, - бо пастуха не було, - за те, що пастухи мої не дбали про моє стадо, бо мої пастухи пасли самих себе, овець же моїх не пасли,

9. за те, пастухи, слухайте слово Господнє!

10. Так говорить Господь Бог: Ось я проти пастухів. Я заберу моїх овець із їхніх рук і не дам їм більше пасти мої вівці. Вони не будуть більше пасти самих себе. Я вирву в них із рота мої вівці, і не будуть більше вони їм їжею.

11. Так бо говорить Господь Бог: Сам, сам я буду дбати за моїх овець і буду їх доглядати.

12. Як пастух наглядає за своїм стадом, стоячи серед овець, що були порозбігалися, так наглядатиму і я за моїми вівцями. Я приведу їх назад з усіх тих місць, куди вони хмарного дня під темряву були порозбігались.

13. Я виведу їх з-між народів, і позбираю їх із чужих країн, і приведу їх у їхню землю. Я буду пасти їх по горах ізраїльських, коло потоків і по всіх заселених місцях країни.

14. Я буду пасти їх по гарних пасовиськах, випаси їх будуть на високих горах ізраїльських. Там вони будуть відпочивати на гарному випасі й пастись на тучному пасовиську, на горах ізраїльських.

15. Сам я пастиму мої вівці, сам поведу їх на спочинок, - слово Господа Бога.

16. Котре запропастилось, я відшукаю, котре відлучилось, заверну; поранене перев'яжу, недуже підсилю, що жирне й буйне - збережу. Я буду їх пасти по правді.

17. Вас же, мої вівці, - так говорить Господь Бог, - буду судити між вівцею та вівцею, між бараном та козлом.

18. Чи ж то для вас не досить пастися на доброму пасовиську, що ви ще й те, що зостається від вашого пасовиська, топчете ногами? Чи то ж для вас не досить пити чисту воду, що ви решту її каламутите ногами,

19. так, що мої вівці мусять пастись на витолоченому вашими ногами пасовиську та й пити скаламучену вашими ногами воду?

20. Тому ось що говорить Господь Бог: Оце я буду судити між гладкою та худою вівцею.

21. Тому, що ви всіх слабких овець штовхаєте то боком, то плечем, і колете рогами, аж покіль не повиганяєте їх геть надвір,

22. то я допоможу моїм вівцям, щоб їх не грабували більше. Я буду судити між вівцею та вівцею.

23. Я поставлю над ними єдиного пастиря, що пастиме їх, слугу мого Давида. Він буде їх пасти, він буде пастирем над ними.

24. І я, Господь, буду їх Богом, слуга ж мій Давид буде серед них князем. Я, Господь, сказав це.

25. Я зроблю з ними союз миру й вижену з країни хижих звірів, так що вони житимуть безпечно в степу і спатимуть по лісах.

26. Я дам їм, і тим, що навкруги моєї гори, благословення, і пошлю дощ у свій час, і це будуть дощі благословення.

27. Польове дерево родитиме свій плід, і земля даватиме врожай свій, і вони будуть безпечні на своїй землі, і зрозуміють, що я - Господь, як я поламаю занози в їхньому ярмі та вирятую їх з руки тих, що їх поневолили.

28. Не будуть вони більше здобиччю народів, і звірі в країні не будуть їх пожирати. Вони житимуть безпечно, і ніхто не буде їх лякати.

29. Я вирощу в них буйну рослинність, ніхто не буде більше гинути з голоду на землі, і вони не зазнаватимуть більше зневаги від народів.

30. Вони зрозуміють, що я, Господь, - Бог їхній, що я з ними, а вони, дім Ізраїля - мій народ, - слово Господа Бога.

31. Ви - мої вівці, вівці мого пасовиська, а я - Бог ваш», - слово Господа Бога.


Proroka Jezekyila 35

КНИГА ПРОРОКА ЄЗЕКИЇЛА

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48

35. Зруйнування Едому

1. Надійшло до мене таке слово Господнє:

2. «Сину чоловічий! Обернись лицем проти Сеїр-гори та й пророкуй проти неї,

3. і скажи їй: Так говорить Господь Бог: Ось я проти тебе, Сеїр-горо! Я простягну мою руку проти тебе й зроблю тебе безлюдною пустинею.

4. Міста твої оберну в руїну, і сама ти станеш пустинею, і взнаєш, що я - Господь.

5. За те, що ти плекала віковічну ворожнечу проти Ізраїля й оддавала дітей Ізраїля на меч під час їхнього лихоліття, за часу останньої провини.

6. За те - клянусь, як от живу я, - слово Господа Бога, - оддам тебе на кров, і кров буде вганяти за тобою. Тому, що ти згрішила, проливавши кров, то й кров буде вганяти за тобою.

7. Я зроблю Сеїр-гору безлюдною пустинею і вигублю на ній того, хто йде, і того, хто повертається.

8. Я сповню її гори трупом. По твоїх горбах, по твоїх долинах та по твоїх байраках падатимуть побиті мечем.

9. Пусткою вічною вчиню тебе, і міста твої не будуть більше заселені, і ви взнаєте, що я - Господь.

10. За те, що ти говорила: Обидва оті народи та обидві оті землі будуть моїми, я їх посяду, дарма що там був Господь, -

11. за те - клянусь, як от живу я, - слово Господа Бога, - я сподію з тобою згідно з твоєю люттю та твоїм завзяттям, з якими ти поводилася з ними у твоїй ненависті. Я дам себе тобі знати, як буду судити тебе.

12. Ти взнаєш, що я - Господь. Я чув усю твою зневагу що ти виповіла проти ізраїльських гір, приговорювавши: Пустинею лежать вони! Нам дано їх на здобич!

13. Ви розпустили на мене рот, помножили на мене ваші зухвалі слова. Я чув усе те.

14. Так говорить Господь Бог: На радість усій землі вчиню тебе пустинею.

15. За те, що ти раділа, як насліддя дому Ізраїля запустіло, так само я зроблю з тобою: пустинею ти станеш, Сеїр-горо, та й увесь Едом, і зрозуміють, що я - Господь.»


Proroka Jezekyila 36

КНИГА ПРОРОКА ЄЗЕКИЇЛА

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48

36. Надія Ізраїля1-15; духове оновлення 16-38

1. «Ти ж, сину чоловічий, пророкуй про ізраїльські гори і скажи: Ізраїльські гори, слухайте слово Господнє!

2. Так говорить Господь Бог: Тому, що ворог говорить про вас: Ага! - вічні висоти попались нам у власність! -

3. тому ти пророкуй і скажи: Так говорить Господь Бог: Тому, власне тому, що вас спустошено й що на вас зазіхають з усіх боків, так що ви стали власністю інших народів, і що ви потрапили на язик злим людям, які вводять вас у неславу,

4. тому, гори ізраїльські, слухайте слово Господа Бога: Так говорить Господь Бог до гір і до горбів, і до байраків, і до долин, до опустілих руїн та й до покинутих міст, що стали здобиччю й посміховищем для народів навкруги.

5. Тому, ось як говорить Господь Бог: У вогні моїх ревнощів я говорив проти інших народів і проти всього Едому, що зо злою радістю в серці й презирством у душі присвоїли собі у власність мою землю, щоб володіти нею та грабувати її.

6. Тим же то пророкуй про Ізраїльську землю й говори до гір та горбів, до байраків та до долин: Так говорить Господь Бог: Ось я говорив у моїх ревнощах і в моїм гніві, бо ви зазнали наругу від народів.

7. Тому Господь Бог так говорить: Я піднімаю руку й присягаюся, що сором народів навкруги вас упаде на голову їх уце самих.

8. Ви ж, ізраїльські гори, розпустите ваші гілляки і даватимете ва'-цгі плоди моєму народові Ізраїлеві, бо він незабаром повернеться.

9. Ось бо я прийду до вас, обернусь до вас, і вас будуть обробляти й засівати.

10. Я намножу на вас (на горах) людей з усього дому Ізраїля; міста будуть залюднені й руїни будуть наново відбудовані.

11. Я намножу на вас людей і скотини; вони будуть множитись і плодитись. Я заселю вас, як це було раніше; зроблю більше добра вам, ніж то було колись, так що ви зрозумієте, що я - Господь.

12. Я зроблю так, що по вас будуть ходити люди, мій народ Ізраїль; ви будете їхньою власністю та їхнім насліддям, і ви не позбавитесь ніколи більш їхніх дітей.

13. Так говорить Господь Бог: За те, що про тебе говорять: Ти пожираєш людей, ти позбавляєш твій народ дітей, -

14. за те не будеш більше пожирати людей і не будеш більше позбавляти твій народ дітей, - слово Господа Бога.

15. Ти не будеш більше зазнавати наруги від народів, ганьби людей не будеш більше нести, і не позбавлятимеш народу твого дітей, - слово Господа Бога.»

16. Надійшло до мене таке слово Господнє:

17. «Сину чоловічий! Як Дім Ізраїля жив у своїй землі, він її опоганив своїми вчинками й своїми Діяннями; як жіноча нечисть, були їхні вчинки передо мною.

18. Тоді я вилив на них мій гнів за кров, що проливали на землі, та за те. що поганили її своїми бовванами.

19. Я їх Горозсівав між народи, вони були Розвіяні по землях. Я їх судив згідно з їхньою поведінкою і згідно з їхніми вчинками.

20. Отак поприходили вони до народів, і там, куди вони прибули, знеславили моє святе ім'я, бо про них говорили: Це народ Господній, і мусів вийти геть з його землі!

21. Але я заступився за моє святе ім'я, що його вони, дім Ізраїля, знеславили між народами, куди прийшли.

22. Тож скажи домові Ізраїля: Так говорить Господь Бог: Не заради вас я це чиню, доме Ізраїля, а задля мого святого імени, що ви осквернили між народами, куди прийшли.

23. Я освячу моє велике ім'я, знеславлене між народами, що посеред них ви його знеславили; і зрозуміють народи, що я - Господь, - слово Господа Бога, - як явлю себе, з огляду на вас, святим перед їхніми очима.

24. Я заберу вас з-між народів; я позбираю вас з усіх земель і приведу вас у вашу країну.

25. Я окроплю вас чистою водою, і ви очиститесь; я вас очищу від усіх ваших гидот і від усіх ваших кумирів.

26. Я дам вам нове серце, і новий дух вкладу в ваше нутро. Я вийму кам'яне серце з вашого тіла й дам вам серце тілесне.

27. Я вкладу в ваше нутро дух мій і вчиню так, що ви будете ходити в моїх заповідях та берегти й виконувати мої установи.

28. Ви житимете в країні, що я дав батькам вашим, і будете моїм народом, а я буду вашим Богом.

29. Я врятую вас від усіх ваших гидот; прикличу урожай і намножу його; не дам, щоб ви терпіли голод.

30. Намножу вам плодів на деревах й урожай на полях, щоб вам уже не доводилось зазнавати з-за голоду наруги від народів.

31. Тоді згадаєте про ваші лихі вчинки та про ваші недобрі діяння і гидуватимете самі собою за ваші гріхи та за гидоти ваші.

32. Та не задля вас зроблю це, - слово Господа Бога, - затямте собі добре! Стидайтесь і червонійте за ваші вчинки, доме Ізраїля!

33. Так говорить Господь Бог: Того дня, як очищу вас від усіх ваших гріхів, як позалюднюю міста і як знову будуть відбудовані руїни,

34. спустошена земля, що лежала опустілою перед очима кожного перехожого, буде знову оброблена.

35 І тоді будуть говорити: Та земля, що недавно була опустілою, зробилась, немов сад едемський, і міста, що були в руїнах, збезлюднілі та порозвалювані, знову стали заселеними твердинями.

36. Тоді народи, що навкруги вас зостануться, зрозуміють, що то я, - Господь, відбудував розвалене й знову засадив спустошене. Я - Господь сказав, і я зроблю те.

37. Так говорить Господь Бог: Ось у чім іще я дозволю себе умолити домові Ізраїля, щоб я зробив їм: я намножу його людьми, як отару овечу.

38. Зруйновані міста будуть так переповнені людськими стадами, як Єрусалим жертовними вівцями під час урочистих свят, і вони зрозуміють, що я - Господь.»


Proroka Jezekyila 37

КНИГА ПРОРОКА ЄЗЕКИЇЛА

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48

37. Сухі кості воскреснуть 1-14; Юдея та Ізраїль об'єднаються 15-28

1. Рука Господня була на мені, і вивів мене Господь у дусі й поклав мене серед долини; долина ж та була повна костей.

2. Обвів він мене навкруги них, і ось було їх дуже багато по долині, і всі вони були пресухі.

3. І промовив до мене: «Сину чоловічий! Чи оживуть ці кості?» Я відповів: «Господи Боже, ти знаєш.»

4. Тоді сказав до мене: «Проречи над цими кістками й скажи до них: Ви, сухі кістки, слухайте слово Господнє!

5. Так говорить Господь Бог до цих костей: Ось я введу в вас дух, і ви знов оживете.

6. Я обкладу вас жилами, ви поростете тілом, я вкрию вас шкірою, вкладу в вас дух, і знову оживете, і зрозумієте, що я - Господь.»

7. Я прорік, як мені було наказано; і як я пророкував, виник шум, і ось настав рух, і кістка до кістки стала наближатись.

8. Глянув я - як ось на них жили, і поросли вони тілом, а зверху вкрила їх шкіра, та не було в них духу.

9. І він сказав до мене: «Проречи до духу, проречи, сину чоловічий, і скажи до духу: Так говорить Господь Бог: Із чотирьох вітрів прийди духу, та й подихни на оцих повбиваних, щоб вони ожили.»

10. І д прорік, як він заповів мені; і ввійшов до них дух, і вони ожили та повставали на ноги - сила-силенна люду.

11. Тоді він сказав до мене: «Сину чоловічий! Оті кості - це все дім Ізраїля. Вони кажуть: Кості наші висхли, надія наша пропала, прийшов кінець нам!

12. Тому пророкуй і скажи їм: Так говорить Господь Бог: Ось я відчиню гроби ваші, і виведу вас, мій народе, з гробів ваших, і приведу вас назад в Ізраїльську землю.

13. І зрозумієте, що я - Господь, як відчиню ваші гроби та й виведу вас, мій народе, з гробів ваших,

14. і дам вам дух мій, і ви знову оживете, і я розміщу вас на землі вашій, і зрозумієте, що я - Господь; я сказав і зроблю це» - слово Господнє.

15. Надійшло до мене таке слово Господнє:

16. «Ти ж, сину чоловічий, візьми одну палицю й напиши на ній: Юді та синам Ізраїля, що з ним у союзі. Потім візьми другу палицю й напиши на ній: Йосифові й усьому дому Ізраїля, що з ним у союзі.

17. Пристав одну до одної, щоб вони стали однією палицею, щоб вони в твоїй руці були одне.

18. І як питатимуть тебе твої земляки: Чи не з'ясуєш нам, що це має значити? -

19. то ти скажи їм: Так говорить Господь Бог: Ось я візьму палицю Йосифа, що в руці Ефраїма й колін Ізраїля, що з ним у союзі, і прикладу їх до палиці Юди і зроблю їх однією палицею: вони будуть у моїй руці одне.

20. Так палиці, на яких напишеш, будуть у твоїй руці перед очима в них.

21. Тоді їм скажеш: Так говорить Господь Бог: Ось я заберу синів Ізраїля з-поміж народів, між якими розійшлись, і позбираю їх звідусіль, і приведу їх у їхню землю.

22. Я зроблю з них один народ на моїй землі, на горах ізраїльських, і один цар буде над усіма ними царювати; вони не будуть більше двома народами, і не будуть більш розділені на два царства.

23. Вони не будуть більш себе сквернити бовванами своїми, гидотами своїми, і всіма гріхами своїми. Я їх вирятую від усіх їхніх відступств, якими вони грішили, і очищу їх і вони будуть моїм народом, а я - їхнім Богом.

24. Слуга мій Давид буде царем над ними, і пастир один буде над усіма ними. Вони в заповідях моїх будуть ходити, і мої установи будуть берегти й їх виконувати.

25. Вони житимуть у країні, що я дав слузі моєму Яковові, де жили їхні батьки, там будуть жити вони та їхні діти й діти дітей їх, а слуга мій Давид буде князем над ними повіки.

26. Я зроблю з ними союз миру; це буде союз вічний з ними. Я їх намножу й поставлю мою святиню серед них навіки.

27. Житло моє буде посеред них, і буду я їхнім Богом, а вони будуть моїм народом.

28. І взнають народи, що я, Господь, освячую Ізраїля, як моя святиня буде серед них повіки.»


Proroka Jezekyila 38

КНИГА ПРОРОКА ЄЗЕКИЇЛА

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48

38. Боротьба Гога й Магога

1. Надійшло до мене таке слово Господнє:

2. «Сину чоловічий! Обернись лицем проти Гога в Магог-землі, проти верховного князя мешехського й тувальського, і пророкуй проти нього;

3. і скажи: Так говорить Господь Бог: Ось я проти тебе, Гогу, верховний князю мешехський і тувальський!

4. Я заверну тебе, вкладу у щелепи твої кільця і виведу тебе вкупі з усім твоїм військом, із кіньми, з вершниками, всіх у повній зброї, велике множество, з великими й малими щитами, всіх озброєних мечами.

5. Персія, Куш, і Пут з ними, всі з щитами і в шоломах. 6. Гомер і вся його ватага, Бет-Тогарма на крайній півночі й уся її ватага, сила народів з тобою.

7. Готуйся, ладнайся - ти й усі твої ватаги, що згромадились до тебе, - і будеш мені до послуг.

8. По довгому часі одержиш наказ. На останку років виступиш проти краю, що врятувався від меча, зібраного з багатьох народів, по горах ізраїльських, що довгий час були пустинні; народу, що був виведений з-між інших народів, і всі вони живуть безпечно.

9. Ти здіймешся, мов хуртовина, налетиш хмарою, окриєш землю, ти й усі твої ватаги, і сила народів з тобою.

10. Так говорить Господь Бог: Того часу прийдуть думки тобі на серце, і ти задумаєш лиху річ.

11. І скажеш собі: Рушу я проти відкритого краю, нападу на безжурних людей, що живуть безпечно: усі вони живуть собі без мурів, нема в них ні засувів, ні дверей.

12. (Рушу), щоб грабувати та брати здобич, щоб накласти руку на знову заселені руїни і на люд зібраний з-між народів, що живе зо скотарства й торгівлі, що живе посеред землі.

13. Шева й Дедан, і крамарі таршішські з усіма їхніми левами скажуть тобі: Чи це прийшов ти, щоб грабувати? Чи назбирав війська, щоб брати здобич, щоб нагарбати золота й срібла, щоб зайняти скотину та інше добро, захопити якнайбільше здобичі?

14. Тому пророкуй, сину чоловічий, і скажи до Гога: Так говорить Господь Бог: Чи ж воно не правда, що того часу, як мій народ Ізраїль житиме безжурно, ти рушиш у дорогу?

15. Ти вирушиш з місця, де перебуваєш, із крайньої півночі, ти й сила народів з тобою, усі на конях, величезна ватага та безліч війська.

16. Ти рушиш проти мого народу Ізраїля, мов хмара, щоб окрити землю, - це станеться за останніх часів, - і я приведу тебе на мою землю, щоб народи знали мене, як явлю мою святість на тобі, Гогу, перед їхніми очима.

17. Так говорить Господь Бог: Це -ти, це про тебе я говорив за днів днедавніх, через слуг моїх, пророків Ізраїля, які за тих часів пророкували, - що приведу тебе на них.

18. Того часу, як наступить Гог на Ізраїльську землю, - слово Господа Бога, - запалає гнів мого обурення.

19. У ревнощах моїх, у моїм палаючім обуренні сказав я: Того часу, клянуся, настане велике потрясіння в землі Ізраїльській.

20. Передо мною затремтять риби в морі, небесне птаство, польові звірі, й усе, що повзає по землі, і всі люди, що на землі. Поваляться гори, розваляться кручі й розпадуться мури по землі.

21. Тоді я прикличу проти нього всі страхіття, - слово Господа Бога. Меч кожного обернеться на його брата.

22. Я вчиню мій суд над ним чумою та кров'ю; я виллю на нього, на його ватаги та на силу народів, що з ним, потопну зливу, кам'яний град, вогонь та сірку.

23. Я покажу мою велич і мою святість, і дам себе впізнати в очах численних народів, і зрозуміють, що я - Господь.»


Proroka Jezekyila 39

КНИГА ПРОРОКА ЄЗЕКИЇЛА

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48

39. Поразка Гога

1. «Ти ж, сину чоловічий, пророкуй проти Гога й скажи: Так говорить Господь Бог: Ось я проти тебе, Гогу, верховний князю мешехський і тувальський.

2. Я заверну тебе й поведу тебе, і виведу тебе з крайньої півночі, і приведу тебе на ізраїльські гори.

3. Я зламаю лук у лівій руці в тебе, і виб'ю стріли з правої руки в тебе.

4. Ти упадеш на горах ізраїльських, ти й усі твої ватаги, з народами, що з тобою. Я віддам тебе на здобич хижому птахові, усякому пернатому та польовому звірю.

5. В чистому полі поляжеш, бо я сказав - слово Господа Бога.

6. Я пошлю вогонь на Магога і на безжурних мешканців островів, і вони взнають, що я - Господь.

7. Я явлю моє святе ім'я серед мого народу Ізраїля, і не дам більше неславити моє святе ім'я, і взнають народи, що я - Господь, святий в Ізраїлі.

8. Ось це буде і станеться, - слово Господа Бога; ось той день, що я казав про нього.

9. Тоді мешканці міст ізраїльських вийдуть і спалять зброю, малі й великі щити, луки й стріли, булави і списи: на сім років матимуть чим палити,

10. Не будуть носити дров з поля, ні рубати по лісах, а палитимуть саму тільки зброю. Вони будуть грабувати своїх грабіжників і обдирати своїх обдирачів -слово Господа Бога.

11. Того часу я призначу Гогові славне місце на гробовище в Ізраїлі, в Аварім-долині, на схід від моря; вона перетинає дорогу перехожим. Там поховають Гога та всю його гомінку юрбу, і прозвуть її Долиною гомінкої юрби Гога.

12. Дім Ізраїля ховатиме їх сім місяців, щоб очистити землю.

13. Усі люди країни ховатимуть їх і матимуть то за честь того дня, коли я прославлю себе, - слово Господа Бога.

14. І настановлять людей, щоб увесь час кружляли по країні та за допомогою перехожих ховали тих, що зосталися на поверхні земній, щоб її очистити. Як минуть сім місяців, почнуть розшукувати.

15. Вони будуть проходити по країні, і як хто з них побачить людську кістку, то поставить при ній знак, аж поки погребники не поховають її в Долині гомінкої юрби Гога.

16. Назва міста теж буде Гамона. Отак очистять землю.

17. Ти ж, сину чоловічий, - так говорить Господь Бог, - скажи усьому птаству пернатому й усім польовим звірям: Збирайтесь, приходьте, сходьтеся звідусіль на мою жертву, що я для вас заріжу, на велику жертву по горах ізраїльських, і їжте м'ясо й пийте кров.

18. М'ясо войовників будете їсти і кров князів землі будете пити - баранів, ягнят, козлів, бичків, усіх годованих у Башані.

19. Ви їстимете сить до наситу, і питимете кров до сп'яніння з моєї жертви, що я для вас заріжу.

20. Ви наїстеся досита за моїм столом кіньми і вершниками, войовниками та всякими вояками, слово Господа Бога.

21. Так я об'явлю мою славу між народами, й усі народи побачать суд мій, що я вчиню, і мою руку, що на них накладу.

22. З того часу й надалі дім Ізраїля зрозуміє, що я - Господь.

23. І народи взнають, що то за свої гріхи дім Ізраїля пішов на вигнання; за те, що віроломили зо мною, я сховав моє лице від них і видав їх у руки ворогам їхнім, і вони всі полягли від меча.

24. За їхні нечистоти та за їхні вчинки я повівся так із ними і сховав моє лице від них.

25. Тому ось як говорить Господь Бог: Тепер я оберну на краще долю Якова, я змилосерджуся над усім домом Ізраїля й постою ревно за моїм святим ім'ям.

26. Вони забудуть свою ганьбу й усі свої віроломства, що віроломили зо мною, коли знов заживуть безпечно на своїй землі, і ніхто їх не буде турбувати.

27. Як я приведу назад їх з-поміж народів і зберу їх із земель ворогів їхніх, я появлю на них мою святість перед очима багатьох народів.

28. Вони взнають, що я - Господь, Бог їхній, коли, виславши їх на вигнання поміж народи, я знов їх позбираю на їхню землю; нікого з них там більше не зоставлю.

29. Не буду більше від них ховати лице моє, бо виллю дух мій на дім Ізраїля», - слово Господа Бога.


Proroka Jezekyila 40

КНИГА ПРОРОКА ЄЗЕКИЇЛА

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48

40. Новий храм

1. На двадцять п'ятому році нашої неволі, на початку року, в десятий день місяця, в чотирнадцятому році по зруйнуванні міста, того самого дня, лягла на мене рука Господня, і Господь привів мене

2. у Божих видіннях в Ізраїльську землю й поставив мене на дуже високій горі. На горі ж: тій, з півдня, було щось наче міська будівля міста.

3. Привів він мене туди - аж ось там чоловік із виду, наче мідь. В руці в нього був льняний шнур і тичка до міряння, а стояв він коло воріт.

4. І промовив той чоловік до мене: «Сину чоловічий! Дивись добре й слухай твоїми вухами, й уважай пильно на все, що я тобі покажу, бо на те й приведено тебе сюди, щоб тобі це показати. Звісти домові Ізраїля все, що побачиш.»

5. І ось - зовнішній мур оточував храм зо всіх боків. В руці ж у чоловіка була тичка до міряння, шість ліктів, а кожний лікоть був як звичайний лікоть і долоня. Він зміряв ширину будівлі: одна тичка; висоту: одна тичка.

6. Тоді пішов до воріт, що лицем були на схід, зійшов по сходах і зміряв поріг у брамі: одна тичка завширшки;

7. і комору: одна тичка завдовжки й одна тичка завширшки; а між брамами 5 ліктів; поріг же у брамі коло сіней брами зсередини: одна тичка.

8. Зміряв і сіни в брамі: одна тичка,

9. стовпи їхні: 2 лікті; сіни в брамі були всередині.

10. Комор же в східній брамі було 3 по одному боці й 3 по другому боці; всі 3 були однієї міри. Так само й стовпи з обидвох боків були однієї міри.

11. Далі зміряв ширину входу в брамі: 10 ліктів; а довжина брами: 13 ліктів.

12. Перед коморами були бильця, 1 лікоть завширшки по однім боці й 1 лікоть по другім боці. Самі ж комори були 6 ліктів по однім і 6 ліктів по другім боці.

13. Потім зміряв браму від даху однієї комори до даху другої: 25 ліктів ширини від одного отвору до другого.

14. Зміряв сіни: 20 ліктів; навкруги брами був двір зо всіх боків.

15. Від переднього боку вхідної брами до переднього боку сіней ізсередини: 50 ліктів.

16. На коморах і на їхніх стовпах були вікна з ґратами досередини, в воротях навкруги. Так само й у сінях були навкруги вікна досередини, а на стовпах були пальми.

17. Тоді привів мене на зовнішній двір, а там були кімнати й цегляний поміст навколо двору; 30 кімнат на тім помості.

18. Поміст був по боках брами, відповідно до довжини брами; це був нижній поміст.

19. Він зміряв ширину двору від нижньої брами усередині до внутрішньої брами зовні: 100 ліктів на схід і на північ.

20. Щодо брами, зверненої на північ, до зовнішнього двору, то він зміряв її довжину й ширину.

21. Світлиці при них, 3 по однім боці й З по другім боці, стовпи й сіни були тієї ж міри, як і при першій брамі: 50 ліктів завдовжки й 25 ліктів завшир.

22. Вікна її, сіни її та пальми її були тієї ж міри, як у брамі, зверненій на схід; а сходилось до неї по сімох східцях, і сіни її були досередини.

23. У середнім дворі була брама, проти північної брами, відповідно східній брамі. Він зміряв від брами до брами: 100 ліктів.

24. Потім повів мене на південь, а там була брама, звернена на південь. І зміряв її комори, її стовпи та її сіни, що були всі однієї міри,

25. В ній були, як і в сінях, навкруги вікна, такі самі, як і другі вікна, 50 ліктів завдовжки й 25 ліктів завширшки,

26. і сходи на 7 східців, а сіни її були звернені досередини, і пальми на стовпах, одна по цім боці, а одна по тім боці.

27. Усередині у дворі також була брама, на південь. Він зміряв від брами до брами: 100 ліктів.

28. Далі привів мене у внутрішній двір через південну браму й зміряв південну браму; вона була тієї самої міри.

29. Комори її, стовпи її і сіни її були тієї самої міри. В ній були, як і в сінях, вікна навкруги; всього 50 ліктів завдовжки й 25 ліктів завширшки.

30. Довкруги були сіни: 25 ліктів завдовжки і 5 ліктів завширшки.

31. Сіни її виходили на зовнішній двір, а на стовпах її були пальми, і сходи до них по 8 східців.

32. Потім привів мене до східньої брами і зміряв: вона була тієї самої міри.

33. Комори її, стовпи її і сіни її були тієї самої міри. В ній були, як і в сінях, вікна навкруги, всього 50 ліктів завдовжки й 20 ліктів завширшки.

34. Сіни її виходили на зовнішній двір, на стовпах її були пальми по цім боці й по тім боці, і сходи до неї по 8 східців.

35. Далі привів мене до північної брами і зміряв: вона була тієї самої міри.

36. Комори її, стовпи її, сіни її були тієї самої міри. Вікна її навкруги - 50 ліктів завдовжки й 25 ліктів завшир.

37. Сіни її виходили на зовнішній двір, на її стовпах були пальми по цім і по тім боці, і сходи до неї по 8 східців.

38. Були також кімнати з входом до неї коло ворітних стовпів; там обмивано жертви на всепалення.

39. У сінях при брамі було два столи по однім боці й два столи по другім боці, щоб різати на них жертви всепалення, жертви за гріх і за провину.

40. При зовнішньому боці, коло входу в північну браму, було 2 столи, і при другім боці сіней коло брами 2 столи.

41. По однім боці 4 столи й 4 столи по другім боці брами, усього: 8 столів, що на них зарізувано жертви.

42. Крім того, 4 столи на всепалення, з тесаного каменя, півтора ліктя завдовжки, півтора ліктя завширшки та один лікоть заввишки; на них кладено знаряддя різати всепальні жертви та інші жертви.

43. Всередині навколо були приправлені канти, на одну долоню. На цих столах кладено жертовне м'ясо.

44. Потім привів мене у внутрішній двір; було ж у внутрішнім дворі дві кімнати; одна була коло північної брами, звернена лицем на південь, а друга була коло південної брами, звернена лицем на північ.

45. І сказав мені: «Ця кімната, що звернена лицем на південь, для священиків, які служать службу при храмі.

46. А кімната, що звернена лицем на північ, для священиків, що служать службу при жертовнику. Це сини Цадока, ті з синів Леві, що приступають до Господа, щоб йому служити.»

47. І зміряв двір: 100 ліктів довжини й 100 ліктів ширини, чотирикутний; а перед храмом був жертовник.

48. Далі привів мене до храмових сіней і зміряв сінні стовпи: 5 ліктів по однім боці й 5 ліктів по другім боці; а ширина дверей була 3 лікті по однім боці й 3 лікті по другім боці.

49. Довжина сіней була 20 ліктів, а ширина - 12 ліктів, і сходилось до них десятьма східцями. При колонах же були пілястри, один по однім боці, а другий по другім боці.


Proroka Jezekyila 41

КНИГА ПРОРОКА ЄЗЕКИЇЛА

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48

41. Святая-святих

1. Тоді ввів мене у храм і зміряв його стовпи: 6 ліктів ширина по однім боці й 6 ліктів ширина по другім боці.

2. Ширина дверей: 10 ліктів, а по боках дверей - 5 ліктів по однім боці й 5 ліктів по другім боці. І зміряв його довжину - 40 ліктів, і ширину - 20 ліктів.

3. І ввійшов усередину й зміряв стовп при дверях -2 лікті, потім двері - 6 ліктів, а ширина дверей - 7 ліктів.

4. І зміряв її (середини) довжину - 20 ліктів і ширину - 20 ліктів перед храмом, і сказав мені: «Це - пресвяте.»

5. І зміряв стіну храму - 6 ліктів, ширина бокових світлиць - 4 лікті.

6. Світлиці ж були одна над одною, числом 30, трьома поверхами; в мурах храму були для світлиць навкруги виступи, що служили підпорою для світлиць, так що вони не приторкались до стіни самого храму.

7. Ширина збільшувалась від поверху до поверху, мірою того, як сходити вгору, і так довкола храму.

8. Навкруги храму було видно поміст. Підвалини світлиць були мірою на цілу тичку - 6 ліктів.

9. Ширина зовнішньої стіни бокових світлиць - 5 ліктів; і був вільний простір між боковими світлицями храму,

10. і між кімнатами - 20 ліктів завширшки, усе навкруги храму.

11. Входи ж до бокових світлиць вели на вільний простір, один вхід на півночі, а другий від півдня. Ширина вільного простору - 5 ліктів навкруги.

12. Будівля перед закритим простором на західнім боці була 70 ліктів завширшки; стіна ж цієї будівлі була 5 ліктів завширшки навкруги, і 90 ліктів завдовж.

13. І зміряв храм - 100 ліктів завдовжки; закритий простір, будівля та її мури - 100 ліктів завдовжки.

14. Ширина лицевого боку храму й закритого простору зо сходу - 100 ліктів.

15. І зміряв довжину будівлі перед закритим простором ззаду та його стіни по однім і по другім боці - 100 ліктів. Храм усередині, зовнішні сіни,

16. пороги, ґратовані вікна, ходи на трьох поверхах, проти порогу, були навкруги обкладені деревом, від підлоги до вікон, вікна ж були ґратовані.

17. Від входу аж до середини храму, та й зовні, і по всій стіні навкруги зсередини й знадвору були вирізьблені

18. херувими й пальми; пальма між двома херувимами й у кожного херувима по два обличчя:

19. людське обличчя, звернене до пальми по однім боці, та левине обличчя, звернене до пальми по другім боці; і так було в усьому храмі навкруги.

20. Від землі аж понад двері були вирізьблені херувими й пальми; так само й по стіні храму.

21. Стовпи храму були чотиригранні. Перед святинею було щось немов

22. дерев'яний жертовник - 3 лікті заввишки, 2 лікті завдовж та 2 лікті завшир. Роги його, підніжок його й стінки його були з дерева. І він сказав мені: «Це стіл, що перед Господом.»

23. У храмі й у святині були двері на два крила.

24. Двері з двома крильми, що кожне обертається на двох завісах, дві до одного крила і дві до другого крила.

25. На дверях храму були вирізьблені херувими й пальми, такі самі, які були вирізьблені на стінах;
а перед сіньми назовні був дерев'яний дашок;

26. і ґратовані вікна з пальмами по однім і по другім боці по сінних стінах і бокові світлиці храму з дашками.


Proroka Jezekyila 42

КНИГА ПРОРОКА ЄЗЕКИЇЛА

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48

42. Келії для священиків

1. А потім вивів мене на зовнішній двір, на північ, і привів мене до кімнати, що проти закритого простору, проти будівлі, зверненої на північ.

2. Спереду вона була 100 ліктів завдовжки, на північ, і 50 ліктів завширшки.

3. Проти брами внутрішнього двору й проти кам'яного помосту зовнішнього двору був хідник перед потрійним хідником,

4. а перед кімнатами сутки - 10 ліктів завширшки, всередині, й 100 ліктів завдовжки; двері їхні - лицем на північ.

5. Верхні кімнати були вужчі, бо хідники забрали в них дещо місця, як і в кімнат нижніх та середніх;

6. бо вони були на 3 поверхи, і таких колон, як на дворах, не було в них; тим і були вони вужчі, ніж нижчі й середні кімнати, починаючи від землі.

7. І зовнішній мур; рівнобіжний з кімнатами, у напрямі зовнішнього двору проти кімнат - 50 ліктів завдовжки.

8. Бо довжина кімнат зовнішнього двору була 50 ліктів, і перед храмом 100 ліктів.

9. Під цими кімнатами був вхід зо східнього боку, для того, хто б увіходив туди з зовнішнього двору.

10. По ширині дворового муру, на схід, проти закритого простору й проти будівлі були кімнати.

11. Перед ними був прохід, і мали вони такий самий вигляд, як кімнати, що були з північного боку, таку ж довжину, таку ж ширину, усі їхні виходи, їхній розклад і їхні двері - такі ж самі, як і в тих.

12. Вони були схожі на входи до південних кімнат: вхід на краю кожного проходу, проти муру на схід, при вході.

13. І сказав він мені: «Кімнати на північ і кімнати на південь, що перед закритим простором, це святі кімнати, де священики, що приступають до Господа, споживатимуть пресвяті жертви. Там вони покладатимуть пресвяті жертви, офіри, жертви за гріх і жертви за переступ, бо то святе місце.

14. Увійшовши у святиню, священики не вийдуть звідти на зовнішній двір, докіль не зоставлять там своєї одежі, що в ній служили, бо вона свята. Вони надягнуть іншу одіж, і тоді можна їм буде наблизитись до місця для народу.»

15. Скінчивши ж міряти храм ізсередини, вивів мене брамою, зверненою на схід, та й став міряти її ззовні.

16. І зміряв тичкою до міряння східній бік - 500 ліктів, тичкою до міряння навкруги.

17. Потім зміряв північний бік - 500 ліктів, тичкою до міряння навкруги.

18. Далі зміряв південний бік - 500 ліктів, тичкою до міряння навкруги.

19. Нарешті зміряв західній бік - 500 ліктів, тичкою до міряння.

20. З чотирьох боків зміряв мур, - 500 ліктів завдовжки й 500 ліктів завширшки - щоб відділити святе від несвятого.


Proroka Jezekyila 43

КНИГА ПРОРОКА ЄЗЕКИЇЛА

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48

43. Господь оселюється у новому храмі

1. І привів мене до брами, до тієї, що звернена лицем до сходу.

2. І ось слава Бога Ізраїля йшла від сходу. Голос його був, немов шум вод великих, і земля засяяла від його слави.

3. Це видіння було таке, яке я бачив, коли він прийшов був, щоб зруйнувати місто, таке, яке я бачив при Кевар-річці; і я впав лицем до землі.

4. Слава Господня ввійшла в храм брамою, що звернена лицем до сходу.

5. І підняв мене дух і ввів мене у внутрішній двір, і ось слава Господня сповнила храм.

6. Я почув когось, хто говорив до мене з храму, й муж стояв коло мене.

7. Він сказав мені: «Сину чоловічий! Це місце мого престолу й місце для стіп моїх ніг, де житиму серед синів Ізраїля повіки. Дім Ізраїля не буде більше поганити мого святого імени, - ні люди, ні їхні царі, - своїми блудодійствами та трупами своїх царів,

8. ставивши свій поріг коло мого порога, свої одвірки коло моїх одвірків, так що тільки стіна була між мною та ними. Вони поганили моє святе ім'я своїми гидотами, за те ж я і вигубив їх у моїм святім гніві.

9. Тепер же вони відкинуть від мене свої блудодійства й трупи своїх царів, і я житиму серед них повіки.

10. Ти ж, сину чоловічий, звісти домові Ізраїля про цей храм, щоб вони соромилися своїх беззаконств. Нехай зміряють його розташування;

11. і коли будуть соромитись усього того, що накоїли, то покажи їм вид храму й його розклад, його виходи і входи, всі правила його й усі його установи та всі його закони. Напиши це в них перед очима, щоб вони пильнували усі ці правила й усі ці установи та виконували їх.»

12. Це закон про храм. На верху гори ввесь простір, що навкруги нього, - пресвяте місце. Такий закон про храм.

13. А ось розміри жертовника в ліктях - лікоть же був, як звичайний лікоть і долоня: підстава - лікоть, ширина - лікоть, а краї навкруги по всіх краях його - п'ядь. Ось висота жертовника:

14. від підвалини, що в землі, до нижнього виступу - 2 лікті, а завширшки - 1 лікоть; від малого виступу до великого виступу - 4 лікті, а завширшки - лікоть.

15. Вогнище - 4 лікті, а над вогнищем угорі було 4 роги.

16. Вогнище було 12 ліктів завдовжки й 12 ліктів завшир, чотирикутне, на всі чотири боки рівне.

17. Виступ був 14 ліктів завдовжки й 14 ліктів завширшки, на всі чотири боки рівний; і кантик навкруги - пів ліктя, і підвалина навкруги - лікоть; сходи ж до нього зо сходу сонця.

18. І сказав мені: «Сину чоловічий! Так говорить Господь Бог: Ось установи про жертовник на той день, як його зроблять, щоб приносити на ньому всепалення й розливати на ньому кров.

19. Ти даси священикам-левітам, з роду Цадока, що приступають до мене, щоб мені служити, - слово Владики Господа, - молодого бичка на жертву за гріх.

20. Візьмеш його крови й помажеш чотири роги й чотири кути виступу й кантик навкруги, і тим робом очистиш його й зробиш покуту.

21. Потім візьмеш бичка на жертву за гріх, і спалять його в призначеному місці храму за святинею.

22. А другого дня принесеш у жертву за гріх козла без вади, й очистять жертовник так, як його очистили бичком.

23. Як же скінчиш очищення, принесеш у жертву молодого бичка без вади й козла з отари без вади.

24. Ти принесеш їх перед Господом, а священики кинуть на них соли й пожертвують їх на всепалення Господеві.

25. Сім день будеш приносити у жертву за гріх по козлу на день; так само нехай буде приношувано по молодому бичку без вади й по барану з отари без вади.

26. Сім день будуть робити покуту та очищати жертовник, і так освятять його.

27. А як мине цей час, на восьмий день, і далі, священики будуть приносити на жертовнику ваші всепалення й ваші мирні жертви, і я буду до вас прихильним» - слово Владики Господа.


Proroka Jezekyila 44

КНИГА ПРОРОКА ЄЗЕКИЇЛА

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48

44. Нова служба - нові служителі

1. Тоді привів мене назад до зовнішньої брами святині, що звернена на схід; вона була зачинена.

2. Господь сказав до мене: «Брама ця буде зачинена, не буде відчинятися, ніхто не ввійде нею, бо Господь, Бог Ізраїля, увійшов нею; вона буде зачинена.

3. Лише князь - як князь - у ній сяде, щоб їсти хліб перед Господом; він увійде сіньми тієї брами і нею ж вийде.»

4. Потім привів мене північною брамою навпроти храму. Глянув я -аж ось слава Господня сповнила Господній храм, і я упав лицем до землі.

5. Господь сказав до мене: «Сину чоловічий! Вважай пильно, дивись добре й слухай твоїми вухами усе, що я тобі говорю про установи Господнього храму й про його закони. Вважай добре на тих, що входять у храм усіма виходами святині.

6. Ти скажеш бунтарям - домові Ізраїля: Так говорить Господь Бог: Досить з вас усіх ваших гидот, доме Ізраїля,

7. що ви робили, вводивши чужинців, необрізаних серцем і необрізаних тілом, щоб вони пробували у моїй святині та сквернили храм мій та приносивши мій хліб, сить і кров, і ламавши мій союз усіма вашими гидотами.

8. Ви не відбували служби при моїй святині; ви поставили інших замість себе, щоб відбувати службу при моїй святині.

9. Так говорить Господь Бог: Ніякий чужинець, необрізаний серцем і необрізаний тілом, не ввійде в мою святиню, ніякий чужинець, що перебуває серед синів Ізраїля.

10. Левіти ж, що покинули мене тоді, як Ізраїль блукав далеко від мене, ходивши за своїми бовванами, понесуть кару за свій злочин.

11. Вони служитимуть у моїй святині вартовиками при храмових воротях і прислужниками при храмі. Вони будуть заколювати людям всепалення та інші жертви й стояти перед ними, щоб їм служити.

12. За те, що були їм до послуг перед їхніми бовванами та що були для дому Ізраїля спокусою до гріха, я підняв проти них мою руку, - слово Господа Бога, - і вони понесуть кару за свій злочин.

13. Не будуть вони приступати більш до мене, щоб служити мені та щоб дотикатись до моїх святих і пресвятих речей: вони понесуть ганьбу за ті гидоти, що чинили.

14. Я призначу їх до служби при храмі, до всякої роботи й до всього, що треба буде там чинити.

15. Священики ж левіти, сини Цадока, що служили службу в моїй святині тоді, як сини Ізраїля блукали далеко від мене, ті приступатимуть до мене, щоб служити мені, й стоятимуть передо мною, щоб приносити мені сить і кров - слово Господнє.

16. Вони входитимуть у мою святиню й приступатимуть до мого стола, щоб мені служити; вони будуть у мене на службі.

17. Як увійдуть брамою внутрішнього двору, вдягнуться у льняну одежу; не носитимуть вовни, як служитимуть у брамі внутрішнього двору й у храмі.

18. Завивала на головах у них будуть льняні й ногавиці на бедрах - льняні; не надягатимуть нічого такого, що викликає піт.

19. А як виходитимуть на зовнішній двір до народу, то скидатимуть одежу, що в ній служили, і, поклавши її у кімнатах святині, надягатимуть іншу одежу, щоб не освячувати людей своєю одежею.

20. Голови собі не будуть голити, і волосся не будуть запускати; чепурненько стригтимуть вони собі голови.

21. Ніхто зо священиків не питиме вина, як увіходитиме у внутрішній двір.

22. Ні вдови, ні розведеної не братимуть за себе, а лише дівицю з потомства дому Ізраїля або вдовицю, що овдовіла по священикові.

23. Вони навчатимуть мій народ розбирати, що святе й що несвяте, та вияснювати йому, що чисте й що нечисте.

24. У спірних справах будуть суддями. Судитимуть за моїм правом; мої закони та мої установи будуть пильнувати на всі мої свята; свято дотримуватимуть мої суботи.

25. До мерця не можна їм приступати, щоб не осквернились; тільки з-за батька й матері, з-за сина й дочки, з-за брата й незаміжньої сестри можна їм осквернитися.

26. По очищенні треба порахувати 7 день,

27. і того дня, як увіходитиме знову в святиню, у внутрішній двір, щоб служити в святині, принесе жертву за свій гріх - слово Господа Бога.

28. Вони не матимуть насліддя: я - їхнє насліддя. Ніякої посілости не дасте їм в Ізраїлі: я їхня посілість.

29. Вони споживатимуть офіри, жертви за гріх і жертви за переступ. Все, що в Ізраїлі присвячено на знищення, нехай буде для них.

30. Найліпше з усіх первоплодів, усі приноси, хоч які б були ті приноси ваші, будуть для священиків; найліпше з вашого тіста дасте священикові, щоб звести на ваш дім благословення.

31. Нічого здохлого, ані розірваного, будь то птиця чи якась інша тварина, священики їсти не будуть.»


Proroka Jezekyila 45

КНИГА ПРОРОКА ЄЗЕКИЇЛА

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48

45. Новий розподіл землі 1-12; десятина 13 -17; свята 18-25

1. «Як ділитимете по жеребку землю в насліддя, то відділите святий наділ країни Господеві, 20 000 ліктів завдовжки, і 25 000 ліктів завширшки. Цей наділ буде святий на всьому своєму просторі навкруги.

2. З цього наділу відпаде на святиню чотирикутник, 500 ліктів на 500 ліктів навколо, і вільний простір на 50 ліктів навколо нього.

3. З цього відміряного простору відміряєш 25 000 ліктів завдовжки й 10 000 ліктів завширшки, де стоятиме святиня, пресвяте.

4. Це буде святий наділ краю для священиків, що служать у святині, що приступають до служби Господеві. Це буде місце для їхніх будинків і святе місце для святині.

5. Буде 25 000 ліктів завдовжки й 10 000 ліктів завширшки для левітів, що служать при храмі; їхня власність на доми в містах, де будуть жити.

6. Ви дасте у власність місту 5 000 ліктів завширшки на 25 000 ліктів завдовжки, коло наділу святині; це належатиме всьому домові Ізраїля.

7. Князеві ж призначите пай по однім і по другім боці святого наділу й власности міста, на захід із західнього боку й на схід зо східнього боку, довжиною, рівною одному з паїв, від західньої до східньої границі землі.

8. Це буде його власність в Ізраїлі, і мої князі не утискатимуть більш мій народ; вони лишать землю домові Ізраїля за його колінами.»

9. Так говорить Господь Бог: «Годі вам, князі Ізраїля! Перестаньте чинити насильство й грабувати,чиніть суд і правду, припиніть ваші здирства над моїм народом - слово Господа Бога.

10. Тримайтеся справедливої ваги, справедливої ефи й справедливого бату.

11. Ефа й бат нехай будуть однакової міри: бат нехай буде десятина хомера, й ефа нехай буде десятина хомера; міра їхня нехай взорується на хомер.

12. У шеклі 20 гер; 5 шеклів будуть 5 шеклів і 10 шеклів будуть 10 шеклів. Міна матиме в собі 50 шеклів.

13. Ось принос, що маєте робити: шосту частину ефи від хомера пшениці й шосту частину ефи від хомера ячменю.

14. Установа ж для олії: 1 бат олії на 10 батів, тобто на кор, що має в собі 10 батів, або на 1 хомер, бо 10 батів - то 1 хомер.

15. Одну вівцю від отари, що має 200 овець, від родин Ізраїля, на офіру, на всепалення й на мирні жертви. Це буде на покуту за вас - слово Господа Бога.

16. Увесь народ краю має давати цей принос князеві в Ізраїлі.

17. А князь має приносити всепалення, офіри й возливання на свята, кожного нового місяця й у суботи - на всі празники дому Ізраїля. Він має приносити жертву за гріх, офіру, всепалення й мирні жертви, щоб скласти покуту за дім Ізраїля.»

18. Так говорить Господь Бог: «У першому місяці, на перший день місяця, візьми собі молодого бичка без вади й очисть від гріха святиню.

19. Священик візьме крови з жертви за гріх і покропить її на одвірки храму й на чотири роги жертовника й на одвірки брами внутрішнього двору.

20. Так само зробиш сьомого дня місяця за тих, що завинили ненароком або з простоти. Так зробите покуту за храм.

21. У першому місяці, на чотирнадцятий день місяця, має бути в вас Пасха; сім день їстимете опрісноки.

22. Того дня князь принесе за себе й за ввесь народ країни бичка в жертву за гріх.

23. Протягом сімох днів свята приноситиме всепалення Господові, щодня по 7 бичків і по 7 баранів без вади, і щодня по козлу в жертву за гріх;

24. а як офіру -принесе по ефі за бичка й по ефі за барана, та по гіну олії на ефу.

25. Сьомого місяця, на п'ятнадцятий день місяця, на свято, принесе протягом сімох днів таку саму жертву за гріх, таке саме всепалення, таку саму офіру й стільки ж олії.»


Proroka Jezekyila 46

КНИГА ПРОРОКА ЄЗЕКИЇЛА

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48

46. Субота й новомісяччя 1-11; права та обов'язки князів 12-18; кухня 19-24

1. Так говорить Господь Бог: «Брама внутрішнього двора, що звернена на схід, буде замкнена шість робітних днів; а в суботній день і в день нового місяця буде відімкнена.

2. Князь увійде знадвору через сіни коло брами й стане в одвірках її. Тоді священики принесуть його всепалення та його мирні жертви, і він поклониться лицем до землі на порозі воріт та й вийде, а ворота зостануться незамкненими аж до вечора.

3. А народ країни поклониться перед Господом при вході в цю браму щосуботи й що нового місяця.

4. Всепалення, що принесе князь Господеві суботнього дня, буде з шістьох ягнят без вади та з барана без вади;

5. із офіри - ефа на барана, а на ягнята - офіра за спромогою; олії ж один гін на ефу.

6. Новомісячного дня то буде молодий бичок без вади й шестеро ягнят і баран без вади.

7. Офіру ж до них дасть - ефу на бичка й ефу на барана, а офіру на ягнята за спромогою; олії ж по гіну на ефу.

8. Коли ж увіходитиме князь, то входитиме через сіни коло брами; тією ж самою дорогою й виходитиме.

9. А як увіходитимуть люди країни перед лице Господнє в свята, то той, хто ввійде північною брамою, щоб поклонитися, вийде південною брамою, а той, хто ввійде південою брамою, вийде північною брамою; ніхто не повернеться тією самою дорогою, якою ввійшов; він вийде протилежною.

10. Князь буде серед них: він увіходитиме, як вони входитимуть, і виходитиме, як вони виходитимуть.

11. У свята і в урочисті дні офіра буде: ефа на бичка й ефа на барана, на ягнята ж за спромогою; олії ж по гіну на ефу.

12. Коли князь схоче принести добровільне всепалення або добровільну мирну жертву Господеві, то йому відчинять браму, звернену на схід; він принесе своє всепалення й свої мирні жертви так само, як приносить у суботній день, і вийде; а як вийде, замкнуть за ним браму.

13. Він принесе щодня у всепалення Господеві ягня - однолітка без вади; щоранку принесе його

14. А як офіру - щоранку принесе до нього шосту частину ефи й олії третю частину гіна, щоб замісити муку. Це офіра для Господа, віковічна установа, назавжди.

15. І будуть приносити ягня, офіру й олію щоранку, як повсякчасне всепалення.»

16. Так говорить Господь Бог: «Коли князь дасть комусь із своїх синів дар зо своєї спадщини, то цей дар належатиме його синам, він буде їхньою спадковою власністю.

17. Коли ж він дасть зо своєї спадщини дар якомусь із своїх слуг, то той дар належатиме йому до року визволу, а потім повернеться до князя. Тільки спадщина, що він дасть своїм синам, зостанеться за ними.

18. Заборонено князеві брати спадщину в людей, позбавляючи тим їхньої власности. Він зо своєї власности наділить своїх синів спадщиною, щоб нікого в мого народу не було вивласнено.»

19. Він привів мене тим входом, що збоку в брамі, до святих кімнат для священиків, звернених на північ, і ось там одне місце в глибині на захід,

20. і сказав мені: «Це те місце, де священики варитимуть жертву за гріх і жертву за переступ, де пектимуть офіру, не виносивши їх на зовнішній двір, щоб освячувати людей.»

21. Потім вивів мене на зовнішній двір і провів мене по чотирьох кутах двору, і ось у кожному куті двору було подвір'я.

22. У чотирьох кутах двору було чотири малих подвір'їв, 40 ліктів завдовжки й 30 ліктів завширшки; усі чотири однієї міри.

23. Навкруги всіх чотирьох їх була огорожа, а внизу під огорожею були зроблені навколо печі.

24. І сказав мені: «Це приміщення для кухарів, де слуги храму варитимуть жертви народу.»


Proroka Jezekyila 47

КНИГА ПРОРОКА ЄЗЕКИЇЛА

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48

47. Джерело з-під святині 1-12; границі держави 13-23

1. Потім привів мене назад до входу в храм, аж ось з-під порога храму тече вода на схід, бо храм стояв лицем на схід. Вода текла з-під споду з правого боку храму, на південь від жертовника.

2. І вивів мене північними ворітьми й зовні обвів мене до зовнішніх воріт, звернених на схід, аж ось вода точилася з правого боку.

3. Пішов той чоловік на схід, і державши в руці шнурок, відміряв 1 000 ліктів, і перевів мене через воду; води було по кісточки.

4. Відміряв ще 1 000 й перевів мене через воду; води було по коліна. І ще відміряв 1 000 й перевів мене; води було по крижі.

5. І ще відміряв 1 000, та потік уже був такий, що я не міг перейти, бо вода була так високо, що треба було плисти, не можна було перейти потоку.

6. І сказав мені: «Бачиш, сину чоловічий?» І повів мене й привів назад на берег потоку.

7. Як я повернувсь назад, аж ось на берегах потоку дуже багато дерев по цім і по тім боці.

8. І сказав до мене: «Ця вода тече в східній край: вона пливе Аравою й увіллється в море; вона ввіллється в море, й вода в ньому стане здоровою.

9. Скрізь, де пройде той потік, кожна жива тварина, що рухається в ньому, буде жити. Риби буде дуже багато, бо там, де пройде ця вода, оздоровить усе, і де пройде той потік, усе буде жити.

10. На берегах його стоятимуть рибалки; від Енгеді до Енеглаїму будуть розіп'яті неводи; риба в ньому буде така сама, як риба у великім морі, і буде її дуже багато.

11. Його болота й його затони не стануть здоровими, їх полишать на сіль.

12. Понад потоком, на його берегах, по цім і по тім боці, ростимуть усякі овочеві дерева; листя на них не буде в'янути, і плоди на них не будуть переставати родити; вони будуть щомісяця достигати: бо вода для них тече зо святині. Плоди їхні будуть на харч, а листя - на ліки.»

13. Так говорить Господь Бог: «Ось вам границі землі, що ви розділите в насліддя дванадцятьом колінам Ізраїля, давши Йосифові дві частки.

14. Ви унаслідуєте всі рівно, так як то я був поклявся, піднявши мою руку, дати її вашим батькам. Ця земля випаде вам у насліддя.

15. Ось границя країни з північного боку: починаючи від Великого моря через Хетлон - до входу Хамат, до (місцевостей) Цедад,

16. Берот, Сівраїм, що між дамаським та хаматським краєм, Хацер Енон, що на границі Хаврану.

17. Границя, отже, буде йти від моря до Хацер-Енону, до дамаської границі на півночі й до хаматської границі. Це з північного боку.

18. А зо східнього боку, між Хавраном та Дамаском, між Гілеадом та Ізраїльською землею, Йордан буде границя аж до східнього моря, до Тамару. Це зо східнього боку.

19. Південний бік, на південь, від Тамару до вод Меріви коло Кадешу попри потік до Великого моря - це з південного боку, з півдня.

20. Західній бік: Велике море від границі аж перед вхід у Хамат. Це з західнього боку.

21. Ви поділите собі цю землю за колінами Ізраїля.

22. Ви поділите її за жеребом у насліддя собі й чужинцям, що перебуватимуть у вас, що породили дітей у вас. Ви обходитиметеся з ними як із тубільцями між синами Ізраїля: вони з вами розділять по жеребку насліддя серед колін Ізраїля.

23. В якому коліні перебуває чужинець, у тому й дасте йому насліддя» - слово Господа Бога.


Proroka Jezekyila 48

КНИГА ПРОРОКА ЄЗЕКИЇЛА

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48

48. Поділ Св. Землі 1-14; місто Боже 15-35

1. «Ось імена колін: на крайній півночі по дорозі до Хетлону коло входу Хамат, Хацер-Енон, дамаська границя на півночі здовж Хамату, від східньої до західньої границі - Дан, одну частку.

2. Попри границю Дана зо сходу на захід - Ашер, одну частку.

3. Попри границю Ашера зо сходу на захід - Нафталі, одну частку.

4. Попри границю Нафталі зо сходу на захід - Манассія, одну частку.

5. Попри границю Манассії зо сходу на захід - Ефраїм, одну частку.

6. Попри границю Ефраїма зо сходу на захід - Рувим, одну частку.

7. Попри границю Рувима зо сходу на захід - Юда, одну частку.

8. Попри границю Юди зо сходу на захід буде частка, що ви виділите, 25 000 ліктів завширшки, а завдовжки нарівні з іншими частками, зо сходу на захід; серед неї буде святиня.

9. Частка, що виділите Господеві, буде 25 000 ліктів завдовжки й 10 000 завширшки.

10. Це їм - священикам - належатиме свята частка: на північ 25 000, на захід 10 000 завширшки, на схід 10000 завширшки, на південь 25 000 завдовжки; серед неї буде святиня.

11. Висвяченим священикам із синів Цадока, що відбували мою службу, що за часу відступництва синів Ізраїля, не відступили як левіти,

12. їм належатиме частка, виділена з частки країни як пресвята річ, коло землі Леві.

13. Щодо левітів, то їхня земля так само, як земля священиків, буде 25000 ліктів завдовжки й 10000 - завширшки; вся довжина 25 000 ліктів, а ширина - 10 000 ліктів.

14. З цієї частки не можна їм нічого продати, ні виміняти; не можна буде відчужити цієї найліпшої частини краю, бо вона посвячена Господеві.

15. Щодо останку 5 000 завширшки на 25 000, то він буде для несвященного вжитку міста, для мешкань і для замістя. Місто буде всередині.

16. Ось його розмір: північний бік - 4500 ліктів, південний бік - 4500 ліктів, східний бік - 4500 ліктів і західний бік - 4500 ліктів.

17. Місто матиме замістя, на північ 250 ліктів, на південь 250 ліктів, на схід 250 ліктів і на захід 250 ліктів.

18. А що зостанеться з довжини попри святу частку - 10 000 на схід і 10 000 на захід - попри святу частку, то прибуток з неї буде на харчування робітників у місті.

19. Робітників, що будуть працювати в місті, братимуть з усіх колін Ізраїля.

20. Вся виділена частка буде 25 000 ліктів на 25 000. Ви виділите четвертину святої частки у власність міста.

21. Останок буде князеві з одного й з другого боку святої частки й власности міста попри 25 000 ліктів виділеної частки на схід до східньої границі, а на захід попри 25 000 ліктів до західньої границі, розмірно до частин. Це належатиме князеві. Свята частка й святиня храму будуть посередині.

22. Починаючи від власности левітів і від власности міста, що перебувають по середині того, що належить князеві, усе між границею Юди та границею Веніямина, належатиме князеві.

23. Решта колін від сходу на захід: Веніямин, одну частку.

24. Попри границю Веніямина зо сходу на захід - Симеон, одну частку.

25. Попри границю Симеона зо сходу на захід - Іссахар, одну частку.

26. Попри границю Іссахара зо сходу на захід - Завулон, одну частку.

27. Попри границю Завулона зо сходу на захід - Гад, одну частку.

28. Попри границю Гада, з південної сторони на південь, границя йтиме від Тамару до вод Меріви, Кадешу, здовж потоку аж до Великого моря.

29. Це земля, що ви поділите по жеребку в насліддя колінам Ізраїля, це їхні частини, - слово Господа Бога.

30. А ось виходи міста: з південного боку 4500 ліктів.

31. Брами міста будуть зватись іменами колін Ізраїля. Три брами на північ: брама Рувима - одна, брама Юди - одна, брама Леві - одна.

32. Зо східнього боку 4500 ліктів і три брами: брама Йосифа - одна, брама Веніямина -одна, брама Дана - одна.

33. З південного боку 4500 ліктів і три брами: брама Симеона - одна, брама Іссахара - одна, брама Завулона - одна.

34. З західнього боку 4500 ліктів і три брами: брама Гада - одна, брама Ашера - одна, брама Нафталі - одна.

35. Усього навкруги - 18 000 ліктів. Ім'я ж міста з того дня буде: «Господь там».


Prorok Joil 1

ПРОРОК ЙОІЛ

1 2 3 4

1. Сарана 1-12; заклик до покути 13-20

1. Слово Господнє, що було до Йоіла, сина Петуїла.

2. Слухайте це, ви, старші, вважайте, всі мешканці краю! Чи бувало таке за ваших днів або за днів батьків ваших?

3. Перекажіть це дітям вашим, а діти ваші - своїм дітям, а їхні діти - дальшому родові.

4. Те, що лишила гусінь, сарана пожерла; а що лишила сарана, черва пожерла; що ж лишила черва, хробаки пожерли.

5. Прокиньтесь, п'яниці, і плачте! Голосіть, ви всі, винопивці, за вином солодким, бо його віднято від уст ваших.

6. Бо наступив народ на край мій, такий сильний, що його безліч! Зуби у нього - зуби левині, ікла у нього - як у левиці.

7. Спустошив він мій виноградник, мою смоківницю обломив; він облупив її геть і кинув, - лиш галузки її біліють.

8. Ридай, як дівчина, одягнена в вереття, по нареченому свого юнацтва.

9. Зникли з дому Господнього офіри й ливні жертви; тужать священики, служителі Господні.

10. Поля спустошені, земля сумує, бо витоптано збіжжя, муст висох, і свіжа олія знемагає.

11. Сумуйте, хлібороби, виноградарі, ридайте по пшениці та по ячмені: пропали жнива в полі!

12. І виноградна лоза висхла, смоківниця зів'яла; дерево гранатове та й пальма, і яблуня - всі дерева у полі повсихали. Ба й радість, соромом побита, зникла з-посеред синів людських.

13. Надягніте, о священики, вереття і плачте! Слуги жертовника, ридайте! Ідіть, ночуйте у вереттях, слуги Бога мого, бо в домі Бога вашого не стало ні офіри, ні дивних жертв.

14. Призначте піст, скличте святкові збори; зберіте старших, усіх мешканців краю у дім Господа, Бога вашого, і взивайте до Господа:

15. «О, що за день!» Бо близько день Господній; він, немов руїна, від Всемогутнього надійде.

16. Хіба не зникла пожива у нас перед очима, ба, з дому Бога нашого веселощі й радість?

17. Зерно зотліло під скибами своїми; засіки зруйновані, розвалені стодоли, бо зів'яло збіжжя.

18. Ой, як реве скотина! Стада волів, стривожені, блукають, бо не мають паші. Навіть отари з ніг валяться!

19. До тебе, Господи, взиваю; бо вогонь пожер у степу пасовиська, спалило полум'я всі дерева у полі.

20. Навіть звірі у полі тебе прагнуть, бо потоки вод повисихали, й вогонь пожер у степу пасовиська.


Prorok Joil 2

ПРОРОК ЙОІЛ

1 2 3 4

2. Страшний день Господній 1-17; Бог помилує Ізраїля знову 18-27

1. Затрубіте в ріг на Сіоні, вдарте на моїй святій горі на тривогу! Нехай тремтять усі мешканці краю, бо надходить день Господній, бо він близько!

2. День темряви й пітьми, день хмари й густої мряки. Немов зірниця, розкидається по горах народ численний, сильний, якого не бувало споконвіку і після нього більш не буде аж до років найдальших родів

3. Поперед нього вогонь пожирає, а позад нього полум'я палить. Край мов райський сад, поперед нього, а позад нього - пустиня гола. Ніщо не може утекти від нього!

4. З виду він, наче коні, мов рисаки, - так вони женуться.

5. Скачуть по верхів'ях гір із гуком, немов від колісниць, і з трісканням, неначе полум'я вогню палкого, що стерню пожирає, немов потужне військо, вишикуване до бою.

6. Побачать його - і тремтять народи, у всіх обличчя бліднуть.

7. Вони кидаються, немов лицарі, лізуть на мури, мов вояки. Кожен своїм путтям прямує, ніхто з своєї стежки не звертає.

8. Не штовхає один одного, кожен своїм шляхом простує. Вони кидаються крізь стріли, й це їм не шкодить.

9. На місто нападають, біжать на мури, вдираються у доми, влізають через вікна, мов злодії.

10. Земля трясеться перед ними, тремтить небо. Затьмарюються сонце й місяць, світло зір гасне.

11. Господь гримить перед своїм військом, бо його табір превеликий; бо сильний той, хто виконує його волю, бо великий день Господній і страшний вельми. Хто може його витримати?

12. Але ще й тепер, - слово Господнє, - поверніться до мене усім вашим серцем, у пості, в плачі й у жалі.

13. Роздеріть серце ваше, а не одежу вашу, і поверніться до Господа» Бога вашого, бо він благий і милосердний, довготерпеливий і многомилостивий, - і уболіває над нещастям.

14. Хто зна, чи не пожаліє він знову і не залишить по собі благословення, офіри й ливні жертви Господеві, Богові вашому?

15. Трубіть у ріг на Сіоні, призначте піст, скличте святкові збори!

16. Зберіть народ, скличте громаду! Старих згромадьте, зберіть дітей і немовлят при грудях! Хай вийде молодий з покою свого, і молода - з комори.

17. Хай між притвором і між жертовником плачуть священики, слуги Господні, і нехай кажуть: «Пожалій, Господи, народ твій! Не видавай твою спадщину на наругу, щоб не глумилися над нею погани. Чому мали б між народами говорити: Де Бог їхній?»

18. Тоді Господь почав ревнувати за свій край і пощадив народ свій.

19. І відповів Господь і сказав своєму народові: «Ось я пошлю вам хліб, вино й олію, і ви насититеся ними. Я вас не видам більш поганам на наругу.

20. Північного - я відверну від вас далеко, і прожену його в землю суху та спустошену: крило його переднє до східнього моря, а заднє -до західнього моря. І здійметься від нього сморід, і сопух піде від нього вгору, бо величався вельми.»

21. Не бійся, краю! Радуйся й веселися, бо Господь учинив велике!

22. Не бійтеся, тварини в полі, бо пасовиська у степу зазеленіли знову, бо дерево приносить плід свій, смоківниця й виноград дають урожай свій.

23. Сини Сіону, радуйтеся й веселіться Господом, Богом вашим, бо він дає вам раннього дощу по правді; він посилає дощ вам, дощ ранній і дощ пізній, як і перше.

24. Токи будуть пшениці повні, а тискарні будуть переливатись вином та олією.

25. Я поверну вам ті роки, які пожерла сарана, черва, хробаки та гусіль, - моє велике військо, що я на вас наслав був.

26. Ви їстимете досхочу, донаситу, і славитимете ім'я Господа, Бога вашого, що так учинив дивно з вами. Народ мій не зазнає сорому ніколи.

27. Ви зрозумієте, що я посеред Ізраїля і що я - Господь, Бог ваш, і іншого немає. Народ мій не зазнає сорому повіки.


Prorok Joil 3

ПРОРОК ЙОІЛ

1 2 3 4

3. Зіслання Божого Духа; день Господній

1. А після цього я виллю мій дух на всяке тіло. Ваші сини й ваші дочки будуть пророкувати, вашим старим сни будуть снитись, і ваші юнаки будуть бачити видіння.

2. Та й на рабів та на рабинь того часу я виллю мій дух.

3. Я знаки дам на небі й на землі: кров і вогонь, і стовпи диму.

4. Сонце обернеться у пітьму, а місяць у кров - раніше, ніж настане день Господній, великий і страшний.

5. І кожен, хто призве ім'я Господнє, спасеться; бо на горі Сіоні й у Єрусалимі будуть ті, що заціліють, як то Господь сказав був; і між тими, що зостануться живими, - тії, що їх Господь покличе.


Prorok Joil 4

ПРОРОК ЙОІЛ

1 2 3 4

4. Суд над народами

1. Ось бо в ті дні й того часу, коли заверну бранців Юди та Єрусалиму,

2. зберу всі народи і поведу їх вниз у Йосафатову долину. Там учиню суд над ними за мій народ та за моє спадкоємство - Ізраїля; вони бо його між народами порозкидали і край мій розділили.

3. Вони на мій народ кидали жереб, міняли хлопця за блудницю й дівчаток продавали за вино, і пили.

4. Та й ви, о Тире та Сидоне, чого ви хочете від мене? І ви, усі округи Філістії? Може, ви хочете помститися на мені? Але якби ви й помстилися на мені, я раптом вашу помсту вмить вам на голову повернув би!

5. Ви, що забрали моє золото та срібло, що занесли мої дорогоцінні скарби в храми ваші.

6. Ви, що синів Юди та синів Єрусалиму продавали грекам, щоб запроторити їх далеко від їхнього краю!

7. Та ось я їх підніму з того місця, куди ви їх продали; і поверну вам на голову злочин ваш!

8. Продам ваших синів і дочок ваших у руки синів Юди, а ці їх продадуть савіям, народові далекому, - бо Господь мовив.

9. Оповістіть це між народами: «Готуйтесь до війни! Збудіть хоробрих! Хай виступають, хай рушають усі вояки!

10. Куйте мечі з лемішів ваших, а з серпів ваших списи! Слабосильний нехай скаже: Я - сильний!

11. Спішіться, йдіть! Усі народи звідусіль, зберіться! Веди вниз, о Господи, твоїх хоробрих!

12. Нехай рушають, нехай зійдуть народи в Йосафатову долину! Бо там сяду я судити всі народи звідусюди.

13. Пускайте в рух серпи, бо наспіло жниво. Ідіть, топчіть, бо винотока повна; кухви переливаються, бо злоба їхня велика!

14. Натовп на натовпі в долині Суду! Бо близько день Господній у долині Суду!

15. Сонце й місяць почорніли, світло зір гасне.

16. І загримить Господь із Сіону, дасть голос свій почути з Єрусалиму, і затремтить земля й небо! Але Господь буде прибіжищем для свого люду, і кріпостю для дітей Ізраїля.

17. Ви зрозумієте тоді, що я - Господь, Бог ваш, що живу на Сіоні, моїй святій горі. Єрусалим буде святим і чужинці не переходитимуть більш через нього.

18. Того часу гори закапають вином солодким, а горби молоком тектимуть, і всі потоки у Юдеї потечуть водою. Джерело з дому Господнього проб'ється і зрошуватиме Шіттім-долину.

19. Єгипет румовищем стане, Едом -безлюдним диким краєм за насильство над синами Юди; за те, що неповинну кров на їхній землі пролили.

20. Юда ж буде заселений повіки, і Єрусалим від роду і до роду.

21. Я відплачу їхню кров, без кари не залишу. І Господь житиме на Сіоні.


Prorok Jona 1

ПРОРОК ЙОНА

1 2 3 4

1. Непослух Йони

1. Слово Господнє надійшло до Йони, сина Амітая:

2. «Встань, іди в Ніневію, оте велике місто, і проповідуй проти нього, бо злоба їхня піднялася до мене.»

3. Та Йона встав, щоб утікати в Таршіш, далеко від Господа. Прийшов він до Яффи, знайшов корабель, що плив у Таршіш, заплатив за переправу й вступив до нього, щоб відплисти з ними у Таршіш, далеко від Господа.

4. Але Господь кинув на море великий вітер, і на морі знялася страшна хуртовина, тож корабель ось-ось мав уже розбитись.

5. Злякались моряки і закричали кожен до свого бога, а щоб облегшити корабель, викинули вантаж, що був на ньому, в море. Йона ж зійшов у саму середину судна, ліг і заснув глибоко.

6. І підійшов до нього головний над моряками та й каже: «Як тобі спати? Вставай, візви до твого Бога, може він зглянеться над нами й ми де загинемо.»

7. І говорили один до одного: «Ось киньмо лишень жереб, щоб довідатись, через кого сталось нам це лихо.» Кинули вони жереб і жереб упав на Йону.

8. І кажуть вони до нього: «Скажи нам, будь ласка, через кого сталось нам це лихо? Яке твоє зайняття? Звідки ти йдеш, який твій край, з якого ти народу?»

9. Він відповів їм: «Я - єврей і почитаю Господа небес, що сотворив море й землю.»

10. Злякались люди вельми й сказали до нього: «Що це ти зробив?» - довідались бо, що він утікав далеко від Господа, бо він їм признався.

11. Далі його спитали: «Що нам з тобою чинити, щоб море, яке на нас розлютилось, утихло?» Море бо дедалі більше піднімалось і бушувало.

12. Він відповів їм: «Візьміть і киньте мене в море, й море перестане проти вас бушувати, бо я знаю, що то через мене прийшла на вас велика оця хуртовина.»

13. І заходились люди веслувати до берега, та не могли, бо море дедалі більше піднімалось і проти них бушувало.

14. Тоді вони візвали до Господа й сказали: «О Господи, не дай, благаємо тебе, щоб ми загинули за життя цього чоловіка, й не допусти, щоб на нас упала кров невинна, бо ти, о Господи, вчинив, як тобі було завгодно.»

15. Взяли вони Йону та й кинули в море, і море перестало бушувати.

16. Люди вельми налякались Господа й принесли Господеві жертву та обреклись обітом.


Prorok Jona 2

ПРОРОК ЙОНА

1 2 3 4

2. Йона в нутрі риби

1. Господь наготував велику рибу, щоб вона проглинула Йону. І пробув Йона .в нутрі риби три дні й три ночі.

2. З нутра риби Йона почав молитися до Господа, Бога свого.

3. Він мовив: «У моїй скруті до Господа візвав я, й він відповів мені. З нутра шеолу закричав я, і ти почув мій голос.

4. Ти кинув мене у безодню, у серце моря, і води мене оточили. Усі твої буруни й твої хвилі пройшли надо мною.

5. Я мовив: Відкинутий я з-перед очей у тебе! А все ж таки я знову глядітиму на святий храм твій.

6. Води мене обняли аж по горло, безодня мене оточила, водорість голову мені повила.

7. Аж до стіп гір спустивсь я; земля засувами повік мене замкнула, але ти вивів моє життя з ями, о Господи, мій Боже.

8. Коли моя душа в мені умлівала, про Господа згадав я, і моя молитва долинула до тебе, до храму до святого твого.

9. Тії, що пустих марнощів пильнують, кидають власну ласку.

10. Я ж голосом подяки принесу тобі жертву. Чим я обрікся, те я виконаю. Від Господа спасіння.»

11. Господь повелів рибі, й вона виблювала Йону на сушу.


Prorok Jona 3

ПРОРОК ЙОНА

1 2 3 4

3. Навернення Ніневії

1. І надійшло слово Господнє до Йони вдруге:

2. «Встань, іди в Ніневію, у те велике місто, й проповідуй йому те, що я скажу тобі.»

3. Устав Йона й пішов за Господнім словом, у Ніневію. Ніневія ж була надзвичайно велике місто: на три дні ходи.

4. І Йона почав увіходити в місто, один день ходи. Він об'явив, кажучи: «Ще сорок день, і Ніневія буде зруйнована.»

5. І повірили ніневітяни Богові: оголосили піст і понадягали веретища, від найбільшого до найменшого.

6. Вістка про це дійшла до ніневійського царя; він устав з престолу свого, скинув одежу з себе, покривсь веретищем і сів на попелі.

7. Далі, на наказ царя і його вельмож, було голосно оповіщено в Ніневії: «Ні людина, ні скотина, ні воли, ні вівці - нічого не сміють їсти, ні споживати, та й води не сміють пити.

8. Та щоб усі - від людини до скотини -понакривались веретищами й чимдуж взивали до Бога, і щоб кожен покинув свою нікчемну поведінку й насильство рук своїх.

9. Хто зна, чи Бог іще не повернеться та не роздумає й не відверне від нас палаючий гнів свій, тож ми й не загинемо?»

10. Побачив Бог їхні вчинки, що вони відвернулись від своєї нікчемної поведінки, й роздумався щодо лиха, яке був погрожував їм учинити, - і не вчинив його.


Prorok Jona 4

ПРОРОК ЙОНА

1 2 3 4

4. Досада Йони; відповідь Божа

1. І не вподобалось те Йоні вельми; запалав він гнівом,

2. і почав молитися до Господа, і мовив: «О Господи! Хіба ж не це я говорив, бувши ще у моїй країні? Тому ж я й утік був напочатку до Таршішу; знав бо, що ти - Бог милостивий і милосердний, довготерпеливий і многомилостивий, й уболіваєш над злом.

3. Тож візьми, благаю, Господи, тепер у мене мою душу, бо ліпше мені вмерти, аніж жити.»

4. А Господь сказав: «Чи ж слушно ти розсердився?»

5. Вийшов Йона з міста й сів зо східнього боку міста. Зробив він собі там халупку, й сів під нею у холодку, визираючи, що станеться з містом.

6. А Господь Бог виростив тикву й вона знялась над Йоною, щоб була тінь над його головою та щоб позбавити його досади. Йона вельми зрадів тикві.

7. Але другого дня, як почала зоря зоріти, звелів Бог черв'якові, й він підточив тикву й вона всохла.

8. А як зійшло сонце, послав Бог посушний східній вітер, і сонце вдарило у голову Йоні так, що він зомлів, тож і побажав сам собі смерти, кажучи: «Ліпше мені вмерти, аніж жити.»

9. Бог промовив до Йони: «Чи слушно ти розсердивсь із-за тикви?» Він відповів: «Я розсердивсь через тикву так слушно, хоч би й умерти.»

10. Тоді Господь сказав: «Тобі жаль тикви, дарма що ти не поравсь коло неї й не зростив її, - що за одну ніч виросла і за одну ніч пропала.

11. А мені б то не жаль було Ніневії, великого міста, в якому живе більше ста двадцяти тисяч душ, що не вміють розрізнити правиці від лівиці, - й худоби безліч?»


Poslannja Apostola Judy

ПОСЛАННЯ АПОСТОЛА ЮДИ

1

1. Привіт 1-2; лжевчителі 3-7; їхня гординя і розбещеність 8-16; пересторога 17-25

1. Юда, слуга Ісуса Христа, брат Якова, покликаним, любим у Бозі Отці і збереженим Ісусові Христові:

2. хай милосердя, мир і любов вам примножиться!

3. Любі, докладаючи всієї пильности написати вам про наше спільне спасіння, вважаю за конечне написати вам, щоб заохотити вас боротися за віру, раз назавжди передану святим.

4. Бо до вас просмикнулись деякі люди, що були здавна призначені на засуд: безбожні, які благодать Бога нашого обертають на розпусту й відрікаються від нашого єдиного Владики і Господа Ісуса Христа.

5. Я хочу нагадати вам, - хоч знаєте все, - що Господь, визволивши людей з Єгипетського краю, згодом віддав на погибель тих, які не вірували.

6. І ангелів, що не зберегли свого достоїнства, а полишили власне житло, зберіг у кайданах вічних, під темрявою, на суд великого дня.

7. Так само Содом і Гомора з сусідніми містами, - які, подібно до них, віддались були розпусті й кинулися за іншим тілом, - лежать як приклад, скарані вічним вогнем.

8. Одначе і ці також в маячінні бруднять тіло, нехтують Божою владою і зневажають величчя.

9. І тоді, як сам архангел Михаїл, змагаючись із дияволом і сперечаючись із ним про тіло Мойсея, не наважився винести зневажливого суду, а сказав: «Нехай тебе Господь судить», -

10. то ці зневажають те, чого не знають; а що, немов та нерозумна звірина, з природи знають, -те їх погубляє.

11. Горе їм, бо вони пішли дорогою Каїна і, на відплату, потрапили в обман Валаама й у бунті Корея загинули.

12. Вони -підводні скелі на бенкетах ваших, які живляться безсоромно з вами й самих себе випасають; хмари безводні, вітрами гнані; дерева, що пізно восени безплідні, двічі померлі, вирвані з корінням;

13. люті морські хвилі, що власним соромом шумують; зорі блукаючі, яким пречорна темрява збережена повіки.

14. Про них також пророкував Енох, сьомий від Адама, кажучи: «Ось прибув Господь із своїми десятками тисяч святих,

15. щоб учинити суд над усіма й виявити всім безбожним усі вчинки їхньої безбожности, які вони безбожно накоїли, та всі зневаги, що проти нього говорили оті грішники безбожні.»

16. Вони ремствують, нарікають на свою долю й у своїх пожадливостях перебувають; уста ж їхні промовляють гордовито, підлещуються для користи.

17. Ви ж, любі, пригадайте собі те, що вам передсказали апостоли Господа нашого Ісуса Христа,

18. які вам говорили: «Останнього часу будуть насмішники, що діятимуть у своїх похотях безбожних.»

19. Це ті, що розбрат сіють, тварини, що не мають духу.

20. Ви ж, любі, що будуєтеся вашою найсвятішою вірою і молитесь у Святім Дусі,

21. бережіть себе самих у любові Божій, очікуючи милости Господа нашого Ісуса Христа для вічного життя.

22. Тих, що вагаються, старайтеся переконати;

23. інших рятуйте, вириваючи з вогню; до інших майте повне страху милосердя, ненавидьте навіть одежу, забруднену тілом.

24. Тому ж, хто може зберегти вас від занепаду й поставити перед славою своєю непорочними в радості,

25. єдиному Богу, Спасу нашому, через Ісуса Христа, Господа нашого - слава, велич, сила і могутність перед усіма віками і нині й по всі віки! Амінь.


Poslannja Do Kolosjan 1

ПОСЛАННЯ ДО КОЛОСЯН

1 2 3 4

1. Заголовок 1-2; подяка 3-8; молитва 9-14; першенство Христа 15-23; апостольські труди св. Павла 24-29

1. Павло, Божою волею, апостол Христа Ісуса, та брат Тимотей

2. святим у Колоссах і вірним братам у Христі: благодать вам і мир від Бога, Отця нашого!

3. Ми дякуємо Богові й Отцеві Господа нашого Ісуса Христа завжди молячися за вас,

4. відколи ми почули про вашу віру в Христа Ісуса та про любов, що маєте до всіх святих

5. задля надії, що вам збережена на небі, що про неї оповіщення ви нещодавно чули у проповіді Євангелії правди,

6. яка до вас прибула, і як у всьому світі дає плоди і зростає, так і у вас, від того дня, коли ви почули і спізнали благодать Божу в правді.

7. Ви навчилися від Епафра, нашого любого товариша в службі, який для вас є вірним Христовим слугою.

8. Він і виявив нам любов вашу духовну.

9. Тому й ми від того дня, коли почули, не перестаємо за вас молитися та просити, щоб ви дійшли до повного спізнання Божої волі в усякій мудрості та духовнім розумінні,

10. щоб жити вам життям, достойним Господа, і подобатися йому в усьому, приносячи плід у всякому доброму ділі і зростаючи у спізнанні Бога,

11. покріплені всякою силою завдяки його славній потузі, щоб осягнути всяку витривалість і довготерпеливість із радістю.

12. Дякуйте Отцеві, який зробив нас гідними мати участь у долі святих у світлі.

13. Він вирвав нас із влади тьми й переніс у царство свого улюбленого Сина,

14. в якому ми маємо відкуплення, прощення гріхів.

15. Він - образ невидимого Бога, первородний усякого створіння,

16. бо в ньому все було створене, що на небі і що на землі, видиме й невидиме: чи то престоли, чи господьства, чи начала, чи власті, все було ним і для нього створене.

17. Він раніш усього, і все існує в ньому.

18. Він також голова тіла, тобто Церкви. Він - начало, первородний з мертвих, так, щоб у всьому він мав першенство,

19. бо сподобалося Богові, щоб уся повнота перебувала в ньому

20. і щоб через нього примирити з собою все чи то земне, а чи небесне, встановивши мир кров'ю його хреста.

21. І вас самих, що колись були Богові чужі й вороги йому думкою та лихими вчинками, -

22. тепер він примирив на смертнім його тілі, щоб вас зробити святими, без плями та бездоганними перед собою.

23. Тільки ж перебувайте у вірі, утверджені та постійні, не відхиляючись від надії Євангелії, яку ви чули, проповідану всьому створінню, що під небом, а якої я, Павло, став слугою.

24. Тепер я радію стражданнями за вас і доповняю на моїм тілі те, чого ще бракує скорботам Христовим для його тіла, що ним є Церква;

25. якої я став слугою, згідно з розпорядженням Божим, даним мені заради вас, щоби звістувати повнотою між вами слово Боже,

26. оту тайну, заховану від віків та поколінь, але яка тепер відкрита для його святих.

27. їм Бог зізволив об'явити, яке то величне багатство цієї тайни між поганами, що є - Христос між вами, надія слави.

28. Його ми проповідуємо, настановлюючи кожну людину та повчаючи в усякій мудрості, щоб появити досконалою кожну людину у Христі.

29. Власне, для цього я і працюю, змагаючись його силою, яка діє в мені потужно.


Poslannja Do Kolosjan 2

ПОСЛАННЯ ДО КОЛОСЯН

1 2 3 4

2. Павло непокоїться за віру колосян 1-7; пересторога від лжевчителів 8-23

1. Я хочу, щоб ви знали, яка в мене велика боротьба за вас і за лаодікеян та за всіх тих, що не бачили мене особисто, -

2. щоб потішити серця їхні, в любові з'єднані, збагатити повним розумінням для досконалого спізнання Божої тайни - Христа,

3. в якому сховані всі скарби мудрости і знання.

4. А кажу вам це, щоб ніхто не зводив вас обманливими доводами;

5. бо хоч я і відсутній тілом, але духом я з вами, і дивлюся з радістю на порядок у вас та на твердість вашої віри в Христа.

6. Як, отже, ви прийняли Господа Ісуса Христа, так у ньому перебувайте;

7. вкорінені в ньому, збудовані на ньому і зміцнені в тій вірі, якої ви навчились, поступаючи в ній наперед з подякою.

8. Вважайте, щоб ніхто вас не збаламутив філософією та пустим обманством, за людським переданням та за первнями світу, а не за Христом.

9. - У ньому бо враз з людською природою живе вся повнота Божества,

10. і ви причасні в тій його повноті. Він бо голова всякого начала і власти.

11. У ньому ви були й обрізані обрізанням нерукотворним, коли ви з себе скинули це смертне тіло, - обрізанням Христовим.

12. Поховані з ним у хрищенні, з ним ви разом також воскресли, вірою в силу Бога, який воскресив його з мертвих.

13. І вас, що були мертві гріхами й вашим необрізанням тілесним, - він оживив вас із ним, простивши нам усі провини.

14. Він знищив розписку, що була проти нас, що нас осуджувала, разом з приписами; він її зробив нечинною, прибивши до хреста;

15. а роззброївши начала і власті, він виставив їх на видовище, перемігши їх у ньому.

16. Нехай же нас ніхто не судить із-за їжі чи пиття, чи у справі свят, чи щодо новомісяця, чи суботи;

17. це - тінь наступних речей, а тіло - Христове.

18. Нехай ніхто вас не позбавляє нагороди - сповидною покорою і служінням ангелам: звертає бо всю увагу на привиди, порожньо надимається своїм тілесним розумом,

19. і не тримається голови, від якої все тіло, - суглубами та зв'язями об'єднане і зміцнене, - яке росте Божим зростанням.

20. А коли ви з Христом умерли для стихій світу, для чого, наче б ви ще в світі жили, піддаєтеся приписам:

21. «Не дотикайся, не куштуй, не рухай!»

22. Усе це нищиться від уживання його згідно з законами й навчанням людським.

23. Вони ж мають вигляд мудрости в добровільній службі, покорі та вмертвленні тіла, однак не мають іншої вартости, крім насичення тіла.


Poslannja Do Kolosjan 3

ПОСЛАННЯ ДО КОЛОСЯН

1 2 3 4

3. Загальні приписи християнського життя

1. А коли ви з Христом воскресли, то шукайте того горішнього, де Христос перебуває, сівши по правиці Бога.

2. Думайте про горішнє, а не про земне.

3. Бо ви померли, і життя ваше поховане з Христом у Бозі.

4. Коли ж Христос, ваше життя, з'явиться, тоді й ви з ним з'явитесь у славі.

5. Умертвлюйте, отже, ваші земні члени: розпусту, нечистоту, пристрасті, лиху пожадливість, зажерливість - що є ідолопоклонство.

6. За все це падає гнів Божий на неслухняних.

7. Ви самі нещодавно поводилися так само, коли жили в тому.

8. Тепер же відкиньте й ви все те геть від себе: гнів, лютість, злобу, наклеп, сороміцькі слова з ваших уст!

9. Не говоріть неправди одне одному, бо ви з себе скинули стару людину з її ділами

10. й одягнулися в нову, що відновлюється до досконалого спізнання, відповідно до образу свого Творця.

11. Тим то немає грека, ні юдея, ні обрізання, ні необрізання, ні варвара, ні скита, ні невольника, ні вільного, а все й у всьому - Христос.

12. Вдягніться, отже, як вибрані Божі, святі й любі, у серце спочутливе, доброту, смиренність, лагідність, довготерпеливість,

13. терплячи один одного й прощаючи одне одному взаємно, коли б хтось мав на кого скаргу. Так, як Господь простив вам, чиніть і ви так само.

14. А над усе будьте в любові, що є зв'язок досконалости,

15. і нехай панує в серцях ваших мир Христовий, до якого ви були покликані, в одному тілі, та й будьте вдячні.

16. Слово Христове нехай у вас перебуває щедро: навчайтесь у всякій мудрості й напоумлюйте одні одних, співаючи Богові з подякою від свого серця псалми, гимни та духовні пісні.

17. І все, що б ви тільки говорили й робили, - все чиніть в ім'я Господа Ісуса, дякуючи Богові Отцеві через нього.

18. Жінки, коріться чоловікам, як воно в Господі личить.

19. Чоловіки, любіть жінок і не будьте прикрі супроти них.

20. Діти, слухайтеся батьків у всьому, бо це Господеві вгодне.

21. Батьки, не дратуйте дітей ваших, а то впадуть на дусі.

22. Раби, слухайтесь у всьому панів земних, працюючи не лише про людське око, щоб людям вподобатися, але у простоті серця, в Господнім острасі.

23. Усе, що тільки чините, робіть від душі, як для Господа, а не як для людей,

24. знаючи, що приймете від Господа нагороду -спадщину. Служіте Господеві Христові!

25. Хто кривдить, візьме відплату за те, що скривдив, без огляду на особу.


Poslannja Do Kolosjan 4

ПОСЛАННЯ ДО КОЛОСЯН

1 2 3 4

4. Християнська праведність 1-6; привіти друзів 7-18

1. Пани, віддавайте слугам те, що справедливе й належне, знаючи, що й ви маєте пана у небі.

2. Будьте в молитві витривалі й чувайте на ній в подяці.

3. Моліться рівночасно і за нас, щоб Бог відчинив нам двері проповіді, щоб ми могли звістувати тайну Христову, за котру я в кайданах,

4. щоб я її оголосив, як мені треба говорити.

5. Поводьтеся мудро з тими, що назовні, використовуючи нагоду.

6. Ваша розмова нехай завжди буде люб'язна та приправлена сіллю, щоб знали, як треба вам кожному відповідати.

7. Щодо мене, то вас повідомить про все Тихик, любий брат, вірний слуга і співробітник у Господі.

8. Його я до вас, власне, на те й вислав, щоб ви довідалися про наші справи та щоб він утішив серця ваші,

9. разом з Онисимом, вірним та любим братом, котрий є з-між вас. Вони скажуть вам про все, що діється тут.

10. Вітає вас Аристарх, товариш мій у неволі, і Марко, небіж Варнави, - про нього маєте вказівки, -прийміть його, як до вас прийде; -

11. та Ісус, названий Юст. Вони, ті єдині з обрізаних - мої співробітники для царства Божого; вони стали відрадою для мене.

12. Вітає вас і Епафр, що з-між вас, слуга Ісуса Христа. Він завжди змагається за вас у молитвах, щоб ви стояли непохитно в досконалості й виконували волю Божу в усім.

13. Свідчу за нього, що він багато побивається за вами, а й за тими, хто в Лаодікеї та Гієраполі.

14. Вітає вас Лука, любий лікар, та Димас.

15. Вітайте братів у Лаодікеї і Німфана та його домашню Церкву.

16. І як цей лист буде прочитаний у вас, зробіть так, щоб він був прочитаний і в лаодікійській Церкві, а лист Лаодікеї щоб ви також прочитали.

17. Та скажіть Архипові: Вважай на службу, що прийняв від Господа, щоб її виконати.

18. Привіт моєю, Павловою, рукою. Пам'ятайте про мої кайдани. Благодать хай буде з вами!


Pershe poslannja do Korintyan 1

ПЕРШЕ ПОСЛАННЯ ДО КОРІНТЯН

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16

1. Привіт 1-3; подяка 4-9; шкідлива партійність у Корінті 10-16; хрест у різному розумінні 17-31

1. Павло, апостол Ісуса Христа, покликаний волею Божою, і брат Состен,

2. Церкві Божій, що в Корінті, освяченим у Христі Ісусі, покликаним святим, з усіма, що призивають на всякому місці ім'я нашого Ісуса Христа, Господа їхнього і нашого:

3. благодать вам і мир від Бога, Отця нашого, і Господа Ісуса Христа.

4. Я завжди дякую моєму Богові заради вас за благодать Божу, що була вам дана в Христі Ісусі,

5. бо ви в ньому всім збагатились, - усяким словом і всяким знанням,

6. згідно з тим, як Христове свідоцтво утвердилося між вами.

7. Тим то не бракує жадного дару ласки вам, що очікуєте об'явлення Господа нашого Ісуса Христа,

8. який і укріпить вас до кінця, щоб ви були бездоганними в день Господа нашого Ісуса Христа.

9. Вірний Бог, що вас покликав до спільности з своїм Сином Ісусом Христом, Господом нашим.

10. Благаю вас, брати, ім'ям Господа нашого Ісуса Христа, щоб ви всі те саме говорили; щоб не було розколів поміж вами, але щоб були поєднані в однім розумінні й у одній думці.

11. Я бо довідався про вас, мої брати, від людей Хлої, що між вами є суперечки.

12. Казку ж про те, що кожен з вас говорить: «Я - Павлів, а я - Аполлосів, а я -Кифин, а я - Христів.»

13. Чи ж Христос розділився? Хіба Павло був розп'ятий за вас? Або хіба в Павлове ім'я ви христилися?

14. Дякую Богові, що я нікого з вас не охристив, крім Криспа та Ґая,

15. щоб не сказав хтось, що ви були охрищені в моє ім'я.

16. Охристив я теж дім Стефана; а більш не знаю, чи христив я когось іншого.

17. Христос же послав мене не христити, а благовістити, і то не мудрістю слова, щоб хрест Христа не став безуспішним.

18. Бо слово про хрест - глупота тим, що погибають, а для нас, що спасаємося, сила Божа.

19. Писано бо: «Знищу мудрість мудрих і розум розумних знівечу!

20. Де мудрий? Де учений? Де дослідувач віку цього?» Хіба Бог не зробив дурною мудрість цього світу?

21. А що світ своєю мудрістю не спізнав Бога у Божій мудрості, то Богові вгодно було спасти віруючих глупотою проповіді.

22. Коли юдеї вимагають знаків, а греки мудрости шукають, -

23. ми проповідуємо Христа розп'ятого: -ганьбу для юдеїв, і глупоту для поган,

24. а для тих, що покликані, -чи юдеїв, чи греків - Христа, Божу могутність і Божу мудрість.

25. Бо, нібито немудре Боже - мудріше від людської мудрости, і немічне Боже міцніше від людської сили.

26. Погляньте, брати, на звання ваше: не багато мудрих тілом, не багато сильних, не багато благородних;

27. але Бог вибрав немудре світу, щоб засоромити мудрих, і безсильне світу Бог вибрав, щоб засоромити сильних, -

28. і незначне світу та погорджене Бог вибрав, і те, чого не було, щоб знівечити те, що було,

29. щоб жадне тіло не величалося перед Богом.

30. Тож через нього ви у Христі Ісусі, який став нам мудрістю від Бога і оправданням, і освяченням, і відкупленням,

31. щоб було, як написано: «Хто хвалиться, нехай у Господі хвалиться.»


Pershe poslannja do Korintyan 2

ПЕРШЕ ПОСЛАННЯ ДО КОРІНТЯН

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16

2. Мудрість Божа і людська

1. Та я, коли прийшов до вас, брати, - не прийшов звіщати вам свідоцтво Боже високомовними словами чи мудрістю.

2. Ні! Я вирішив не знати нічого іншого між вами, як тільки Ісуса Христа і то розп'ятого.

3. Я був у вас немічним, лякливим, увесь тремтів;

4. слово ж моє і проповідь моя не були в переконливих словах мудрости, а в доказі Духа та сили,

5. щоб ваша віра була не в мудрості людській, а в силі Божій.

6. Ми ж говоримо про мудрість між досконалими, - не про мудрість цього віку, ані про мудрість князів цього віку, що загибають;

7. але говоримо про мудрість Божу в тайні, закриту, що її Бог призначив перед віками нам на славу;

8. її ніхто з князів цього віку не спізнав, бо коли б спізнали, то не розп'яли б Господа Слави,

9. але, як написано: «Те, чого око не бачило й вухо не чуло, що на думку людині не спало, те наготував Бог тим, що його люблять.»

10. Нам же Бог об'явив Духом, бо Дух досліджує все, навіть глибини Божі.

11. Хто бо з людей знає, що в людині, як не дух людський, що у ній? Так само й того, що в Бозі, ніхто не знає, крім Духа Божого.

12. Ми ж прийняли не духа світу, а Духа, що від Бога, щоб знали, що нам дароване від Бога;

13. про це ми й говоримо не мовою, якої нас навчила людська мудрість, а якої навчив Дух, - духовні речі духовними словами подаючи.

14. Тілесна людина не приймає того, що від Духа Божого походить; це глупота для неї, і не може вона його зрозуміти, воно бо Духом оцінюється.

15. Духовна ж - судить усе, а її ніхто не судить.

16. «Хто бо спізнав задум Господній, щоб він його навчив?» Ми ж маємо задум Христовий.


Pershe poslannja do Korintyan 3

ПЕРШЕ ПОСЛАННЯ ДО КОРІНТЯН

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16

3. Кожен проповідник отримає належну нагороду 1-17; практичні висновки 18-23

1. І я, брати, не міг до вас говорити як до духовних, але як до тілесних, як до немовляток у Христі.

2. Я молоком поїв вас, не їжею, ви бо не могли їсти її, та й тепер ще не можете,

3. бо ви ще тілесні. Якже між вами зависть та суперечки, то хіба ви - не тілесні і не поводитесь як звичайні люди?

4. Бо коли хто каже: «Я - Павлів», а інший: «Я -Аполлосів», то хіба ви не звичайні люди?

5. Що таке Аполлос? Що Павло? - Слуги, через яких ви увірували, і то як кому дав Господь.

6. Я посадив, Аполлос поливав, Бог же зростив,

7. так що ні той, хто садив, є чимось, ні той, хто поливав, а Бог, який зрощує.

8. І хто садить, і хто поливає, є одне; але кожний отримає власну нагороду згідно з своїм трудом.

9. Ми бо співробітники Божі, ви - Божа нива, Божа будівля.

10. За благодаттю Божою, даною мені, я, мов мудрий будівничий, поклав основу, а інший на ній будує. Нехай же кожний вважає, як він будує.

11. Іншої бо основи ніхто не може покласти, крім покладеної, якою є Ісус Христос.

12. Коли ж хтось на цій основі будує з золота, срібла, самоцвітів, дерева, сіна, соломи, -

13. кожного діло стане явне; день бо Господній зробить його явним; бо він відкривається в огні, і вогонь випробовує діло кожного, яке воно.

14. І коли чиєсь діло, що його він збудував, устоїться, той прийме нагороду;

15. а коли чиєсь діло згорить, то він зазнає шкоди; однак він сам спасеться, але наче крізь вогонь.

16. Хіба не знаєте, що ви - храм Божий, і що Дух Божий у вас перебуває?

17. Коли хтось зруйнує храм Божий, Бог зруйнує того, бо храм Божий святий, а ним є ви.

18. Нехай ніхто себе не обманює! Як комусь із вас здається, що він мудрий у цьому віці, хай дурним стане, щоб зробитися мудрим;

19. бо мудрість цього світу - глупота в Бога. Написано бо: «Він ловить мудрих їхніми хитрощами»;

20. і ще: «Господь знає думки мудрих, що вони марні.»

21. Тому нехай ніхто не хвалиться людьми; усе бо ваше:

22. чи то Павло, чи Аполлос, чи Кифа, чи світ, чи життя, чи смерть, чи теперішнє, чи майбутнє - усе ваше,

23. ви ж Христові, а Христос - Божий.


Pershe poslannja do Korintyan 4

ПЕРШЕ ПОСЛАННЯ ДО КОРІНТЯН

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16

4. Невідрадне становище апостолів

1. Нехай, отже, кожний уважає нас як слуг Христових і завідувачів тайн Божих.

2. Тим то вимагається від завідувачів, щоб кожний з них був вірний.

3. Для мене то найменша річ, щоб ви мене судили чи якийсь суд людський; ба й сам себе я не суджу.

4. Бо я не почуваю себе винним ні в чому, але я тим не виправданий. Хто мене судить - це Господь.

5. Тож не судіть нічого перед часом, поки Господь не прийде й не освітить те, що скрите в темряві, та виявить задуми сердець, і тоді кожному хвала буде від Бога.

6. А те, брати, що я ото пристосував до себе й до Аполлоса - заради вас, щоб ви на нас навчилися, як сказано: «Нічого понад те, що написано»; щоб ви не неслись гордо один над одного проти іншого.

7. Хто бо тебе вирізняє? Що маєш, чого б ти не одержав? Коли ж одержав, то чому вихваляєшся, неначе б не одержав?

8. Ви вже наситилися! Вже збагатилися! Без нас зацарювали! Коли б то вже зацарювали, щоб і ми разом з вами царювали!

9. Мені бо так здається, що Бог поставив нас, апостолів, останніми, немов призначених на страту; ми бо стали видовищем і світові, й ангелам, і людям.

10. Ми нерозумні Христа ради, ви ж у Христі розумні; ми немічні, ви ж - міцні; ви славні, ми ж без чести.

11. До сього часу ми голодуємо і спраглі і нагі; нас б'ють, і ми скитаємось.

12. Ми трудимося, працюючи власними руками; нас ображають, а ми благословляємо; нас гонять, а ми терпимо;

13. нас ганьблять, а ми з любов'ю відзиваємося; ми мов те сміття світу стали, покидьки всіх аж досі.

14. Не щоб осоромити вас я це пишу, але щоб як дітей моїх улюблених навести на розум.

15. Бо хоч би ви мали тисячі учителів у Христі, та батьків не багато; бо я вас породив через Євангелію в Христі Ісусі.

16. Отож благаю вас: Будьте моїми послідовниками.

17. Власне, тому я і послав вам Тимотея, мою улюблену і вірну в Господі дитину; він нагадає вам мої в Христі дороги, як я навчаю скрізь у кожній Церкві.

18. Деякі загорділи, наче б я не мав прийти до вас уже більше.

19. Але я незабаром до вас прийду, коли Господня на те воля, і спізнаю не слова загорділих, а й силу.

20. Бо царство Боже не у слові, а в силі.

21. Що ви хочете? Щоб я прийшов до вас із палицею, - чи з любов'ю та духом лагідности?


Pershe poslannja do Korintyan 5

ПЕРШЕ ПОСЛАННЯ ДО КОРІНТЯН

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16

5. Кровозмісник 1-8; уникати негідних християн 9-13

1. Взагалі чути між вами про розпусту, і то про таку розпусту, якої і між поганами нема - що хтось має за жінку батькову жінку!

2. Ви ж наповнилися гордощами, хоч повинні б сумувати, щоб виключити з-поміж себе того, хто допустився цього вчинку!

3. Бо я, - неприявний тілом; але присутній духом, - уже засудив, немов би був присутній, того, хто таке вчинив,

4. коли в ім'я Господа нашого Ісуса зберетесь ви і дух мій, силою Господа нашого Ісуса

5. видати такого сатані на погибіль тіла, щоб спасся дух у день Господній.

6. Недобра ваша хвальба! Хіба не знаєте, що трохи закваски заквашує усе тісто?

7. Усуньте стару закваску, щоб ви були новим тістом, так, як ви і є прісні, бо Пасха наша, Христос, принесений у жертву.

8. Отож святкуймо не у старій заквасці, ані у заквасці злоби і лукавства, а в опрісноках чистоти й правди.

9. Я вам писав був у листі не мати стосунків з розпусниками,

10. - не взагалі з розпусниками цього світу, чи то з зажерливими, чи з грабіжниками, чи з ідолопоклонниками, бо вам довелося б вийти з цього світу.

11. А написав я вам, щоб ви не мали зносин з тим, що, називаючи себе братом, є розпусник чи зажерливий, чи ідолопоклонник, чи злоріка, чи п'яниця, чи грабіжник; з таким - навіть не їсти!

12. Чого б я мав тих, що осторонь, судити? Хіба ж ви самі не судите тих, що з нами?

13. Тих же, що осторонь, Бог буде судити. Виключіть злого з-поміж себе!


Pershe poslannja do Korintyan 6

ПЕРШЕ ПОСЛАННЯ ДО КОРІНТЯН

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16

6. Християни повинні самі себе розсуджувати 1-11; людина не для розпусти 12-20

1. Чи сміє хтось із вас, мавши справу до іншого, судитися перед неправедними, замість перед святими?

2. Хіба не знаєте, що святі будуть світ судити? А коли ви будете світ судити, то чи ж не достойні ви судити куди менші справи?

3. Хіба не знаєте, що ангелів будемо судити? Оскільки більше життєві справи!

4. Коли, отже, маєте суди про життєві справи, настановляєте (суддями) таких, що за ніщо вважаються у Церкві.

5. Кажу це вам на сором! Хіба нема між вами ні одного мудрого, що міг би розсуджувати між братами своїми?

6. А то брат з братом судиться, а й перед невірними!

7. Вже це взагалі для вас пониження, що судитеся між собою. Чого б вам радше не стерпіти кривди? Чого б вам радніш не зазнавати здирства?

8. Ви ж, навпаки, самі кривдите та обдираєте, та ще й братів!

9. Чи ж не знаєте, що неправедні царства Божого не успадкують? Не обманюйте себе! Ані розпусники, ані ідолопоклонники, ані перелюбники, ані розгнуздані, ані мужоложники,

10. ані злодії, ані зажерливі, ані п'яниці, ані злоріки, ані грабіжники - царства Божого не успадкують.

11. І такими з вас деякі були; але ви обмились, але ви освятились, але ви оправдались іменем Господа Ісуса Христа та Духом нашого Бога.

12. «Все мені можна», та не все корисне. «Все мені можна», та я не дам нічому заволодіти надо мною.

13. «їжа для живота, і живіт для їжі!» Бог же одне і друге знищить. Тіло ж не для розпусти, але для Господа, і Господь для тіла.

14. Бог же і Господа був воскресив - та й нас воскресить своєю силою.

15. Хіба не знаєте, що тіла ваші - члени Христові? Узявши, отже, члени Христові, - зроблю їх членами блудниці? Хай так не буде!

16. Чи не знаєте, що той, хто пристає до блудниці, є з нею одним тілом? Бо «будуть, - каже, - двоє одним тілом.»

17. Хто ж пристає до Господа, є одним духом.

18. Утікайте від розпусти! Усякий гріх, що його чинить людина, єе поза її тілом; а хто чинить розпусту, грішить супроти власного тіла.

19. Хіба ж не знаєте, що ваше тіло - храм Святого Духа, який живе у вас? Його ви маєте від Бога, тож уже не належите до себе самих.

20. Ви бо куплені високою ціною! Тож прославляйте Бога у вашому тілі!


Pershe poslannja do Korintyan 7

ПЕРШЕ ПОСЛАННЯ ДО КОРІНТЯН

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16

7. Апостол відповідає на різні питання: співжиття й обов'язки одружених 1-9; розлуки не дозволені 10-16; різні покликання 17-24; стан неодружености вищий за шлюбний 25-33; вказівки батькам 36-38; - і вдовицям 39-40

1. А відносно того, що ви мені писали, то воно добре чоловікові не займати жінки.

2. Однак, з уваги на розпусту, кожний хай має свою жінку, і кожна хай має свого чоловіка.

3. Хай чоловік віддає належне жінці, так само й жінка - чоловікові.

4. Жінка не має влади над своїм тілом, лише - чоловік; так само й чоловік не має влади над своїм тілом, лише - жінка.

5. Не ухиляйтесь одне від одного, хіба що за взаємною згодою, до часу, щоб вам віддатися молитві, а потім сходьтеся разом, щоб не спокушав вас сатана вашою нестриманістю.

6. Говорю це як раду, а не як наказ.

7. Я бажав би, щоб усі люди були, як я, та кожний має свій особливий дар від Бога, один - такий, а другий - інший.

8. Кажу ж нежонатим та вдовицям, що добре їм, коли зостануться, як я;

9. але коли не можуть стриматися, нехай одружуються: ліпше одружитися, ніж розпалюватися.

10. Одруженим же наказую не я, але Господь: Жінка нехай не розлучається від свого чоловіка;

11. коли ж розлучиться, нехай зостанеться незаміжня, або нехай помириться з чоловіком, - а чоловік нехай не відпускає жінки!

12. А іншим то кажу я, не Господь: Коли якийсь брат має невіруючу жінку, і вона погоджується з ним жити, нехай її не відпускає.

13. І коли якась жінка має невіруючого чоловіка, і цей погоджується з нею жити, нехай чоловіка не відпускає.

14. Невіруючий бо чоловік освячений жінкою, і невіруюча жінка освячена братом. Інакше ваші діти були б нечисті, а тепер вони святі.

15. Коли ж невіруючий хоче розлучитися, нехай розлучається; брат чи сестра не зв'язалися в такім випадку: Бог покликав нас жити в мирі.

16. Звідки ж знаєш, жінко, чи спасеш свого чоловіка? Або ти, чоловіче, звідки знаєш, чи спасеш жінку?

17. А поза цим хай кожний так поводиться, як уділив йому Господь та як Бог кожного покликав. Так я наказую по всіх Церквах.

18. Як хтось покликаний був обрізаним, хай того не цурається; а як покликаний у необрізанні, хай не обрізується.

19. Обрізання ніщо, і необрізання ніщо, лише - зберігання заповідей Божих.

20. Кожний нехай зостанеться у тому стані, в якім Бог його покликав.

21. Рабом тебе покликано? Не журися! Навіть коли ти можеш стати вільним, намагайся використати твій стан рабства;

22. бо раб, покликаний у Господі - Господній визволенець. Так само й вільний, коли його покликано, є раб Христа.

23. Ви куплені високою ціною! Не ставайте рабами людей.

24. Хай кожний, брати, перед Богом лишиться у стані, в якому був покликаний.

25. Щождо дівиць, то наказу Господнього не маю, а даю раду як той, хто завдяки милості Божій гідний довір'я.

26. Отже, через теперішні клопоти, уважаю що це добре, тобто, що воно людині добре так бути.

27. А зв'язаний ти з жінкою? Не шукай розв'язатись. Розв'язаний від жінки? Не шукай жінки.

28. Однак, коли оженишся, ти не згрішив; і коли дівчина виходить заміж, не грішить, але такі зазнають тілесного горя, - мені ж вас жалко.

29. Ось що, брати кажу: Час короткий. Тож нехай ті, що мають жінок, живуть, немов би й не мали,

30. і ті, що плачуть, немов би й не плакали, і ті, що веселяться, немов би не веселилися, і ті, що купують, немов би не посідали,

31. і ті, що користуються цим світом, немов би 6 не користувались, бо проминає образ світу цього.

32. Я ж хочу, щоб ви були без журби. Хто нежонатий, клопочеться про Господні справи, як подобатися Господеві;

33. а хто жонатий, клопочеться про справи цього світу, як догодити жінці,

34. і він поділений. Так само й жінка незаміжня, і дівиця клопочеться про Господні справи, щоб бути святою і тілом, і духом, а заміжня клопочеться про справи цього світу, як догодити чоловікові.

35. Кажу це вам на вашу користь, - не щоб накинути на вас петлю, але щоб ви гідно та ревно трималися Господа.

36. Коли ж хтось думає, що він негоже чинить супроти дівчини своєї, дозволивши перецвісти їй, і так мало б бути, то нехай робить, що хоче, він не згрішить; нехай одружується.

37. Але коли хтось твердо стоїть при своїй думці, і, без примусу, маючи владу робити, що захоче, вирішив у своїм серці берегти свою дівчину, той робить добре.

38. Тому той, хто віддає свою дівчину заміж, робить добре, а той, хто не віддає, робить ще краще.

39. Жінка - прив'язана до свого чоловіка, скільки віку його. Коли ж чоловік умре, вона вільна; за кого вона хоче, може вийти заміж, аби лише у Господі це було.

40. Однак, на мою гадку, вона буде щасливіша, коли зостанеться такою. Думаю, що і я маю Духа Божого.


Pershe poslannja do Korintyan 8

ПЕРШЕ ПОСЛАННЯ ДО КОРІНТЯН

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16

8. Споживання ідоложертовного м'яса

1. Щождо ідоложертовного м'яса, то всім нам відомо, бо маємо знання; знання ж роздимає, а любов будує.

2. Коли хтось думає собі, що він щось знає, той ще не знає, як треба знати.

3. Якже хтось любить Бога, той спізнаний ним.

4. Отже, відносно споживання ідоложертовного м'яса, ми знаємо, що ідол є ніщо у світі, і що немає іншого Бога, крім одного.

5. Бо хоч і є так звані боги, чи то на небі, чи на землі, - їх бо і справді є чимало, отих богів, та чимало тих панів, -

6. для нас, однак, є лиш один Бог, Отець, від якого все і для якого - ми; і один Господь Ісус Христос, через якого - усе, і ми через нього.

7. Та не всі мають це знання. Деякі з-за привички до ідолів аж по сьогодні споживають м'ясо як ідольську жертву, а сумління їхнє, бувши слабке, скверниться.

8. Адже страва не зближує нас до Бога: коли не їмо, не втрачаємо нічого, ані коли їмо, не набуваємо нічого.

9. Але глядіть, щоб оця ваша свобода не стала причиною падіння для слабких.

10. Бо коли хтось побачить тебе, що маєш знання, як ти у капищі сів за стіл, то чи ж його сумління, бувши слабке, не буде заохочене їсти ідольські жертви?

11. Таким то чином твоє знання погубить немічного брата, за якого Христос помер.

12. Грішивши так проти братів і ранивши їх слабовите сумління, ви грішите проти Христа.

13. Тому, якщо страва призводить брата мого до гріха, повік не буду їсти м'яса, щоб не спокушувати мого брата.


Pershe poslannja do Korintyan 9

ПЕРШЕ ПОСЛАННЯ ДО КОРІНТЯН

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16

9. Апостол має право жити з Євангелії 1-14; Павло зрікається свого заробітку 15-27

1. Хіба я не вільний? Хіба я не апостол? Хіба я Ісуса, Господа нашого, не бачив? Хіба ви не моє діло у Господі?

2. Коли іншим я не апостол, то бодай вам, бо ви, у Господі, є достовірним доказом мого апостольства.

3. Ось моя оборона перед тими, що мене судять.

4. Хіба ми не маємо права їсти й пити?

5. Хіба ми не маємо права водити (з собою) сестру-жінку, як інші апостоли, брати Господні, і Кифа?

6. Чи може один я і Варнава не маємо права не працювати?

7. Хто колись власним коштом ходив у похід? Хто садить виноградник, і не їсть із нього плоду? Хто пасе стадо, і не живиться молоком від стада?

8. Хіба я говорю тільки як людина? Хіба й закон не каже цього?

9. Таж у законі Мойсея написано: «Не зав'язуй рота волові, як молотить.» Чи Бог турбується про волів?

10. Чи, може, ради нас говорить? Бож ради нас написано, що, хто оре, мусить орати в надії, і хто молотить, -молотить теж у надії, що матиме щось із того.

11. Коли ж ми сіяли у вас духовне, то чи велика річ, коли пожнем ваше тілесне?

12. І коли інші мають це право над вами, чому радше не ми? Однак, ми не користуємося цим правом, а ввесь час терпимо, щоб не робити ніякої перешкоди Євангелії Христовій.

13. Хіба не знаєте, що ті, які коло святого працюють, їдять із святого, і ті, які служать жертовникові, мають частку з жертовника?

14. Так само й Господь звелів тим, що проповідують Євангелію, з Євангелії жити.

15. Та я нічого не користав з того і не пишу на те, щоб так було зо мною. Волію бо радше вмерти, ніж щоб хтось знівечив оту славу мою.

16. Бо коли я проповідую Євангелію, нема мені від того слави, бо це мій обов'язок; і горе мені, коли б я не проповідував Євангелії.

17. Коли б я робив це власновільно, я мав би нагороду; якже ж це не з власної волі, то я виконую доручену роботу.

18. Яка ж тоді для мене нагорода? - Та, що, проповідуючи Євангелію, я її викладаю даром, щоб не користуватися правом, яке з Євангелії маю.

19. Бувши від усіх вільний, я став усім слугою, щоб ще більше їх придбати.

20. Я став для юдеїв як юдей, щоб юдеїв придбати; для тих, що під законом, я став як під законом, - хоч сам я не під законом, - щоб тих, що під законом, придбати.

21. Для тих, що без закону, я став як без закону, хоч я і не був без Божого закону, бувши під законом Христовим, щоб придбати тих, які без закону.

22. Для слабких я став як слабкий, щоб слабких придбати. Для всіх я став усім, щоб конче деяких спасти.

23. Усе я роблю заради Євангелії, щоб став я співучасником її.

24. Хіба не знаєте, що ті, які біжать на перегонах, біжать усі, але лиш один бере нагороду? Біжіть так, щоб її осягнути!

25. Кожний змагун стримується від усього; однак ті, щоб тлінний вінець здобути, а ми - нетлінний.

26. Тож і я біжу, та не як навманці; веду кулачний бій, не як повітря б'ючи,

27. а умертвляю своє тіло і поневолюю, щоб, проповідуючи іншим, я сам, бува, не став непридатним.


Pershe poslannja do Korintyan 10

ПЕРШЕ ПОСЛАННЯ ДО КОРІНТЯН

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16

10. Приклади з Історії Ізраїля 1-13; ідоложертовне м'ясо й причастя 14-33

1. Не хочу бо, брати, щоб ви не знали, що всі наші батьки були під хмарою, що всі перейшли через море,

2. що всі христились у Мойсея, у хмарі та в морі,

3. що всі їли ту саму духовну страву,

4. що всі пили те саме духовне питво, бо пили з духовної, що йшла за ними, скелі - скеля ж був Христос.

5. Одначе, багато з них були не боговгодні, тому вони й полягли в пустині.

6. А сталося це, щоб нам бути прикладом, щоб ми лихого не пожадали, як вони пожадали.

7. Та й ідолопоклонниками не ставайте, як деякі з них, як написано: «Народ сів їсти й пити, а потім устали забавлятись.»

8. Ані не чинім розпусти, як деякі з них чинили, і полягло їх за один день двадцять три тисячі.

9. Ані не спокушаймо Господа, як деякі з них спокушали, то й від гадюк загинули.

10. Ані не нарікайте, як деякі з них нарікали, то й від губителя загинули.

11. Та все це сталося з ними як приклад; написано ж на науку нам, що дійшли до повноти віків.

12. Тож, коли комусь здається, що він стоїть, нехай уважає, щоб не впав.

13. Вас не спостигла ще спокуса понад людську силу. Бог вірний: він не допустить, щоб вас спокушувано над вашу спроможність, але разом із спокусою дасть вам змогу її перенести.

14. Тому, мої улюблені, втікайте від ідолопоклонства.

15. Я вам говорю як розумним: судіть ви самі, що кажу.

16. Чаша благословення, що ми благословляємо, хіба не є причастям Христової крови? Хліб, що ламаємо, не є причастям Христового тіла?

17. Тому, що один хліб, - нас багато становить одне тіло, бо всі ми беремо участь у одному хлібі.

18. Погляньте на Ізраїля за тілом: чи ж ті, що їдять жертви, не спільники з жертовником?

19. Що хочу цим сказати? Невже ідольська жертва є чимось? Або ідол є чимсь?

20. Ні! А лиш те, що погани, коли щось жертвують, то жертвують бісам, не Богові. Я ж не хочу, щоб ви були спільниками бісів.

21. Не можете пити чаші Господньої і чаші бісівської; не можете бути учасниками столу Господнього і столу бісівського.

22. Чи будемо ж ми гнівити Господа? Чи ми - міцніші від нього?

23. Усе дозволене, але не все корисне; усе дозволене, але не все будує.

24. Ніхто хай не шукає для себе користи, лише - для другого.

25. Їжте все, що на торговиці продається, нічого не розпитуючися заради сумління;

26. Господня бо земля та її повнота.

27. Як хтось із невіруючих вас запросить і ви згодилися піти, їжте все, що покладуть перед вами, нічого не розпитуючися заради сумління.

28. Але як хтось вам скаже: «Це було жертвоване ідолам!» - не їжте з-за того, хто попередив вас і сумління;

29. сумління ж, кажу, не свого, а іншого. Чому бо моя свобода мала б судитись іншого сумлінням?

30. Як я щось споживаю з подякою, чому б мене ганити за те, за що я дякую?

31. Чи ви, отже, їсте, чи п'єте, чи щонебудь робите, усе робіть на славу Божу!

32. Не будьте причиною спокуси ні для юдеїв, ні для поган, ні для Божої Церкви.

33. Отак і я сам намагаюся догодити всім у всьому, не шукаючи для себе користи, лише для багатьох, щоб спаслися.


Pershe poslannja do Korintyan 11

ПЕРШЕ ПОСЛАННЯ ДО КОРІНТЯН

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16

11. Жінки на сходинах 1-16; надужиття під час сходин 17-22; належне ставлення до св. Причастя 23-34

1. Будьте моїми послідовниками, як і я - Христа.

2. Радію, що ви про мене згадуєте в усьому і тримаєте передання так, як я передав вам.

3. Хочу, щоб ви знали, що кожному чоловікові голова є Христос, а голова жінці - чоловік, а голова Христові - Бог.

4. Кожний чоловік, що молиться чи пророкує з покритою головою, соромить свою голову.

5. А кожна жінка, що молиться чи пророкує з непокритою головою, соромить свою голову, бо це те саме, якби була обголена.

6. Бо коли жінка не покривається, нехай обстрижеться. А коли сором жінці стригтися чи голитися, нехай покривається.

7. Чоловікові не слід покривати голову, він бо образ і слава Божа, жінка ж - слава чоловіка;

8. бо не чоловік від жінки, а жінка від чоловіка,

9. і не чоловіка створено для жінки, а жінку для чоловіка.

10. Тому жінка мусить мати на голові знак влади (над нею) заради ангелів.

11. Одначе, в Господі ні чоловік без жінки, ні жінка без чоловіка,

12. бо так, як жінка від чоловіка, так само й чоловік через жінку, а все від Бога.

13. Розсудіть самі: Чи ж воно личить жінці непокритій молитися до Бога?

14. Хіба сама природа вас не вчить, що коли чоловік запускає волосся, то це для нього сором.

15. А коли жінка запускає довге волосся, то це для неї слава, бо довге волосся дано їй замість покривала.

16. Коли ж хто сперечатися хоче, - то ми такого звичаю не маємо, ані Церкви Божі.

17. Робивши ж вам оці зауваження, не можу я вас похвалити за те, що ваші сходини виходять вам не на добро, а на зло.

18. Найперше бо зачуваю, що коли сходитеся на збори, - роздори постають між вами; і я цьому почасти вірю,

19. бо мусять бути у вас єресі, щоб виявилися випробувані між вами.

20. Ваші сходини не є - споживання вечері Господньої.

21. Бо кожен поспішає їсти свою вечерю: дехто ж голоден, а дехто п'яний.

22. Хіба не маєте домів, щоб їсти - пити? Чи може хочете зневажати Божу церкву, і засоромлювати тих, які нічого не мають? Що маю вам сказати? Чи похвалю вас? За це не похвалю.

23. Я бо, що прийняв від Господа, те й передав вам: Господь Ісус тієї ночі, якої був виданий, узяв хліб

24. і, віддавши подяку, розламав і сказав: «Це моє тіло, воно за вас дається. Це робіть на мій спомин.»

25. Так само й чашу по вечері, кажучи: «Ця чаша - Новий Завіт у моїй крові. Робіть це кожний раз, коли будете пити, на мій спомин.»

26. Бо кожного разу, як їсте хліб цей і п'єте цю чашу, звіщаєте смерть Господню, аж доки він не прийде.

27. Тому хто буде їсти хліб або пити чашу Господню недостойно, буде винний за тіло і кров Господню.

28. Хай, отже, кожний випробує себе самого і тоді їсть цей хліб і п'є цю чашу.

29. Бо той, хто їсть і п'є, не розрізняючи Господнього тіла, суд собі їсть і п'є.

30. Ось чому у вас багато недужих та хворих, а чимало й умирають.

31. Якби ми самі себе осуджували, то нас би не судили.

32. Коли ж Господь нас судить, він нас тим поправляє, щоб не були ми засуджені зо світом.

33. Отож, брати мої, коли ви сходитеся їсти, один одного дожидайте.

34. Як хтось голодний, хай їсть удома, щоб вам не сходитися на засуд. Про інше ж, як прийду, розпоряджу.


Pershe poslannja do Korintyan 12

ПЕРШЕ ПОСЛАННЯ ДО КОРІНТЯН

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16

12. Духовні дари - харизми 1-3; вони різні й дані для добра Церкви 4-11; містичне тіло 12-31

1. Щождо духовних дарів, то я, брати, не хочу, щоб ви про них не знали.

2. Ви знаєте, що коли ви були погани, вас до німих ідолів нестримно тягнуло.

3. Тому вам заявляю: Ніхто, говоривши під впливом Духа Божого, не каже: Анатема Ісус! І ніхто не може сказати: Господь Ісус, як лише під впливом Духа Святого.

4. Є і між дарами різниця, але Дух той самий;

5. різниця теж і між служінням, але Господь той самий.

6. Різниця є і між ділами, але Бог той самий, який усе в усіх робить.

7. Кожному дається виявлення Духа на спільну користь.

8. Одному бо дається через Духа слово мудрости; іншому, згідно з тим самим Духом, слово знання;

9. іншому віра у тім самім Дусі; іншому дар зцілення у тім єдинім Дусі;

10. іншому сила творити чуда; іншому дар пророкування; іншому розпізнавання духів, іншому різні мови, іншому ж тлумачення мов.

11. А все це чинить один і той же Дух, що розподілює кожному, як він хоче.

12. Так само, як тіло є одне, хоч і багато має членів, і всі члени тіла, хоч є їх і багато, становлять одне тіло, так і Христос.

13. Усі бо ми христилися в одному Дусі, щоб бути одним тілом чи то юдеї, чи греки, чи раби, чи вільні, і всі ми були напоєні одним лише Духом.

14. Тіло бо складається не з одного тільки члена, а з багатьох.

15. Коли б нога сказала: «Я не рука, отже не входжу у склад тіла», - то хіба через те не належала б до тіла?

16. І коли б вухо сказало: «Я не око, отже не входжу у склад тіла», - то хіба через те воно не належало б до тіла?

17. Якби все тіло було оком, де ж тоді був би слух? Якби все воно було вухом, де був би нюх?

18. Таж Бог розподілив члени - кожного з них - у тілі, як хотів.

19. Якби все було одним членом, де було б тіло?

20. Тепер же членів є багато, але одне лиш тіло.

21. Не може око руці сказати: «Ти мені непотрібна!» Чи голова ногам: «Ви мені непотрібні!»

22. Бож члени тіла, що слабшими здаються, є найпотрібніші;

23. і тим членам, що здаються непочесними в тілі, ми, власне, даємо більше чести, і наші непристойні члени зазнають більшої пошани;

24. ті ж, що у нас пристойні, її не потребують. Та Бог так уклав тіло, що дав більше чести нижчому членові,

25. щоб не було роздору в тілі, але щоб члени дбали однаково один про одного.

26. І як страждає один член, страждають усі з ним члени; і як один член у славі, радіють з ним усі члени.

27. Ви ж - Христове тіло, і члени кожний зокрема.

28. І деяких поставив Бог у Церкві: поперше - апостолів, подруге - пророків, потретє - учителів, потім - дари чудес, потім дари зціляти, допомагати, управляти й говорити різними мовами.

29. Чи ж усі апостоли? Чи ж усі пророки? Чи всі учителі? Чи ж усі чудотворці?

30. Чи ж усі мають дар ізціляти? Чи ж усі мовами говорять? Чи ж усі тлумачать?

31. Дбайте пильно про ліпші дари. Я ж показую вам путь куди значнішу.


Pershe poslannja do Korintyan 13

ПЕРШЕ ПОСЛАННЯ ДО КОРІНТЯН

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16

13. Перевага любови

1. Якби я говорив мовами людськими й ангельськими, але не мав любови, я був би немов мідь бреняча або кимвал звучний.

2. Якби я мав дар пророцтва і відав усі тайни й усе знання, і якби я мав усю віру, щоб і гори переставляти, але не мав любови, я був би - ніщо.

3. І якби я роздав бідним усе, що маю, та якби віддав моє тіло на спалення, але не мав любови, то я не мав би жадної користи.

4. Любов - довготерпелива, любов - лагідна, вона не заздрить, любов не чваниться, не надимається,

5. не бешкетує, не шукає свого, не поривається до гніву, не задумує зла;

6. не тішиться, коли хтось чинить кривду, радіє правдою;

7. все зносить, в усе вірить, усього надіється, все перетерпить.

8. Любов ніколи не переминає. Пророцтва зникнуть, мови замовкнуть, знання зникне.

9. Бо знаємо частинно й частинно пророкуємо.

10. Коли настане досконале, недосконале зникне.

11. Коли я був дитиною, говорив як дитина, думав як дитина, міркував як дитина. Коли ж я став мужем, покинув те, що дитяче.

12. Тепер ми бачимо, як у дзеркалі, неясно; тоді ж - обличчям в обличчя. Тепер я спізнаю недосконало, а тоді спізнаю так, як і я спізнаний.

13. Тепер же зостаються: віра, надія, любов - цих троє; але найбільша з них - любов.


Pershe poslannja do Korintyan 14

ПЕРШЕ ПОСЛАННЯ ДО КОРІНТЯН

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16

14. Дар пророкування корисніший за дар мови 1-25; вказівки щодо духовних дарів 26-40

1. Змагайте до любови, але бажайте гаряче духовних дарів, особливо ж - дару пророцтва.

2. А хто говорить мовами, той не людям говорить, лише Богові; бо ніхто його не розуміє: він говорить духом таємні речі.

3. Хто ж пророкує, то говорить людям: на повчання, попередження, розраду.

4. Хто мовами говорить, той сам себе повчає; хто ж пророкує, той повчає Церкву.

5. Я хочу, щоб усі ви говорили мовами, але ліпше, щоб ви пророкували; бо більший той, хто пророкує, ніж той, хто мовами говорить, - хібащо він пояснює, щоб Церква мала повчання.

6. А тепер, брати, якщо б я прийшов до вас і заговорив мовами, яка вам користь із мене, коли я, говоривши до вас, не вділю вам ні об'явлення, ні знання, ні пророцтва, ні науки?

7. Так само воно і з бездушними речами, що дають звук, чи то сопілка, а чи то цитра: коли не видають із себе різних звуків, як розпізнавати, що грається на сопілці чи на гуслах?

8. Якже сурма лунає невиразно, хто приготується до бою?

9. Отак воно і з вами: коли ваша мова не має в собі ясних слів, як зрозуміти те, що ви говорите? Ви будете на вітер говорити!

10. Є їх чимало, тих усіляких мов на світі, і ні одна з них не позбавлена значення.

11. Та коли я не розумію значення слів, я буду тому, хто говорить, чужинцем, і той, хто говорить, буде мені чужоземцем.

12. Тим то й ви - коли вже так їх прагнете, отих духовних дарів, - старайтеся їх мати подостатком на збудування Церкви.

13. Тож, хто говорить мовами, хай молиться, щоб умів вияснити.

14. Бо коли я молюся мовами, дух мій молиться, а розум мій без плоду.

15. Що ж, отже, робити? Буду молитися духом, а й розумом буду молитись. Буду співати духом, а й розумом буду співати.

16. Інакше бо, коли благословлятимеш духом, - то як проста людина скаже «Амінь» на твою подяку, коли вона не знає, що ти кажеш?

17. Ти гарно дякуєш, та другий тим не повчається.

18. Дякую Богові моєму, що я більш усіх вас мовами говорю;

19. але в Церкві волію п'ять слів розумом моїм сказати, щоб навчити й інших, ніж десять тисяч слів мовами.

20. Брати, не будьте дітьми розумом! Щодо зла, будьте дітьми, а щодо розуму, то будьте зрілі.

21. Написано в законі: «Чужими мовами й іншими устами я буду говорити до народу цього, та вони й так мене не послухають», - каже Господь.

22. Так що мова знак не для віруючих, а для невіруючих; пророцтво ж, - не для невіруючих, а для віруючих.

23. Якщо, отже, зійдеться уся Церква разом і всі заходяться говорити мовами, а ввійдуть якісь неосвічені чи невіруючі, то хіба не скажуть, що ви божевільні?

24. Коли ж усі пророкують, і ввійде якийсь невіруючий чи неосвічений, його всі викривають, усі судять;

25. тайни його серця стають явними, і, таким чином, він, упавши ниць на землю, поклониться Богові й заявить, що Бог є справді поміж вами.

26. Що ж, брати? Коли ви сходитеся, а той має пісню, той навчання, той об'явлення, той мову, той пояснення - все хай буде для збудування!

27. Коли хтось говорить мовами, нехай буде їх двоє, а щонайбільше троє, і нехай один пояснює, і то по черзі.

28. Коли ж немає кому пояснити, нехай мовчить у церкві; нехай собі й Богові говорить.

29. Щождо пророків, то нехай двох або трьох говорить, інші ж хай розсуджують.

30. А як комусь з присутніх дано об'явлення, хай він перший мовчить.

31. Бо всі ви можете один за одним пророкувати, щоб усі навчились і всі були підбадьорені.

32. Духи пророків коряться пророкам,

33. бо Бог є Бог не безладу, а миру. Жінки ж, як у всіх церквах святих,

34. нехай мовчать, їм бо не дозволено говорити; нехай будуть у покорі, як і закон говорить.

35. Коли хочуть чогось навчитися, хай спитають удома своїх чоловіків: бо непристойно в церкві жінці говорити.

36. Хіба то від вас вийшло слово Боже? Хіба до вас одних тільки прибуло?

37. Якже комусь здається, що він пророк або має якийсь духовний дар, хай розуміє, що те, що пишу, -це заповідь Господня.

38. А коли хтось її не знає, то й він не знаним буде.

39. Тому, брати мої, прагніть пророкування, і говорити мовами не бороніте,

40. але все нехай діється пристойно й докладно.


Pershe poslannja do Korintyan 15

ПЕРШЕ ПОСЛАННЯ ДО КОРІНТЯН

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16

15. Воскресіння Ісуса Христа 1-11; його значення для вірних 12-19; запорука нашого воскресіння 20-28; в ньому глузд життя людини 29-34; яке буде тіло воскреслих 35-58

1. Пригадую вам, брати, Євангелію, яку я вам проповідував, яку ви і прийняли, в якій і стоїте.

2. Нею ви також спасаєтеся, коли держите її такою, як я вам проповідував; інакше ви увірували надармо

3. Я бо вам передав найперше те, що й сам прийняв був: що Христос умер за наші гріхи згідно з Писанням;

4. що був похований, що воскрес третього дня за Писанням;

5. що з'явився Кифі, потім дванадцятьом;

6. опісля ж з'явився він більш, як п'ятистам братів разом, більшість яких живе й досі, деякі ж померли.

7. Опісля з'явився Якову, згодом усім апостолам.

8. А наостанку всіх, немов якомусь недоносові, з'явивсь і мені;

9. бо я найменший з апостолів, я недостойний зватись апостолом, бо гонив Церкву Божу.

10. Благодаттю Божою я є те, що є, а благодать його в мені не була марна; бож я працював більше всіх їх, та не я, але благодать Божа, що зо мною.

11. Чи то я, отже, чи то вони, - так ми проповідуємо, і так ви увірували.

12. Коли ж про Христа проповідується, що він воскрес із мертвих, як же ж деякі між вами кажуть, що нема воскресіння мертвих?

13. Коли ж нема воскресіння мертвих, то і Христос не воскрес.

14. А коли Христос не воскрес, то марна проповідь наша, то марна й віра ваша.

15. І ми являємося неправдивими свідками Бога, бо свідчили проти Бога, що воскресив Христа, якого він не воскресив, якщо не воскреснуть мертві.

16. Бо як не воскреснуть мертві, то і Христос не воскрес.

17. А як Христос не воскрес, то марна віра ваша, - ви ще у гріхах ваших;

18. отже, ті, що й померли у Христі, загинули.

19. Коли ми надіємося на Христа лише в цьому житті, то ми - найнещасніші з усіх людей.

20. Алеж Христос таки справді воскрес із мертвих, первісток померлих.

21. Бо тому, що через чоловіка смерть, через чоловіка й воскресіння мертвих.

22. Як бо в Адамі всі вмирають, так у Христі й оживуть усі.

23. І кожний у своїм порядку: первісток - Христос, потім - Христові під час його приходу.

24. Потім кінець, - коли то він передасть царство Богові й Отцеві, коли знищить усяке начальство й усяку владу й силу.

25. Мусить бо він царювати, поки не покладе всіх ворогів йому під ноги.

26. Знищений буде останній ворог - смерть;

27. бо все підкорив йому під ноги. Коли він каже, що все підкорене, то ясно, що крім того, хто йому підкорив усе.

28. Якже все йому буде підкорене, тоді й сам Син підкориться тому, що йому підкорив усе, щоб Бог був усім в усьому.

29. Коли ні, - то, що зроблять ті, що христяться за мертвих?

30. Коли мертві зовсім не воскресають, чого тоді за них христитись? Чого й нам наражатися повсякчасно на небезпеки?

31. Щодня я наражаюся на смерть; авжеж, брати - це хвали ради вашої, що її маю в Христі Ісусі, Господі нашім.

32. І коли б я боровся з звірями в Ефесі як людина, то що мені з того? Коли ж мертві не воскресають, - їжмо й пиймо, бо взавтра ми помремо.

33. Не дайте себе обманути: лихі розмови псують добрі звичаї.

34. Протверезіться належно та не грішіть, бо деякі з вас Бога не знають. На сором вам кажу це.

35. Але хтось скаже: «Як воскреснуть мертві? І в якім тілі прийдуть?»

36. Безумний! Те, що ти сієш, не оживе, як не умре.

37. І те, що сієш, не тіло, що має уродитись, а голе зерно, наприклад, пшениці або якесь інше.

38. Бог же дав йому тіло, по своїй волі, і кожному насінню - власне тіло.

39. Не кожне тіло таке саме тіло, але інакше тіло в людей, інакше тіло в тварини, інакше тіло у птиць, й інакше у риб.

40. Є тіла небесні і тіла земні, й інакший блиск небесних, інакший же блиск земних.

41. Інакший блиск сонця, інакший блиск місяця, інакший блиск зір, ба навіть зоря від зорі різниться блиском.

42. Так само й воскресіння мертвих: сіється в тлінні, а встає у нетлінні;

43. сіється в безчесті, а встає у славі; сіється в безсиллі, а встає у силі;

44. сіється тіло тваринне, а постає тіло духовне. Якщо є тіло тваринне, то є й тіло духовне.

45. Так і написано: «Перший чоловік Адам став душею живою, а останній Адам духом животворним.»

46. Та не духовне перше, а тваринне: потім духовне.

47. Перший чоловік із землі - земний, другий чоловік - з неба.

48. Який земний, такі й земні, і який небесний, такі й небесні.

49. І так само, як ми носили образ земного, так носитимем і образ небесного.

50. Ось що говорю, брати: Тіло й кров царства небесного успадкувати не можуть, ані тлінні - успадкувати нетління.

51. Ось я кажу вам тайну: Не всі ми помремо, але всі перемінимося,

52. раптом, в одну мить, при сурмі останній; засурмить бо, і мертві нетлінними воскреснуть, і ми перемінимося.

53. Мусить бо це тлінне одягнутися в нетління, і це смертне одягнутися в безсмертя.

54. І коли це тлінне одягнеться в нетління, а це смертне одягнеться в безсмертя, тоді збудеться написане слово: «Смерть поглинута перемогою.

55. Де твоя, смерте, перемога? Де твоє, смерте, жало?»

56. Жало смерти - гріх, а сила гріха - закон.

57. Нехай же буде дяка Богові, який дає нам перемогу через Господа нашого Ісуса Христа.

58. Отож, мої любі брати, будьте тверді, непохитні, визначайтесь у ділі Господнім повсякчасно та знайте, що труд ваш у Господі не марний.


Pershe poslannja do Korintyan 16

ПЕРШЕ ПОСЛАННЯ ДО КОРІНТЯН

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16

16. Заключення: збірка для вбогих 1-9; поручання друзів 10-18; привіт 19-24

1. А щодо збірки на святих, то робіть і ви так, як я був наказав Церквам галатським.

2. Першого дня тижня кожний з вас хай відкладає в себе, збираючи, що може заощадити, щоб збірок не робити тоді, коли сам прийду.

3. А коли прийду, пошлю тих, що їх ви вважатимете, з листами, щоб вони віднесли ваш дар у Єрусалим.

4. Коли ж буде потрібно піти й мені самому, то вони підуть зо мною.

5. Прийду ж до вас, як Македонію перейду, бо я крізь Македонію переходжу.

6. А у вас, може, зупинюсь або й перезимую, щоб ви мене провели, куди я піду.

7. Я вас не хочу бачити тепер лиш у переході; надіюсь бо деякий час у вас перебути, коли те Господь дозволить.

8. В Ефесі я перебуду до П'ятидесятниці,

9. великі бо й широкі двері мені там відчинились, і супротивників багато.

10. Як прийде Тимотей до вас, глядіть, щоб почувавсь у вас безпечно, бо він, як і я, робить діло Господнє.

11. Нехай, отже, ніхто ним не легковажить; і відпровадьте його в мирі, щоб прийшов до мене, бо я з братами на нього чекаю.

12. А щодо брата Аполлоса, то я дуже його просив, щоб він пішов до вас із братами, та він не мав ніякої охоти тепер прибути; прийде, як буде догідний час.

13. Чувайте, стійте у вірі, будьте мужні, кріпіться.

14. Нехай усе у вас діється в любові.

15. А благаю вас, брати: Ви знаєте родину Степани, що вона первісток Ахаї і що вони віддали себе святим на службу;

16. то щоб і ви також піддавалися таким людям і кожному, хто трудиться та працює з ними.

17. Я тішуся приходом Степани, Фортуната й Ахаїка: вони вашу неприявність заступили,

18. бо заспокоїли мій дух і ваш. Отож, шануйте таких.

19. Вітають вас Церкви азійські. Вітають вас у Господі сердечно Акила і Прискилла з їхньою домашньою Церквою.

20. Всі брати вас вітають. Вітайте один одного святим цілунком.

21. Привіт моєю рукою, Павловою.

22. Як хтось не любить Господа, анатема на нього! «Маран ата!»

23. Благодать Господа Ісуса з вами!

24. Любов моя з усіма вами у Христі Ісусі!


II Poslannja do Korintyan 1

ДРУГЕ ПОСЛАННЯ ДО КОРІНТЯН

1 2 3 4 5 6 7 8 9 10 11 12 13

1. Привіт і подяка 1-2; особисті повідомлення 3-11; самооборона 12-24

1. Павло, з волі Божої апостол Христа Ісуса, і брат Тимотей, Церкві Божій, що в Корінті, з усіма святими в усій Ахаї:

2. благодать вам і мир від Бога, Отця нашого, і Господа Ісуса Христа.

3. Благословен Бог і Отець Господа нашого Ісуса Христа, Отець усякого милосердя і Бог усякої втіхи,

4. що втішає нас у всім нашім горі, щоб ми могли втішити тих, які у всяких скорботах, тією втіхою, якою Бог самих нас утішає.

5. Бо як маємо в нас надмір Христових страждань, так є в нас через Христа й надмір утішення.

6. Отже, чи то ми терпимо скорботи, то на вашу втіху та спасіння; чи втішаємось, то теж на вашу втіху, що дає вам силу переносити терпеливо ті самі страждання, які й ми терпимо.

7. Наша на вас надія тверда, бо знаємо, що так само, як ви берете участь у стражданнях, так візьмете й у радощах.

8. Ми бо не хочемо, брати, щоб ви не знали про нашу скорботу, яку ми пережили в Азії: ми були над міру й над силу так пригнічені, що не мали вже надії і жити.

9. Ми, дійсно, мали самі в собі присуд смерти, щоб надіялися не на самих себе, а на Бога, який воскрешає мертвих.

10. Він визволив нас від такої смерти, і визволяє далі. Маємо надію, що він ще визволить нас,

11. якщо й ви допоможете вашою молитвою за нас; щоб за той дар, який нам дається заради великого числа осіб, також багато хто склав подяку за нас.

12. Слава наша - це свідоцтво нашого сумління, як ми поводились у світі, зокрема щодо вас, - у святості й щирості Божій; не в мудрості тілесній, а в Божій благодаті.

13. Бо іншого вам не пишемо, як тільки те, що ви читаєте й розумієте. А надіюся, що зрозумієте це повнотою,

14. як вже зрозуміли нас частинно, що ми - ваша слава, як і ви - наша в день Господа нашого Ісуса Христа.

15. В оцій то певності хотів я прийти перше до вас, щоб удруге ви мали радість,

16. а потім від вас перейти в Македонію і знову з Македонії прийти до вас, щоб вирядили ви мене в Юдею.

17. Хіба я, мавши те на думці, вчинив легковажно? Чи те, що я задумую, задумую лише з людських міркувань так, що в мені одночас перебуває і «Так, Так», і «Ні, Ні»?

18. Бог мені свідок, що наше слово до вас не є «Так» і «Ні.»

19. Бо Син Божий, Ісус Христос, що його ми вам проповідували - я, Сильван і Тимотей, - не був «Так» і «Ні»; в ньому лише «Так» було.

20. Скільки бо обітниць Божих у ньому - «Так», і тому через нього «Амінь» Богові на славу через нас.

21. Той же, хто утверджує нас з вами во Христі і хто помазав нас, то Бог,

22. який поклав на нас свою печать і дав у наші серця завдаток Духа.

23. А я прикликаю свідком Бога на мою душу, що я, щадивши вас, не прийшов більше в Корінт.

24. Не начебто ми панували над вашою вірою, але ми хочемо співпрацювати - вам на радість; бо ви щодо віри стоїте міцно.


II Poslannja do Korintyan 2

ДРУГЕ ПОСЛАННЯ ДО КОРІНТЯН

1 2 3 4 5 6 7 8 9 10 11 12 13

2. Злагіднення кари винуватцеві 1-11; апостоли - Божі пахощі 12-17

1. Я постановив собі не приходити до вас знов у смутку;

2. бо коли я вам завдаю смутку, то хто мене розвеселить, як не той, що зазнає від мене смутку?

3. Тож, написав я те, щоб, прийшовши, не мати смутку від тих, від яких мені належалася б радість; бо я відносно вас певний, що моя радість - радість усіх вас.

4. З великого бо горя та туги серця написав я вам і крізь ревні сльози - не щоб ви сумували, а щоб знали мою до вас любов надмірну.

5. Коли ж хтось і засмутив, не мене засмутив, але - щоб не перебільшувати - почасти вас усіх.

6. Досить такому тієї кари, яку наклала більшість;

7. так що, навпаки, краще вам простити та втішити, щоб надто великий смуток не зламав такого.

8. Тому благаю вас: Покажіть йому любов.

9. На те бо я і написав вам, щоб випробувати вас, чи ви слухняні в усьому.

10. Кому, отже, прощаєте, то і я прощаю; бо коли я простив, - оскільки мав я щось прощати, - то ради вас зробив те перед обличчям Христовим,

11. щоб нам не впасти жертвою сатани, бо задуми його нам добре відомі.

12. Прибув ото я в Троаду, щоб проповідувати Євангелію Христову; та хоч двері були мені відчинені в Господі,

13. я не мав спокою для свого духа, бо не знайшов там Тита, брата мого, і, попрощавшися з ними, пішов у Македонію.

14. А Богові подяка, який у Христі завжди веде нас у своїм переможнім почеті й через нас на кожному місці виливає запахущість свого знання.

15. Бо ми для Бога -пахощі Христові серед тих, що спасаються, і серед тих, що гинуть.

16. Для одних запах, що від смерти веде до смерти, а для інших - запах, що від життя веде до життя. Хто, отже, здатний до цього?

17. Ми не такі, як багато інших, що торгують словом Божим; ми щиро, ми від Бога говоримо, перед Богом, у Христі.


II Poslannja do Korintyan 3

ДРУГЕ ПОСЛАННЯ ДО КОРІНТЯН

1 2 3 4 5 6 7 8 9 10 11 12 13

3. Самооборона перед закидами 1-6; Євангелія й закон 7-18

1. Чи починаємо знову самих себе поручати? Чи, може, потребуємо, як дехто, поручальних до вас, чи від вас листів?

2. Наш лист - це ви; лист, написаний у серцях наших, який усі люди знають і читають.

3. Відомо ж, що ви - лист Христа, виготуваний нами; написаний не чорнилом, але Духом Бога живого, не на камінних таблицях, а на тілесних таблицях серця.

4. А таке довір'я до Бога ми маємо через Христа,

5. - не щоб ми були самі здібні помислити щось із самих себе, здібність бо наша від Бога.

6. Він нас зробив здібними слугами Нового Завіту, не з букви, але з духу, бо буква убиває, дух же оживлює.

7. Коли ж служіння смерті, вирізане буквами на каміннях, було в (такій) славі, що сини Ізраїля не могли дивитися на обличчя Мойсея з-за блиску слави його обличчя, що мала зникнути,

8. то скільки більше служіння духа буде в славі?

9. Бо коли служіння осуду - славне, то служіння виправдання багато більш перевищує у славі.

10. І таким чином, те, що частинне було славне, не має більше слави ради переважаючої слави.

11. Бо коли те, що минуло, славне, то багато більше те, що перебуває, славне.

12. Тож маючи таку надію, ми повні сміливости,

13. а не як Мойсей, що на обличчя клав собі покрівець, щоб сини Ізраїля не дивилися на зникнення того блиску, що щезав;

14. але їхній розум притупився, бо аж по цей день, коли читається Старий Завіт, той сам покрівець зостається невідкритий, Христос бо його усуває.

15. І аж по сьогодні при читанні Мойсея лежить покрівець на серці їхнім.

16. «Та коли звертається до Господа, спадає покрівець.»

17. Господь же - дух, а де Господній дух, там воля.

18. Ми ж усі, мов дзеркало, відкритим обличчям віддзеркалюємо Господню славу й переображуємось у його образ, від слави у славу, згідно з діянням Господнього Духа.


II Poslannja do Korintyan 4

ДРУГЕ ПОСЛАННЯ ДО КОРІНТЯН

1 2 3 4 5 6 7 8 9 10 11 12 13

4. Сміливість апостолів 1-6; їхнє життя -труди і страждання 7-12; але нагорода -вічна 13-18

1. Ось чому, мавши це служіння, як помилувані, ми не втрачаємо відваги.

2. Відкинувши ложну соромливість, ми не поводимося лукаво, ані не викривлюємо слово Боже, але, проповідуючи явно правду, поручаємо самих себе кожному людському сумлінню перед Богом.

3. А коли наша Євангелія закрита, то вона закрита для тих, які гинуть;

4. у яких бог цього віку осліпив розум, отих невіруючих, щоб їм не сяяло світло Євангелії слави Христа, який є образ Божий.

5. Бо ми не самих себе проповідуємо, але Христа Ісуса, Господа; самі ж ми - слуги ваші ради Ісуса.

6. Бо Бог, який сказав: «Нехай із темряви світло засяє», - він освітлив серця наші, щоб у них сяяло знання Божої слави, що на обличчі Ісуса Христа.

7. А маємо цей скарб у глиняних посудинах, щоб було видно, що велич сили є від Бога, а не від нас.

8. Нас тиснуть звідусіль, але ми не пригноблені; ми в труднощах, та ми не втрачаємо надії;

9. нас гонять, та ми не покинуті; ми повалені, та не знищені.

10. Увесь час носимо в тілі мертвоту Ісуса, щоб і життя Ісуса в нашім житті було явним.

11. Нас бо ввесь час живими віддають на смерть із-за Ісуса, щоб і життя Ісуса було явним у нашім смертнім тілі.

12. І так смерть діє в нас, а життя у вас.

13. Та мавши той самий дух віри, про який написано: «Я вірував, тому й говорив», - то й ми віримо, тому й говоримо;

14. бо знаємо, що той, хто воскресив Господа Ісуса, - воскресить і нас з Ісусом і поставить з вами.

15. Бо все це ради вас, щоб розмножена благодать через багатьох збагатила подяку на славу Божу.

16. Ось чому ми не втрачаємо відваги: хоч наша зовнішня людина занепадає, однак наша внутрішня обновлюється день-у-день.

17. Бо те, що одну мить триває, - наше легке горе - готує нам понад усяку міру вічну ваготу слави,

18. нам, що дивимося не на видиме, а на невидиме. Видиме бо - дочасне, а невидиме - вічне.


II Poslannja do Korintyan 5

ДРУГЕ ПОСЛАННЯ ДО КОРІНТЯН

1 2 3 4 5 6 7 8 9 10 11 12 13

5. Після дочасного наступить життя вічне 1-10; любов спонукує ревність 11-21

1. Бо знаємо, що коли земне наше житло, намет, розпадається, то маємо будівлю Божу, будинок нерукотворний, вічний на небі.

2. Тому в ньому й зідхаємо, бажаючи надягнути поверх того наше небесне житло,

3. якщо будемо ще вдягнені, а не нагі.

4. Доки ми в цім наметі, -стогнемо під гнітом, бо не хочемо роздягнутися, лише - вдягнутися, аби те, що в нас смертне, було проглинуте життям.

5. Бог же, що створив нас саме для цього, він дав нам завдаток Духа.

6. Увесь час, отже, ми повні відваги і знаємо, що поки в тілі живемо, перебуваємо далеко від Господа,

7. - бо ходимо вірою, а не видінням, -

8. ми ж відважні й радше воліємо вийти з тіла, щоб жити біля Господа.

9. Тому й намагаємося з усіх сил йому подобатися: чи ми в тілі, чи поза тілом.

10. Всім бо нам треба з'явитися перед судом Христовим, щоб кожний прийняв згідно з тим, що зробив, як був у тілі: чи добре, чи зле.

11. Знаючи, отже, що таке острах Господній, ми переконуємо людей; Богові ж ми стали явні, та надіюся, що й у ваших сумліннях ми - явні.

12. Не хочемо самих себе вам знову поручати, але даємо вам нагоду хвалитися нами, щоб ви мали що відповісти тим, які хваляться видимим, - не тим, що в серці.

13. Бо коли ми не при собі, то для Бога; а коли розсудливі, то для вас.

14. Бо любов до Христа спонукує в нас цю думку: Коли один умер за всіх, то всі вмерли.

15. А він умер за всіх, щоб ті, що живуть, жили вже не для самих себе, а для того, хто за них умер і воскрес.

16. Так що віднині по-людському ми не знаємо нікого. Коли ж і уявляли собі Христа по-людському, то його вже тепер так собі не уявляємо.

17. Тому, коли хтось у Христі, той - нове створіння. Старе минуло, настало нове.

18. Усе ж від Бога, який примирив нас із собою через Христа і дав нам службу примирення.

19. Бо то Бог у Христі примирив собі світ, не враховуючи людям їхніх переступів, поклавши в нас слово примирення.

20. Ми ж посли замість Христа, немов би сам Бог напоумлював через нас. Ми вас благаємо замість Христа: Примиріться з Богом!

21. Того, хто не знав гріха, він за нас зробив гріхом, щоб ми стали Божою праведністю в ньому.


II Poslannja do Korintyan 6

ДРУГЕ ПОСЛАННЯ ДО КОРІНТЯН

1 2 3 4 5 6 7 8 9 10 11 12 13

6. Бездоганні Божі слуги 1-10; любов за любов 11-18

1. Як співробітники, ми закликаємо вас, щоб благодаті Божої не приймати марно.

2. Бо каже: «Сприятливого часу я вислухав тебе, і в день спасіння я допоміг тобі. Ось тепер - час сприятливий, ось тепер - день спасіння.»

3. Ми не даємо нікому ніякої нагоди до спотикання, щоб не виставляти на глум наше служіння;

4. але в усьому виявляємо себе, як слуг Божих, у великій терпеливості, скорботах, у нуждах, у тіснотах,

5. під ударами, в темницях, у заколотах, у трудах, у неспанні, у постах,

6. у чистоті, у знанні, у довготерпеливості, у лагідності, у Святому Дусі, у щирій любові,

7. у слові правди, в силі Божій, у зброї справедливости в правиці й лівиці,

8. у славі й безчесті, у наклепах і в добрій славі; як обманці, однак правдиві,

9. як незнані, а проте надто знані; як ті, що вмирають, а все живі; як карані, та не забиті;

10. як сумні, та завжди веселі; як бідні, а багатьох збагачуємо; як ті, що нічого не мають, а все посідаємо.

11. Уста наші, корінтяни, відкрились до вас! Серце наше поширилось.

12. Вам у нас не тісно, тіснота - у вашім серці!

13. А ви взаємно, -мов до дітей говорю, - зробіть теж широким ваше серце!

14. Не спрягайтеся з невірними в чуже ярмо! Яка бо спільність праведности з беззаконням? Що спільного між світлом та темрявою?

15. Яка згода між Христом і Веліялом? Яка участь вірного з невірним?

16. Які взаємини між храмом Божим та ідолами? Ми бо храм Бога живого, як сам Бог сказав був:
«Я поселюся в них, і (посеред них) буду ходити. Буду їхнім Богом, вони ж будуть моїм народом.

17. Тож вийдіть з-поміж них і відлучіться, - каже Господь. Нечистого не дотикайтесь, і я вас прийму.

18. Я буду вам Отцем, ви ж будете мені синами та дочками - каже Господь Вседержитель.»


II Poslannja do Korintyan 7

ДРУГЕ ПОСЛАННЯ ДО КОРІНТЯН

1 2 3 4 5 6 7 8 9 10 11 12 13

7. Довірливе ставлення і радість апостола

1. Маючи ж такі обітниці, о любі, очистьмо себе від усякої скверни тіла і духа, довершуючи наше освячення в Божому острасі.

2. Дайте нам місце в вашому серці. Ми нікого не скривдили, нікому шкоди не завдали, не визискували нікого.

3. Говорю це, не щоб вас осудити, бо я вже вам сказав, що ви в нашім серці, щоб умерти й жити разом.

4. У мене велике до вас довір'я, я вельми пишаюся вами. Я - повен утіхи, я переповнений радістю посеред усіх наших напастей.

5. Бо коли ми були прийшли в Македонію, тіло наше не мало ніякого спокою. У всьому лиш скорбота: зовні - борні, страхання всередині.

6. Та Бог, що втішає принижених, утішив нас приходом Тита;

7. і не лиш його приходом, а й утіхою, якої він зазнав від вас, оповідаючи нам про ваше палке бажання, про ваш смуток, про вашу горливість до мене, так, що я зрадів ще більше.

8. Хоч я і засмутив вас листом, не жалкую того; коли й жалкував, - бачу, що той лист, хоч і на час, був засмутив вас -

9. тепер же радію, не тому, що ви були засмутилися, а тому, що смуток ваш привів вас до каяття. Ви бо засмучені були задля Бога, так що ви від нас не зазнали шкоди.

10. Бо смуток задля Бога чинить спасенне каяття, якого жалувати не треба; а смуток цього світу - смерть спричинює.

11. Ось бо той смуток задля Бога - яку то він спричинив у вас старанність, яке ж виправдання, яке обурення, а який страх, яке палке бажання, яку горливість, яку відплату! Ви в усьому показали свою невинність у цій справі.

12. А коли й написав вам, то не задля того, хто образив, ані ображеного, але щоб виявилася між вами перед Богом ваша про нас дбайливість.

13. Тому ми втішилися. Та, крім цієї особистої втіхи, зраділи ми куди більше радістю Тита, що ви всі заспокоїли його дух.

14. А коли я був перед ним трохи похвалився вами, то я не зазнав сорому. Але, як ми завжди говорили вам правду, так і хвала наша перед Титом виявилась правдивою.

15. Серце його стає до вас ще прихильніше, коли він згадує послух усіх вас і як ви прийняли його з острахом та тремтінням.

16. Радію, що можу на вас покластись у всьому.


II Poslannja do Korintyan 8

ДРУГЕ ПОСЛАННЯ ДО КОРІНТЯН

1 2 3 4 5 6 7 8 9 10 11 12 13

8. Збірка для єрусалимлян 1-6; мотиви щедрости 7-15; Павлові товариші 16-24

1. Повідомлюємо вас, брати, про ту ласку, що її Бог дав Церквам македонським.

2. Серед численних турбот, яких вони зазнали, їхня надмірна радість та їхня глибока бідність вилилась без краю на їхню багату щедрість;

3. вони мірою сили, - я про це свідчу, - і понад силу, добровільно,

4. вельми наполягаючи, просили нас, щоб ми дали їм ласку брати участь у службі на користь святих.

5. Вони ж, понад надію нашу, самих себе віддали перше Господеві, а потім нам, з Божої волі.

6. Ось чому ми благали Тита, щоб він, як був почав, так щоб скінчив між вами цю добродійну справу.

7. Тому ж, що відзначаєтесь у всьому, - у вірі, у слові, у знанні, у всякій пильності й у нашій любові до вас, - треба вам відзначатись і в цій добродійній справі.

8. Я не кажу як наказ, але щоб заради дбайливости інших випробувати щирість вашої любови.

9. Ви ж знаєте ласку Господа нашого Ісуса Христа, що задля вас став бідним, бувши багатим, щоб ви його вбожеством розбагатіли.

10. Даю в цьому лише раду: Воно бо вам личить, вам, що перші минулого року почали цю збірку, не тільки робити, але й бажати.

11. Тепер же закінчіть її, щоб і так, як гаряче бажали, так і довершили за своєю спроможністю.

12. Бо коли є охота дати, то вона приємна мірою того, хто що має, - не того, чого не має.

13. Тут не йдеться про те, щоб інші були в достатках, а ви у злиднях, але щоб була рівність:

14. щоб цим разом ваш надмір міг покрити їхню нестачу, а їхній надмір міг колись покрити вашу нестачу, і таким чином щоб панувала рівність,

15. як написано: «Хто був зібрав багато, не мав над міру, а хто мало, - не мав нестачі.»

16. Богові дяка, що дав у серце Тита таку саму до вас горливість;

17. бо він прийняв просьбу і, бувши повний запалу, доброхіть до вас пустився.

18. Ми з ним послали брата, якого за Євангелію усі Церкви хвалять

19. і який, крім того, був вибраний Церквами як наш супутник у цій добродійній справі, якій ми служимо на славу самого Господа й на відраду нашу,

20. вистерігаючися, щоб нам хтось не докоряв з-за тієї обильности пожертв, що ними завідуємо.

21. Бо ми дбаємо за добро не тільки перед Господом, але й перед людьми.

22. А разом з ними ми послали нашого брата, пильність якого ми часто випробували в багатьох речах, і який тепер куди пильніший із-за великого довір'я, що його до вас має.

23. Щодо Тита, то він мій товариш і коло вас співробітник; а щодо братів наших, то вони посланники Церков, слава Христова.

24. Дайте ж їм доказ вашої любови й нашої їм похвали про вас, перед обличчям Церков.


II Poslannja do Korintyan 9

ДРУГЕ ПОСЛАННЯ ДО КОРІНТЯН

1 2 3 4 5 6 7 8 9 10 11 12 13

9. Збірка на вбогих 1-5; користі з милостині 6-15

1. А про службу на користь святим мені зайво до вас писати,

2. бо знаю вашу добру волю і хвалю вас македонянам за неї, бо Ахая готова з минулого року; ваш запал заохотив багатьох.

3. Однак, я посилаю вам братів, щоб та хвала, якою я хвалив вас, не була щодо цього марна і щоб ви, як я сказав, були приготовані.

4. А то як прийдуть зо мною македоняни й застануть вас неготовими, ми, - щоб не сказати ви, - через ту певність осоромимося.

5. Я вважав, отже, потрібним просити братів, щоб вони вийшли до вас перед нами і приготували заздалегідь той заповіджений щедрий ваш дар, щоб він був готовий як правдивий дар, а не як вимушений даток.

6. Але я кажу: Хто скупо сіє, скупо буде жати; хто ж щедро сіє, той щедро жатиме.

7. Нехай дає кожний, як дозволяє серце, не з жалю чи примусу: Бог любить того, хто дає радо.

8. А Бог спроможний обсипати вас усякою благодаттю, щоб ви у всьому мали завжди те, що вам потрібне, та щоб вам ще й зосталось на всяке добре діло,

9. як написано: «Розсипав, дав убогим; праведність його перебуває вічно.»

10. Той, хто достачає насіння сіячеві, додасть і хліб на поживу, і примножить ваше насіння та зростить плоди вашої справедливости,

11. щоб ви у всьому збагатилися всякою щедротою, яка через нас складає Богові подяку.

12. Бо виконання цього служіння не тільки задовольнить потреби святих, але воно стане ще обильнішим завдяки численним подякам Богові.

13. Спогадуючи цю прислугу, вони будуть хвалити Бога за ваш послух у визнанні Євангелії Христової та за щедрість вашого дару для них і для всіх.

14. І вони своєю молитвою за вас з'являються вам зичливі - заради надмірної благодаті Божої у вас.

15. Подяка хай буде Богові за його дар несказанний!


II Poslannja do Korintyan 10

ДРУГЕ ПОСЛАННЯ ДО КОРІНТЯН

1 2 3 4 5 6 7 8 9 10 11 12 13

10. Апостольська влада св. Павла

1. Я ж сам, Павло, особисто благаю вас лагідністю і ласкавістю Христа, - я, коли присутній між вами, - покірний, а коли від вас далеко, сміливий супроти вас.

2. Прошу ж вас, щоб коли до вас прийду, не довелося мені сміливо вживати тієї певности, яку думаю відважно показати супроти деяких, що собі уявляють, начебто ми руководилися чисто тілесними спонуками.

3. Ми живемо як люди, але не воюємо із спонук тілесних,

4. бо зброя нашої боротьби не тілесна, а сильна в Бозі на зруйнування твердинь; ми руйнуємо задуми

5. і всяку гордість, що повстає проти спізнання Бога, і беремо в полон усякий розум на послух Христові;

6. ми також готові покарати всякий непослух, як тільки ваш послух буде звершений.

7. Ви дивитеся на зовнішній вигляд. Коли хтось певний, що він Христовий, нехай розміркує ще раз у самім собі, що так, як він Христовий, так само й ми.

8. Бо якби я хвалився занадто нашою владою, що її нам Господь дав на збудування, а не на руїну вашу, я б не соромився,

9. - щоб не здавалося, що намагаюся листами вас налякати.

10. Листи його, мовляв, важкі та повні сили, але виглядом тіла він недолугий, і мова його - жалюгідна.

11. Такий нехай знає: які ми словом у листах неприсутніми, такі й будемо ділом присутніми.

12. Ми не відважуємося рівняти себе чи прирівнювати до деяких із тих, які самі себе поручають; та їм, які міряють самих себе на собі самих та прирівнюють самих себе до себе самих, бракує глузду.

13. Ми ж не будемо хвалитися надмірно, але за мірою правила, що його Бог призначив як мірку, щоб аж до вас прибути.

14. Ми бо не розтягаємося над міру, а воно було б так, якби ми до вас не прибули; ми ж таки й справді до вас прибули з Євангелією Христовою.

15. Не хвалимося також і чужими трудами над міру, але маємо надію, що й ми, коли ростиме ваша віра, звеличимося між вами за нашим правилом над міру;

16. і звіщатимемо Євангелію ген поза вами, не хвалившися готовим на чужому полі.

17. А хто хвалиться, нехай у Господі хвалиться.

18. Бо не той випробуваний, хто себе самого поручає, а той кого Бог поручає.


II Poslannja do Korintyan 11

ДРУГЕ ПОСЛАННЯ ДО КОРІНТЯН

1 2 3 4 5 6 7 8 9 10 11 12 13

11. Апостольська ревність

1. О, коли б ви могли потерпіти трохи мого безумства! Ба ви мене й терпите.

2. Я за вас ревную Божими ревнощами, бо я вас заручив одному лиш чоловікові, появив вас чистою дівою Христові.

3. Але боюся, щоб, як змій був обманув Еву своїм підступом, так не попсувалися думки ваші, й ви не відхилилися від простоти й чистоти щодо Христа.

4. Бо коли б хтось прийшов і проповідував іншого Ісуса, не того, що його ми вам проповідували, або якби ви прийняли іншого Духа, якого ви не прийняли, або іншу Євангелію, якої ви не одержали, - ви б радо терпіли.

5. Однак, гадаю, що я нічим не нижчий від тих «архиапостолів»!

6. Хоч я і неук словом, але не знанням, як ми вам перед усіма та в усьому показали.

7. Невже я допустився гріха, смиряючи себе самого, щоб вас піднести вгору, - вам бо проповідував даром Євангелію Божу?

8. Інші Церкви я оббирав, беручи від них плату, щоб вам служити.

9. І коли був у вас і терпів нестачу, я не був тягарем нікому, бо мені у моїй нестачі допомогли брати, що прийшли з Македонії. У всьому я вважав на себе, щоб вам не бути тягарем, і вважатиму й далі.

10. Як істина Христова, що в мені, - цієї похвали ніхто в мене не відніме у сторонах ахайських!

11. Чому? Хіба я не люблю вас? Бог те знає.

12. А що роблю, те робитиму й далі, щоб узяти всякий привід у тих, які приводу шукають, щоб вони були схожими на нас у тому, чим хваляться.

13. Оті бо - то апостоли неправдиві, робітники лукаві, що вдають апостолів Христових.

14. Воно й не диво: сам бо сатана вдає з себе ангела світла.

15. Нічого, отже, надзвичайного в тому, коли і його слуги вдають із себе слуг праведности. Кінець їхній буде за ділами їхніми.

16. Знову кажу: Нехай ніхто мене не вважає за безумного! А як ні, то прийміть мене за безумного, щоб і я міг трохи похвалитися.

17. Що я кажу, кажу те не в Господі, але немов у безумстві, що дає мені відваги хвалитися.

18. Тому що багато інших хваляться з тілесних спонук, то і я буду хвалитися,

19. бо ви радо терпите безумних, самі такі розумні!

20. Ви терпите, коли вас хтось неволить, коли хтось об'їдає, коли хтось обдирає, коли хтось ставиться до вас ізгорда, коли хтось б'є вас в обличчя!

21. На сором кажу це, які то слабкі ми виявилися. Та в чому б там хто не виявляв сміливости, - говорю мов безумний! - я також можу її виявити.

22. Вони євреї? Я теж! Вони ізраїльтяни? Я теж! Потомки Авраама? Я теж!

23. Слуги Христові? Говорю неначе нерозумний: Я більш від них. Куди більше в працях, куди більше в тюрмах, під ударами надмірно, у смертельних небезпеках часто.

24. Від юдеїв я прийняв п'ять раз по сорок (ударів) без одного;

25. тричі киями мене бито, раз каменовано, тричі корабель зо мною розбивався; день і ніч перебув я у безодні.

26. У подорожах часто, у річкових небезпеках, у небезпеках від розбійників, у небезпеках від земляків, у небезпеках від поган, у небезпеках у місті, у небезпеках у пустині, у небезпеках на морі, у небезпеках від братів неправдивих;

27. у праці та втомі, в недосипаннях часто, у голоді та спразі, часто в постах, у холоді й наготі!

28. Крім інших випадків, моя щоденна настирлива думка - журба про всі Церкви!

29. Хтось слабкий, а я не слабкий? Хтось спокушається, а я не розпалююся?

30. Коли ж треба хвалитися, то я моєю неміччю буду хвалитись.

31. Бог і Отець Господа Ісуса, - благословен вовіки! - знає, що я не говорю неправди.

32. В Дамаску правитель царя Арети стеріг місто дамащан, щоб мене схопити;

33. та мене спущено віконцем у коші з муру, і я втік з його рук.


II Poslannja do Korintyan 12

ДРУГЕ ПОСЛАННЯ ДО КОРІНТЯН

1 2 3 4 5 6 7 8 9 10 11 12 13

12. Божі дари й людські немочі у св. Павла

1. Чи треба хвалитися? Воно й не личить, але я таки приступлю до видінь та до об'явлення Господа.

2. Я знаю чоловіка в Христі, що чотирнадцять років тому, - чи то було в тілі, не знаю, чи то було без тіла, не знаю, Бог знає, - був він узятий аж до третього неба.

3. І знаю, що той чоловік - чи в тілі, чи без тіла, не знаю, Бог знає, -

4. був узятий у рай і чув слова несказанні, яких годі людині вимовити.

5. Таким буду хвалитися, собою ж не буду хвалитися, хіба лиш моїми немочами.

6. А коли я захочу хвалитися, я не буду безумний, бо скажу правду; але я стримуюся, щоб про мене хтось не сказав більше, ніж у мені бачить або від мене чує.

7. А щоб я не загордів надмірно висотою об'явлень, дано мені колючку в тіло, посланця сатани, щоб бив мене в обличчя, щоб я не зносився вгору.

8. Я тричі благав Господа ради нього, щоб він від мене відступився,

9. та він сказав мені: «Досить тобі моєї благодаті, бо моя сила виявляється в безсиллі.» Отож, я краще буду радо хвалитися своїми немочами, щоб у мені Христова сила перебувала.

10. Тому я милуюся в немочах, у погорді, у нестатках, переслідуваннях та скорботах Христа ради; бо коли я немічний, тоді я міцний.

11. Я, хвалившися, видався безумним! Та ви мене примусили до того. Ви бо повинні були мене хвалити, тому що я нічим не гірший від тих «архиапостолів», хоч я і ніщо.

12. Ознаки апостола виявилися між вами: в усякому терпінні, в знаках, чудах та силах.

13. Чим бо ви були менші від інших Церков, - хіба тим, що я не був для вас тягарем? Простіть мені цю кривду!

14. Оце втретє я готовий прийти до вас, і тягарем не буду, бо шукаю не вашого, а вас. Не діти повинні збирати батькам маєтки, а батьки дітям.

15. Я радо витрачусь і сам себе пожертвую за ваші душі; якщо я люблю вас більше, то мав би бути менше люблений?

16. Та нехай буде, що я не обтяжав вас, але, бувши хитрим, узяв вас підступом.

17. Чи я вас використав через когось із тих, що до вас послав?

18. Я ублагав Тита і з ним послав брата. Хіба Тит вас використав? Хіба ж ми не тим самим ходили духом? Не тими самими слідами?

19. Віддавна вже думаєте, що ми виправдуємося перед вами. Ми перед Богом у Христі говоримо; а все вам, любі, на збудування.

20. Бо як прийду, боюся, що не знайду вас такими, як хочу, та й ви не знайдете мене таким, яким хотіли б; щоб не було між вами суперечок, заздрощів, гніву, сварок, обмов, нашептів, зарозумілости, безладдя,

21. щоб, коли я знову прийду, мій Бог задля вас не принизив мене, і щоб я не оплакував тих багатьох, які раніше згрішили й не покаялись у нечистоті, розпусті та в безсоромності, яких були допустилися.


II Poslannja do Korintyan 13

ДРУГЕ ПОСЛАННЯ ДО КОРІНТЯН

1 2 3 4 5 6 7 8 9 10 11 12 13

13. Нові відвідини 1-4; вказівки 5-10; привіт 11-13

1. Оце втретє йду до вас. «Кожна справа рішиться за словом двох або трьох свідків.»

2. Я вже перед тим сказав і ще раз повторюю, як за другої моєї присутности, так і тепер у відсутності: Як прийду знову, то не щадитиму тих, які раніш згрішили, й усіх інших.

3. Ви бо шукаєте доказу, що у мені говорить Христос, який супроти вас не безсильний, а сильний між вами.

4. Його ж розп'ято з-за немочі, але він живе з Божої сили. Та й ми, хоч і немічні в ньому, однак будемо з ним жити з Божої сили супроти вас.

5. Досліджуйте самих себе, чи ви у вірі; випробовуйте самих себе. Хіба не знаєте самі по собі, що Ісус Христос у вас перебуває? Хіба ви не випробувані!

6. Та, сподіваюся, ви спізнаєте, що ми не є невипробувані.

7. Ми молимося до Бога, щоб ви ніякого зла не чинили, - не, щоб ми з'явились випробувані, але щоб ви добро чинили, навіть якби ми самі з'явилися невипробувані.

8. Бо ми не можемо нічого проти правди, а лиш за правду.

9. Ми бо радуємося, коли ми немічні, ви ж - міцні. Власне про це ми й молимося, про вашу досконалість.

10. Тому й пишу вам це, не бувши поміж вами, щоб, коли прийду, не вживати строгости силою влади, яку дав мені Господь на те, щоб будувати, а не руйнувати.

11. А втім, брати, радійте, прагніть до досконалости, підбадьорюйтеся, будьте однієї думки, живіть мирно, і Бог любови та миру буде з вами.

12. Вітайте один одного святим цілунком. Всі святі вас вітають.

13. Благодать Господа Ісуса Христа й любов Бога і причастя Святого Духа з усіма вами!


Levit 1

Левіт

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27

1. Жертви всепалення: з тварин 1-2; з волів 3-9; з дрібних тварин 10-13; з птаства 14-17

1. Покликавши Мойсея, сказав Господь до нього з намету зборів таке:

2. «Промов до синів Ізраїля та скажи їм: Коли хтось із-поміж вас приноситиме Господеві жертвопринос, то з товару або з отар, маєте приносити вашу жертву.

3. Коли його жертва на всепалення - з товару, то нехай принесе самця без вади; коло входу в намет зборів принесе він його, щоб знайти ласку в Господа.

4. Він покладе свою руку на голову жертви всепалення, й вона буде прийнята йому на користь - як покута за нього.

5. І заріже бичка перед Господом, а сини Аронові, священики, принесуть його кров і покроплять нею з усіх боків жертовник, що при вході в намет зборів.

6. І здере шкуру з жертви, і розшматує її на кусні,

7. сини ж Аронові, священики, запалять вогонь на жертовнику і розкладуть на вогні дрова;

8. потім сини Аронові, священики, розкладуть кусні, голову й тук на дровах, що на вогні, на жертовнику.

9. Нутрощі ж його й ноги виполоще в воді, а священик усе це воскурить на жертовнику; це всепалення, вогняна жертва приємного запаху для Господа.

10. Коли ж жертва його на всепалення з дрібного скоту, чи то з овець, чи з кіз, то нехай принесе самця без вади,

11. і заріже його на північнім боці жертовника перед Господом, а Аронові сини, священики, покроплять його кров'ю навколо жертовника.

12. І розшматує його на кусні, і священик розкладе їх укупі з головою й туком на дровах, що горять на жертовнику.

13. А нутрощі ж і ноги виполоще в воді, і священик принесе все це й воскурить на жертовнику: це всепалення, вогняна жертва приємного запаху для Господа.

14. Коли ж жертовопринос на всепалення Господеві з птаства, то нехай він принесе його з горлиць або голубенят;

15. і принесе його священик до жертовника, скрутить йому голівку та й воскурить на жертовнику, а кров його нехай видушить на стінку жертовника;

16. вола ж його з пір'ям відірве й кине збоку біля жертовника, на схід, до попелища.

17. І роздере його по крилам, не відриваючи їх, і воскурить його священик на жертовнику, на дровах, що на вогні: ось усепалення, вогняна жертва приємного запаху для Господа.»


Levit 2

Левіт

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27

2. Жертви з муки 1-12; про сіль 13; жертви з первоплодів 14-16

1. «Якщо хтось схоче принести Господеві безкровну офіру, з питльованої муки нехай буде його принос; нехай злиє на нього олії і покладе на нього ладану.

2. І принесе його синам Ароновим, священикам, а священик, узявши з нього повну жменю питльованої муки з олією й з усім ладаном, воскурить на спогад на жертовнику; це вогняна жертва приємного запаху для Господа.

3. Останки ж офіри будуть для Арона й синів його, як священна пайка вогняної жертви для Господа.

4. А коли схочеш принести в дар офіру, спечену в печі, нехай то будуть прісні коржі, з питльованої муки, розчиненої на олії, та ладки прісні, помазані олією.

5. Коли ж твій принос-офіра, спечена на сковороді, нехай буде питльована мука, розчинена на олії, прісна;

6. роздрібниш його на кусні й зіллєш на нього олії: це безкровна жертва.

7. А як твій принос-офіра, зготована в ринці, то нехай буде зроблена з питльованої муки з олією.

8. І принесеш так зготовану офіру Господеві і подаси її священикові, а він піднесе її до жертовника.

9. І візьме священик з офіри на спогад частину, і як кадило воскурить на жертовнику; вогняна це жертва приємного запаху для Господа.

10. Останки ж офіри будуть для Арона й синів його - як священна пайка вогняної жертви для Господа.

11. Ніяка ваша офіра, що її приносите Господеві, не буде зроблена на квасі, бо ні дріжджів, ні меду, ніколи не палитимете як вогняну жертву Господеві.

12. Ви можете принести їх як принос Господеві з первоплоду, але на жертовник, як приємний запах, вони не підуть.

13. Кожен твій принос-офіру посолиш сіллю; а щоб не забракло твоїй офірі соли Завіту Бога твого, то з усяким твоїм приносом приноситимеш і сіль.

14. А як приноситимеш офіру з первоплодів Господеві, то принесеш колоски, пражені на вогні, або нове потовчене зерно - як офіру з твоїх первоплодів;

15. наллєш на неї олії і покладеш на неї ладану: це безкровна жертва.

16. І воскурить священик, на спогад, немов кадило, частину нового зерна й частину олії з усім ладаном її: це вогняна жертва Господеві.»


Levit 3

Левіт

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27

3. Мирні жертви: воли 1-5; вівці 6-11; кози 12-17

1. «А як його принос-жертва мирна, і він хоче принести її з товару, самця чи самицю без вади, має принести Господеві.

2. Нехай покладе руку свою на голову жертви та й заріже її коло входу в намет зборів, Аронові ж сини, священики, покроплять її кров'ю жертовник з усіх боків.

3. І нехай принесе з мирної жертви на спалення Господеві тук, що покриває нутрощі, й увесь жир, що на нутрощах,

4. і обидві нирки з ситтю, що на них, та полядвиці, а чепець над печінкою й над нирками нехай відкине.

5. І сини Аронові воскурять це на жертовнику, зверху всепалення, на горіючих дровах: це вогняна жертва приємного запаху для Господа.

6. Коли ж з отар принос його в мирну жертву Господеві, нехай принесе самця чи самицю без вади.

7. Якщо ягня приносить у жертву, нехай принесе його перед Господа;

8. і покладе руку свою на голову жертви й заріже перед наметом зборів, Аронові ж сини покроплять його кров'ю жертовник з усіх боків.

9. Та нехай принесе з мирної жертви на спалення Господеві тук його: увесь курдюк, відділивши його по саму крижову кість; тук, що вкриває нутрощі, і ввесь жир, що на нутрощах;

10. і обидві нирки з ситтю, що на них, та що по боках, а чепець над печінкою й над нирками нехай відкине.

11. І священик нехай спалить його на жертовнику як поживу для спалення Господеві.

12. А коли принос його - коза, нехай приведе її перед Господа

13. і покладе свою руку їй на голову та й заріже її перед наметом зборів; Аронові ж сини покроплять її кров'ю жертовник з усіх боків.

14. І нехай принесе з неї - як принос на спалення Господеві - тук, що вкриває нутрощі, і ввесь жир, що на нутрощах;

15. обидві нирки й сить на них та по боках; а чепець над печінкою й над нирками нехай відділить.

16. І священик нехай спалить їх на жертовнику як поживу для спалення на приємний запах. Увесь тук належить Господеві.

17. Установа ця віковічна для ваших поколінь, де б ви не осілись: ні туку, ні крови не смієте їсти.»


Levit 4

Левіт

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27

4. Покутні жертви за гріх: первосвященика 1-12; громади 13-21; князя 22-26; мирянина 27-35

1. Господь сказав Мойсеєві:

2. «Промов до синів Ізраїля так: Коли хтось ізгрішить ненароком проти котрої-будь заповіді Господньої і зробить щонебудь, чого не годиться робити,

3. і якщо згрішить помазаний священик, і провина спаде на народ, то за гріх свій, що ним провинився, жертвуватиме Господеві за покуту молодого бичка без вади.

4. Він приведе бичка перед Господа до входу в намет зборів і покладе руку йому на голову та й заріже його перед лицем Господнім,

5. а помазаний священик візьме дещо крови бичка, внесе до намету зборів

6. і, вмочивши палець свій у кров, бризне нею сім разів перед Господом до завіси святині.

7. І священик намастить кров'ю роги кадильного жертовника, що стоїть перед Господом у наметі зборів, і виллє всю решту крови з бичка до підніжка жертовника всепалення, що коло входу в намет зборів.

8. Увесь же тук із бичка, принесеного в жертву за гріх, повиймає з нього: тук, що вкриває нутрощі, й ввесь жир, що на нутрощах;

9. і обидві нирки з туком, що на них, та що по боках, а чепець над печінкою й над нирками нехай відкине,

10. так, як то виймається з бика мирної жертви, - і воскурить усе те священик на жертовнику всепалення.

11. Шкуру ж із бичка й усе його м'ясо, з головою, ногами, нутрощами й калом, -

12. усього бичка винесе геть із табору на чисте місце, де висипають попіл, та й спалить його на дровах вогнем; на попелищі спалять його.

13. Як же вся громада Ізраїля згрішить ненароком, і гадки не маючи про щось грішне, і сподіє щось, чого не годиться робити, що заповіді Господні забороняють, і провиниться,

14. і коли гріх, що допустилась його, виявиться, - громада принесе в жертву за гріх бичка. Вона приведе його перед намет зборів.

15. І старші в громаді покладуть руки на голову бичкові, перед Господом, і заріжуть його перед Господом.

16. Тоді помазаний священик внесе кров із бичка до намету зборів,

17. вмочить свій палець у кров і бризне нею сім разів перед Господом до завіси святині,

18. й намастить кров'ю роги жертовника, що перед Господом у наметі зборів, і всю решту крови з бичка виллє до підніжка жертовника всепалення, що коло входу в намет зборів;

19. тук же ввесь вийме з нього й воскурить на жертовнику.

20. Він зробить з цим бичком так само, як зробив із бичком, принесеним за гріх власний, -так само зробить із ним, Отак і зробить за них священик покуту, і проститься їм.

21. Бичка ж винесуть геть із табору й спалять, як було спалено першого бичка; це жертва за гріх громади.

22. Коли ж ізгрішить князь і сподіє ненароком щось, чого не годиться робити, що забороняють заповіді Господа Бога його, й провиниться,

23. і як стане свідомим гріха, що ним ізгрішив, - має принести в жертву козла, самця без вади.

24. Він покладе руку на голову козлові та й заріже його там, де ріжуть жертву всепалення перед Господом: це жертва за гріх.

25. Священик візьме на палець трохи крови з жертви за гріх і помастить роги жертовника всепалення, а кров його виллє до підніжка жертовника всепалення.

26. Тук же його воскурить увесь на жертовнику як тук мирної жертви. Так зробить священик покуту за його гріх, і проститься йому.

27. Коли ж хтось із простого люду ненароком ізгрішить і сподіє щось, чого не годиться робити, що забороняють Господні заповіді, та й провиниться,

28. і як стане свідомим гріха, що ним ізгрішив, - має принести в жертву козу без вади, самицю, за гріх, що ним згрішив.

29. Він покладе руку на голову жертви за гріх та й заріже її на місці всепалення,

30. а священик візьме пальцем її крови та й помастить роги жертовника всепалення, всю решту ж крови виллє до підніжка жертовника всепалення.

31. Він вийме з неї увесь тук, як то виймається в мирної жертви, і священик воскурить його на жертовнику як приємний запах для Господа. Так зробить священик покуту за нього, й проститься йому.

32. Якщо принесе в жертву за гріх ягня, то нехай принесе самичку без вади.

33. Він покладе руку на голову жертви за гріх та й заріже її в покуту на місці, де ріжуть жертву всепалення;

34. священик же візьме пальцем крови її та й помастить роги жертовника всепалення, всю решту ж її крови виллє до підніжка жертовника всепалення.

35. Він вийме ввесь тук її, як виймається тук у ягняти мирної жертви, і священик воскурить його на жертовнику для жертв Господеві. Так зробить священик покуту за його гріх, що ним ізгрішив, і проститься йому.»


Levit 5

Левіт

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27

5. Особливі переступи 1-6; жертва за гріх із голубів і з муки 7-13; святотатство 14-16; необачні переступи закону 17-19; прогріхи супроти ближнього 20-26

1. «Якщо хтось ізгрішить тим, що почув проклін, і не об'явить його, хоч був його наочним свідком чи напевне дізнався від інших, то понесе вину на собі.

2. Або коли хто, не знаючи про те, доторкнеться до чогось нечистого, чи до стерва нечистого звіря, чи стерва нечистої тварини, чи стерва нечистого повзуна, не знаючи, що воно нечисте, то сам стане нечистим і винним.

3. Або як доторкнеться, не знаючи про те, до якоїнебудь людської нечистоти, яким би то робом вона й не занечищувала, то потім, як дізнається, стане винним.

4. Або коли хто поклянеться необачно, тільки словами, сподіяти щось лихе чи добре в тих речах, що в них люди звичайно необачно клянуться, хоч він про те не знав, а потім дізнається, - буде винен у тім, у чім поклявся.

5. І як стане винним у чімнебудь такім, мусить признатися, чим згрішив,

6. і принести Господеві покутну жертву за сподіяний гріх: самицю з отари, вівцю або козу як жертву за гріх, а священик відслужить покуту за його провину.

7. Коли ж не спроможеться на щось із отари, то принесе Господеві в покуту за провину, що її допустився, пару горлиць або пару голубенят; одне на покутну жертву за гріх, а друге на всепалення.

8. Він подасть їх священикові, а цей принесе наперед те, що на жертву за гріх, і зломить йому шийку при голівці, не відділяючи її.

9. І побризкає кров'ю жертви за гріх боки жертовника, решту ж крови видушить коло підніжка жертовника; це жертва за гріх.

10. А друге впорає як усепалення, за обрядом. Так відслужить священик покуту за сподіяний ним гріх, і проститься йому.

11. Коли ж і на пару горлиць або на пару голубенят не спромога його, то нехай принесе в офіру за гріх десятину з ефи питльованої муки; він не зливатиме на неї олії, ані не кластиме на неї ладану, бо це жертва за гріх.

12. І принесе її священикові, який візьме з неї повну жменю - як пахоші - і спалить їх на жертовнику, зверху на жертвах, палених Господеві: це жертва за гріх.

13. Так відслужить священик покуту за гріх його, що ним він де-вчому провинився, й проститься йому. Священик же одержить те саме, що й при офірі.»

14. І промовив Господь Мойсеєві:

15. «Коли хтось спроневіриться і ненароком згрішить проти Господніх святощів, має принести Господеві в жертву за провину барана з отари, без вади, вартістю стільки срібних шеклів, скільки ти оціниш, по шек-лю святині, на жертву за провину.

16. Він мусить відшкодувати це, що заподіяв святині, та ще й додати п'ятину та разом мусить віддати це священикові; а священик пожертвує барана як відшкодування, відслужить покуту за нього, і проститься йому.

17. Коли хто несвідомо згрішить і зробить щось, чого не годиться робити, що забороняють Господні заповіді, він провиниться, і гріх тяжітиме на ньому;

18. нехай він принесе священикові в жертву за відшкодування барана з отари, без вади, по твоїй оцінці, а священик спокутує за нього його провину, що нею несвідомо провинився, і проститься йому.

19. Це жертва за відшкодування; бо направду він провинився перед Господом.»

20. І сказав Господь Мойсеєві:

21. «Коли хтось ізгрішить і провиниться проти Господа, відмовляючи своєму ближньому чи то повірене на схованок, чи на заклад, чи крадене, чи інакше загарбане в нього;

22. чи, знайшовши загублене, заперечує те, чи клянеться неправдиво про щонебудь, що люди звичайно творять і грішать;

23. одне слово: коли грішить і провиняється, мусить повернути крадене, чи загарбане, чи повірене йому на сховок, чи загублене, що його знайшов;

24. чи що б воно не було, про що клявся ложно; нехай поверне його сповна та ще й додасть п'ятину до нього; він оддасть це його власникові в день жертви за відшкодування.

25. Він приведе до священика, як жертву відшкодування Господеві, барана з отари, без вади, по твоїй оцінці.

26. А священик спокутує за нього перед Господом, і проститься йому, яка б не була провина, що нею провинився.»


Levit 6

Левіт

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27

6. Жертва всепалення щоденна 1-6; права священиків при безкровних жертвах 7-11; жертвоприносини при свяченні на священика 12-16; жертва за гріх 17-23

1. І промовив Господь до Мойсея:

2. «Повели Аронові й його синам, кажучи: Ось закон усепалення: жертва всепалення зостанеться на вогнищі жертовника всю ніч аж до ранку, і вогонь на жертовнику мусить там горіти.

3. Священик, надягнувши льняну ризу й льняні підштанки на тіло, забере попіл жертви, яку спопелив вогонь на жертовнику, та покладе його коло жертовника.

4. Потім, скинувши шати, надягне інші й винесе попіл геть поза табір, на чисте місце.

5. Вогонь же на жертовнику горітиме на нім, і не згасатиме ніколи, а священик запалюватиме на ньому щоранку дрова і розкладатиме на ньому всепальну жертву і спалюватиме на ній зверху тук мирних жертв.

6. Вогонь мусить постійно горіти на жертовнику, не згасаючи ніколи.

7. А ось закон про офіру: Аронові сини приноситимуть її Господеві перед жертовником.

8. І візьме один з них із неї жменю питльованої муки, олії й увесь ладан, що на офірі, та й воскурить на жертовнику в приємний запах як кадило для Господа.

9. Решту ж її їстимуть Арон та сини його; прісною їстимуть її в святому місці, на подвір'ї намету зборів.

10. Не можна пекти її заквашеною. Я призначаю їм її як частину з жертв, що згоряють для мене. Бо це пресвята річ, як і жертва за гріх і жертва за відшкодування.

11. Кожен чоловік з Аронових дітей їстиме її; це їхнє віковічне право для всіх їхніх нащадків щодо вогняних жертв Господеві; все, що доторкнеться до неї, освятиться.»

12. І мовить Господь Мойсеєві:

13. «Ось принос від Арона та синів його, що його мусять принести Господеві від дня свого помазання: десятина ефи питльованої муки як повсякчасна офіра, половина вранці, а половина ввечорі.

14. На пательні, на олії розчинену, спражиш її, і принесеш її, розламавши на куснички, та офіруєш її як приємний запах для Господа.

15. Так само зробить помазаний миром священик, наслід-ник з його потомків. Це установа віковічна. Вся офіра має бути спалена для Господа.

16. Всяка офіра священика мусить бути цілком спалена; не можна її їсти.»

17. І сказав Господь Мойсеєві:

18. «Скажи Аронові й синам його: Ось закон про жертву за гріх: вона буде зарізана на тому самому місці, де ріжуть жертву всепалення, перед Господом; це пресвята справа.

19. Священик, що приносить жертву за гріх, їстиме її; на святому місці хай її споживають, на подвір'ї намету зборів.

20. Все, що доторкнеться до її м'яса, освятиться, а коли кров її бризне на одежу, то те, на що бризнуло, випереш на святому місці.

21. Глиняну посудину, що в ній варено м'ясо, треба розбити; а коли варено його в мідній посудині, то треба витерти її й виполоскати водою.

22. Кожен мужчина зо священицтва їстиме його: це пресвята річ.

23. Не можна їсти ніякої жертви за гріх, що її кров має бути принесена в намет зборів, для спокутування в святині. Нехай на вогні буде спалена.»


Levit 7

Левіт

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27

7. Жертва за провину 1-6; уділ священиків 7-10; мирні жертви 11-21; вживання жиру та крови 22-27; права священиків при мирних жертвах 28-38

1. «А ось закон про жертву за відшкодування: пресвята це річ.

2. її заріжуть на тім самім місці, де ріжуть жертву всепалення, кров же розбризкають по жертовнику з усіх боків.

3. Увесь тук від неї треба принести в офіру: і курдюк і сить, що вкриває нутрощі,

4. і обидві нирки з туком, що на них по боках, та чепець, що на печінці, відділивши його зверху від нирок;

5. і священик нехай спалить їх на жертовнику як вогняну жертву Господеві: це жертва за відшкодування.

6. Кожен чоловік зо священиків їстиме її; однак, на святім місці треба її споживати: це пресвята річ.

7. Щодо жертви за гріх і щодо жертви за відшкодування - закон один: вона буде для того священика, хто нею відслужить покуту.

8. Коли ж священик приноситиме чиєсь усепалення, шкура жертви всепалення, що він її приніс, буде йому, священикові.

9. А й усяка офіра, спечена в печі, і все зготовлене на мидниці чи на сковороді, теж буде священикові, що її приносить, - йому буде вона.

10. Однак, усяка офіра, замішана з олією, або суха, буде всім синам Арона, так одному, як і другому.

11. А ось закон про мирну жертву, що приноситиметься Господеві.

12. Коли хтось приносить її на подяку, то воднораз із подячною жертвою принесе прісні коржі, замішані на олії, та прісні ладки, помащені олією, і питльовану муку, приправлену олією, спечену на коржі.

13. Разом із заквашеними хлібцями принесе свій дар, разом із своєю подячною мирною жертвою.

14. З кожної офіри принесе частину як дань Господеві, і вона належатиме священикові, що скроплював кров'ю мирної жертви; йому вона належить.

15. М'ясо з подячної мирної жертви треба їсти в день приносин, нічого не залишаючи з нього до ранку.

16. А якщо чийсь жертво-принос буде обітований або добровільний, то його треба з'їсти в день офірування; другого дня можна ще їсти, що зостанеться;

17. а що залишиться з жертвенного м'яса на третій день, треба спалити на вогні.

18. Коли ж би хтось усе таки їв м'ясо з мирної жертви третього дня, то жертвуючий не здобуде собі ласки, жертва зовсім йому не зачислиться, гидотою стане; а той, хто їв, візьме на себе гріх.

19. Коли якесь м'ясо доторкнеться до чогонебудь нечистого, не можна його їсти, на вогні його треба спалити. А інше м'ясо кожен чистий може їсти.

20. Хто з'їсть м'ясо з мирної жертви, принесеної Господеві, в стані нечистоти, той викоріниться з-поміж людей своїх.

21. А як хтось доторкнеться до будь-чого нечистого, чи нечистої скотини, або якого нечистого повзуна та й з'їсть м'яса з мирної жертви, принесеної Господеві, той буде викорінений з-поміж людей своїх.»

22. І сказав Господь Мойсеєві:

23. «Промов до синів Ізраїля таке: Ніякого туку з вола, чи з вівці, чи з кози не їстимете.

24. Тук із стерва й тук з того, що розірве звір, можна вживати до кожної потреби, їсти ж не смієте його.

25. Хто їстиме сить із скотини, що її можна принести в огняну жертву Господеві, такого викорінять з-поміж людей своїх.

26. Ніякої крови, ні крови з птаства, ні з чотироногих не їстимете, де б ви не мешкали.

27. Кожного, хто їстиме якусь кров, треба викорінити з-поміж людей своїх.»

28. І промовив Господь до Мойсея:

29. «Скажи синам Ізраїля таке: Хто приносить Господеві свою мирну жертву, нехай принесе Господеві свій дар, узятий від мирної своєї жертви.

30. Він нехай подасть власними руками те, що має бути спалене в честь Господа; тук подасть укупі з персами; перса, щоб принести як жертву коливальну перед Господом,

31. а сить священик воскурить на жертовнику; перса ж будуть Аронові й синам його.

32. Праву лопатку теж священикові здасте - як данину з ваших мирних жертв.

33. Вона буде як пайка тому з-поміж Аронових синів, хто принесе кров і сить мирної жертви.

34. Я бо застерігаю собі в синів Ізраїлевих від мирних їхніх жертв груднину коливальної жертви й лопатку жертви возношення та й віддаю їх Аронові, священикові й синам його як вічне їхнє право від синів Ізраїля.»

35. Ось уділ помазання Арона й синів його в жертвах, палених на честь Господа, з дня помазання їх у священики на служіння Господеві,

36. як заповідав Господь синам Ізраїля давати їм з того дня, коли помазав їх; це установа віковічна для їхніх поколінь.

37. Це закон про всепалення, про безкровну офіру, про жертву за гріх, про жертву за відшкодування, про жертву висвячення і про мирну жертву,

38. що заповідав Господь Мойсеєві на Синай-горі, того дня, як велів синам Ізраїля приносити дари Господеві в Синай-пустині.


Levit 8

Левіт

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27

8. Жертва за провину 1-6; уділ священиків 7-10; мирні жертви 11-21; вживання жиру та крови 22-27; права священиків при мирних жертвах 28-38

1. Сказав Господь Мойсеєві:

2. «Візьми Арона й синів його з ним, і шати, і миро на помазання, і бичка на жертву за гріх, і два барани й кошик опрісноків,

3. і збери всю громаду до входу в намет зборів.»

4. І вчинив Мойсей, як заповідав йому Господь, і зібралась громада до входу в намет зборів.

5. І промовив Мойсей до громади: «Ось що заповідав Господь учинити.»

6. І велів Мойсей наблизити Арона й синів його і пообмивав і'х водою.

7. Потім надягнув на нього хи-тон і підперезав його поясом; одягнув його в плащ і поклав на нього ефод, і обв'язав його мережаним пояском ефода, щоб щільно був на ньому.

8. Поклав на нього нагрудника й поклав у нагрудник Урім і Туммім.

9. Вклав на голову йому завій, а зверху на ньому, спереду, золоту плиточку, святу корону, як заповідав Господь Мойсеєві.

10. Далі взяв Мойсей олії до помазання й помазав храмину, і все, що було в ній, і освятив усе.

11. І мазнув нею сім разів жертовник і помазав його й увесь його посуд, умивальницю та її підставку, щоб освятити їх.

12. І злив олію помазання на голову Аронові й помазав його, щоб освятити його.

13. По тому велів Мойсей наблизити синів Арона і повдягав їх у хитони, попідперізував їх поясами і позагортав їх у завої, як заповідав Господь Мойсеєві.

14. Згодом звелів привести бичка, що на жертву за гріх; Арон же й сини його поклали руки свої на голову бичкові, що на жертву за гріх.

15. І зарізав його Мойсей і, взявши крови, поклав пальцем на роги жертовника з усіх боків, і розгрішив жертовник, а кров вилляв до підніжок жертовника, і освятив його, щоб відслужити над ним покуту.

16. І взявши ввесь жир, що на нутрощах, чепець на печінці й обидві нирки і сить їхню, воскурив усе те на жертовнику.

17. А бичка й шкуру і м'ясо його та кал спалив на вогні за табором, як заповідав Господь Мойсеєві.

18. І велів привести й барана, на всепалення, а Арон та сини його поклали руки свої на голову барана

19. і Мойсей заколов його й порозливав кров навколо жертовника,

20. і розшматував барана на частини і воскурив голову, частини й тук.

21. Потім, виполоскавши нутрощі й ноги в воді, пустив димом усього барана на жертовнику як всепалення приємного запаху, вогняну жертву на честь Господа, як заповідав Господь Мойсеєві.

22. Велів він привести й другого барана, барана на жертву посвячення; Арон же й сини його поклали руки на голову барана,

23. а Мойсей зарізав його і взяв з нього крови й поклав на кінчик правого вуха Аронові та на великий палець правої руки його й на великий палець правої ноги його.

24. По тому велів приступити синам Ароновим і поклав і їм крови на кінчик правого вуха та на великий палець правої руки і на великий палець правої ноги їх, і порозливав кров навколо жертовника.

25. Далі взяв тук і курдюк і ввесь жир, що на нутрощах, і чепець на печінці, й обидві нирки з їхньою ситтю і праву лопатку;

26. а з кошика з опрісноками, що стояв перед Господом, узяв одного прісного коржа й один хліб на олії, і одну ладку, і, положивши їх на кусні туку й на праву лопатку,

27. передав усе разом на руки Арона й синів його і звелів їм :оливати їх перед Господом.

28. Поїм Мойсей узяв те назад у них із рук і воскурив на жертовнику всепалення: це жертва посвячення приємного запаху, вогняна жертва для Господа.

29. Взяв Мойсей перса й простягнув у жертву перед Господом; була це пайка посвятного барана, що належав Мойсеєві, як заповідав Господь Мойсеєві.

30. Взяв він далі й оливу до помазання та крови, що на жертовнику, і покропив Арона, шати його, синів його й заразом шати синів його; ось так посвятив він Арона й шати його, синів його й шати синів із ними.

31. Мойсей сказав Аронові й синам його: «Варіть м'ясо коло входу в намет зборів і їжте його там та й хліб, що в кошику посвятної жертви, як заповіджено мені словами: Арон із синами їстимуть його.

32. А що лишиться з м'яса та з хліба, спалите вогнем.

33. Від входу ж у намет зборів не відходитимете сім днів, аж поки не закінчаться дні вашого посвячення, бо сім днів триватиме посвячування ваше.

34. А як зроблено сьогодні, так велить Господь чинити (й надалі), щоб відбути покуту за вас.

35. Сім днів перебуватимете день і ніч коло входу в намет зборів і пильнуватимете приписи Господні, щоб не померти вам; так бо наказано мені.»

36. І вчинив Арон і сини його все, що повелів Господь через Мойсея.


Levit 9

Левіт

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27

9. Перша старозавітна богослужба: врочисте богослуження 1-7; жертва за гріх священиків 8-14; жертва за гріх народу 15-21; поява Господа 22-24

1. А восьмого дня покликав Мойсей Арона й синів його та старійшин Ізраїля.

2. І сказав Аронові: «Візьми собі телятко на жертву за гріх і барана на всепалення, обох без вади, та й принеси перед Господа.

3. А до синів Ізраїля скажеш: Візьміть на жертву за гріх козла, а на всепалення однорічне теля й ягня, без вади,

4. та бика й барана на мирну жертву, щоб жертвувати їх перед Господом; і безкровну офіру, замішану на олії; сьогодні бо з'явиться нам Господь.»

5. І принесли, що повелів Мойсей, перед намет зборів, і приступила вся громада й стала перед Господом.

6. Тоді Мойсей сказав: «Ось що заповідав Господь вам чинити, щоб з'явилась вам слава Господня.»

7. І каже Мойсей Аронові: «Приступи до жертовника та принеси твою жертву за гріх і твоє всепалення, і зроби примирення за себе й за людей; а потім принеси офіру за народ і зроби примирення за них, як заповідав Господь.»

8. І приступив Арон до жертовника, і зарізав телятко за гріх, що було призначене за нього.

9. І сини Аронові подали йому крови, і він, вмочивши свого пальця в кров, поклав її на роги жертовника, решту ж вилляв до підніжка жертовника.

10. А тук, нирки й чепець від печінки, що з жертви за гріх, пустив димом на жертовнику, як заповідав Господь.

11. М'ясо ж і шкуру спалив на вогні за табором.

12. Зарізав він і жертву на всепалення, а сини Аронові подали йому кров, і він покропив нею жертовник з усіх боків.

13. Подали вони йому й жертву всепалення, розшматовану на кусні, і голову, й він пустив це димом на жертовнику.

14. Виполоскав нутрощі й ноги й пустив їх димом на жертовнику, зверху на жертві всепалення.

15. Приніс він і жертву за людей: узяв козла відпущення за людей і зарізав його й зробив ним примирення, як і перше.

16. Потім приніс жертву всепалення й довершив її згідно з установою.

17. Далі приніс безкровну офіру і, взявши її повну жменю, воскурив на жертовнику, крім ранішнього всепалення.

18. Нарешті зарізав бика та барана як мирну жертву за людей; а Аронові сини подали йому кров, і він окропив нею жертовник з усіх боків.

19. Тучні частини бика та барана: курдюк, сить, що вкриває нутрощі, нирки та чепець із печінки,

20. вони поклали на перса, а він пустив їх димом на жертовнику.

21. Перса й праву лопатку приніс Арон як жертву коливальну перед Господом, так, як велів Мойсей.

22. Тоді зняв Арон руки до людей і поблагословив їх; та й зійшов наниз, принісши жертву за гріх, жертву всепалення й мирну офіру.

23. І ввійшли Мойсей та Арон у намет зборів; а як вийшли з нього, то поблагословили народ, і слава Господня з'явилася всьому людові;

24. вийшов від Господа вогонь і пожер усепалення й кусні туку на жертовнику. Побачивши те, всі люди закричали з радощів і попадали ниць на землю.


Levit 10

Левіт

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27

10. Смерть Аронових синів 1-5; участь священиків у жалобних звичаях 6-7; уживання вина 8-11; належність для священиків 12-15; жертовний козел 16-20

1. Аронові сини, Надав і Авігу, взяли кожен свою кадильницю й вклали до них жару та й посипали на нього ладану, і принесли перед Господом вогонь негодящий, якого він їм не заповідав.

2. І вийшло з-перед Господа полум'я та й пожерло їх, і вони померли перед Господом.

3. Тоді Мойсей сказав Аронові: ось воно те, що заповідав Господь: «На тих, що наближаються до мене, я покажу, що я святий; і перед усім народом покажу я мою славу.» І мовчав Арон.

4. Тоді Мойсей покликав Мішаела і Елцафана, синів Узієла, Аронового дядька, і сказав їм: «Приступіть і винесіть ваших небожів геть із святині за табір.»

5. Вони приступили й винесли їх у їхніх хитонах геть за табір, як повелів Мойсей.

6. Аронові ж та його синам, Єлеазарові й Ітамарові, сказав Мойсей: «Волосся на голові не запускайте, й одежі вашої не рвіте, щоб не померти вам та щоб не навести гніву на всю громаду. Родичі ваші й увесь дім Ізраїля нехай плачуть за спаленими вогнем, що його запалив Господь.

7. Ви ж від входу в намет зборів не відходьте, а то помрете; бо миро Господнього помазання покоїться на вас.» І ті вчинили по Мойсеєвому слову.

8. І промовив Господь до Арона:

9. «Коли треба буде вам входити в намет зборів, то вина й п'янких напоїв не пийте, ні ти сам, ні сини твої з тобою, бо помрете: установа це віковічна для ваших поколінь,

10. щоб могти розібрати між святим і несвятим, між чистим і нечистим,

11. та щоб навчали ви синів Ізраїля всіх установ, що дав їм Господь через Мойсея.»

12. І Мойсей сказав Аронові й Єлеазарові та Ітамарові, синам його, що зосталися живими: «Возьміте офіру, що залишилася від вогняної жертви Господеві, та й їжте її прісною біля жертовника, бо вона пресвята.

13. Ви будете їсти її на свя-тому місці, бо це твоє право й право твоїх синів - на вогняні жертви Господеві; так бо заповідано мені.

14. Ти сам і сини твої й дочки твої з тобою груднину коливальної жертви й лопатку підношеної жертви теж мусите їсти на чистому місці, бо вони дані тобі як твоє право й право твоїх синів на офіри й мирні жертви синів Ізраїля.

15. Лопатку підношеної жертви й груднину коливальної жертви принесуть разом із тучними частинами, що мають бути спалені, щоб принести їх коливальну жертву перед Господом, а потім будуть для тебе і твоїх синів із тобою як віковічне право, як заповідав Господь.»

16. Коли ж Мойсей пильно шукав козла, що був у жертву за гріх, виявилось, що його спалили. Тому він розгнівавсь на Єлеазара й Іта-мара, Аронових синів, що зостались, і запитав:

17. «Чому ви не з'їли жертви за гріх на святому місці? Таж це річ пресвята! Вона вам дана, щоб усунути провину громади та й спокутувати за неї перед Господом.

18. А що кров її не була внесена всередину до святині, то й треба вам було конче її з'їсти на святому місці, як я наказав.»

19. І відповів Арон до Мойсея: «Дивись, вони приносили сьогодні свою жертву за гріх та своє всепалення перед Господом, і таке трапилося мені! А коли б я сьогодні їв жертву за гріх, чи гаразд воно було б в очах Господа?»

20. Мойсей вислухав це та й задовольнився.


Levit 11

Левіт

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27

11. Про чистих та нечистих тварин 1-47

1. І Господь сказав Мойсеєві та Аронові, кажучи їм:

2. «Скажіть синам Ізраїля таке: Ось тварини, яких можна вам їсти з усіх чотириногих, що на землі:

3. всяке чотириноге з розщепленим копитом та з розколиною між ратицями, й що реми-ґас, - можна вам його їсти.

4. Однак з-поміж тих, що ремиґають або мають розколене копито, не можна вам їсти: верблюда, хоч він ремиґає, але ратиці в нього нерозколені; нечистий він вам буде;

5. борсука, що хоч і ремиґає, та не має розколених ратичок; нечистий він вам буде;

6. зайця, бо хоч і ремиґає, та не має ратичок розділених, нечистий він вам буде;

7. ані свині, хоч у неї ратиці розділені, та навіть має розщеплену стопу, бо вона не ремиґає, тож нечиста вам буде.

8. М'яса їх не їстимете й падлини їх не доторкайтесь: вони для вас нечисті.

9. З усього ж, що в водах, те можна вам їсти: все, що має поплавці й луску; чи воно буде в водах, чи в морях, чи в річках, це й їжте.

10. А все, що не має поплавців і луски, чи то в морях, чи в річках, і все, що кишить у водах, та й усяка водна тварина, буде вам гидотою.

11. М'яса їх не їжте й падлиною їх бридьтеся, бо й це гидота для вас.

12. Усе, що в водах без поплавців і луски, буде вам гидотою.

13. А з птаства ось які вважатимете гидкими, що їх не слід їсти, бо це гидь: орел, шуліка й морський орел,

14. кібець і сокіл із породою його;

15. і всякого роду ворони;

16. струсь, пугач, морська чайка й ясттруб з породою його;

17. сова, баклан і рибалка;

18. сич, пелікан та єгипетський стерв'як;

19. чорногуз, чапля з породою її, і одуд і кажан.

20. Усе комаство крилате, що рачкує на чотирьох, гидота вам буде.

21. Тих тільки з усієї крилатої комашини, що рачкує на чотирьох, можна вам їсти, що крім передніх ніг, має ще другу пару ніг, щоб скакати ними по землі.

22. Тож їстимете з-поміж них такі: всякого роду сарану, всяких цвіркунів, стрибунців із породою їхньою та різних скакунів.

23. Усяке інше крилате комаство, що рачкує на чотирьох ногах, буде гидотою вам.

24. А від таких ви ставатимете нечистими: хто доторкнеться їхнього падла, стане нечистим до вечора;

25. і хто нестиме стерво котрогось із них, мусить випрати свою одіж, і буде нечистим до вечора.

26. Всяка скотина, що має ратиці, але нероз-колені, і не ремиґає, нечиста вам. Хто б не доторкнувся її, буде нечистим.

27. Всяке чотириноге, що ходить на лапах, буде вам нечисте. Хто доторкнеться його стерва, стане нечистий до вечора.

28. А хто б ніс цю падлину, мусить випрати одежу, й буде нечистий до вечора; вони нечисті вам.

29. З дрібних же тварин, що повзають по землі, оці будуть вам нечисті: ласиця, щур і різні роди ящірок;

30. анака, коах, летаа, хомет і тіншамет.

31. Між усіма повзунами будуть вони для вас нечисті. Хто доторкнеться їх падлини, буде нечистий до вечора.

32. І все, на що впаде з їхньої падлини, буде нечисте: чи то буде дерев'яний посуд, чи одежа, чи шкура, чи мішок, чи що-небудь, що служить для якоїсь потреби, все це треба вкинути в воду й воно буде нечисте до вечора; по тому ж знову стане чистим.

33. Якби ж щось із них упало в якийсь глиняний посуд, то все, що в ньому, стане нечистим, і посуд треба розбити.

34. Всяка їжа, навіть коли хлюпне на неї така вода, буде нечиста; і всякий напій у якійнебудь такій нечистій посудині буде нечистим.

35. Усе, на що впаде щось із їхньої здохлятини, стане нечистим; піч або грубу треба знищити, бо вони нечисті, і нечисті вони вам будуть.

36. Тільки джерела та копанки, себто водозбірні, будуть чисті; а той, хто доторкнеться до їхньої падлини, буде нечистий.

37. Коли щось із їхнього падла впаде на посівне зерно, воно залишиться чистим.

38. А якщо б насіння було намочене в воді, й щось із падлини впаде на нього, то це стане нечистим.

39. Коли здохне якась скотина, що її можна вам їсти, той, хто доторкнеться її падла, буде нечистий до вечора.

40. Хто їстиме її падло, мусить випрати свою одіж, і буде нечистим до вечора; і хто нестиме її падло, мусить випрати свою одежу, й буде нечистим до вечора.

41. Кожне дрібне створіння, що совається по землі, то - гидь, не їсти його.

42. Нічого з того, що повзає на череві, чи з того, що совається на чотирьох чи багатьох ногах, тобто, ніякого дрібного створіння, що совається по землі, не їстимете, бо це гидота.

43. Не зогиджуйте себе нічим, що совається по землі, й не занечищуйте ним себе, бо через них ви могли б стати нечистими.

44. Я бо - Господь, Бог ваш; ви маєте ставати святими й бути святими, бо я - святий. Не опоганюйте себе ніяким дрібним створінням, що совається по землі.

45. Я бо, Господь, що вивів вас із Єгипетської землі, щоб бути вашим Богом; тож маєте бути святими, бо я святий.

46. Ось такий то закон про чотириногих і про птаство і про всяку живу тварину, що кишить у воді, і про всяку тварину, що совається по землі,

47. щоб розрізняти між нечистим і чистим, і між твариною, що можна її їсти, та твариною, що не можна їсти.»


Levit 12

Левіт

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27

12. Очищення породільниці 1-8

1. Заговорив Господь до Мойсея, кажучи:

2. «Промов до синів Ізраїля таке: Коли жінка завагітніє й вродить хлоп'ятко, буде нечистою сім днів; як під час місячного спливу, буде нечистою.

3. А восьмого дня обріжуть крайню плоть у нього,

4. вона ж тридцять три дні нехай сидить у хаті, очищаючись від крови; ні до чого святого нехай не доторкається й до святині нехай не заходить, поки не сповняться дні очищення її.

5. Якщо вродить дівчатко, буде нечистою два тижні, як під час спливу; шістдесят шість днів сидітиме вдома, очищаючись від крови.

6. Як же сповняться дні очищення її, чи за сина, чи за доньку, принесе ягня-однолітка на всепалення та голубеня чи горлицю в жертву за гріх, до входу в намет зборів, священикові.

7. А він принесе їх перед Господа і відслужить за неї покуту, і вона очиститься від свого кровотоку. Такий закон щодо тієї, яка родить чи хлоп'ятко, чи дівчатко.

8. А коли не може спромогтися на ягнятко, то нехай візьме пару горлиць або пару голубенят; одне на всепалення, а друге на жертву за гріх. І відслужить священик за неї покуту, й вона стане чистою.»


Levit 13

Левіт

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27

13. Про проказу 1-59

1. Господь сказав Мойсеєві та Аронові:

2. «Коли хтось матиме на шкірі в себе на тілі опух чи прищ, чи білу пляму, що підозріла на проказу, нехай приведуть його до Арона, священика або до котрогось із його синів, священиків.

3. Священик огляне загрожене місце, що на шкірі на тілі, і якщо волосся на нім побіліє, й само воно буде глибше, ніж шкіра на тілі, то це проказа: священик, оглянувши його, об'явить його нечистим.

4. А коли пляма на шкірі в нього на тілі біла, але не виглядає глибшою, ніж решта шкіри, і волосся не побіліло, нехай священик зачинить недужого на сім днів,

5. а на сьомий день огляне його, і як побачить, що рана зосталась як була, не розкинулась по шкірі, нехай зачинить його знову на сім день.

6. Сьомого ж дня огляне його вдруге, і побачивши, що рана поблідла, і не розкинуло її по шкірі, об'явить його чистим; це тільки висип; нехай випере свою одіж, і буде чистий.

7. Коли ж висип, після того як священик оглянув його й об-явить чистим, таки розкинеться по шкірі, то нехай покажеться священикові вдруге,

8. а священик, оглянувши висип, побачить, що він розкинувся по шкірі, об'явить його нечистим; це проказа.

9. Коли на комусь покажеться щось підозріле на проказу, нехай приведуть його до священика.

10. Священик нехай його огляне, і як побачить білий опух на шкірі, і волосся на нім побіліло, й дике м'ясо на нарості,

11. то це задавнена проказа на шкірі, в нього на тілі, і священик об'явить його нечистим; не зачинятиме його, бо він нечистий.

12. Коли ж проказа розкинеться по шкірі так, що вкриє всю шкіру недужого з голови до ніг, куди б не глянули очі священика,

13. то священик, бачивши, що проказа вкрила все його тіло, об'явить чистим прокаженого: бо ввесь побілівши, став він чистим.

14. Але, як тільки з'явиться на нім дике м'ясо, він буде нечистий;

15. священик же, як побачить дике м'ясо, об'явить його нечистим; бо дике м'ясо - нечисте: це проказа.

16. Коли ж би дике м'ясо змінилось і стало білим, то недужий мусить прийти до священика,

17. а священик, оглянувши його і побачивши, що воно стало білим, об'явить його чистим: він чистий.

18. Коли в когось буде боляк на шкірі та й загоїться,

19. але на місці чиряка з'явиться білий наріст або червонаво-біла пляма, то такий має показатися священикові,

20. а священик, оглянувши й побачивши, що вона пройшла шкіру, й волос на ній взявся білим, об'явить його нечистим: це недуга прокази, що виникла на чиряку.

21. Коли ж, оглянувши його, священик побачить, що на ній нема білого волосся, і що вона не загніздилася глибше шкіри, ба навіть зблідла, нехай зачинить його на сім день;

22. і як пляма розкинеться по шкірі, то нехай священик об'явить його нечистим: це проказа.

23. Коли ж пляма залишиться, де була, не розкинеться, то це виразка від чиряка; нехай священик об'явить його чистим.

24. Або коли в когось на шкірі буде опік і виразка від опіку візьметься біло - червонавою або білою плямою,

25. нехай священик її огляне, і як побачить, що волос на плямі побілів, і на вигляд вона глибша від шкіри, то це проказа, що виникла на опіку; нехай священик об'явить такого нечистим; це проказа.

26. А як, оглянувши її, священик побачить, що на плямі нема білого волосся, і що вона не глибше шкіри, а навіть зблідла, нехай зачинить його на сім день,

27. а на сьомий нехай огляне його, і коли пляма розкинулась по шкірі, обв'явить його нечистим: це проказа.

28. Коли ж пляма залишиться на своїм місці, не розкинеться по шкірі, ба навіть зблідне, то це виразка на опіку. Священик об'явить його чистим, бо то виразка на опіку.

29. Коли в чоловіка чи в жінки буде якась рана на голові чи на підборідді,

30. нехай священик її огляне, і як побачить, що вона на вигляд глибша від шкіри, і волос на ній жовтавий, тонкий, нехай об'явить таку людину нечистою: це парші, - то проказа на голові чи на підборідді.

31. Коли ж, оглянувши запаршивілу болячку, священик побачить, що вона на вигляд не глибша від шкіри, але чорного волосся на ній нема, нехай зачинить зараженого паршами на сім день.

32. А на сьомий огляне болячку, і як побачить, що парші розкинулись, і жовтавого волосу на них нема, і що на вигляд вони не глибше шкіри,

33. нехай хворий поголиться, але паршів нехай не голить, і священик нехай зачинить його на сім день знову.

34. А на сьомий огляне парші, і як побачить, що вони не розкинулись по шкірі і на вигляд не глибше шкіри, об'явить хворого чистим, і він, виправши свою одіж, буде чистим.

35. Коли ж би після того, як хтось очиститься, стали розкидатися парші по шкірі,

36. то і священик, оглянувши його й упевнившись, що парші розкинулись по шкірі, не має чого шукати жовтавого волоска: він нечистий.

37. А коли, на його погляд, парші залишились, де були, і на них поріс чорний волос, то парші вигоїлись, він чистий, і чистим нехай обв'явить його священик.

38. Коли на шкірі в якогось чоловіка чи жінки висипляться білясті плями,

39. і священик, оглянувши їх, побачить на шкірі в них на і тілі блідаві, білясті плями, то це і лишай, що кинувся на шкірі; та людина чиста.

40. Коли в когось повилазило на голові волосся, він - лисий, але він чистий.

41. Коли волосся повилазило спереду на голові, він - лисий спереду, але чистий він.

42. Коли ж на лисині на лобі або на лисині з боків буде біло-червонувата пляма, то це проказа, що висипала на лисині спереду чи ззаду;

43. священик огляне його, і як побачить біло-червонуватий поріст на хворім місці на лисині спереду чи ззаду, подібний до прокази на шкірі на тілі,

44. то такий прокажений - нечистий, і нечистим об'явить його священик; на голові в нього проказа.

45. Хворий на проказу носитиме подерту одежу, (ходитиме) з розпущеним волоссям, він покриє підборіддя й гукатиме: Нечистий! Нечистий!

46. Доки його недуга, він буде вважатися нечистим, бо він справді нечистий; насамоті мусить жити; геть поза табором буде його оселя.

47. Якщо з'явиться проказна зараза чи то на одежі вовняній, чи льняній,

48. або на основі, або на вовняній чи льняній тканині, або на шкурі, або на чомусь із шкури,

49. і так та зараза буде зеленкувата або червонувата на одежині, чи на шкурі, чи на основі, чи на тканині, чи на будь-чому зо шкури, то це - проказа; її конче показати священикові.

50. А священик, оглянувши заразу, замкне ту заражену річ на сім день.

51. Сьомого ж дня огляне він заразу, і коли побачить, що вона розслалася по одежині, чи по основі, чи по тканині, чи по шкурі, чи будь-якім виробі зо шкури, то це злоякісна проказа; на чім вона буде, - те нечисте.

52. Він мусить спалити ту одежину, ту основу, ту вовняну чи льняну тканину, чи що не було б шкуратяне, де буде зараза, бо це злоякісна проказа: мусить те на вогні спалити.

53. Коли ж священик огляне і побачить, що зараза не розкидається по одежині, чи по основі, чи по тканині, чи по будь-чому шкуряному,

54. він накаже, щоб випрали те, на чому зараза, та й замкне його знову на сім день,

55. і як після того, як його виперуть, він його огляне і побачить, що зараза на вид не змінилася, хоч і не розкинулася, то те, на чому вона, буде нечисте; в огні мусиш його спалити: розточене воно на лицевім або виворотнім боці.

56. Але якщо священик огляне й побачить, що місце, де зараза, після прання поблідло, він віддере його від одежини, чи від шкури, чи від основи, чи від тканини,

57. і як покажеться, що вона знову роз'ятриться чи на одежині, чи на основі, чи на тканині, чи на чім зі шкури, на вогні мусиш спалити те, на чому зараза.

58. Одежину ж, чи основу, чи тканину, чи шкуряне що, після того, як випереш, і зникне з них зараза, то треба випрати ще раз, і буде чисте.

59. Це закон про заразу на вовняній чи на льняній одежині, чи на основі, чи на чомусь із шкури, щоб (знати) як об'явити їх чистими або нечистими.»


Levit 14

Левіт

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27

14. Обряд очищення від прокази 1-9; жертва очищення 10-20; жертва вбогих 21-32; проказа в домах, обряд очищення дому 33-53; заключення 54-57

1. І каже Господь Мойсеєві:

2. «Ось який буде закон для прокаженого: в день його очищення приведуть його до священика,

3. а священик нехай вийде за табір і огляне його, а як побачить, що проказа вигоїлась у прокаженого,

4. то звелить узяти для того, хто має очиститись, пару живих і чистих пташок, кедрового дерева, кармазину й іссопу.

5. Потім священик звелить зарізати одну пташку над глиняною посудиною з живою водою,

6. живу ж пташку візьме й разом із кедровим деревом і кармазином та іссопом умочить усе вкупі з живою пташкою в кров пташки, зарізаної над живою водою,

7. і бризне сім раз на того, хто має очиститись від прокази, і об'явить його чистим, а живу пташку випустить на волю в поле.

8. Той же, хто очищається, випере своє вбрання, поголить усе волосся на собі, викупається в воді, і буде чистим. І тоді можна буде
йому знову ввійти в табір, але він мусить пробути зовні свого намету сім день.

9. На сьомий день він знову поголить усе своє волосся, поголить собі голову, бороду й брови, геть усе волосся на собі поголить, випере свою одіж і вимиється в воді, і стане чистий.

10. А на восьмий візьме двоє ягнят без вади й одну овечку, однолітку, без вади, та три десятини ефи питльованої муки, змішаної з олією, і лог олії в офіру.

11. Все це й того, який очищається, священик, що очищає, поставить перед Господом коло входу в намет зборів,

12. і взявши одне ягня як жертву за відшкодування, з логом олії, принесе як коливальну жертву перед Господом.

13. Він заріже ягня на тому місці, де ріжуть жертву за гріх і жертву всепалення, на святім місці; бо так жертва за гріх, як і жертва за відшкодування буде священикові: пресвята це річ.

14. Потім священик візьме крови з жертви відшкодування та й помаже кінчик правого вуха в того, що має очиститись, і на великий палець правої руки і правої ноги його.

15. Далі він візьме лог олії і, наливши собі на ліву долоню,

16. вмочить свій правий палець в олію, що на лівій долоні, та й покропить нею сім раз перед Господом.

17. З решти олії, що на долоні, покладе на кінчик правого вуха в того, кого очищає, і на великий палець правої руки й ноги його, поверх крови жертви відшкодування.

18. Олію ж, що зостанеться на долоні, виллє на голову тому, хто очищається; так священик спокутує за нього перед Господом.

19. А потім принесе священик жертву за гріх, щоб спокутувати нечистоту того, хто очищається, а наприкінці він заріже жертву всепалення.

20. Принісши ж усепалення й офіру на жертовнику, священик спокутує за нього, і той стане чистий.

21. А коли він убогий і нема в нього засобів, то нехай візьме одно ягня на жертву за провину - для коливання й для покути за себе - та десятину питльованої муки, змішаної з олією, на офіру, та лог олії,

22. та пару горлиць або пару голубенят, за спромогою, і нехай буде одне на жертву за гріх, а друге на всепалення.

23. І нехай принесе їх восьмого дня для свого очищення священикові, до входу в намет зборів перед Господа.

24. Священик візьме ягня, що на жертву відшкодування, та лог олії й пожертвує їх, коливаючи ними вперед і назад перед Господом.

25. Потім заріже ягня, що на жертву відшкодування, і, взявши з нього крови, накладе її на кінчик правого вуха в того, кого очищає, та на великий палець правої руки й ноги його.

26. І зіллє священик собі на ліву долоню олії,

27. та й правим пальцем покропить нею сім раз перед Господом.

28. З олії ж, що зосталась у нього на долоні, положить на кінчик правого вуха в того, кого очищає, та на великий палець правої руки й ноги його, на місце крови жертви за провину.

29. Решту ж олії, що в нього на долоні, виллє священик на голову тому, кого очищає, щоб спокутувати за нього перед Господом.

30. А з горлиць або з голубенят, що на них спроможеться той, що має очиститись,

31. одне принесе як жертву за гріх, друге ж на всепалення, крім офіри; і відбуде священик покуту за нього перед Господом.

32. Це закон для того, хто хворий на проказу та без засобів, коли мусить очищатись.»

33. І промовив Господь до Мойсея й Арона:

34. «Як увійдете в Ханаан-землю, що оце дав я вам у посілість, і як наведу заразу прокази на якийсь дім у землі, що займете,

35. то нехай власник хати прийде до священика й заявить: Щось немов проказа показалось у мене в хаті.

36. Тоді священик, поки ще ввійде оглядати заразу, накаже спорожнити хату, щоб не стало нечистим усе, що в хаті, а потім увійде її оглядати.

37. І як, оглядаючи її, священик побачить заразу на стінах у хаті, немов зеленаві або рудаві западини, на вигляд глибші від стіни,

38. нехай вийде з хати за двері й замкне її на сім день.

39. А сьомого дня нехай повернеться й огляне знову, і як побачить, що зараза розкидається по стінах у хаті,

40. накаже повиймати каміння, що на ньому зараза, та й викинути його поза місто, на нечисте місце;

41. дім же накаже обшкрябати в середині з усіх боків, і вишкрябки висипати геть за містом, на нечисте місце.

42. І нехай візьмуть іншого каміння й покладуть замість першого, й іншої глини, щоб потинькувати хату.

43. Коли ж, після того як виймуть каміння та обшкрябають і потинькують хату, знову покажеться зараза та й стане розростатися в хаті,

44. нехай прийде священик та й огляне; і коли побачить, що зараза поширилась по хаті, то це злоякісна проказа в хаті; хата - нечиста.

45. Тоді нехай накаже хату зруйнувати, каміння, дерево й всю глину з неї, та й повиносити за місто, на нечисте місце.

46. Хто б увійшов у хату ко-линебудь, як її замкнено, буде нечистий до вечора.

47. А хто б у ній спав чи їв, мусить випрати свою одіж.

48. Якщо священик повернеться й побачить, що зараза в хаті не розіслалася після того, як хату об-тиньковано, він об'явить її чистою, бо зараза вигоїлась.

49. Тоді візьме він на очищення дому дві пташки, кедрового дерева, кармазину й іссопу,

50. і заріже одну пташку над череп'яною посудиною з живою водою.

51. Потім візьме кедрове дерево, іссоп та кармазин і живу пташку, умочить їх у кров зарізаної пташки й у живу воду та й покропить сім раз хату.

52. І очистивши хату пташою кров'ю, свіжою водою, живою птицею, кедровим деревом, іссопом та кармазином,

53. випустить живу пташку за місто в поле. Так спокутує за дім, і дім буде чистий.

54. Це закон про всякі роди прокази, про парші,

55. про заразу на одежі і на хатах,

56. про нарости прищі й про білі плями,

57. щоб навчити, коли що чисте й коли нечисте. Це закон про проказу.»


Levit 15

Левіт

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27

15. Чоловіча нечистота 1-12; обрядове очищення від утоків 13-18; спливи 19-27; обрядове очищення жінки 28-30; прикінцева пересторога 31-33

1. Господь сказав Мойсеєві й Аронові:

2. «Промовте до синів Ізраїля і скажіть їм: Кожен, у кого буде течиво з тіла, через те течиво стане нечистим.

3. Нечистота його буде в течиві його, чи його тіло випускає течиво, чи стримує його: в його течиві нечистота його.

4. Всяке ложе, що на нього ляже течивий, буде нечисте, і всяка річ, що на неї сяде, буде нечиста.

5. Хто торкнеться об його ложе, мусить випрати свою одіж та обмитись у воді, і буде нечистим до вечора.

6. Хто сяде на якусь річ, що на ній сидів течивий, мусить випрати свою одіж та обмитись у воді, і буде нечистим до вечора.

7. Хто доторкнеться течивого, мусить випрати свою одіж та обмитись у воді і буде нечистим до вечора.

8. Коли течивий плюне на чистого, цей мусить випрати свою одіж та обмитись у воді, і буде нечистим до вечора.

9. Всяке сідло, що на нім їхав течивий, буде нечистим.

10. Кожен, хто доторкнеться до чогоне-будь під ним, буде нечистим до вечора; хто таке нестиме, мусить випрати свою одіж та обмитись у воді, і буде нечистий до вечора.

11. Той, до кого доторкнеться течивий, не обмивши в воді рук, мусить випрати свою одіж та обмитись у воді, і буде нечистий до вечора.

12. Череп'яну посудину, що до неї доторкнеться течивий, треба розбити, і всяку посудину дерев'яну треба вимити в воді.

13. Коли течивий видужає від течива, нехай одлічить сім день від видужання, випере свою одіж, вимиється в текучій воді, і стане чистий.

14. А на восьмий день нехай візьме пару горлиць або пару голубенят і принесе перед Господа до входу в намет зборів і віддасть їх священикові.

15. Священик одне принесе в жертву за гріх, а друге в усепалення, і спокутує за нього перед Господом, за його течиво.

16. Коли в когось стікає сім'я, мусить вимити в воді все тіло, і буде нечистий до вечора.

17. Всяку одіж і всяку шкуру, що на неї впаде сім'я, треба випрати в воді, і вона буде нечистою до вечора.

18. Коли чоловік, течивий сім'ям, ляже з жінкою, обоє мусять вимитись у воді і будуть нечисті до вечора.

19. Коли жінка буде течива, тобто матиме місячну кровотечу, сім день буде тривати в своїй нечистоті; кожен, хто доторкнеться до неї, буде нечистий до вечора.

20. Все, на що вона ляже в нечистоті своїй, буде нечистим, і все, на що сяде, буде нечистим.

21. Кожен, хто торкнеться об її ложе, мусить випрати свою одіж і вимитись у воді, і буде нечистим до вечора.

22. Кожен, хто торкнеться об якусь річ, що на ній вона сиділа, мусить випрати свою одіж, вимитись у воді, і буде нечистим до вечора.

23. Коли хтось доторкнеться ліжка або якоїсь речі, на якій вона сиділа, буде нечистим до вечора.

24. Якщо чоловік зляже з нею, й з її кровотоку перейде дещо на нього, то він буде нечистим сім день, і всяка постіль, що на неї він ляже, буде нечистою.

25. Жінка, яка довгий час, поза звичайною порою місячних спливів, має кровотечу, що триватиме поза звичайний час, увесь час нечистоти своєї буде нечистою, як і під час спливу.

26. Всяке ложе, що на нього вона ляже за всіх днів свого течива, буде для неї як ложе її спливу; і всяка річ, що на неї сяде, буде нечиста, як під час місячного спливу;

27. кожен, хто доторкнеться їх, буде нечистим; він мусить випрати свою одіж та вимитись у воді і буде нечистим до вечора.

28. А коли одужає від кровотечі, одлічить сім день, то й буде чиста;

29. а на восьмий візьме пару горлиць або пару голуб'ят і занесе їх священикові до входу в намет зборів.

30. Священик одне принесе в жертву за гріх, а друге в усепален-ня, і довершить за неї покуту перед Господом за її нечисте течиво.

31. Тож зробіть уважними синів Ізраїля щодо їхніх нечистот, щоб не померли через них, опоганюючи мою храмину, що серед них.

32. Ось такий закон про течивого, і про того, що в нього стікає сім'я і тим робить його нечистим,

33. і про ту, що нездужає від спливу, одне слово: про тих, у кого течиво, чоловік чи жінка, і про того, хто лежатиме з нечистою.»


Levit 16

Левіт

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27

16. Урочистий день великого відпусту (Йом Кіппур): підготова 1-10; покута за Арона й священство 11-14; покута за народ 15-19; козел відпущення 20-22; підготова всепалення 23-28; день покути 29-34

1. Після смерти двох синів Аронових, що померли, як наближались до Господа,

2. Господь промовив до Мойсея й сказав до нього: «Повідай Аронові, братові твоєму, щоб не входив повсякчас у святиню, за завісу, перед віко, що на ковчезі; щоб не вмер, як я в хмарі з'являтимусь над віком.

3. От із чим мусить Арон входити в святиню: з бичком на жертву за гріх та з бараном на всепалення.

4. Він мусить надягати священний хитон із льону, льняні підштанки мають бути на ньому, мусить підперізуватися льняним поясом і в льняне завивало обгортати голову; це священні шати, і він їх надягне, вимивши спершу своє тіло і
в воді.

5. А від громади синів Ізраїля візьме двох козлів на жертву за гріх та одного барана на всепалення.

6. І принісши бичка в жертву за свої гріхи та спокутувавши за себе й за дім свій,

7. Арон візьме обох козлів і поставить їх перед Господом при вході в намет зборів,

8. і кине про них жереб: один для Господа, а один для Азазела.

9. І приведе Арон козла, що на нього випав жереб для Господа, і принесе його в жертьу за гріх,

10. а козла, на якого випав жереб для Азазела, поставить живого перед Господом, щоб справити на нім покуту і потім пустити його Азазелові в пустиню.

11. І приведе Арон бичка на жертву за свої гріхи і, спокутувавши за себе й за свій дім, заріже бичка в жертву за власні гріхи.

12. І візьме кадильницю, повну жару з жертовника зверху, перед Господом, і дві повні пригорщі пахучого, на-дрібно стовченого ладану, і понесе в середину за завісу і

13. посипле ладану на вогонь перед Господом, щоб кадильний дим вкрив віко, що на Свідоцтві, щоб він не вмер.

14. Потім візьме крови з бичка та й покропить пальцем (нею) на віко спереду, на схід сонця, а перед віком покропить пальцем сім раз кров'ю.

15. І заріже козла, що на жертву за гріх людей, і внесе кров його в середину за завісу й учинить з його кров'ю так само, як зробив із кров'ю бичка, - бризнувши нею на віко й перед віком

16. і так очистить святиню від нечистот синів Ізраїля й від проступків та всіх гріхів їхніх; те ж саме вчинить із наметом зборів, що стоїть посеред них, серед нечистот їхніх.

17. Та щоб у наметі зборів нікого не було, як (він) входитиме покутувати в святині, аж поки звідти не вийде, відправивши покуту за себе й за дім свій і за всю громаду синів Ізраїля.

18. А як вийде до жертовника, що перед Господом, то відправить на ньому покуту, взявши крсви з бичка та з козла і поклавши її на роги жертовника кругом з усіх боків

19. та побризкавши нею сім раз з пальця; так він його очистить і освятить від нечистот синів Ізраїля.

20. А як скінчить покуту за святиню, за намет зборів і за жертовник, приведе Арон козла живого,

21. і поклавши йому обидві руки на голову, визнає над ним усі беззаконня синів Ізраїля і всі переступи їхні, і всі гріхи їхні, і покладе їх козлові на голову та й випустить його за допомогою приготованого на те чоловіка в пустиню.

22. І понесе козел на собі всі їхні беззаконня в землю безлюдну; і випустить він козла в пустиню.

23. Тоді нехай Арон увійде в намет зборів, поздіймає льняні шати, що надягнув був, як увіходив у святиню, і складе їх там;

24. вимиє собі в воді тіло в святому місці, надягне знову свою одіж і, вийшовши, принесе всепалення за себе й усе-палення за народ, і відправить покуту за себе й за народ.

25. А тук жертви за гріх воскурить на жертовнику.

26. Той же, хто випустив Азазелові козла, випере свою одіж і вимиє в воді собі тіло, і тоді зможе ввійти знову в табір.

27. А бичка, що на жертву за гріх, і козла, що на жертву за гріх, кров яких внесено для покути в святиню, нехай винесуть геть поза табір та й спалять на вогні, шкури їхні, і м'ясо їхнє і кал їхній.

28. Той же, хто палитиме їх, нехай випере свою одіж, вимиє в воді собі тіло, і тоді можна буде йому ввійти до табору.

29. Це буде вам установою віковічною: сьомого місяця, десятого дня місяця, маєте вмертвляти самих себе й нічого не робити, чи тубілець, чи чужинець, що пробуває між вами;

30. в той бо день відправлятиметься покута за вас, щоб очистити вас; і будете чисті перед Господом від усіх ваших гріхів.

31. Це день повного спочинку для вас, і ви мусите вмертвляти самих себе: це установа віковічна.

32. Покуту ж відправлятиме священик, що його помазано й висвячено, щоб священнодіяв замість батька свого; він вдягатиметься в льняні шати, шати священні.

33. Він покутуватиме за святиню й за намет зборів, і за жертовник; і за священиків і за всіх людей у громаді робитиме покуту.

34. І буде це вам установою віковічною; раз на рік робитиметься покута за синів Ізраїля за всі гріхи їхні.» І зроблено було так, як Господь заповідав Мойсеєві.


Levit 17

Левіт

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27

17. Єдність місця культу 1-9; заборона вживати кров 10-14; здохлі або розірвані тварини 15-16

1. Господь сказав Мойсеєві:

2. «Промов до Арона й до синів його і до всіх синів Ізраїля, і скажи їм: Ось що заповідав Господь:

3. Хто б то не був із дому Ізраїля, що заріже чи вола, чи вівцю, чи козу в таборі, або хто заріже поза табором,

4. та не приведе його до входу в намет зборів, щоб принести в жертву Господеві перед храминою Господньою, той відповідатиме за пролиту кров; бо він пролив кров, і такий чоловік буде викорінений з-поміж свого люду.

5. Це для того, щоб сини Ізраїля ті жертви, які різали звичайно в чистому полі, приносили Господеві, до входу в намет зборів, священикові, та щоб жертвували їх як мирні жертви Господеві.

6. Священик покропить кров'ю жертовник Госпо-день перед наметом зборів і воскурить тук як приємний запах на честь Господа.

7. Тож не приноситимуть більш своїх жертв козлоногим (ідолам), що за ними блудно ходили. Це буде віковічною установою для них і для їхніх поколінь.

8. Далі їм скажеш: Кожен чи з дому Ізраїля, чи з приходній, що перебуває між вами, як приноситиме всепалення або жертву,

9. і не принесе її до входу в намет зборів, щоб там жертвувати її Господеві, такий чоловік викоріниться з-поміж свого люду.

10. Хто б то не був, чи з дому Ізраїля, чи з приходній, що пробувають між вами, що їстиме хоч яку б кров, - я повернусь проти того, що їстиме кров, і викоріню його з-поміж його людей;

11. бо в крові - життя тіла, і я вам дозволив уживати її на жертовнику в покуту за ваші душі, кров бо чинить покуту, оскільки в ній життя.

12. Тим то й сказав я синам Ізраїля: ніхто з-поміж вас не сміє споживати крови, і приходень, що пробуває між вами, не сміє їсти крови.

13. Хто б то не був, чи з синів Ізраїля, чи з при-ходнів, що перебувають серед вас, коли вполює якусь дичину, чи птицю, яку можна їсти, нехай вицідить кров її й засипле землею.

14. Бо життя кожного тіла - це кров його; тим то й сказав я синам Ізраїля: Не їжте крови ні з якого тіла; а що кров то життя кожного тіла, то хто б її не їв - викоріниться.

15. Кожен, хто їстиме або здохлятину, або розірване звірем, чи то буде тубілець, чи приходень, нехай випере свою одіж і вимиється в воді; він буде нечистим до вечора; тоді ж стане чистим.

16. Коли ж не випере й не вмиється ввесь, нестиме гріх свій.»


Levit 18

Левіт

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27

18. Чистота звичаїв: Божа вимога 1-5; подружжя поміж спорідненими 6-18; приписи щодо чистоти 19-30

1. Господь сказав Мойсеєві:

2. «Промов до синів Ізраїля і скажи їм: Я - Господь, Бог ваш.

3. Не робіть так, як робиться в Єгипетській землі, де ви жили, і як водиться в Ханаан-землі, куди вас веду, не робіть, і за їхніми законами не живіть.

4. Мої веління виконуйте й мої закони пильнуйте, щоб згідно з ними чинити: я Господь-Бог ваш.

5. Тож пильнуйте мої закони і мої ухвали; а тому, хто їх виконує, дають життя. Я - Господь!

6. Ніхто нехай не наближається ні до якої близької родички, щоб відкрити наготу її: Я - Господь.

7. Ні батька свого, ані матері своєї наготи не відкриватимеш; вона мати твоя, наготи її не смієш відкривати.

8. Наготи жінки батька твого не відкриватимеш: то батька твого нагота.

9. Наготи твоєї сестри, дочки твого батька, або дочки твоєї матері, що народилась удома чи поза ним, - не відкриватимеш їхньої наготи.

10. Ти не будеш відкривати наготи дочки твого сина або дочки твоєї дочки, бо це нагота твоя.

11. Наготи дочки твоєї мачухи, що народилась від твого батька, та вона ж тобі сестра, - не відкриватимеш.

12. Наготи сестри твого батька не відкриватимеш; вона родичка батька твого.

13. Наготи сестри матері твоєї не відкриватимеш, бо вона родичка матері твоєї.

14. Наготи брата батька твого не відкриватимеш, тобто до жінки його не смієш наближатися: вона тітка тобі.

15. Наготи невістки твоєї не відкриватимеш: вона жінка сина твого, не відкриватимеш наготи її.

16. Наготи жінки брата твого не відкриватимеш: це нагота брата твого.

17. Наготи молодиці й дочки її не відкриватимеш; дочки в сина її ї дочки в її дочки не братимеш, щоб відкривати наготу її: вони родички твої; це було б кровозмішання.

18. Не братимеш собі жінчиної сестри за жінку як наложницю, щоб із нею мати зносини за життя жінки, відкриваючи її наготу, побіч наготи жінки твоєї за життя її.

19. Ні до якої жінки під час її місячної нечистоти не наближатимешся, щоб відкрити наготу її.

20. З жінкою ближнього твого не сходитимешся, щоб не осквернитися з нею.

21. Нікого з потомства твого не даси в жертву на вогні Молохові, і не сквернитимеш імени Бога твого: я - Господь!

22. З чоловіком не сходитимешся, як сходишся з жінкою: це гидота.

23. Ні з ніякою скотиною не зійдешся, щоб не осквернитися з нею; молодиця нехай не стає перед скотиною, щоб спаруватися: це огида.

24. Не скверніться нічим цим; бо тим усім осквернилися народи, що оце виганяю з-перед вас.

25. І як осквернилася земля, я покарав її за її провину, й вона виблювала своїх мешканців.

26. Ви ж пильнуйте моїх законів і моїх присудів, і не чиніть ніякої з отих гидот, - ні тубільці, ні приходні, що перебувають серед вас;

27. усі бо оті гидоти чинили люди цієї землі, що були перед вами, і земля осквернилась.

28. І тим робом земля не виблює вас за те, що скверните її, як виблювала народи, що були перед вами.

29. Кожен бо, хто допуститься якоїсь із тих гидот, — кожен такий буде викорінений з-поміж людей своїх.

30. Тож допильновуйте моїх заповідей, щоб не виконували якогось з отих мерзенних звичаїв та щоб не осквернились ними: я - Господь, Бог ваш.»


Levit 19

Левіт

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27

19. Заповідь святости 1-8; опіка над вбогими 9-10; крадіжка, брехня, обман, ненависть до брата, мішання худоби й насіння, зносини з невільницею 11-22; первоплоди овочів, поганські жалобні звичаї, обов'язок пошанування 23-37.

1. Господь сказав Мойсеєві:

2. «Промов до всієї громади синів Ізраїля і скажи їм: Святими ви мусите бути, бо я - святий, Господь, Бог ваш.

3. Кожен шануватиме свого батька й матір свою, і субот моїх пильнуватимете; я - Господь, Бог ваш.

4.Не звертайтесь до ідолів, і литих божків собі не робіть; я - Господь, Бог ваш.

5. Як приноситимете Господеві мирну жертву, приносьте її так, щоб осягнути його ласку.

6. Вам можна буде її їсти того самого дня, коли принесете її, і другого дня; а що зостанеться на третій день, треба спалити на вогні.

7. Коли ж би хто усе таки їв її на третій день, то тому що вона зіпсувалась, не була б (бого) вгодною.

8. Якби хтось її їв, узяв би на себе провину, бо збезчестив би річ, посвячену Господеві, - він викорінився б з-поміж людей своїх.

9. Коли справлятимете жнива на вашій землі, то не дожинатимеш аж до країв поля і не збиратимеш колосся, що попадало.

10. Так само з виноградинка твого не збиратимеш грон до останнього, і грона, що попадали, не підбиратимеш; для вбогого й приходня покинеш їх. Я -Господь, Бог ваш.

11. Не крадіть, не брешіть, не ошукуйте один одного.

12. Не присягайте іменем моїм ложно; бо так зневажиш ім'я Бога твого: я - Господь.

13. Не визискуй ближнього твого й не грабуй. Не затримуй у себе наймитової платні до ранку.

14. Не проклинай глухого, а перед сліпим не клади нічого, об що він міг би спіткнутись; бійся Бога: я - Господь.

15. Не чинитимете несправедливости на суді; не потуратимете вбогому, але й не зважатимете на багатого: по правді судитимеш твого ближнього.

16. Не ходитимеш обмовляти поміж земляків твоїх і не будеш байдужим, як буде в небезпеці твій сусід: я - Господь.

17. Не будеш ненавидіти брата твого в твоїм серці; докориш щиро ближньому твоєму, щоб не взяти на себе його гріха.

18. Не будеш мститися і не будеш злопам'ятним супроти твоїх земляків. Любитимеш ближнього твого, як самого себе: я - Господь.

19. Установ моїх пильнуйте: не спаровуватимеш твоєї скотини з двох порід: не засіватимеш твоєї ниви мішаним насінням, і не вдягатимешся в одежу з двоякої тканини.

20. Коли якийсь чоловік зійдеться з жінкою, а вона повірена рабиня іншого, але не відкуплена, ані не випущена на волю, нехай буде покараний, та не на смерть, бо вона не вільна.

21. Він мусить принести Господеві до входу в намет зборів як жертву за провину барана,

22. а священик бараном за провину відправить покуту перед Господом за нього, за гріх, що допустився, і проститься йому гріх, що ним згрішив.

23. Як увійдете в країну й понасаджуєте всілякого овочевого дерева, то вважатимете їхні овочі нечистими; три роки будуть вони для вас нечисті, не можна їх їсти.

24. А на четвертий рік усе, що на них вродиться, буде святе, на хвалу Господеві.

25. Аж п'ятого року можете їсти плоди з них, і тим робом матимете більший врожай; я - Господь Бог ваш.

26. Не їстимете м'яса з кров'ю; не будете ворожити, ані чаклувати.

27. Не підстригатимете кругом на голові волосся, і не обтинатимете країв вашої бороди.

28. Не робитимете заради мерця нарізок на вашому тілі, ані не знакуватимете себе; я - Господь.

29. Не збезчещуй дочки твоєї, віддаючи її розпусті; щоб і країна не розпустувала та не сповнилася соромними ділами.

30. Субот моїх пильнуйте, і перед святинею моєю благоговійте: я - Господь.

31. Не вдавайтесь до заклиначів мертвих та до знахурів по пораду не ходіть, щоб не осквернитись вам ними; я - Господь, Бог ваш.

32. Перед сивим волосом мусиш підвестись і особу старого шанувати; і боятимешся Бога твого: я - Гоподь.

33. Коли якийсь приходень перебуває в вашім краю з вами, не гнобіть його.

34. Приходень, що перебуває між вами, буде для вас як земляк посеред вас; любитимеш його, як себе самого, приходнями бо ви були в землі Єгипетській. Я - Господь, Бог ваш.

35. Не кривдитимете на суді, в мірі, в вазі, в мірках.

36. Вага вірна, тягарці вірні, ефа вірна й гін вірний буде в вас: я - Господь, Бог ваш, що вивів вас із землі Єгипетської.

37. Тож пильнуватимете всіх моїх установ і всіх моїх присудів, і виконуватимете їх: я - Господь.»


Levit 20

Левіт

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27

20. Карні закони: служба Молохові 1-5; заклиначі мертвих та знахурі 6-8; подружжя, родина та чистота 9-26; про відьом 27

1. Господь сказав Мойсеєві:

2. «Ти до синів Ізраїля промовиш: Хто з синів Ізраїля чи приходнів, що перебувають в Ізраїлі, дасть когось із свого потомства Молохові, покарати його смертю; його земляки нехай поб'ють його камінням.

3. Я звернусь проти такого чоловіка й викоріню його з-поміж людей його; бо він із дітей своїх оддав Молохові, осквернивши мою святиню та збезчестивши моє ім'я.

4. А коли земляки заплющать очі на того чоловіка, як віддаватиме когось із дітей своїх Молохові, і не схочуть його вбити,

5. я зверну моє лице проти нього й проти роду його й з-поміж його люду викоріню його та всіх, що розпустували слідом за ним, щоб розпустувати за Молохом.

6. Хто звернеться до заклиначів мерців і знахурів, щоб слідом за ними блудувати, я звернуся проти нього й викоріню його з-поміж його люду.

7. Ви ж освячуйте себе і будете святими, бо я - Господь, Бог ваш.

8. Ви пильнуватимете установ моїх і виконуватимете їх; я - Господь, що освячую вас.

9. Хто проклинає свого батька чи свою матір, того мусять покарати смертю; він кляв свого батька й свою матір, тож кров його нехай упаде на нього.

10. Хто чужоложить із жінкою ближнього свого, на смерть мусять бути скарані і перелюбець і перелюбка.

11. Той, хто сходитиметься з батьковою жінкою, наготу свого батька відкрив він; обоє мусять бути покарані смертю; кров їхня на них.

12. Хто зійшовся б із невісткою своєю, смертю мусять покарати їх обоє; кровозмішання вчинили; кров їхня на них.

13. Коли чоловік зійдеться з чоловіком так, як із жінкою, обидва вчинили гидоту; смертю мусять їх покарати; кров їхня на них.

14. Хто бере собі за жінку дочку й матір її - це ганьба; вогнем нехай спалять його й їх, щоб не було такої ганьби серед вас.

15. Чоловік, що спарується зо скотиною, мусить бути скараний на смерть; а скотину треба вбити.

16. Коли жінка наблизиться до якоїсь скотини, щоб злучитися з нею, мусиш убити жінку й скотину; вони мусять згинути; кров їхня нехай упаде на них.

17. Коли чоловік візьме свою сестру, дочку батька свого або дочку матері своєї, та й побачить наготу її, а вона побачить наготу його, мерзота це; їх обох треба викорінити перед очима людей свого народу; наготу своєї сестри відкрив, мусить понести кару за гріх свій.

18. Коли чоловік зійдеться з жінкою в час її спливу і, оголивши наготу її, відкриє її течиво, і вона відкриє свою кровотечу, обох їх викорінити з-поміж людей їхніх.

19. Наготи сестри матері твоєї й сестри батька твого не відкриватимеш; бо це - обнажувати свою родичку; вони понесуть кару за гріх їхній.

20. Коли хтось зійдеться з тіткою своєю, наготу дядька свого відкрив він; понесуть кару за гріх свій, бездітними помруть.

21. Коли хтось візьме жінку брата свого - це огида; наготу брата свого відкрив, бездітними будуть.

22. Пильнуйте всіх моїх установ й усіх моїх присудів, і виконуйте їх, і не виблює вас земля, куди веду вас жити.

23. Не наслідуйте звичаїв народів, що їх прожену з-перед вас, бо тому що вони чинили все те, то вони й стали мені гидкими.

24. Вам же кажу я: ви заволодієте їхньою землею; я вам даю її в посілість, землю, що тече молоком і медом; я, Господь, Бог ваш, що відрізнив вас від інших народів.

25. Ви мусите відрізняти тварину чисту від нечистої, птаство чисте від нечистого, і не сквернити себе твариною, чи птицею, нічим, що повзає по землі, і що я вказав вам як нечисте.

26. Тож будете мені святими, бо святий я, Господь, що відрізнив вас від народів, щоб ви були моїми.

27. Чоловік або жінка, що будуть викликати мертвих або відьмувати, мусять бути скарані на смерть; камінням нехай поб'ють їх; кров їхня упаде на них.»


Levit 21

Левіт

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27

21. Похоронні звичаї та священик 1-6; подружжя священиків 7-9; священикові заборонено жалобу 10-12; подружжя первосвященика 13-15; перешкоди до священства 16-24

1. Господь сказав Мойсеєві: «Промов до священиків, Аронових синів, і скажи їм: ніхто з них нехай не осквернює себе померлим із своїх людей,

2. хібащо то буде близька родина його, як от мати його, батько його, син його, дочка його, брат: його,

3. сестра його - дівиця, що перебуває при нім, що ще не мала чоловіка; задля неї може осквернитись.

4. Як він жонатий, то не сміє осквернитися померлим з рідні, опоганюючи себе;

5. вони не вистригатимуть лисини на голові в себе, і краю борід своїх не підгтригатимуть, і на тілі в себе не робитимуть нарізок.

6. Святими будуть перед своїм Богом і не плюгавитимуть імени Бога свого, бо вони приносять вогняні жертви Господеві, хліб Бога свого, тож і мусять бути святими.

7. Повії або знеславленої не братимуть собі за жінку; відпущеної чоловіком теж не братимуть; бо священик посвячений Богові своєму.

8. Ти будеш уважати його за святого, бо він приносить хліб Бога твого; святим він буде для тебе, бо святий я, Господь, що освячую вас.

9. Коли дочка котрогось священика обезчестить себе розпустою, вона тим знеславить батька свого; вогнем таку спалити.

10. А священик, верховний між своїми братами, той, що на голову його злито миро, і що дана йому власть зодягатися в священні шати, не повинен тримати свого волосся розпущеним,роздирати на собі одежі,

11. ні наближатися до жадного мерця; навіть ради батька чи матері своєї не буде оскверняти себе.

12. Нехай не виходить зо святині, щоб не осквернити святині Бога свого, бо посвячення миром, яким був помазаний для Бога свого, на нім; я - Господь.

13. Дівицю візьме собі за жінку.

14. Вдовицю, відпущену, знеславлену і розпусницю - цих не братиме, - тільки дівицю зо свого народу мусить узяти собі за жінку;

15. і таким робом не знеславить свого потомства серед народу свого, я бо - Господь, що освячую його.»

16. Господь сказав Мойсеєві:

17. «Промов до Арона так: Ніхто з твого покоління, в прийдешніх родах їхніх, що матиме будь-яку ваду на тілі, нехай не приступає, щоб приносити хліб Бога свого;

18. ніхто бо, що матиме якусь ваду, нехай не приступає, як от сліпий, чи кульгавий, чи кирпатий, чи нечумазний;

19. або такий, у кого переламана нога, чи переламана рука;

20. чи горбатий, чи кволий, чи з більмом на очах, чи коростявий, чи лишаю-ватий, чи з ушкодженими ядрами.

21. Ніхто з роду Арона священика, що матиме яку ваду, не може приступити, щоб приносити вогняні жертви Господеві; він має ваду - не приступатиме, щоб приносити хліб Бога свого.

22. їсти він може хліб Бога свого, себто з пресвятих і святих дарів.

23. Але підходити до завіси й наближатись до жертовника він не сміє, бо має ваду на собі; тож нехай не осквернює святині моєї: я бо - Господь, що освячую їх.»

24. Переказав Мойсей усе це Аронові, синам його й усім ізраїльтянам.


Levit 22

Левіт

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27

22. Те, що Господеві, - бездоганне, святе святим 1-9; хто може споживати жертвуване 10-16; бездоганність жертви 17-25; жертви з новонароджених тварин 28-33

1. Господь сказав Мойсеєві:

2: «Скажи Аронові й синам його, щоб поважали святі речі, що їх сини Ізраїля посвячують мені, та щоб не сквернили імени святого мого: я - Господь.

3. Тож скажи їм: Хто б то не був у ваших поколіннях, кожен із ваших нащадків, що з нечистотою на собі приступить до святих речей, посвячених від синів Ізраїля Господеві, той викоріниться з-перед мого обличчя: я - Господь.

4. Ніхто з Аронових нащадків, що буде прокажений або течивий, не їстиме святих приносів, поки не стане чистим; а й той, що доторкнеться когось, що занечистився від трупа, або такого, в кого стікає сім'я,

5. або такого, що доторкнеться повзуна чи людини, що можуть зробити його нечистим хоч якою б там нечистотою;

6. хто цього доткнеться, буде нечистим до вечора, й не можна йому їсти святих речей, хібащо вимиється в воді.

7. А зайде сонце, то стане чистим, і можна йому буде потім їсти святі речі, бо то харч його.

8. Здохлятину й те, що розірве звір, не їстиме, щоб не осквернитись тим. Я - Господь.

9. Нехай виконують мої веління, щоб не взяти на себе гріха в цьому та щоб не вмерти, осквернюючи їх: я - Господь, що освятив їх.

10. Хто неуправнений, не їстиме святого; комірник або наймит священика не їстиме святого.

11. Коли ж священик купить раба за свої гроші, той може їсти в нього, і ті, що народжуються в його домі, можуть їсти з його хліба.

12. Дочка священика, що вийде заміж за мирянина, не може вже більш їсти святих приношень.

13. Коли ж би дочка священика повдовіла чи була відпущена чоловіком бездітна, і вернулась у домівку батька свого, батьківський хліб, як замолоду, можна їй їсти; зо сторонніх же ніхто не може його їсти.

14. Коли хтось ненароком з'їсть святе, нехай віддасть священикові, додавши п'ятину поверх того.

15. Нехай (священики) не осквернюють святих речей, що сини Ізраїля приносять Господеві,

16. і не вводять їх у гріх, який треба б спокутувати, коли б їли ці святі приноси. Я бо Господь, що освячую їх.»

17. Каже Господь Мойсеєві:

18. «Промов до Арона й до синів його та до всіх синів Ізраїля, і скажи їм: Коли, хоч хто б він був з дому Ізраїля, чи з приходнів в Ізраїлі, схоче принести жертву, чи з якоїсь обітниці, чи з доброї волі, як то звичайно приносять Господеві всепалення,

19. то щоб бути угодним, мусить принести самця, без вади, зо скотини, чи з овець, чи з кіз.

20. Нічого, що має якийсь ґандж, не приноситиме, бо не буде вам угодним Богові.

21. І коли хтось приносить мирну жертву Господеві, щоб виконати обітницю або як принос добровільний, зо скоту чи з овець, то, Щоб бути угодною, жертва мусить бути без ґанджу; ніяк не може бути на ній жадної вади.

22. Сліпого, чи скаліченого, чи уломного, чи болячкуватого, чи коростявого, чи запаршивілого, - таких не приноситимете Господеві і не подаватимете їх як вогняну жертву на жертовник.

23. Бика або вівцю, що буде нечумазне, з уломним носом і зо скороченим хвостом, можеш принести як добровільний дар; але як обітниця воно невгодне.

24. Тварини, в якої ядра роздавлені, або розтовчені, або вирвані, або вирізані, не приноситимете Господеві; таких приношень у вашім краю не робитимете,

25. ані з рук чужинців не прийматимете таких пожертв, щоб їх приносити вашому Богу як поживу, бо вони уломні, і з вадою не будуть для вас угодні.»

26. Сказав Господь Мойсеєві:

27. «Теля, чи ягня, чи козеня, як уродиться, нехай пробуде сім день при матері своїй; з восьмого ж дня і потім буде угодним на вогняну жертву Господеві.

28. Чи то корову, чи вівцю не будете різати одного дня з її маленьким.

29. Коли жертвуватимете подячну жертву Господеві, жертвуйте так, щоб була боговгод-на від вас.

30. Того самого дня треба її з'їсти, не зоставляйте нічого до ранку. Я - Господь.

31. Пильнуйте мої заповіді й виконуйте їх; Я - Господь.

32. Ви не сквернитимете імени мого святого, щоб я святився серед синів Ізраїля. Я - Господь, що освячую вас,

33. що вивів вас із Єгипетської землі, щоб бути вам Богом. Я - Господь.»


Levit 23

Левіт

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27

23. Празники - святкові дні: субота 1-3: пасха та свято опрісноків 4-8; сніп первоплоду 9-14; п'ятдесятниця 15-21; залишки для вбогих 22; пів місяця у Сьомому місяці 23-25; судний день 26-32; свято кучок 33-44

1. Господь сказав Мойсеєві:

2. «Промов до синів Ізраїля й скажи їм: Празники Господні, за яких ви скликатимете святі збори, - ось вони, мої празники.

3. Шість день можна працювати, а сьомого дня - субота цілковитого спочинку, святих зборів; ніякого діла не робитимете; спочинок це для Господа по всіх оселях ваших.

4. Ось празники Господні, святі збори, що їх скликатимете в свій час.

5. Першого місяця, чотирнадцятого дня місяця, над вечір, Пасха Господня.

6. А п'ятнадцятого дня того ж місяця свято опрісноків на честь Господа; сім день їстимете опрісноки.

7. Першого дня будуть у вас святі збори, ніякої тяжкої роботи не робитимете.

8. Сім днів приноситимете вогняні жертви Господеві, а сьомого дня (будуть) святі збори; ніякої тяжкої роботи не робитимете.»

9. І сказав Господь до Мойсея:

10. «Промов до синів Ізраїля і скажи їм: Як увійдете в землю, що оце хочу вам дати, і там жатимете жниво, то принесете сніп, первоплід ваших жнив, священикові,

11. а він принесе його перед Господа, щоб зробити вас угодними йому; принесе він його другого дня після суботи.

12. Ви ж у той день, як будете приносити снопа, жертвуватимете у всепалення Господеві ягня, без вади, однолітка,

13. а в офіру йому - дві десятини питльованої, змішаної з олією, муки - як вогняну жертву на приємний запах Господеві, а на питну жертву йому - чверть гіна вина.

14. Ні хліба, ні праженого зерна, ні сирого зерна не їстимете аж до самісінького того дня, поки не принесете дар вашому Богу; це установа віковічна для ваших поколінь і у всіх оселях ваших.

15. Від другого дня після суботи, себто від дня, коли принесете як і коливальну жертву снопа, полічите собі сім повних тижнів,

16. і полічивши аж до другого дня після сьомої суботи п'ятдесят днів, принесете нову офіру Господеві.

17. Із ваших осель ви принесете два хліби як жертву на коливання, з двох десятин питльованої муки; нехай будуть спечені на заквасі як первоплід Господеві.

18. І принесете з хлібом семеро ягнят без вади, однолітків, та одного бичка й двох баранів; вони будуть на всепалення Господеві; а з ними офіру на питну жертву - як вогняну жертву, як приємний запах Господеві.

19. Ви принесете одного козла на жертву за гріх і двоє ягнят однолітків на мирну жертву;

20. а священик принесе їх разом із хлібним первоплодом у коливальну жертву перед Господом, їх присвятити Господеві на користь священика.

21. Того ж самого дня скличте святі збори; і вони святими будуть для вас; ніякої тяжкої роботи не робитимете; це установа віковічна в усіх оселях ваших для поколінь ваших.

22. Як збиратимеш жниво на своїй землі, не дожинатимеш країв твоєї ниви, і не будеш підзбирувати колосків після жнив; убогому та приходневі їх залишиш. Я - Господь, Бог ваш.»

23. Господь сказав Мойсеєві:

24. «Промов до синів Ізраїля так: Перший день сьомого місяця буде для вас великим пам'ятковим відпочинком, під гру святкових труб, із святими зборами.

25. Ніякої тяжкої роботи не робитимете, принесете вогняні жертви Господеві.»

26. Господь сказав Мойсеєві:

27. «Десятий день сьомого місяця буде днем покути; святі збори будуть у вас, ви будете вмертвляти самих себе й приносити вогняні жертви Господеві.

28. Не робитимете ніякої роботи в той день, бо це день покути, щоб спокутувати за вас перед Господом, Богом вашим.

29. Тим то кожен, хто не вмертвлятиметься в той день, викоріниться з-поміж людей своїх.

30. Кожен, хто того дня робитиме якесь діло, вигублений буде мною з-поміж людей його.

31. Ніякої роботи не робитимете: установа віковічна для ваших нащадків у всіх оселях ваших.

32. Це цілковитий відпочинок для вас; ви будете вмертвляти самих себе; дев'ятого дня того місяця ввечорі, від вечора до вечора, будете цілком спочивати.»

33. І сказав Господь Мойсеєві:

34. «Промов до синів Ізраїля так: П'ятнадцятого дня цього сьомого місяця - свято кучок, сім день, на честь Господа.

35. Першого дня будуть святі збори. Ніякої тяжкої роботи не робитимете.

36. Сім день приноситимете вогняні жертви Господеві; восьмого дня будуть у вас святі збори, і спалюватимете вогняні жертви Господеві; це врочисте зібрання; ніякої тяжкої роботи не робитимете.

37. Ось такі празники Господні, що в них скликатимете святі збори, шоб приносити вогняні жертви Господеві: всепалення, офіру, кров'яну жертву і питну жертву, кожну в свій день,

38. крім субот Господніх, і крім дарів ваших, і крім усіх обітниць ваших, і крім усіх добровільних приношень ваших, що схочете дати Господеві.

39. А п'ятнадцятого дня сьомого місяця, як позбираєте врожай із землі, святкуватимете свято Господнє протягом сімох днів; першого дня буде цілковитий відпочинок, і восьмого дня цілковитий відпочинок.

40. Першого дня виберете собі найпишніших плодів із дерев, пальмового віття, гілля густолистих дерев, і верболозу, що над бурчаками, і веселитиметесь перед Господом, Богом вашим, сім день.

41. Тож так святкуватимете його як свято на честь Господа, сім день щороку; установа віковічна для ваших поколінь; сьомого місяця святкуватимете його.

42. У кучках житимете сім день; кожен тубілець із Ізраїля житиме в кучках,

43. щоб нащадки ваші знали, що в кучках оселив я синів Ізраїля, як вивів їх із Єгипетської землі, я - Господь, Бог ваш.»

44. І Мойсей об'явив синам Ізраїля свята Господні.


Levit 24

Левіт

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27

24. Олія до свічників 1-4; хліб Завіту 5-9; покарання богохульника 10-16; покарання кривдників 17-23

1. Промовив Господь до Мойсея:

2. «Накажи синам Ізраїля, щоб принесли тобі чистої олії з розчавлених оливок для світильника, щоб тримати лямпи засвіченими повсякчасно.

3. Арон поставить його ззовні завіси завіту в наметі зборів, щоб з вечора до ранку горів перед Господом повсякчасно. Це повсякчасний закон для ваших нащадків.

4. На щирозолотому свічнику він порозставляє лямпадки, які горітимуть повсякчасно перед Господом.

5. Візьмеш питльованої муки та й спечеш із неї дванадцять коржів, дві десятини ефи кожний,

6. і покладеш їх у два ряди, по шість до ряду, на чистому столі перед Господом;

7. а на кожен ряд покладеш чистого ладану, що буде на хлібі як пахощі на спалення перед Господом.

8. Що кожної суботи напоготовлятимуть його перед Господом, повсякчасно, як віковічний союз від синів Ізраїля.

9. Він (хліб) буде Аронові й синам його, й вони їстимуть його на святому місці, бо, як пресвята річ із вогняних жертв Господеві, належиться йому по віковічному праву.»

10. Раз зайшов між синів Ізраїля один, що його мати була ізраїльтянкою, а батько єгиптянином, то зчинилась у таборі суперечка між сином ізраїльтянки та одним ізраїльтянином.

11. І став син ізраїльтянки хулити ім'я (Господа) і клясти його. І приведено його до Мойсея. Мати ж його звалась Шеломіт, дочка Діврі, з покоління Дана.

12. І віддано його під сторожу, поки Мойсей не об'явить їм, що валить Господь.

13. І Господь сказав Мойсеєві:

14. «Виведи богохульника поза табір, і нехай усі, хто чув, покладуть свої руки йому на голову, і нехай уся громада його каменує.

15. До синів же Ізраїля промовиш: Хоч хто б то був, що клястиме Бога свого, понесе кару за свій гріх.

16. Хто хулить ім'я Господнє, того скарати смертю, вся громада нехай каменує його; чи приходень, чи тубілець, як хулитиме Ім'я, мусить умерти.

17. Хто вбив би на смерть яку людину, його треба скарати смертю.

18. Хто вб'є яку скотину, мусить за неї віддати, скотину за скотину.

19. Хто зранить свого ближнього, - що вчинив він, те й йому нехай учинять.

20. Перелом за перелом, око за око, зуб за зуб; яке ушкодження він заподіяв людині, такого нехай завдадуть йому.

21. Хто вб'є скотину, мусить за неї повернути; хто вб'є людину, мусить бути скараний смертю.

22. Одно право буде в вас, так для приходня, як і для тубільця; я бо - Господь, Бог ваш.»

23. І коли Мойсей об'явив це синам Ізраїля, вони вивели богохульника поза табір та й укаменували його. І вчинили сини Ізраїля так, як заповідав Господь Мойсеєві.


Levit 25

Левіт

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27

25. Суботній рік 1-7; ювілейний рік 8-22; викуп землі 23-28; посідання дому 29-31; спадщина левітів 32-34; відсотки й лихва 35-38; земляки як піддані 39-43; чужинці й невільники 44-46; викуп ізраїльських невільників у чужинців 47-55

1. Господь сказав Мойсеєві на Синай-горі:

2. «Промов до синів Ізраїля й скажи їм: Як прийдете в край, що я вам хочу дати, то нехай земля спочиває свою суботу Господеві.

3. Шість років засіватимеш своє попе і шість років обтинатимеш свій виноградник, і збиратимеш урожай із них.

4. А на сьомий рік буде цілковитий відпочинок для землі, відпочинок на честь Господа; поля твого не засіватимеш і виноградника твого не будеш обтинати.

5. Що само собою після останніх твоїх жнив виросте, не жатимеш, і грон у неповідтинаному твоєму винограднику не збиратимеш, рік цілковитого відпочинку буде для землі.

6. Те, що вродить земля сама під час відпочинку, буде вам на харч, тобі й рабові твоєму, й рабині твоїй, і наймитові твоєму, й комірникові твоєму, що в тебе перебувають,

7. і скотині твоїй, і звірині, що на твоїй землі, ввесь урожай піде на харч.

8. Відлічиш собі сім седмиць років, сім разів по сім років, так що час сімох седмиць років буде тобі сорок дев'ять років,

9. і повелиш сьомого місяця десятого дня місяця сурмити голосно в труби. В день покути повелите сурмити голосно в трубу по всій землі вашій;

10. і вважатимете за святий п'ятдесятий рік, і проголосите волю всім мешканцям краю. То буде ювілей для вас, і кожен повернеться в свою посілість і до роду свого.

11. П'ятдесятий рік буде для вас ювілейним роком. Не будете сіяти, ані збирати того, що само вродиться, і не збиратимете з непрочищеного виноградинка,

12. бо це ювілей, святий це час для вас; з поля їстимете врожай його.

13. В цей ювілейний рік кожен з вас нехай повертається до своєї посілости.

14. Якщо ти продаєш щонебудь своєму ближньому чи купуєш у свого ближнього, не кривдіть одне одного.

15. По числу років після ювілею купуватимеш у ближнього твого, а він продаватиме тобі за числом років жнив.

16. Що більше років, то більшу ціну йому поставиш, що менше років, то меншу ціну поставиш, бо число жнив він продає тобі.

17. Нехай ніхто не кривдить ближнього свого, бійся Бога свого, бо я - Господь, Бог ваш.

18. Якщо виконуватимете мої установи і пильнуватимете мої приписи, та здійснюватимете їх, то житимете в краю безпечно,

19. і земля даватиме плоди свої, і їстимете до наситу, і житимете на ній безпечно.

20. Коли ж спитаєте: Що будемо їсти сьомого року, бож ми не будемо сіяти та не збиратимемо врожаю?

21. - то я зсилатиму на вас моє благословення в шостому році, щоб зародило на три роки.

22. А як посієте восьмого року, то їстимете ще з старого врожаю аж до дев'ятого року, - поки наступить новий урожай, ще їстимете зо старого.

23. А землі не продаватимете назавжди, бо земля моя. Ви ж приходні й комірники в мене.

24. Тим то по всім краю, де ваша власність, допустите право на викуп землі.

25. Ось чому, коли твій брат зубожіє й продасть дещо зо своєї посілости, його близький родич може прийти з правом викупу й викупити, що продав брат його.

26. А коли в когось нема викупника, а сам же він здобудеться на те, щоб викупити,

27. то нехай порахує роки від продажу, і поверне решту (належности) тому, кому продав, і повернеться до своєї посілости.

28. Коли ж він не спроможеться настільки, щоб звернути йому, то нехай продане буде аж до ювілейного року в того, хто купив; а як буде об'явлено ювілей, він повернеться до своєї посілости.

29. Коли хтось продасть житловий дім в обведеному муром місті, то він матиме право викупу до кінця року від часу продажу; цілий рік матиме право викупу.

30. Якщо ж не викупить до кінця повного року, то дім, що в обведеному муром місті, буде назавжди того, хто його купив і нащадків його; не буде вільним під час ювілею.

31. Хати по селах, що не обведені навколо муром, вважатимуться нарівні з полями, що в краю; вони матимуть право викупу і під час ювілею будуть звільнені.

32. Щождо міст левітів, то доми, Що будуть там їхньою власністю, можуть бути викуплені ними повсякчасно.

33. А коли хто з левітів не викупить дому, що був проданий У місті їхньої власности, то дім під час ювілею буде вільний; доми бо в містах левітів - це їхня власність посеред синів Ізраїля.

34. І вигони навкруги їхніх міст не можна продавати, бо це їхня віковічна власність.

35. Якщо твій брат зубожіє й буде в злиднях у тебе, допоможи йому, наче б він був приходень або комірник, щоб він міг жити при тобі.

36. Не братимеш від нього відсотків, ані лихви, а боятимешся Бога твого, й нехай брат твій живе при тобі.

37. Грошей не позичатимеш йому на відсотки, і не даватимеш йому харчів на лихву:

38. я - Господь, Бог ваш, що вивів вас із Єгипетської землі, щоб дати вам Ханаан-землю, і бути в вас Богом.

39. Коли брат твій зубожіє в тебе й продасться тобі, ти не присилуєш його до невільничої праці;

40. нехай буде при тобі як наймит, як комірник, і нехай служить тобі до ювілейного року,

41. а тоді нехай відійде від тебе на волю, сам він і його діти, і нехай повертається до своєї родини, нехай повернеться й до посілости батьків своїх.

42. Бо вони мої слуги, що їх я вивів із Єгипетської землі; їх не можна продавати, як запродуують невільників.

43. Не верховодитимеш над ним із суворістю, боятимешся Бога твого.

44. Щодо раба та рабині тобі до послуг, то в народів, що навколо вас, набувайте собі раба та рабиню.

45. Так само з дітей комірників, що перебувають у вас, і з їхніх сімей, що народились у вашім краю, можете собі купувати рабів і тримати їх собі як власність.

46. Ви можете навіть зоставити їх вашим дітям після вас як власність у спадщині і назавжди послуговуватись ними; над братами ж вашими, дітьми Ізраїля, - не верховодитимете одне над одним із суворістю.

47. Якщо чужинець або комірник, що перебуває коло тебе, забагатіє, брат же твій у нього заборгує та й продасться чужинцеві або комірникові, чи нащадкам родини чужинця,

48. то після того, як продався, матиме право на викуп; хтонебудь із братів його може викупити його;

49. або його дядько, або син дядька, або хтось із кревних, з його родини, може викупити його, або сам може викупитися, як його спромога.

50. Він полічить із тим, хто купив його, від року, коли йому продався, аж до ювілейного року, і ціна, що за неї продався, буде відповідна до лічби років, немов би йшло про наємну заплату в нього.

51. Якщо ще багато років зостанеться, то відповідно до них та ціни, що за неї його куплено, поверне вартість свого викупу.

52. Коли ж мало років зостанеться до ювілейного року, то нехай, полічивши їх, відповідно до них заплатить викуп за себе.

53. Як наймит, з року в рік, буде в нього; нехай не поводиться з ним суворо на твоїх очах.

54. Коли ж не викупиться таким робом, то вийде на волю в ювілейнім році, сам він і діти його з ним,

55. бо це мої раби - діти Ізраїля; вони мої раби, яких я вивів із землі Єгипетської: я - Господь, Бог ваш.»


Levit 26

Левіт

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27

26. Нагороди за пильнування закону 1-13; кари за переступлення 14-39; новий союз ласки 40-46

1. «Не робіть собі кумирів, ні тесаних ідолів, ні стовпів не ставте собі, ні каменя з образами нехай не буде в вашій землі, щоб перед ними падати ниць; бо я - Господь, Бог ваш.

2. Субот моїх пильнуйте і святиню мою шануйте; я - Господь.

3. Коли ходитимете в моїх установах і пильнуватимете мої заповіді, і будете їх виконувати,

4. то я насилатиму вам дощі о відповідній порі, і земля даватиме свій урожай, і дерево, що в полі, приноситиме свої плоди.

5. Молотьба триватиме у вас до збирання винограду, а збір винограду триватиме до сівби; ви їстимете хліб ваш до наситу і житимете безпечно у своєму краю.

6. Я встановлю мир у краю, й зможете лягати (спати), і ніхто не буде вас турбувати; я повиганяю хижого звіря з країни, і меч не проходитиме по краю вашім.

7. Ви будете гнатися за вашими ворогами, й вони падатимуть від меча перед вами.

8. П'ятеро вас гнатиме сотню, а сотня вас гнатиме десять тисяч, падатимуть вороги ваші від меча перед вами.

9. Я обернусь до вас і розплоджу вас, і розмножу вас, і дотримаю мого союзу з вами.

10. Ви не то що зможете прохарчуватися попередньоліт-німи врожаями, ба навіть виноситимете старе перед новим урожаєм.

11. Я поставлю мою храмину посеред вас: не буду бридитися вами.

12. Я ходитиму проміж вас і буду вашим Богом, а ви будете моїм народом.

13. Я - Господь, Бог ваш, що вивів вас із Єгипетської землі, щоб ви не були там рабами; я поломив занози ярма вашого, щоб ви ходили випростані.

14. Коли ж ви мене не послухаєте і не виконуватимете всіх оцих заповідей моїх,

15. коли зневажатимете мої установи й гордуватимете веліннями моїми, не здійснюючи всіх заповідей моїх та ламаючи союз мій,

16. то ось що я зроблю з вами: напущу на вас страх, сухоти й пропасницю, від них померкнуть очі й погасне життя. Намарно будете засівати своє зерно, бо вороги ваші пожеруть його.

17. Я звернусь проти вас, і вас поб'ють вороги ваші; над вами володарюватимуть ненависники ваші, і ви втікатимете, хоч і ніхто не буде гнатися за вами.

18. Якщо і тоді не послухаєте мене, я семикратно обкладу вас карами за гріхи ваші.

19. Я зламаю вашу зарозумілу силу, і зроблю небо над вами як залізо, а землю вашу як мідь.

20. Намарне витратиться ваша сила, бо земля ваша не даватиме врожаю, ні дерево з краю не даватиме свого плоду.

21. А коли ж ви все таки будете противитися мені, і не схочете слухати мене, я скараю вас сім разів
більшою карою, ніж ваші гріхи.

22. Я пущу на вас дикого звіря, що вигубить дітей ваших, і винищить скоьину вашу, і вас зведе нінащо, так що спорожніють шляхи ваші.

23. Коли ж ви й після цього не дасте мені вас направити, а виступатимете проти мене,

24. то я теж піду проти вас і покараю вас семикрат-но за гріхи ваші.

25. Я наведу на вас меч, що помститься за зламаний союз. Ви позбираєтесь у ваших містах, а я впущу посеред вас чуму, і ви впадете ворогові до рук.

26. Як я відніму в вас піддержку вашу, - хліб, тоді десять молодиць пектимуть хліб ваш в одній печі і розділюватимуть вам по вазі, й ви їстимете й не насититесь.

27. Коли ж і після цього не послухаєте мене і повстанете проти мене,

28. я теж виступлю в гніві проти вас і покараю вас усемеро за гріхи ваші.

29. Ви їстимете тіло синів ваших, і тіло дочок ваших їстимете.

30. Я зруйную ваші висоти, і розіб'ю ваші стовпи на честь сонця і кину ваші трупи на звалища бовванів ваших, і душа моя гидуватиме вами.

31. Міста ваші оберну в пустиню, зруйную святині ваші і не прийму приємного запаху ваших воскурень.

32. Я спустошу країну так, що вороги ваші, які поселяться в ній, зжахнуться над нею.

33. Вас самих я порозкидаю між народами, я вийму з піхов меча за вами; і спорожніє земля ваша, а міста ваші перетворяться в руїни.

34. Тоді земля зазнає відпочинку протягом усього часу її запустіння, як ви самі опинитесь у землі ворогів ваших; тоді відпочине земля й розкошуватиме своїми суботами.

35. По всі дні запустіння свого спочиватиме вона за те, що не відпочивала своїми суботами, як жили ви на ній.

36. А тим, хто з вас зостанеться, на серце наведу страх у країнах їхніх ворогів; так що гнатиме їх шелестіння листя, як затремтить від вітру, і втікатимуть, як утікають від меча, і падатимуть, хоч ніхто не гнатиметься за ними.

37. І спотикатимуться один через одного, наче перед мечем, хоч ніхто не гнатиметься за ними; ви не встоїтесь перед ворогами вашими.

38. Ви загинете між народами, і пожере вас земля ворогів ваших.

39. Хто ж зостанеться з вас, ті зотліють за свої беззаконня по ворожих землях; вони зотліють і за беззаконня батьків своїх, як і батьки їхні.

40. Вони зізнаються у власних беззаконнях і у беззаконнях батьків своїх, - і в тих віроломствах, що мені вчинили, йдучи явно проти мене.

41. Із-за того й я повстав проти них і вигнав їх у землю ворогів їхніх. І тоді впокориться їхнє необ-різане серце, і тоді вони спокутують свої беззаконня.

42. Я згадаю союз мій із Яковом і союз мій із Ісааком, та й союз мій із Авраамом я теж згадаю, і землю я згадаю.

43. Але спершу вони мають покинути її; і вона зазнає своїх субот, як вони її полишать; та й самі вони спокутують свої беззаконня за те, що приписами моїми погордували й установами моїми гидували.

44. Та навіть і тоді, як перебуватимуть у землі ворогів своїх, я їх від себе не відкину, і не полишу їх так, щоб їх вигубити та зламати союз мій із ними; я бо - Господь, Бог їхній.

45. Тож і згадаю заради них самих союз мій із їхніми предками, що вивів їх із Єгипетської землі перед очима в народів, щоб бути їхнім Богом, я, Господь.»

46. Це установи, й приписи й закони, що поставив Господь між собою та синами Ізраїля на Синай-горі, через Мойсея.


Levit 27

Левіт

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27

27. Обітниці та десятини 1-34

1. Господь сказав Мойсеєві:

2. «Промов до синів Ізраїля й скажи їм: Коли хтонебудь обітує Господеві грошову вартість якоїсь особи,

3. то за чоловіка від двадцятьох до шістдесятьох років оцінка буде п'ятдесят срібних шеклів, по шеклю святині,

4. а за жінку оцінка буде тридцять шеклів;

5. а як матиме від п'ятьох до двадцятьох років, то за чоловічу стать оцінка - двадцять шеклів, а за жіночу - десять шеклів;

6. від одного місяця до п'ятьох років, за хлопця оцінка буде п'ять шеклів срібла, а за дівчину - три шеклі.

7. Як же комусь шістдесят років або більше, то оцінка буде: за чоловіка п'ятнадцять шеклів, за жінку десять шеклів.

8. Коли ж той, хто робить обітницю, вбогий і не може дати по оцінці, то нехай поставлять його перед священиком, і священик оцінить його по його спромозі.

9. А коли то скотина, з якої приносять у жертву Господеві, то все, що дається Господеві, вважатиметься за святе;

10. її не можна ні перемінити, ні підмінити, ні кращої на гіршу, ні гіршої на кращу; коли ж хтось замінить скотину за скотину, то одна й друга стануть святими.

11. Коли ж то буде якась скотина нечиста, що не приноситься Господеві в жертву, то нехай її поставлять перед священиком,

12. і священик оцінить її, чи добра, чи не добра; як її священик оцінить, так і буде.

13. Якщо б він схотів викупити її, нехай додасть п'ятину до оціненої вартости.

14. Коли хтось присвятить дім свій як святиню Господеві, нехай священик оцінить його, чи він варт багато, чи мало; і як його священик оцінить, так і мусить бути.

15. Коли ж той, хто присвячує, схоче викупити свій дім, то нехай додасть п'ятину поверх оцінки, й дім буде його.

16. Коли хтось присвятить Господеві якесь спадкове поле, то його Оцінка буде за мірою висіву його, п'ятдесят срібних шеклів за один омер ячменю.

17. Коли від ювілейного року присвятить своє поле, то оцінка зостанеться цілою.

18. А коли по ювілейному році присвятить своє поле, то нехай священик полічить йому гроші за мірою років, що зостаються до наступного ювілейного року, і нехай буде відчислене від оцінки.

19. Якби ж той, хто присвятив, схотів викупити поле, нехай додасть п'ятину ціни, за яку його оцінено, й воно зостанеться за ним.

20. Коли ж не викупить поля або продасть його іншому чоловікові, то потім не можна його вже більш викупляти.

21. І хоч поле стане звільнене в ювілейному році, однак воно буде присвячене Господеві як поле обітоване; воно перейде в посідання священика.

22. А коли присвятить Господеві куплене поле, що не належить до його спадщини,

23. то нехай священик полічить йому відповідно до ціни аж до ювілейного року, а він заплатить її у той же день, як священний дар Господеві.

24. В ювілейному році поле повернеться до того, в кого він купив його, й належатиме йому як спадкова власність.

25. Кожна оцінка нехай буде шеклями святині; двадцять гер на один шекель.

26. Щодо первородця від скотини, що вже як первородне належиться Господеві, то ніхто не може його присвятити, чи з великорослої воно скотини, чи з дрібної (чи це віл чи ягня), - воно належиться Господеві.

27. Коли ж скотина нечиста, нехай викупить її за оцінкою, додавши до неї п'ятину; як же не викупить, то нехай продасться за оцінкою.

28. З усього свого майна, що хтось його присвятить Господеві як обітоване, чи людину, чи скотину, чи власне спадкове поле, - нічого не можна продавати, ні викуплювати; все, що обітоване, пресвяте Господеві.

29. Ніхто обітований з-між людей не може бути викуплений: він має таким померти.

30. Всяка десятина від землі, чи від засівів із поля, чи від плодів із дерева, буде Господеві, (вона) свята Господеві.

31. А хто схоче викупити якусь частину з десятини, нехай додасть до неї п'ятину.

32. Десятина з великорослої чи з дрібної скотини; десятина з усього, що проходить під ґирлиґою пастуха, буде свята Господеві.

33. Не треба вибирати чи краще, чи гірше, й вимінювати його не можна; коли ж його перемінено, то й воно саме, й те, чим замінено його, стане святим Господеві; викупляти його не можна.»

34. Ось такі заповіді, що Господь заповідав Мойсеєві для синів Ізраїля на Синай-горі.


Vid Luky 1

ЄВАНГЕЛІЯ Г.Н.І. ХРИСТА ВІД ЛУКИ

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24

1. Передмова 1-4; зачаття і народження Йоана Христителя 5-25; 57-80; Благовіщення 26-38; Марія у Єлисавети 39-56

1. Тому, що багато хто брався скласти оповідання про речі, які сталися між нами,

2. як то нам передали ті, що були від початку наочними свідками й слугами Слова,

3. вирішив і я, вивідавши про все докладно від початків, тобі написати за порядком, високодостойний Теофіле,

4. щоб ти знав стійкість науки, яку ти прийняв.

5. Був за часів Ірода, царя юдейського, один священик, на ім'я Захарія, з черги Авії, та його жінка з дочок Арона, на ім'я Єлисавета.

6. Вони були обидвоє справедливі перед Богом і виконували всі заповіді та накази Господні бездоганно.

7. Але були бездітні, бо Єлисавета була безплідна, і вони обидвоє були в літах похилі.

8. І ось одного разу, коли Захарія за порядком своєї черги служив перед Богом,

9. згідно зо звичаєм священичої служби, випав на нього жереб увійти в святилище Господнє і покадити.

10. А вся сила народу під час кадіння молилася знадвору.

11. Тоді з'явивсь йому ангел Господній, ставши праворуч кадильного жертовника.

12. Захарія, побачивши його, стривожився, і страх напав на нього.

13. Ангел же сказав до нього: “Не бійся, Захаріє, бо твоя молитва вислухана; жінка твоя Єлисавета породить тобі сина, і ти даси йому ім'я Йоан.

14. І буде тобі радість і веселість, і багато з його народження радітимуть;

15. бо він буде великий в очах Господніх; не питиме ні вина, ні напою п'янкого, і сповниться Духом святим вже з лона матері своєї,

16. і багато синів Ізраїля наверне до Господа, їхнього Бога.

17. І сам він ітиме перед ним з духом та силою Іллі, щоб навернути серця батьків до дітей і неслухняних до мудрости праведних, щоб приготувати Господеві народ прихильний.”

18. Захарія ж сказав до ангела: “По чому знатиму це? Я бо старий, і жінка моя на схилі свого віку.”

19. Ангел озвавсь до нього: “Я Гавриїл, що стою перед Богом, і мене послано з тобою говорити та принести тобі цю благовість.

20. І ось замовкнеш і не зможеш говорити аж до дня, коли це здійсниться, за те, що ти не повірив словам моїм, які здійсняться свого часу.”

21. Люди ж чекали Захарії і дивувались, що він так забарився у святині.

22. Коли ж він вийшов, не міг до них говорити, і вони зрозуміли, що він видіння бачив у святині. Він же давав їм знаки й зоставсь німий.

23. А як скінчилися дні його служби, він повернувся до свого дому.

24. Після тих днів зачала Єлисавета, його жінка, й таїлася п'ять місяців, кажучи:

25. “Так учинив мені Господь у ці дні, коли зглянувся, щоб зняти мою ганьбу між людьми.”

26. Шостого місяця ангел Гавриїл був посланий Богом у місто в Галилеї, якому ім'я Назарет,

27. до діви, зарученої чоловікові, на ім'я Йосиф, з Давидового дому; ім'я ж діви було Марія.

28. Ввійшовши до неї ангел, сказав їй: “Радуйся, благодатна, Господь з тобою! Благословенна ти між жінками.”

29. Вона ж стривожилась цим словом і почала роздумувати в собі, що могло значити те привітання.

30. Ангел їй сказав: “Не бійсь, Маріє! Ти бо знайшла ласку в Бога.

31. Ось ти зачнеш у лоні й вродиш сина й даси йому ім'я Ісус.

32. Він буде великий і Сином Всевишнього назветься. І Господь Бог дасть йому престол Давида, його батька,

33. і він царюватиме над домом Якова повіки й царюванню його не буде кінця.”

34. А Марія сказала до ангела: “Як же воно станеться, коли я не знаю мужа?”

35. Ангел, відповідаючи, сказав їй: “Дух Святий зійде на тебе й сила Всевишнього тебе отінить; тому й святе, що народиться, назветься Син Божий.

36. Ось твоя родичка Єлисавета - вона також у своїй старості зачала сина, і оце шостий місяць тій, що її звуть неплідною;

37. нічого бо немає неможливого в Бога.”

38. Тоді Марія сказала: “Ось я Господня слугиня: нехай зо мною станеться по твоєму слову!” І ангел відійшов від неї.

39. Тими днями Марія, зібравшися, пустилася швидко в дорогу в гірську околицю, в місто Юди.

40. Увійшла вона в дім Захарії і привітала Єлисавету.

41. І як почула Єлисавета привіт Марії, здригнулася дитина в її лоні, і Єлисавета сповнилася Святим Духом

42. і викликнула голосом сильним: “Благословенна ти між жінками й благословен плід лона твого.

43. І звідкіля мені це, що прийшла до мене мати Господа мого?

44. Ось бо, як голос твого привітання залунав у моїх вухах, дитина з радости здригнулась у моїм лоні.

45. Щаслива та, що повірила, бо здійсниться сказане їй від Господа.”

46. І мовила Марія: “Величає душа моя Господа

47. і дух мій радіє в Бозі, Спасі моїм,

48. бо він зглянувся на покору слугині своєї; ось бо віднині ублажатимуть мене всі роди.

49. Велике бо вчинив мені Всемогутній, і святе його ім'я.

50. Милосердя його з роду в рід на тих, які страхаються його.

51. Він виявив потугу рамени свого, розвіяв гордих у задумах їхніх сердець.

52. Скинув могутніх з престолів, підняв угору смиренних;

53. наситив благами голодних, багатих же відіслав з порожніми руками.

54. Він пригорнув Ізраїля, слугу свого, згадавши своє милосердя,

55. як обіцяв був батькам нашим -Авраамові і його потомству повіки.”

56. Марія перебула в Єлисавети місяців зо три; потім повернулася до дому свого.

57. Тим часом настав Єлисаветі час родити, і вона вродила сина.

58. Її сусіди та родина почули, що Господь виявив їй своє велике милосердя, і радувалися з нею.

59. Восьмого дня прийшли обрізати хлоп'я і хотіли назвати його ім'ям його батька - Захарія;

60. його ж мати заговорила, кажучи: “Ні, він зватись буде Йоан.”

61. Кажуть до неї: “Та у твоїй родині нема нікого, хто звався б таким ім'ям.”

62. І знаками спитали його батька, як би хотів, щоб той назвався.

63. І попросивши табличку, він написав: “Йоан - його ім'я.” Всі тому дивувались.

64. Тієї ж хвилини відкрились його уста і язик розв'язався, і він почав говорити та благословити Бога.

65. І страх напав на всіх їхніх сусідів; по всіх гірських околицях Юдеї про все це говорили.

66. Усі, що про те чули, берегли в своїм серці й казали між собою: “Що воно з того хлоп'яти буде?” І справді рука Господня була з ним.

67. А Захарія, його батько, сповнився Святим Духом і почав пророкувати:

68. “Благословен Господь, Бог Ізраїля, що навідався і звільнив народ свій

69. і що підняв нам спасенну потугу в домі Давида, слуги свого;

70. як то він сповістив був устами святих своїх від віку пророків,

71. що нас спасе від наших ворогів та з рук всіх тих, що нас ненавидять,

72. що вчинить милосердя з нашими батьками, що згадає на святий союз свій;

73. клятву, якою він був поклявся Авраамові, нашому батькові,

74. що дасть нам, звільненим з рук ворогів, служити йому безстрашно

75. у святості та справедливості, перед ним увесь вік наш.

76. А ти, дитино, пророком Вишнього назвешся, бо ти ходитимеш перед Господом, щоб приготувати йому дорогу,

77. дати його народові знання спасіння через відпущення гріхів їхніх,

78. завдяки сердечній милості нашого Бога, з якою зглянулось на нас Світло з висоти,

79. щоб освітити тих, що сидять у темряві та в тіні смертній, щоб спрямувати наші ноги на дорогу миру.”

80. Дитя ж росло й скріплялося на дусі та перебувало в пустині аж до дня свого об'явлення Ізраїлеві.


Vid Luky 2

ЄВАНГЕЛІЯ Г.Н.І. ХРИСТА ВІД ЛУКИ

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24

2. Різдво Ісуса Христа 1-7; поклін пастирів 8-21; жертвування Ісуса у храмі 22-40; Ісус у святині 41-52

1. Тими днями вийшов наказ від кесаря Августа переписати всю землю.

2. Перепис цей, перший, відбувся, коли Сирією правив Киріній.

3. І йшли всі записатися, - кожний у своє місто.

4. Пішов також і Йосиф з Галилеї, з міста Назарету в Юдею, в місто Давида, що зветься Вифлеєм, бо він походив з дому й роду Давида,

5. щоб записатися з Марією, зарученою своєю, що була вагітна.

6. І от коли вони були там, настав їй час родити,

7. і вона породила свого сина первородного, сповила його та поклала в ясла, бо не було їм місця в заїзді.

8. Були ж у тій стороні пастухи, що перебували в чистім полі та вночі стояли на сторожі коло своїх отар.

9. Аж ось ангел Господній їм з'явився і слава Господня їх осіяла й великий страх огорнув їх.

10. Ангел же сказав їм: “Не бійтесь, бо я звіщаю вам велику радість, що буде радістю всього народу:

11. Сьогодні народився вам у місті Давидовім Спаситель, він же Христос Господь.

12. І ось вам знак: Ви знайдете дитя сповите, що лежатиме в яслах.”

13. І вмить пристала до ангела велика сила небесного війська, що хвалила Бога й промовляла:

14. “Слава на висотах Богу й на землі мир людям його вподобання.”

15. І коли ангели знялись від них на небо, пастухи один до одного заговорили: “Ходім лишень до Вифлеєму та подивімся на ту подію, що Господь об'явив нам.”

16. І пішли вони притьмом і знайшли Марію, Йосифа й дитятко, що лежало в яслах.

17. Побачивши його, вони розповіли, що їм було сказано про це хлоп'ятко;

18. і всі, хто чув їх, дивувались тому, що пастухи їм оповідали.

19. Марія ж пильно зберігала все це, роздумуючи в своїм серці.

20. А пастухи повернулися, прославляючи й хвалячи Бога за все, що чули й бачили, так, як їм було сказано.

21. Як сповнились вісім день, коли мали обрізати хлоп'ятко, назвали його Ісус - ім'я, що надав був ангел, перше, ніж він зачався в лоні.

22. І як сповнилися дні очищення їхнього, за законом Мойсея, вони привели його в Єрусалим поставити його перед Господом,

23. як то написано в Господньому законі: “Кожний хлопець, первородний, буде посвячений Господеві”,-

24. і принести жертву, як то написано в Господньому законі: “Пару горлиць або двоє голубенят.”

25. А був в Єрусалимі чоловік на ім'я Симеон; чоловік той, праведний та побожний, очікував утіхи Ізраїля, і Дух Святий був на ньому.

26. Йому було відкрито Святим Духом, що не бачитиме смерти перш, ніж побачить Христа Господа.

27. Він прийшов Духом у храм. І як батьки вносили дитя-Ісуса, щоб учинити над ним за законним звичаєм,

28. він узяв його на руки, благословив Бога й мовив:

29. “Нині, Владико, можеш відпустити слугу твого за твоїм словом у мирі,

30. бо мої очі бачили твоє спасіння,

31. що ти приготував перед усіма народами;

32. світло на просвіту поганам, і славу твого люду - Ізраїля.”

33. Батько його і мати дивувалися тому, що говорилося про нього.

34. Симеон же благословив їх і сказав до його матері Марії: “Ось цей поставлений для падіння й підняття багатьох в Ізраїлі; він буде знаком протиріччя,

35. та й тобі самій меч прошиє душу, щоб відкрились думки багатьох сердець.”

36. Була також і Анна, пророчиця, дочка Фануїла з покоління Асера; вона була вельми похила віком і жила сім років з чоловіком від дівування свого;

37. зоставшися вдовою аж до вісімдесят четвертого року, вона не відходила від храму, служачи (Богові) вночі і вдень постом та молитвою.

38. І надійшла вона тієї самої години й почала прославляти Бога та говорити про нього всім, що чекали визволення Єрусалиму.

39. І як вони виконали все згідно з законом Господнім, повернулися в Галилею, до Назарету, свого міста.

40. Хлоп'я ж; росло й міцніло, сповнюючися мудрістю, і Божа благодать була на ньому.

41. Батьки його ходили щороку в Єрусалим на свято Пасхи.

42. І як йому було дванадцять років, вони пішли, як був звичай, на свято.

43. Коли минули ті дні, і вони поверталися, то хлопчина Ісус зостався у Єрусалимі; батьки ж його про те не знали.

44. Гадаючи, що він у гурті, вони пройшли день дороги й аж тоді почали його шукати між родичами та знайомими,

45. а, не знайшовши, повернулися в Єрусалим, щоб там його шукати.

46. Через три дні знайшли його у храмі, як він сидів серед учителів та слухав і запитував їх.

47. Усі ті, що його слухали, чудувались його розумові й відповідям.

48. Побачивши його, вони були здивовані, й сказала йому його мати: “Дитино, чому ти це так зробив нам? Ось батько твій і я, боліючи, тебе шукали.”

49. Він же відповів їм: “Чого ж ви мене шукали? Хіба не знали, що я маю бути при справах Отця мого?”

50. Але вони не зрозуміли слова, що він сказав їм.

51. І він пішов з ними й повернувсь у Назарет і був їм слухняний. А мати його зберігала всі ці слова у своїм серці.

52. Ісус же зростав мудрістю, літами й ласкою в Бога та людей.


Vid Luky 3

ЄВАНГЕЛІЯ Г.Н.І. ХРИСТА ВІД ЛУКИ

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24

3. Йоан проповідує 1-20; хрищення Ісуса 21-22; родовід Ісуса Христа 23-38

1. П'ятнадцятого року правління кесаря Тиверія, коли Понтій Пилат був правителем Юдеї, Ірод - четверовласником Галилеї, Филип же, його брат, четверовласником краю Ітуреї та Трахонітіди, а Лісаній четверовласником Авілени,

2. за первосвящеників Анни та Каяфи, слово Боже було до Йоана, сина Захарії, в пустині.

3. І він ходив по всій околиці йорданській, проповідуючи хрищення покаяння на прощення гріхів,

4. як писано в книзі віщувань пророка Ісаї: “Голос вопіющого в пустині: Готуйте путь Господню, вирівняйте стежки його.

5. Кожна долина заповниться, кожна гора й горб знизиться, нерівне вирівняється, дороги вибоїсті стануть гладкі,

6. а кожна людина побачить спасіння Господнє.”

7. Він, отже, говорив до людей, що приходили христитися до нього: “Гадюче поріддя! Хто вам вказав утікати від настигаючого гніву?

8. Чиніть плоди, достойні покаяння, і не беріться говорити собі: Маємо за батька Авраама. Кажу бо вам, що Бог з цього каміння може підняти дітей для Авраама.

9. Ба вже і сокира прикладена до кореня дерев: кожне бо дерево, що не приносить доброго плоду, буде зрубане та вкинуте в вогонь.”

10. Люди питали його: “Що ж нам робити?”

11. Він відповів їм: “Хто має дві одежі, нехай дасть тому, що не має. А хто має харч, нехай так само зробить.”

12. Прийшли також митарі христитись і йому мовили: “Учителю, що маємо робити?”

13. А він сказав їм: “Нічого більше понад те, що вам призначено, не робіть.”

14. Вояки теж його питали: “А ми що маємо робити?” Він відповів їм: “Нікому кривди не чиніть, фальшиво не доносьте і вдовольняйтесь вашою платнею.”

15. А із-за того, що люди вижидали (Месії), кожен сам у собі розмірковував про Йоана, чи не він часом Христос.

16. Йоан, звертаючись до всіх, озвався: “Я вас хрищу водою, але йде сильніший від мене, якому я негідний розв'язати ремінь від взуття. Той буде вас христити Духом Святим і вогнем.

17. Його лопата в руці в нього, щоб вичистити тік свій і зібрати пшеницю в свою клуню, а полову спалити вогнем невгасимим.”

18. Навчаючи ж багато й іншого, він звіщав народові Добру Новину.

19. Тим часом четверовласник Ірод, якому Йоан докоряв за Іродіяду, жінку його брата, і за все, що Ірод накоїв,

20. додав ще й це до того всього, що замкнув Йоана до в'язниці.

21. Коли ввесь народ христився, і коли Ісус, охристившись, молився, відкрилось небо,

22. і Святий Дух у тілеснім вигляді, немов голуб, зійшов на нього, та залунав з неба голос: “Ти - мій Син любий, тебе я вподобав.”

23. Сам же Ісус, коли розпочинав (свою діяльність), мав яких років тридцять і, як гадали, був сином Йосифа, сина Елі,

24. сина Маттата, сина Леві, сина Мелхі, сина Янная, сина Йосифа,

25. сина Маттатії, сина Амоса, сина Наума, сина Еслі, сина Наггая,

26. сина Маата, сина Маттатії, сина Семеїна, сина Йосеха, сина Йода,

27. сина Йоаннана, сина Реси, сина Зоровавела, сина Салатіїла, сина Нері,

28. сина Мелхі, сина Адді, сина Косама, сина Елмадама, сина Ера,

29. сина Ісуса, сина Еліезера, сина Йоріма, сина Маттата, сина Леві,

30. сина Симеона, сина Юди, сина Йосифа, сина Йонама, сина Еліякима,

31. сина Мелеа, сина Менни, сина Маттата, сина Натана, сина Давида,

32. сина Єссея, сина Йоведа, сина Вооза, сина Сали, сина Наассона,

33. сина Амінадава, сина Адміна, сина Арні, сина Есрома, сина Фареса, сина Юди,

34. сина Якова, сина Ісаака, сина Авраама, сина Тари, сина Нахора,

35. сина Серуха, сина Рагави, сина Фалека, сина Евера, сина Сали,

36. сина Каїнама, сина Арфаксада, сина Сима, сина Ноя, сина Ламеха,

37. сина Матусали, сина Еноха, сина Ярета, сина Малелеела, сина Каїнама,

38. сина Еноса, сина Сита, сина Адама, сина Бога.


Vid Luky 4

ЄВАНГЕЛІЯ Г.Н.І. ХРИСТА ВІД ЛУКИ

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24

4. Диявол спокушає Ісуса 1-13; Ісус у Назареті 14-30; Ісус виганяє бісів у Капернаумі й оздоровлює тещу Петра 31-44

1. Ісус же, повен Святого Духа, повернувся з-над Йордану, і Дух повів його в пустиню,

2. де сорок день його спокушав диявол; і протягом тих днів Ісус не їв нічого. Коли ж вони скінчились, він зголоднів.

3. А диявол йому й каже: “Якщо ти Син Божий, скажи оцьому каменеві, щоб став хлібом.”

4. Ісус озвався до нього: “Писано, що не самим лише хлібом житиме людина.”

5. Тоді диявол вивів його високо, показав йому в одну мить усі царства світу,

6. і сказав до нього диявол: “Я дам тобі всю цю владу й славу їхню, бо вона мені була передана, і я даю її, кому захочу.

7. Тож коли ти поклонишся передо мною, вся твоя буде.”

8. Ісус у відповідь сказав до нього: “Писано: Ти будеш поклонятись Господові, Богові твоєму, і йому єдиному служити.”

9. Потім він повів його в Єрусалим, поставив на наріжнику храму й сказав до нього: “Коли ти Син Божий, кинься звідсіль додолу;

10. писано бо: Він ангелам своїм велітиме про тебе, щоб тебе зберігали;

11. і: Вони знімуть тебе на руки, щоб ти, ногою своєю не спіткнувсь о камінь.”

12. Але Ісус озвавсь до нього: “Сказано: Не спокушуватимеш Господа, Бога твого.”

13. І скінчивши всі спокуси, диявол відійшов від нього до якогось часу.

14. Ісус у силі Духа повернувся в Галилею, і чутка про нього рознеслась по всій околичній країні.

15. Він навчав по всіх їхніх синагогах, і всі його хвалили.

16. І прибув він у Назарет, де був вихований, увійшов своїм звичаєм суботнього дня в синагогу й встав, щоб читати.

17. Йому подано книгу пророка Ісаї, і, розгорнувши книгу, він натрапив на місце, де було написано:

18. “Господній Дух на мені, бо він мене помазав. Послав мене нести Добру Новину бідним, звіщати полоненим визволення, сліпим прозріння, випустити пригноблених на волю,

19. оповістити рік Господній сприятливий.”

20. А згорнувши книгу, він віддав її слузі та й сів. Очі всіх у синагозі були пильно звернені на нього.

21. І він почав до них говорити: “Сьогодні збулось це писання у вухах ваших.”

22. Всі свідчили про нього і чудувалися словам ласки, які линули з уст його, й говорили: “Чи ж він не син Йосифа”?

23. А він казав їм: “Ви певно скажете мені цю приповідку: Лікарю, вилікуй себе самого. Про що ми чули, що сталося в Капернаумі, зроби те й тут на твоїй батьківщині.”

24. Він же додав: “Істинно кажу вам: Ніякого пророка не приймають добре в своїй батьківщині.

25. Та я вам кажу по правді: Багато вдів було в Ізраїлі за днів Іллі, як закрилось було небо на три роки й шість місяців, і великий голод лютував по всьому краю,

26. однак, ні до однієї з них не був посланий Ілля, тільки в Сарепту, що в краю Сидонськім, до вдови жінки.

27. Та й прокажених теж в Ізраїлі було чимало за пророка Єлисея; однак, ніхто з них не очистився, крім сирійця Наамана.”

28. Почувши це, всі в синагозі наповнилися гніву

29. і, вставши, вигнали його геть за місто і повели його на край гори, на якій було збудоване їхнє місто, щоб скинути його додолу.

30. Та він, пройшовши серед них, пішов далі.

31. Потім прийшов у Капернаум, у місто галилейське, і навчав їх у суботу.

32. І дивувалися його науці, бо його слово було повне влади.

33. А був у синагозі чоловік, що мав нечистого духа, і він закричав голосом сильним:

34. “Лиши, що нам і тобі, Ісусе Назарянине? Прийшов ти погубити нас? Я знаю, хто ти: ти - святий Божий.”

35. Ісус же погрозив йому, кажучи: “Мовчи і вийди з нього.” І кинувши його перед усіма, демон вийшов з нього, нічого злого не зробивши йому.

36. Жах огорнув усіх, і вони один до одного казали: “Що за слово, - що з владою й силою велить нечистим духам, і вони виходять!”

37. І рознеслася про нього чутка скрізь по всій тій країні.

38. Вийшовши з синагоги, він пішов до Симонової хати. Теща ж Симона була в тяжкій гарячці, і його за неї попросили.

39. І, нахилившися над нею, він погрозив гарячці, та й гарячка відійшла від неї і, зараз же підвівшись, теща почала їм услуговувати.

40. А як заходило сонце, всі, хто мав яких недужих на різні хвороби, приводили їх до нього, і він на кожного з них клав руки та й оздоровляв їх.

41. А з багатьох з них виходили також і біси, що кричали: “Ти - Син Божий!” Та він, грозячи, не давав їм говорити, бо вони знали, що він - Христос.

42. Як настав день, він вийшов і подався на самітне місце, а люди кинулись його шукати і, знайшовши, хотіли затримати його, від себе не пустити.

43. А він сказав їм: “Я маю й іншим містам звіщати Добру Новину про Царство Боже, бо я на це посланий.”

44. І проповідував по синагогах у Юдеї.


Vid Luky 5

ЄВАНГЕЛІЯ Г.Н.І. ХРИСТА ВІД ЛУКИ

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24

5. Перше покликання учнів 1-11; оздоровлення прокаженого 12-16; оздоровлення розслабленого 17-26; покликання Матея 27-38

1. Одного разу, коли народ юрмився коло нього, щоб почути слово Боже, і він стояв біля Генезаретського озера,

2. побачив два човни, що стояли край озера; рибалки вийшли з них і полоскали сіті.

3. Він увійшов в один з човнів, що належав Симонові, і попросив його відплисти трохи від землі, а сам, сівши, з човна почав народ учити.

4. Коли він перестав говорити, сказав до Симона: “Відчали на глибінь та й закиньте ваші сіті на ловитву.”

5. Озвався Симон і каже: “Наставнику, всю ніч трудились ми й нічого не піймали, але на твоє слово закину сіті.”

6. Так вони й зробили, і піймали велику силу риби, і їхні сіті почали рватися.

7. Тоді вони кивнули до своїх товаришів, що були в другім човні, щоб ті прийшли й допомогли їм. Прийшли вони й наповнили обидва човни, аж почали потопати.

8. Побачивши це Симон Петро, припав до колін Ісуса й каже: “Іди від мене, Господи, бо я грішна людина.”

9. Жах бо великий огорнув його й усіх, що були з ним, із-за риб, що їх піймали;

10. також і Якова та Йоана, синів Заведея, які були спільниками Симона. Ісус же промовив до Симона: “Не бійся! Віднині людей будеш ловити.”

11. І витягши човна на берег, кинули все й пішли слідом за ним.

12. І от, як він був в однім з міст, з'явився чоловік, увесь у проказі. Побачивши Ісуса, він упав ниць і почав його благати: “Господи, якщо ти хочеш, можеш мене зробити чистим.”

13. Ісус простягнув руку, доторкнувсь до нього і каже: “Хочу, очисться!” І вмить покинула його проказа.

14. І наказав йому: “Нікому не говори, але йди та покажись священикові і принеси дар за твоє очищення, як наказав Мойсей, їм на свідоцтво.”

15. Чутка про нього ширилась дедалі більше, і сила людей збігалася, щоб його почути й вилікуватись від своїх недуг.

16. Та він відходив у місця самітні й молився.

17. Раз якось, коли Ісус навчав, були при тому фарисеї та учителі закону, що поприходили з усіх сіл Галилеї та Юдеї і з Єрусалиму; і сила Господня була на ньому, щоб оздоровляти.

18. Аж; ось люди несуть на ліжку чоловіка, що був розслаблений; вони шукали способу, як би його внести та перед ним покласти.

19. І, не знайшовши, кудою б його внести через натовп, вилізли на крівлю і крізь череп'яну стелю спустили його з ліжком на середину перед Ісуса.

20. Бачивши їхню віру, Ісус мовив: “Чоловіче, прощаються тобі твої гріхи!”

21. А книжники та фарисеї почали міркувати: “Хто це такий, що говорить богохульства? Хто може гріхи відпускати, крім одного Бога?”

22. А Ісус же, знаючи думки їхні, відповів їм: “Чому так думаєте в серцях ваших?

23. Що легше, сказати: Відпускаються тобі твої гріхи, - чи сказати: Встань і ходи?

24. Та щоб ви знали, що Син Чоловічий має владу на землі гріхи відпускати”, - мовив розслабленому: “Кажу тобі: Встань, візьми твоє ліжко та й іди додому.”

25. І вмить він устав у них перед очима, взяв те, на чому лежав, і пішов до свого дому, славлячи Бога.

26. А всі остовпіли від здивування та прославляли Бога. Вони переповнилися страхом і казали: “Сьогодні бачили ми дивні речі.”

27. Після цього він вийшов, побачив митника, Леві на ім'я, що сидів на митниці, і сказав до нього: “Ходи за мною!”

28. І той, кинувши все, встав і пішов за ним.

29. Потім Леві справив для нього бенкет великий у своїй хаті; була ж там з ними за столом велика сила митарів та інших.

30. Фарисеї та їхні книжники нарікали і, звертаючись до його учнів, говорили: “Чого ви з митарями й грішниками їсте й п'єте?”

31. Ісус у відповідь сказав їм: “Не ті, що при добрім здоров'ї, потребують лікаря, лише - хворі.

32. Я прийшов, не щоб праведників кликати до покаяння, а грішних.”

33. А вони йому сказали: “Учні Йоана постять часто й моляться, так само й учні фарисеїв, а твої їдять та п'ють!”

34. Ісус же до них промовив: “Чи ж; можете примусити постити весільних гостей, поки молодий з ними?

35. Прийдуть дні, коли візьмуть від них молодого, тоді будуть постити в ті дні.”

36. Він їм сказав також цю притчу: “Ніхто не відриває латки від нової одежини й не пришиває її до старої, а то порве й нову, і латка від нової не підійде до старої.

37. Ніхто також не вливає молодого вина до старих бурдюків, а то нове вино прорве бурдюки, й само вино розіллється, і бурдюки пропадуть.

38. Але треба вливати молоде вино до нових бурдюків.

39. І ніхто, що п'є старе вино, нового не захоче, бо каже: Старе ліпше.”


Vid Luky 6

ЄВАНГЕЛІЯ Г.Н.І. ХРИСТА ВІД ЛУКИ

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24

6. Учні зривають колосся 1-5; оздоровлення сухорукого 6-11; вибір апостолів 12-16; нагірна проповідь 17-49

1. Одного разу в суботу, коли Ісус проходив засіяними ланами, учні його зривали колоски й, розтерши їх руками, їли.

2. Деякі з фарисеїв їм сказали: “Чому ви робите те, чого не годиться робити в суботу?”

3. Ісус відповів їм: “Хіба ви не читали, що зробив Давид, як зголоднів, він сам і ті, що були з ним?

4. Як він увійшов у дім Божий, взяв жертовні хліби, їв їх і давав тим, що були з ним, - хліби, яких не дозволено їсти, хіба що тільки самим священикам?”

5. Далі сказав їм: “Син Чоловічий - Владика і суботи.”

6. Раз якось, другої суботи, ввійшов він у синагогу й почав навчати. А був там чоловік з сухою правою рукою.

7. От книжники та фарисеї почали за ним назирати, чи він оздоровить у суботу, щоб знайти якенебудь оскарження на нього.

8. Ісус же знав думки їхні і сказав до чоловіка, який мав суху руку: “Підведись і стань посередині!” Підвівся той і став.

9. Тоді Ісус до них промовив: “Питаю вас: Чи годиться в суботу добро чинити, чи зло робити? Спасти життя, чи погубити?”

10. І поглянувши кругом на всіх них, сказав до нього: “Простягни свою руку!” Той зробив так, і його рука стала здорова.

11. Вони ж наповнилися люті й змовлялися між собою, що їм Ісусові зробити б.

12. Тими днями він вийшов на гору молитись і провів усю ніч на молитві до Бога.

13. А як настав день, "покликав своїх учнів і вибрав з них дванадцятьох, яких назвав апостолами:

14. Симона, якого назвав Петром, Андрія, його брата, Якова, Йоана, Филипа, Вартоломея,

15. Матея, Тому, Якова, сина Алфея, Симона на прізвище Зилота,

16. Юду, сина Якова та Юду Іскаріотського, який став зрадником.

17. Зійшовши з ними, він став на рівнім місці, й була там велика сила його учнів і людей вельми багато з Юдеї та з Єрусалиму, і з побережжя Тиру та Сидону.

18. Вони прийшли послухати його й оздоровитись від своїх недуг; і всі ті, що їх мучили нечисті духи, теж оздоровлялись.

19. Увесь народ намагався його торкнутися, бо сила виходила з нього й усіх оздоровляла.

20. Тоді він, звівши на своїх учнів очі, почав казати: “Блаженні вбогі, - бо ваше Царство Боже.

21. Блаженні, голодні нині, бо ви насититеся. Блаженні, що плачете нині, бо будете сміятись.

22. Блаженні будете, коли вас ненавидітимуть люди, коли вас вилучать, коли ганьбитимуть вас та коли викинуть, як безчесне, ваше ім'я Сина Чоловічого ради.

23. Радійте того дня і веселіться, бо ваша нагорода велика в небі. Так само бо поводилися з пророками батьки їхні.

24. Горе ж вам, багатим, бо ви одержали втіху вашу.

25. Горе вам, що ситі нині, бо будете голодувати. Горе вам, що смієтеся нині, бо будете ридати й сумувати.

26. Горе вам, коли про вас усі люди будуть добре говорити. Так само бо з ложними пророками поводилися батьки їхні.

27. А вам, що слухаєте, кажу: Любіть ворогів ваших, добро чиніте тим, які вас ненавидять,

28. благословляйте тих, які вас проклинають, моліться за тих, що вас зневажають.

29. Тому, хто б'є тебе в одну щоку, підстав і другу; хто ж бере в тебе свиту, не борони й одежі.

30. Дай кожному, хто тебе просить; хто бере щось твоє, не допоминайся.

31. І як бажаєте, щоб вам чинили люди, чиніть їм і ви так само.

32. Коли ви любите тих, що вас люблять, яка вам заслуга? Таж бо й грішники люблять тих, що їх люблять.

33. І коли чините добро тим, що вам чинять, яка вам заслуга? Та й грішники те саме чинять.

34. І коли ви позичаєте тим, від кого маєте надію назад узяти, яка вам заслуга? Адже і грішники грішникам позичають, щоб відібрати від них рівне.

35. Ви ж любіть ворогів ваших, добро чиніте їм, і позичайте, не чекаючи назад нічого, а велика буде ваша нагорода, й будете Всевишнього синами, бо він благий для злих і невдячних.

36. Будьте милосердні, як і Отець ваш милосердний.

37. Не судіть, і не будете суджені; не засуджуйте, й не будете засуджені; простіть, і вам проститься.

38. Дайте, то й вам дасться: міру добру, натоптану, потрясену, переповнену дадуть вам. Якою бо мірою ви міряєте, такою й вам відміряють.”

39. Він їм сказав також і притчу: “Чи може сліпий водити сліпого? Хіба вони обидва не впадуть у яму?

40. Учень не більший за вчителя, але, навчившися, кожний буде, як його вчитель.

41. Чому дивишся на скалку в оці твого брата, колоди ж у власнім оці не відчуваєш?

42. І як можеш сказати братові твоєму: Дай, брате, вийму скалку, що в твоїм оці, - ти, що не бачиш колоди, що у твоїм оці? Лицеміре, вийми перше колоду з ока свого, і тоді побачиш, як вийняти скалку з ока брата твого.

43. Немає доброго дерева, що родило б плід поганий, ані дерева поганого, що родило б плід добрий.

44. Кожне бо дерево за своїм власним плодом пізнається; не зривають бо з тернини смокви, ані з ожини не збирають винограду.

45. Добра людина з доброго скарбу серця свого виносить добре; лиха ж - з лихого (серця) лихе виносить, бо з переповненого серця говорять його уста.

46. Чому ви мене звете: Господи, Господи, а не робите, що я говорю?

47. Кожний, хто приходить до мене, слухає мої слова й виконує їх, - покажу вам на кого він схожий.

48. Він схожий на чоловіка, що, будуючи дім, викопав глибоко й поклав підвалину на камінь. І як настала злива, води наперли на дім той, але не могли його захитати, бо він збудований був добре.

49. Той же, хто слухає й не чинить, схожий на чоловіка, який збудував дім свій на землі, без підвалин. Води наперли на нього, й він відразу завалився, і руїна того дому була велика.”


Vid Luky 7

ЄВАНГЕЛІЯ Г.Н.І. ХРИСТА ВІД ЛУКИ

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24

7. Оздоровлення слуги сотника 1-10; воскресіння юнака з Наїну 11-23; Ісус про Йоана 24-35; грішниця помазує Ісуса 36-50

1. Коли Ісус скінчив усі слова свої до народу, який слухав його, ввійшов у Капернаум.

2. А був там в одного сотника слуга хворий, що мав умирати; він був дорогий для нього.

3. Почувши про Ісуса, він послав до нього старших юдейських, благаючи його, щоб прийшов і вирятував слугу його.

4. Прийшли ті до Ісуса й почали наполегливо його просити, кажучи: “Він достойний, щоб ти йому зробив це:

5. любить бо народ наш і збудував нам синагогу.”

6. І пішов Ісус з ними. Та як він уже недалеко був від дому, сотник вислав друзів, щоб йому сказати: “Господи, не трудися, бо я недостойний, щоб ти зайшов під мою крівлю.

7. Тому я й не насмілився іти до тебе; але скажи лиш слово, й одужає слуга мій.

8. Бо й я чоловік, що стою під владою, маю вояків під собою і кажу одному: Іди, і той іде; а іншому: Ходи сюди, і той приходить; і слузі моєму: Зроби це, і той робить.”

9. Почувши це Ісус, здивувався ним, і, обернувшись, сказав до народу, що йшов за ним: “Кажу вам, що навіть в Ізраїлі я не знайшов такої віри.”

10. І коли послані повернулися додому, знайшли слугу здоровим.

11. Потім пішов у місто, що зветься Наїн, а з ним ішли його учні й сила народу.

12. Коли ж вони наблизились до міської брами, якраз виносили мертвого сина, єдиного в матері своєї, що була вдовою; і було з нею досить людей з міста.

13. Побачивши її, Господь зглянувся над нею і сказав до неї: “Не плач.”

14. І приступивши, доторкнувсь до мар, і ті, що несли, зупинились. Тоді Ісус сказав: “Юначе, кажу тобі, встань!”

15. І мертвий підвівся і почав говорити. І він віддав його матері.

16. Страх огорнув усіх, і вони прославляли Бога та й говорили: “Великий пророк устав між нами”, і: “Бог навідався до народу свого.”

17. Чутка про Ісуса розійшлася по всій Юдеї і по всій країні.

18. Учні Йоана сповістили його про це все. Тоді Йоан покликав двох із своїх учнів

19. і послав їх до Господа сказати: “Ти той, що має прийти, чи іншого нам ждати?”

20. Прийшовши ті мужі до нього, кажуть: “Йоан Христитель послав нас до тебе спитати: Ти той, що має прийти, чи іншого нам ждати?”

21. Саме того часу Ісус оздоровив багатьох від недуг, немочей та від злих духів і багатьом сліпим дарував прозріння.

22. У відповідь Ісус сказав їм: “Ідіть, повідомте Йоана, що ви бачили й що чули: сліпі прозрівають, криві ходять, прокажені очищуються, глухі чують, мертві воскресають, бідним звіщається Добра Новина;

23. і блаженний той, хто не спотикнеться через мене.”

24. А коли Йоанові посланці відійшли, Ісус почав говорити до народу про Йоана: “На що ви вийшли дивитися в пустиню? На тростину, що її колише вітер?

25. На що ж вийшли ви глядіти? На чоловіка, одягненого в м'які шати? Таж ті, що в пишних шатах і в розкошах, сидять у царських палацах.

26. На що ж тоді ви вийшли подивитись? На пророка? Так, кажу вам, і навіть більше, ніж пророка.

27. Це той, про кого написано: Ось я посилаю посланця мого перед твоїм обличчям, що приготує путь твою перед тобою.

28. Кажу вам: Між народженими з жінок нема нікого більшого понад Йоана; а найменший у Царстві Божім - більший від нього.”

29. І ввесь народ, що його слухав, навіть і митарі, визнали справедливість Божу й христилися хрищенням Йоана.

30. А фарисеї та законники відкинули Божий про них намір і не христились від нього.

31. “До кого, отже, мені порівняти людей оцього роду? До кого ж вони подібні?

32. Вони подібні до дітваків, що на майдані сидять і одні до одних кличуть та промовляють: Ми грали вам на сопілці, та ви не танцювали! Ми вам співали жалобної, та ви не плакали!

33. Прийшов бо Йоан Христитель, що не їсть хліба і не п'є вина, а ви кажете: Він біса має!

34. Прийшов Син Чоловічий, що їсть і п'є, а ви кажете: Це ненажера і п'яниця, приятель митарів та грішників.

35. І всі діти мудрости виправдали її.”

36. Просив його хтось із фарисеїв, щоб їв з ним. І ввійшов Ісус до фарисея в хату й сів за столом.

37. Аж тут жінка, що була грішниця у місті, довідавшись, що він був за столом у хаті фарисея, принесла алябастрову, повну пахощів, плящинку

38. і ставши, вся у сльозах, коло ніг Ісуса ззаду, почала обмивати слізьми йому ноги, потім волоссям своєї голови обтирати, та й цілувати ноги й мастити пахощами.

39 Побачивши те фарисей, що покликав його, міркував собі, кажучи: Якби це був пророк, він знав би, хто й яка це жінка, що доторкається його: це ж грішниця!

40. Тоді Ісус заговорив до нього: “Симоне, маю тобі щось сказати.” Той відповів: “Кажи, Учителю”.

41. “Два довжники були в одного позикодавця; один був винен п'ятсот динаріїв, а другий п'ятдесят.

42. А що вони не мали звідки віддати, обидвом він простив. Котрий, отже, з них більше буде його любити?”

43. Озвався Симон і каже: “Гадаю, той, якому подарував більше.” Ісус сказав до нього: “Ти судив добре.”

44. І, обернувшися до жінки, промовив до Симона: “Ти бачиш оцю жінку? Прибув я у твій дім, і ти не дав води мені на ноги. Вона ж слізьми обмила мені ноги й витерла своїм волоссям.

45. Поцілунку ти мені не дав; вона ж, відколи я ввійшов, не перестала цілувати мені ноги.

46. Оливою не намастив ти голови моєї; вона ж миром пахучим намастила мені ноги.

47. Тому кажу тобі, прощаються її гріхи численні, бо багато полюбила. Кому ж мало прощається, той мало любить.”

48. Потім сказав до жінки: “Прощаються тобі гріхи.”

49. І почали ті, що з ним за столом сиділи, говорити між собою: “Хто це такий, що й гріхи відпускає?

50. До жінки ж він промовив: “Віра твоя спасла тебе; іди в мирі.”


Vid Luky 8

ЄВАНГЕЛІЯ Г.Н.І. ХРИСТА ВІД ЛУКИ

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24

8. Притча про сіяча 1-21; утихомирення бурі 22-25; біси входять у безрогих 26-39; оздоровлення кровоточивої та воскресіння дочки Яіра 40-56

1. По тому Ісус проходив через міста та села, проповідуючи й звіщаючи Добру Новину про Царство Боже. З ним були дванадцять

2. і деякі жінки, що були оздоровлені ним від злих духів і недуг: Марія, звана Магдалина, з якої вийшло сім бісів,

3. Йоанна, жінка Хузи, Іродового урядовця, Сусанна та багато інших, що їм допомагали з своїх маєтків.

4. А коли зібралася сила народу, і з усіх міст приходили до нього, Ісус сказав їм у притчі:

5. “Вийшов сіяч сіяти своє зерно. І як він сіяв, одне впало край дороги й було потоптане, і птиці небесні його видзьобали.

6. Друге упало на камінь і, зійшовши, висхло, бо вогкости не мало.

7. Інше впало між тернину, і тернина, вигнавшися з ним вкупі, його заглушила.

8. Врешті, інше впало на добру землю і, зійшовши, сторицею вродило.” Кажучи це, Ісус голосно мовив: “Хто має вуха слухати, нехай слухає.”

9. Учні його спитали, що б вона могла значити, оця притча.

10. Він сказав їм: “Вам дано знати тайни Божого Царства; іншим же в притчах, щоб вони, дивлячись, не бачили, і слухаючи, не розуміли.

11. Ось що значить оця притча: зерно це слово Боже.

12. Тії, що край дороги, це ті, що слухають, та потім приходить диявол і вириває геть з їх серця слово, щоб вони не увірували та й не спаслися.

13. Ті ж, що на камені, це тії, що, почувши, з радістю приймають слово, але не маючи коріння, вірують дочасу й під час спокуси відпадають.

14. А те, що впало між тернину, це ті, що вислухавши, ідуть, та клопоти, багатства і життєві розкоші їх душать, і вони не дають плоду.

15. Нарешті, те, що на землі добрій, це ті, що чувши слово серцем щирим, добрим, його держать і дають плід у терпінні.

16. Ніхто не засвічує світила, щоб його вкрити посудиною або поставити під ліжко, а, навпаки, його ставлять на свічнику, щоб ті, що входять, бачили світло.

17. Нічого бо нема захованого, що б не стало явним, ані нічого тайного, що б не стало знаним і на яв не вийшло.

18. Вважайте, отже, як слухаєте: бо хто має, тому дасться; а хто не має, заберуть і те, що йому здається, нібито має.”

19. Мати його й брати прийшли були до нього, та зачерез народ не могли до нього доступитись.

20. Його повідомили: “Мати твоя і брати твої стоять надворі, хочуть побачитися з тобою.”

21. Він же у відповідь сказав їм: “Мати моя і брати мої це ті, що слухають слово Боже й його виконують.”

22. Одного дня Ісус увійшов до човна з учнями своїми і сказав їм: “Переплиньмо на той бік озера.” І відплили.

23. Як же вони плили, він заснув. Тим часом буря з вітром накинулась на озеро, їх почало заливати, і вони були в небезпеці.

24. І, приступивши, вони збудили його й кажуть: “Наставниче, наставниче, ми гинемо!” Він устав, погрозив вітрові й розбурханим хвилям, і вони ущухли, і настала тиша.

25. Тоді сказав їм: “Де ваша віра?” Вони ж, налякані й здивовані, один до одного казали: “Хто це такий, що вітрам і воді повеліває, і вони слухають його?”

26. Вони пристали в краю Геразинськім, що проти Галилеї.

27. Як Ісус вийшов на берег, трапився йому назустріч один чоловік з міста, що мав бісів. Він з давнього часу вже не носив одежі й мешкав не в хаті, а по гробах.

28. Побачивши Ісуса, закричав, припав йому до ніг і сказав голосом сильним: “Що мені й тобі, Ісусе, сину Бога Всевишнього? Благаю тебе, не муч мене!”

29. Бо він велів нечистому духові вийти з чоловіка. Дух той часто хапав чоловіка, і його тоді в'язали кайданами та ланцюгами й стерегли, та він трощив окови, і демон гонив його по пустинях.

30. Ісус же спитав його: “Як тобі на ім'я?” “Легіон!” - відповів той, багато бо бісів увійшло в нього.

31. І вони благали його, щоб він не велів їм іти в безодню.

32. А було там велике стадо свиней, що паслося на горі. І демони просили його, щоб він дозволив їм увійти в них. І він дозволив їм.

33. Вийшли ті демони з чоловіка, увійшли в свиней, і кинулося стадо з кручі в озеро та й потонуло.

34. Побачивши, що сталося, пастухи кинулись урозтіч і розповіли про це в місті та по селах.

35. І вийшли люди подивитися, що сталось. Вони прибули до Ісуса й знайшли, що чоловік, з якого вийшли біси, сидів при ногах Ісуса, зодягнений та при умі - і злякались.

36. Наочні свідки їм розповіли, як вилікувався біснуватий.

37. Тоді все населення Геразинської округи почало його просити, щоб відійшов від них, бо великий страх огорнув їх. І він увійшов до човна й повернувся.

38. А чоловік, з якого вийшли біси, просив Ісуса, щоб бути з ним, але він відпустив його, кажучи:

39. “Вернися додому й розкажи все те, що Бог зробив тобі.” Пішов той, сповіщаючи по всьому місті, що Ісус зробив йому.

40. По повороті Ісус був прийнятий народом, бо всі його чекали.

41. Аж ось прийшов чоловік, Яір на ім'я, який був головою синагоги. Припавши до ніг Ісуса, він почав його просити зайти до нього в хату,

42. бо була в нього дочка одиначка, яких дванадцять років, і вона вмирала. І як він ішов туди, люди тиснулися до нього.

43. Аж тут жінка якась, що була хвора дванадцять років на кровотечу й витратила на лікарів увесь свій прожиток, і ніхто з них не міг її оздоровити,

44. підійшовши ззаду, доторкнулась краю його одежі й умить стала здоровою - спинилась її кровотеча.

45. Ісус спитав: “Хто доторкнувся мене?” А що всі відпекувались, Петро мовив: “Наставниче, то люди коло тебе юрмляться і тиснуться.”

46. Ісус же сказав: “Хтось доторкнувся до мене, бо я чув, як сила вийшла з мене.”

47. Побачивши жінка, що не втаїлася, тремтячи підійшла й упавши йому до ніг, призналася перед усіма людьми, чому до нього доторкнулась і як негайно одужала.

48. Сказав їй Ісус: “Дочко, віра твоя спасла тебе, йди в мирі!”

49. Він говорив ще, як приходить хтось від голови синагоги і каже: “Твоя дочка померла, не турбуй більш Учителя.”

50. Ісус почувши це, озвався до нього: “Не бійся, тільки віруй, і вона спасеться.”

51. Прийшовши до хати, він не пустив нікого з собою всередину, крім Петра, Йоана та Якова з батьком та матір'ю дитини.

52. Всі плакали за нею і голосили. Він же мовив: “Не плачте, вона не вмерла, вона тільки спить.”

53. І ті сміялися з нього, бо знали, що вмерла.

54. А він узяв її за руку й голосно промовив: “Дівчино, пробудися!”

55. І дух її повернувсь до неї, і вона миттю встала. Тоді він звелів дати їй їсти.

56. Батьки ж її були здивовані вельми, та він наказав їм нікому не говорити, що сталося.


Vid Luky 9

ЄВАНГЕЛІЯ Г.Н.І. ХРИСТА ВІД ЛУКИ

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24

9. Ісус висилає апостолів 1-6; Ірод хоче бачити Ісуса 7-9; помноження хліба 10-17; Петро визнає, що Ісус це - Христос 18-22; про самозречення та хрест 23-27; Переображення 28-36; оздоровлення сновиди 37-45; суперечка між апостолами 46-50; самаряни не приймають Христа 51-62

1. Скликавши дванадцятьох, Ісус дав їм силу й владу над усіма бісами, й оздоровляти недуги,

2. і тоді послав їх проповідувати Царство Боже й недужих лікувати.

3. Він до них промовив: “Нічого не беріть у дорогу: ні палиці, ні торби, ні хліба, ні грошей, та й дві одежі не майте.

4. В яку б хату ви не вступили, там перебувайте до вашого відходу.

5. А як хто вас не прийме, то виходячи з того міста, обтрусіть порох з ніг ваших на свідоцтво проти них.”

6. І вийшли вони та, ходячи по селах, звіщали Добру Новину й оздоровляли всюди.

7. Ірод четверовласник довідався про все, що діялось, і збентежився, бо деякі казали, що то Йоан воскрес із мертвих,

8. інші - що Ілля явився, а ще інші, - що якийсь пророк із давніх устав з мертвих.

9. Ірод сказав: “Йоанові я стяв голову. Хто ж це такий, що я про нього таке чую? ” І намагався побачити його.

10. Апостоли ж, повернувшися, розповіли йому про те, що зробили. Тоді він узяв їх і пішов осторонь у напрямі міста, що зветься Витсаїда.

11. Люди, довідавшись про те, пішли слідом за ним. Він їх прийняв і говорив їм про Царство Боже та оздоровляв тих, що потребували того.

12. День почав схилятися, і дванадцятеро підійшли до нього та й кажуть: “Відпусти людей: хай ідуть по хуторах та селах, що навколо, і знайдуть собі притулок та поживу, бо тут ми в пустому місці.”

13. А він їм каже: “Дайте ви їм їсти.” Ті відповіли: “У нас усього п'ять хлібів і дві риби. Хіба що підемо та купимо поживи для всього народу цього.”

14. Було бо їх яких п'ять тисяч чоловік. Ісус сказав до своїх учнів: “Розсадіть їх гуртами по п'ятдесят приблизно.”

15. Вони так зробили й усіх розсадовили.

16. А він узяв п'ять хлібів і дві риби, і, звівши вгору очі, поблагословив їх, поламав і давав учням, щоб вони клали перед народом.

17. Усі їли до наситу й зібрали ті кусні, що у них зосталися, дванадцять кошів.

18. Одного разу, коли він молився насамоті, а з ним були й його учні, - він спитав їх: “За кого мене мають люди?”

19. Вони ж у відповідь сказали: “За Йоана Христителя, а інші - за Іллю, а ще інші - за якогось із пророків старовинних, що воскрес із мертвих.”

20. “А ви”, спитав їх, “що кажете про мене? Хто я?” Тоді Петро, озвавшись, мовив: “Ти Христос (Помазаник) Божий!”

21. Та й наказав їм гостро про це нікому не говорити.

22. Далі додав: “Син Чоловічий має багато страждати; старші, первосвященики та книжники його відкинуть і уб'ють, та він на третій день воскресне.”

23. Звертаючись до всіх, (Ісус) промовив: “Коли хто хоче йти за мною, нехай себе зречеться, візьме щодня на себе хрест свій і йде за мною.

24. Бо хто захоче спасти свою душу, той її погубить; а хто погубить свою душу задля мене, той її врятує.

25. Яка ж користь людині, що ввесь світ здобуде, себе ж саму погубить або пошкодить?

26. Хто б соромився мене та моєї науки, того й Син Чоловічий буде соромитися, коли прийде у славі своїй і Отця, і святих ангелів.

27. Я вам кажу по правді, що деякі з отут присутніх не зазнають смерти, аж поки не побачать Божого Царства.”

28. Днів з вісім по оцій розмові Ісус узяв з собою Петра, Йоана та Якова й пішов аж на гору помолитись.

29. І коли він молився, вигляд його обличчя став інший, а одежа - біла та блискуча.

30. І ось два мужі з ним розмовляли: були то Мойсей та Ілля,

31. що, з'явившись у славі, говорили про його смерть, якої він мав зазнати в Єрусалимі.

32. Петро й його товариші були зморені сном. Та як пробудилися, побачили його славу і двох мужів, що з ним стояли.

33. А коли ці відходили від нього, Петро промовив до Ісуса: “Наставниче, добре нам тут бути! Зробимо три намети: один тобі, один Мойсееві й один Іллі.” Він не знав, що говорить.

34. Коли він говорив це, насунулася хмара й огорнула їх, а учні налякались, як ті ввійшли у хмару.

35. І залунав голос з хмари. “Це Син мій, Вибранець, слухайте його!”

36. І коли пролунав цей голос, Ісус один зостався. Учні мовчали, і нічого з того, що бачили, нікому тоді не оповідали.

37. Наступного дня, коли вони зійшли з гори, сила людей його зустріла.

38. І ось якийсь чоловік з народу почав кричати: “Учителю, благаю тебе, зглянься над моїм сином, бо він єдиний у мене.

39. Дух його хапає, і той кричить раптом, трясе його, і той пускає піну; з великим трудом він його залишає цілком знесиленого.

40. Просив я твоїх учнів, щоб його вигнали, та вони не здоліли.”

41. Ісус відповів: “О невірний та розпусний роде! Доки я буду з вами та терпітиму вас? Приведи сюди твого сина!”

42. Ще тільки наближався хлопець, як демон кинув його об землю і сильно стряс; але Ісус погрозив нечистому духові, оздоровив юнака й віддав його батькові.

43. Всі були захоплені величчю Божою. І як усі дивувалися всьому, що Ісус чинив, він сказав до своїх учнів:

44. “Затямте собі добре ці слова: Син Чоловічий має бути виданий у руки людям.”

45. Однак, вони не розуміли цього слова; воно було від них закрите, так що вони його не додумались і боялися його спитати про це слово.

46. Одне спало їм на думку: Хто з них буде найбільший?

47. Ісус, знаючи думки їхніх сердець, узяв малу дитину, поставив її біля себе

48. і сказав їм: “Хто приймає цю малу дитину в моє ім'я, той мене приймає; а хто мене приймає, той приймає того, хто мене послав, бо хто найменший поміж усіма вами, той - великий.”

49. Озвався Йоан і каже: “Наставниче, ми бачили одного, що твоїм ім'ям виганяв бісів, і ми йому заборонили, бо він не ходить з нами.”

50. Ісус же сказав до нього: “Не бороніть, бо хто не проти вас, той з вами.”

51. А як наблизився час, коли Ісус мав бути взятий (з цього світу), він постановив пуститися в дорогу до Єрусалиму.

52. Отож вислав посланців перед собою. Пішли вони й увійшли в якесь село самарянське, щоб йому приготувати.

53. Та самаряни його не прийняли, бо він подорожував до Єрусалиму.

54. Бачивши це учні Яків та Йоан, сказали: “Господи, хочеш - ми скажем, щоб вогонь зійшов з неба і пожер їх.”

55. Ісус, обернувшись, почав їм докоряти.

56. І вони пішли в інше село.

57. А як вони подорожували, сказав хтось до нього: “Я піду за тобою, куди б ти не пішов.”

58. Ісус озвався до нього: “Лисиці мають нори й птиці небесні гнізда, Син же Чоловічий не має де голови приклонити.”

59. До другого сказав: “Іди за мною.” Та той відповів: “Господи, дозволь мені перше піти та поховати мого батька.”

60. “Залиши мертвим ховати своїх мертвих”, сказав Ісус до нього. “Ти ж іди, проповідуй Царство Боже.”

61. Інший сказав: “Я піду за тобою, Господи, але перше дозволь мені з домашніми моїми попрощатися.”

62. Ісус сказав до нього: “Ніхто, що поклав руку на плуг і озирається назад, не здатний до Царства Божого.”


Vid Luky 10

ЄВАНГЕЛІЯ Г.Н.І. ХРИСТА ВІД ЛУКИ

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24

10. Ісус висилає учнів 1-16; учні повертаються 17-24; добрий самарянин 25-37; Марта й Марія 38-42

1. Після цього Господь призначив сімдесят двох інших і послав їх перед собою в кожне місто й місце, куди сам мав прийти.

2. Він до них промовив: “Жнива великі, а робітників мало. Просіть, отже, Господа жнив, щоб послав робітників на свої жнива.

3. Ідіть, ось я вас посилаю, як ягнят між вовки.

4. Не беріть із собою ні калитки, ні торби, ні сандалів, і нікого в дорозі не вітайте.

5. В який же дім не ввійшли б ви, скажіть перше: Мир домові цьому!

6. І коли там є котрийсь син миру, мир ваш покоїтиметься на ньому; а коли ні, до вас він повернеться.

7. І зоставайтесь у тім домі, споживайте та пийте, що в них є: достоїн бо робітник своєї нагороди. Не переходіть із хати до хати.

8. І в яке місто ви не ввійшли б, і вас приймуть, їжте, що поставлять перед вами;

9. оздоровляйте в ньому хворих і кажіть їм: Наблизилося до вас Царство Боже.

10. Коли ж ви ввійдете в якесь місто, і вас не приймуть, то, вийшовши на їхні вулиці, скажіть:

11. Ми вам обтрушуємо й порох з вашого міста, що прилип до наших ніг; тільки знайте, що Царство Боже близько.

12. Кажу вам: Того дня навіть Содомові буде легше, ніж тому місту.

13. Горе тобі, Хоразине! Горе тобі, Витсаїдо! Бо якби в Тирі та Сидоні сталися ті чуда, що зроблені у вас, вони б давно покаялися, сидячи у веретищі й попелі!

14. Та Тирові й Сидонові легше буде під час суду, ніж вам.

15. Та й ти, Капернауме, невже піднімешся аж до неба? Аж до самого пекла провалишся!

16. Хто слухає вас, мене слухає; а хто гордує вами, мною гордує; а хто гордує мною, гордує тим, хто послав мене.”

17. Повернулись сімдесят два з радістю, кажучи: “Господи, навіть і біси коряться нам з-за твого імени.”

18. Він же сказав їм: “Я бачив сатану, що, наче блискавка, падав з неба.

19. Ось я даю вам владу наступати на зміїв, скорпіонів і на всю ворожу силу - й ніщо вам не пошкодить.

20. Одначе, не радійте тому, що духи вам коряться, але радійте тому, що ваші імена записані на небі.”

21. Того часу Ісус був зрадів Святим Духом і промовив: “Я прославляю тебе, Отче, Господи неба й землі, що ти втаїв це від мудрих та розумних і відкрив немовляткам. Так, Отче, бо так тобі подобалося.

22. Все передав мені Отець мій, і ніхто не знає, хто є Син, крім Отця, і хто є Отець, крім Сина, та кому Син схоче відкрити!”

23. Потім, звернувшися до самих учнів, він промовив: “Щасливі очі, що бачать, що ви бачите.

24. Кажу бо вам, що багато пророків і царів хотіли бачити, що ви бачите, і не бачили, і чути, що ви чуєте, і не чули.”

25. І ось якийсь законовчитель устав, щоб його випробувати, та й каже: “Учителю, що мені робити, щоб вічне життя осягнути?”

26. А Ісус мовив до нього: “В законі що написано? Як там читаєш?”

27. Озвався той і каже: “Люби Господа, Бога твого, всім серцем твоїм, усією твоєю душею і всією силою твоєю і всією думкою твоєю; а ближнього твого, як себе самого.”

28. “Ти добре відповів”, сказав (Ісус), “роби це й будеш жити.”

29. Та той, бажаючи себе самого виправдати, каже до Ісуса: “А хто мій ближній?” 30. Мовив тоді Ісус, кажучи: “Один чоловік спускався з Єрусалиму до Єрихону й потрапив розбійникам, що його обдерли й побили тяжко та й пішли геть, зоставивши півмертвого.

31. Випадком ішов якийсь священик тією дорогою; побачив він його й, збочивши, пройшов мимо.

32. Так само й левіт прийшов на те місце, глянув на нього й пройшов мимо.

33. Але один самарянин, що був у дорозі, зненацька надійшов (на нього) й, побачивши його, змилосердився.

34. Він приступив до нього, перев'язав йому рани, полив їх оливою і вином; потім посадив його на власну скотину, привів до заїзду й доглянув за ним.

35. На другий день він вийняв два динари, дав їх господареві й мовив: Доглядай за ним, і те, що витратиш на нього більше, я заплачу тобі, коли повернуся.

36. Хто з оцих трьох, на твою думку, був ближнім тому, що потрапив розбійникам у руки?”

37. Він відповів: “Той, хто вчинив над ним милосердя.” Тоді Ісус сказав до нього: “Іди і ти роби так само.”

38. Коли ж вони були в дорозі, він увійшов в одне село, і якась жінка, Марта на ім'я, прийняла його в хату.

39. Була ж у неї сестра що звалася Марія; ця, сівши в ногах Господа, слухала його слова.

40. Марта ж клопоталась усякою прислугою. Наблизившись, каже: “Господи, чи тобі байдуже, що сестра моя лишила мене саму служити? Скажи їй, щоб мені допомогла.”

41. Озвався Господь до неї і промовив: “Марто, Марто, ти побиваєшся і клопочешся про багато,

42. одного ж потрібно. Марія вибрала кращу частку, що не відніметься від неї.”


Vid Luky 11

ЄВАНГЕЛІЯ Г.Н.І. ХРИСТА ВІД ЛУКИ

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24

11. Христос навчає молитися 1-13; вигнання бісів 14-28; засуд розпусного роду 29-36; картання фарисеїв 37-54

1. Раз якось він молився в якомусь місці, і як закінчив, сказав до нього один з його учнів: “Господи, навчи нас молитись, як і Йоан навчав своїх учнів.”

2. А він до них промовив: “Коли ви молитесь, кажіть: Отче, нехай святиться твоє ім'я, нехай прийде твоє Царство.

3. Дай нам кожного дня наш хліб щоденний.

4. І прости нам гріхи наші, бо й ми прощаємо кожному, хто нам винен; і не введи нас у спокусу.”

5. Далі до них промовив: “Якби хтось із вас мав приятеля, і той прийшов до нього опівночі Та й сказав до нього: Друже, позич мені три хліби,

6. бо приятель мій прибув до мене з дороги, і я не маю що йому дати,

7. а той зсередини відповів би йому: Не докучай мені, двері вже замкнені, і діти мої зо мною в ліжку; не можу встати й дати тобі, -

8. кажу вам, що коли й не встане та не дасть тому, що він його приятель, все ж таки з-за його настирливости підведеться і дасть, скільки той потребує.

9. Отож кажу вам: Просіть, і вам дасться; шукайте, і знайдете; стукайте, і вам відчинять.

10. Кожний бо, хто просить, одержує; той, хто шукає, знаходить, і тому, хто стукає, відчиняють.

11. Котрий із вас, батьків, коли син проситиме в нього хліба, дасть йому камінь? Або коли попросить риби, замість риби дасть йому гадюку?

12. Або коли яйце попросить, дасть йому скорпіона?

13. Отак коли ви, злими бувши, умієте давати дітям вашим дари добрі, оскільки більш Отець небесний дасть Святого Духа тим, що у нього просять!”

14. Ісус виганяв біса, що німий був. І як біс вийшов, німий заговорив, і дивувались люди.

15. Та деякі з них говорили: “Він Велзевулом, князем бісівським, виганяє бісів.”

16. Інші ж, щоб його випробувати, домагалися від нього знаку з неба.

17. А він, знаючи думки їх, сказав їм: “Кожне царство, розділене проти себе самого, запустіє, і дім на дім упаде.

18. Коли, отже, і Сатана проти себе самого розділився, - як устоїться його царство? Бож кажете, що Велзевулом виганяю бісів.

19. Коли ж Велзевулом виганяю бісів, ким виганяють ваші сини? Ось чому вони будуть вашими суддями.

20. Коли ж я Божим перстом виганяю бісів, то, значить, прийшло до вас Боже Царство.

21. Коли хтось сильний та озброєний пильнує свого двору, його майно в безпеці.

22. Коли ж надійде хтось сильніший від нього й його подолає, то забере у нього всю його зброю, на яку він покладався, і роздасть його здобич.

23. Хто не зо мною, той проти мене; і хто зо мною не збирає, той розсипає.

24. Коли дух нечистий вийде з чоловіка, то блукає по місцях безводних, шукаючи спочинку, та, не знайшовши, каже: Повернуся в дім свій, звідкіля я вийшов.

25. І, прибувши, знайде його заметеним, прибраним.

26. І тоді йде й бере з собою інших сім духів, гірших від себе, і вони входять і там оселюються, і останнє того чоловіка буде гірше, ніж перше.”

27. Коли він говорив це, жінка якась, піднісши голос з-між народу, мовила до нього: “Щасливе лоно, що тебе носило, і груди, що тебе кормили.”

28. А він озвався: “Справді ж блаженні ті, що слухають Боже слово і його зберігають.”

29. Коли народ згромадивсь, Ісус почав промовляти: “Рід цей - рід лукавий; він шукає знаку, але знаку йому не дасться, окрім знаку Йони,

30. бо як Йона був знаком для ніневитян, так і Син Чоловічий буде знаком для цього роду.

31. Цариця півдня встане під час суду з людьми оцього роду і його засудить, бо прийшла з кінців світу послухати мудрости Соломона, а ось тут більше від Соломона!

32. Ніневитяни встануть з цим родом під час суду і його засудять, бо вони покаялись на проповіді Йони, та ось тут більше від Йони.

33. Ніхто не світить світла й не кладе його у сховок, ані під посудину, але на свічник, щоб ті, що входять, бачили ясність.

34. Світло твого тіла - твоє око. Коли око твоє здорове, все твоє тіло світле; коли ж воно недуже, все тіло твоє темне.

35. Гляди, отже, чи світло, що в тобі, не є темрява.

36. Коли, отже, все тіло твоє - світле й нічого темного не має, воно буде все в світлі, так, наче б освічувало тебе світло (своїм) сяйвом.”

37. Коли він говорив іще, якийсь фарисей запросив його на обід до себе. Ісус увійшов і сів за столом.

38. Побачивши це, фарисей здивувався, що він перш не зробив обмивань перед обідом.

39. Господь сказав до нього: “От ви, фарисеї, чистите лиш зверху чашу й полумисок, самі ж ви всередині повні здирства й лукавства.

40. Безумні! Чи ж той, що зробив верх, чи не зробив і середини?

41. Тож дайте милостиню з того, що усередині, і все у вас буде чисте.

42. Та горе вам, фарисеї, бо ви даєте десятину з м'яти, рути та всякої городини, але занедбуєте правосуддя і любов Божу! І це треба було робити, і того не лишати.

43. Горе вам, фарисеї, що любите перші місця в синагогах та привітання на майданах.

44. Горе вам, бо ви, як оті гроби непомітні, по яких люди зверху ходять і не знають того.”

45. Озвавсь тоді один із учителів закону: “Учителю! - кажучи це, ти й нас ображаєш.”

46. Він же відповів: “Горе й вам, учителям закону, бо ви накладаєте на людей тягарі, які важко носити, самі ж до тих тягарів і пальцем не доторкнетеся.

47. Горе вам, що будуєте гроби пророкам, а це ваші батьки їх убили!

48. Ви так стаєте свідками й даєте згоду вчинкам батьків ваших: вони їх повбивали, а ви будуєте їм гроби!

49. Тому й каже мудрість Божа: Я їм пошлю пророків і апостолів; вони деяких з них уб'ють, а деяких будуть гонити,

50. щоб цей рід відповів за кров усіх пророків, пролиту від створення світу,

51. від крови Авеля до крови Захарії, забитого між вівтарем і храмом. Так, я кажу вам: Рід цей здасть за те рахубу!

52. Горе вам, учителям закону, бо ви взяли ключ знання! Самі ви не ввійшли і тим, що хотіли ввійти, заборонили.”

53. І як він вийшов звідти, книжники та фарисеї почали сильно на нього нападати й ставити йому різні питання,

54. чигаючи так, щоб несподівано піймати якесь слово з уст його.


Vid Luky 12

ЄВАНГЕЛІЯ Г.Н.І. ХРИСТА ВІД ЛУКИ

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24

12. Пересторога супроти навчання фарисеїв 1-3; кого треба боятися 4-12; про дочасні блага 13-34; притча про вірного слугу 35-48; Ісус приносить розподіл 49-59

1. Тим часом, як зібралася тьма народу, так що одне одного топтало, він почав говорити перш до своїх учнів: “Остерігайтесь фарисейської закваски, тобто лицемірства.

2. Нічого бо нема захованого, що б не відкрилося, і скритого, що б не виявилось.

3. Ось чому те, що ви потемки сказали, почується при світлі; і те, що на вухо ви говорили десь по сховках, оголоситься на крівлях.

4. Кажу вам, моїм друзям: Не бійтесь тих, що убивають тіло, а потім більш нічого заподіяти не можуть.

5. Я покажу вам, кого треба боятись: бійтеся того, що, вбивши, має владу вкинути в пекло. Так, кажу вам: Того бійтесь.

6. Хіба п'ять горобців не продаються за два шаги? А ні один з них не забутий у Бога.

7. Ба навіть і волосся на голові у вас усе пораховане. Не бійтесь: ви вартісніші за багатьох горобців!

8. Кажу вам: Кожен, хто визнає мене перед людьми, і Син Чоловічий визнає такого перед ангелами Божими.

9. Хто ж мене відречеться перед людьми, того і я відречуся перед ангелами Божими.

10. І всякому, хто скаже слово проти Сина Чоловічого, воно проститься йому; а тому, хто хулитиме Святого Духа, не проститься.

11. Коли вас приведуть у синагоги, до урядів та до влади, не клопочіться тим, як або що вам відповісти, або що казати,

12. бо Дух Святий навчить вас тієї години, що треба говорити.”

13. Відізвався до нього хтось із народу: “Скажи братові моєму, щоб поділився зо мною спадщиною.”

14. Ісус промовив до нього: “Чоловіче, хто настановив мене суддею або подільником над вами?”

15. Далі промовив до них: “Глядіть і бережіться всякої зажерливости, бо не від надміру того, що хто має, залежить його життя.”

16. І він розповів їм цю притчу: В одного багача земля вродила гарно.

17. І почав він міркувати, кажучи сам до себе: Що мені робити? Не маю де звезти врожай мій!

18. І каже: Ось що я зроблю: розберу мої стодоли, більші побудую і зберу туди все збіжжя і ввесь мій достаток

19. та й скажу душі своїй: Душе моя! Маєш добра багато в запасі на багато років! Спочивай собі, їж, пий і веселися!

20. А Бог сказав до нього: Безумний! Цієї ж ночі душу твою заберуть у тебе, а те, що ти зібрав, кому воно буде?

21. Отак воно з тим, хто збирає для себе, замість щоб багатіти в Бога.”

22. Далі сказав до своїх учнів: “Тому кажу вам: Не журіться про життя ваше, що їстимете, ані про тіло, в що вдягнетеся;

23. бо життя більше від їжі й тіло від одежі.

24. Гляньте на круків, що не сіють, ні жнуть; нема в них ні комори, ні стодоли, а проте Бог їх годує. Оскільки більше варті ви від птахів!

25. Хто з вас, трудившись, може додати до віку свого хоча б один лікоть?

26. коли, отже, і це найменше понад вашу силу, чому клопочетесь про інше?

27. Погляньте на лілеї як ростуть: не працюють і не прядуть, а, кажу вам, що навіть Соломон у своїй славі не вдягався так, як одна з них.

28. Коли, отже, траву на полі, що сьогодні стоїть, а завтра буде кинута до печі, Бог отак одягає, то скільки більше вас, маловіри!

29. І не побивайтесь, що вам їсти та що пити, і не клопочіться!

30. Бо того всього шукають народи цього світу; Отець же ваш знає, що вам воно потрібне.

31. Отож, шукайте його Царства, а це вам додасться.

32. Не бійсь, маленьке стадо, бо вашому Отцеві вподобалося дати вам Царство.

33. Продайте ваше майно й дайте милостиню. Зробіть собі гамани, що не старіються; невичерпаний скарб на небі, де злодій приступу не має, ні міль не точить.

34. Бо де скарб ваш, там буде й ваше серце.

35. Нехай ваш стан буде підперезаний, і світла засвічені.

36. Будьте подібні до людей, що чекають на пана свого, коли він повернеться з весілля, щоб йому негайно відчинити, як прийде й застукає.

37. Щасливі ті слуги, що їх він, прийшовши, застане невсипущими! Істинно кажу вам: Він підпережеться, посадить їх за стіл і, приступивши, почне їм служити.

38. І як прийде о другій чи о третій сторожі й так усе знайде, щасливі вони.

39. Збагніть це добре: коли б господар знав, о котрій годині прийде злодій, пильнував би й не дав би проламати стіни у своїм домі.

40. І ви також будьте готові, бо не знаєте, о котрій годині Син Чоловічий прийде.”

41. Тут Петро озвався: “Господи, чи ти до нас кажеш цю притчу, чи й до всіх?”

42. А Господь відповів: “Хто ж це той вірний і кмітливий управитель, якого пан настановить над челяддю своєю, щоб дати їй у визначену пору мірку пшениці?

43. Щасливий той слуга, пан якого, прийшовши, знайде, що він так робить.

44. Істинно кажу вам, що він його поставить над своїм маєтком.

45. Коли ж слуга той скаже в своїм серці: Бариться мій пан, не приходить, - і почне бити слуг та служниць, їсти і пити та й упиватись,

46. то пан того слуги прийде дня, якого він не сподіється, й години, якої він не знає, і відлучить його та й між невірними призначить йому долю.

47. Той, що, знавши волю свого пана, не приготував, ані не зробив по його волі, буде тяжко битий.

48. А той, що її не знав і зробив каригідне, буде мало битий. Від усякого, кому дано багато, багато від нього й вимагатимуть; а кому повірено багато, від того більше зажадають.

49. Вогонь прийшов я кинути на землю - і як я прагну, щоб він вже розгорівся!

50. Хрищення маю я прийняти й як мені важко, докіль воно не здійсниться.

51. Гадаєте, що я прийшов мир дати на землі? Ні бо, кажу вам, - але розділ.

52. Віднині бо в одній хаті, де п'ятеро, і ті будуть розділені: троє проти двох і двоє проти трьох.

53. Будуть розділені: батько проти сина й син проти батька; мати проти дочки й дочка проти матері, свекруха проти невістки й невістка проти свекрухи.”

54. А промовив він ще до народу: “Коли ви бачите хмару, що виступає на заході, ви зараз кажете: Дощ буде, - і так воно буває.

55. І коли дме південний вітер, ви кажете: Спека буде, - і так буває.

56. Лицеміри, вигляд землі й неба ви вмієте розпізнавати; як же воно, що не розпізнаєте часу цього?

57. Чому самі з себе ви не судите, що справедливе?

58. Бо коли, отже, йдеш з противником своїм до уряду, намагайся визволитися від нього в дорозі, щоб не потяг тебе до судді, і суддя не видав тебе возному, а возний щоб не кинув тебе до в'язниці.

59. Кажу тобі: Не вийдеш звідти, аж поки не віддаси останнього шага.”


Vid Luky 13

ЄВАНГЕЛІЯ Г.Н.І. ХРИСТА ВІД ЛУКИ

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24

13. Ісус закликає до покаяння 1-5; притча про смоковницю 6-9; Ісус оздоровлює в суботу 10-17; зерно гірчичне та квас 18-21; вузька брама 22-30; Ірод хоче вбити Христа 31-35

1. Того ж часу прибули деякі й розповіли йому про галилеїв, що їхню кров Пилат змішав з їхніми жертвами.

2. Озвавшись, він сказав їм: “Гадаєте, що ті галилеї, тому що таке постраждали, були більші грішники, ніж усі галилеї?

3. Ні, кажу вам, але як не покаєтесь, усі загинете так само.

4. Або ті вісімнадцять, що на них упала башта Силоамська й їх забила, гадаєте, що були більш винні від усіх мешканців Єрусалиму?

5. Ні, кажу вам, але як не покаєтесь, усі загинете так само.”

6. І він розповів їм оцю притчу; “Один чоловік мав смоковницю, посаджену в його винограднику. Прийшов він і почав плода на ній шукати, та не знайшов.

7. Тоді він сказав до виноградаря: Оце три роки, як я приходжу, шукаючи плода на цій смоковниці, і не знаходжу. Зрубай її: нащо й землю займає ще?

8. А той озвався до нього: Пане, лиши її ще на цей рік: я обкопаю навкруг неї і обкладу гноєм.

9. Може, щось вродить нарік, а коли ні, то ти її зрубаєш.”

10. Ісус навчав в одній з синагог у суботу.

11. Була ж там одна жінка що її тримав дух у недузі вісімнадцять років: вона була скорчена й не могла ніяк випростатись.

12. Побачивши її Ісус, покликав і промовив до неї: “Жінко, ти звільнена від твоєї недуги.”

13. І поклав на неї руки й вона зараз же випросталась, і почала прославляти Бога.

14. Тоді начальник синагоги, обурений, що Ісус оздоровив у суботу, озвався і мовив до народу: “Шість день є, коли маєте працювати; тоді, отже, приходьте й оздоровляйтесь, а не в день суботній.”

15. Господь у відповідь сказав до нього: “Лицеміри! Чи кожний з вас не відв'язує свого вола або осла від ясел і не веде його поїти?

16. Цю ж жінку, дочку Авраама, що її сатана зв'язав ось вісімнадцять років, не треба було від цих узів звільнити в день суботній?”

17. І як він говорив це, усі противники його засоромились, а ввесь народ радів усім славним вчинкам, які він зробив.

18. Далі промовив: “На що схоже Царство Боже? До чого б мені його прирівняти?

19. Воно схоже на зерно гірчичне, що чоловік узяв та й кинув у город свій, і воно вигналось і стало деревом великим, і небесне птаство гніздиться у його гілляках.

20. І знову промовив: “До чого мені прирівняти Царство Боже?

21. Воно схоже на закваску, що жінка взяла й поклала в три мірки борошна, аж поки все не скисне.”

22. Ісус проходив через міста та через села, навчаючи й простуючи до Єрусалиму.

23. Аж ото сказав хтось до нього: “Господи, чи мало буде тих, що спасуться?” Він відповів їм:

24. “Силкуйтеся ввійти через тісні ворота, багато бо, кажу вам, силкуватимуться ввійти, але не зможуть.

25. І як господар устане й замкне двері, а ви, зоставшися знадвору, почнете стукати у двері та казати: Господи, відчини нам! - він відповість вам: Не знаю вас, звідкіля ви.

26. Тоді ви почнете казати: Ми їли й пили перед тобою, і ти навчав нас на майданах наших.

27. Та він відповість: Кажу бо вам: Не знаю вас, звідкіля ви; геть від мене всі ви, що чините неправду!

28. Там буде плач і скрегіт зубів, коли побачите Авраама, Ісаака та Якова й усіх пророків у Царстві Божім, себе ж самих викинутих назовні.

29. Прийдуть тоді від сходу й від заходу, від півночі й від півдня й возсядуть (на бенкеті) в Царстві Божім.

30. Тоді останні стануть першими, а перші - останніми.”

31. Якраз тієї хвилини підійшли деякі фарисеї і сказали йому: “Вийди і йди звідси, бо Ірод хоче тебе вбити.”

32. Він же сказав їм: “Ідіть і скажіть тому лисові: Ось виганяю бісів і роблю оздоровлення сьогодні й завтра, третього ж дня скінчуся.

33. Однак сьогодні, завтра й ще наступного дня я мушу простувати далі, бо не годиться, щоб пророк загинув поза Єрусалимом.

34. Єрусалиме, Єрусалиме, що вбиваєш пророків і каменуеш посланних до тебе! Скільки разів я хотів зібрати твоїх дітей, немов квочка свій виводок під крила, - та ви не захотіли!

35. Ось дім ваш лишається вам (пустий). Кажу вам: Ви не побачите мене, аж поки не настане день, коли ви скажете: Благословен той, що приходить в ім'я Господнє!”


Vid Luky 14

ЄВАНГЕЛІЯ Г.Н.І. ХРИСТА ВІД ЛУКИ

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24

14. Оздоровлення хворого на водянку 1-6; про покору 7-14; притча про запрошених на весілля 15-24; потреба самозречення 25-35

1. Одного разу увійшов Ісус у суботу в дім якогось визначного фарисея спожити страву, і вони за ним назирали.

2. Аж ото перед ним якийсь чоловік, хворий на водянку.

3. Звертаючись до вчителів закону й фарисеїв, Ісус спитав: “Чи вільно зціляти в суботу, чи ні?”

4. Вони мовчали. Тоді він, діткнувшись його, оздоровив і відпустив.

5. До них же промовив: “Хто з вас, коли в нього син чи віл упаде в колодязь, не витягне його негайно в день суботній?”

6. І вони не могли нічого йому на це відповісти.

7. Потім, зауваживши, як вони вибирали собі перші місця, Ісус сказав до запрошених притчу:

8. “Як хтось покличе тебе на весілля, не сідай на першім місці, щоб, бува, не знайшовся хтось, запрошений ним, поважніший від тебе,

9. і той, хто тебе і його закликав, не підійшов і не сказав до тебе: Поступися цьому місцем! І тоді довелось би тобі з соромом посісти останнє місце.

10. А навпаки: коли тебе запросять, іди й займи останнє місце, щоб, коли прийде той, що тебе покликав, сказав до тебе: Друже, сідай вище! Тоді буде тобі честь перед усіма, що сидітимуть з тобою.

11. Бо кожний, хто виноситься, буде принижений, а хто принижується, буде вивищений.”

12. Він сказав також тому, що його покликав: “Коли справляєш обід або вечерю, не клич твоїх друзів, ні твоїх братів, ані твоїх родичів, ані сусідів багатих, щоб часом і вони також тебе не запросили й не було тобі відплати;

13. але як справляєш бенкет, заклич убогих, калік, кривих, сліпих.

14. І ти будеш щасливий, тому що вони не мають, чим тобі відплатити, - тобі бо віддасться в день воскресіння праведних.”

15. Почувши це один із тих, що за столом сиділи, сказав до нього: “Щасливий той, хто їстиме хліб у Царстві Божім.”

16. А Ісус озвавсь до нього: “Один чоловік справив вечерю велику й запросив багатьох.

17. Під час вечері послав він слугу свого сказати запрошеним: Ідіть, усе готове.

18. Тоді всі вони однаково почали відмовлятися. Перший йому сказав: Поле купив я, мушу піти на нього подивитись; вибач мені, прошу тебе.

19. Другий сказав: П'ять пар волів купив я і йду їх спробувати; прошу тебе, вибач мені.

20. А інший мовив: Я одружився і тому не можу прийти.

21. Повернувся слуга й розповів це панові своєму. Розгнівався тоді господар та й каже до слуги свого: Іди щоскоріш на майдани й вулиці міста й приведи сюди вбогих, калік, сліпих, кульгавих.

22. Пане, - озвавсь слуга, - сталось, як ти велів, і місця є ще.

23. Сказав пан до слуги: Піди на шляхи та огорожі й наполягай увійти, щоб дім мій наповнився.

24. Кажу бо вам: Ніхто з отих запрошених не покуштує моєї вечері.”

25. Якже ішла з ним народу превелика сила, він обернувсь і до них мовив:

26. “Коли хтось приходить до мене й не зненавидить свого батька й матір, жінку, дітей, братів, сестер, та ще й своє життя, той не може бути моїм учнем.

27. Хто не несе хреста свого, і не йде слідом за мною - не може бути моїм учнем.

28. Хто бо з вас, коли захоче збудувати башту, не сяде перше й не порахує видатків, чи має чим закінчити,

29. щоб часом, як поставить підвалину та не спроможеться скінчити, усі, що бачитимуть те, не почали сміятися з нього,

30. мовляв, цей чоловік узявся будувати, та не міг закінчити!

31. Або який цар, ідучи війною проти іншого (царя), не сяде перш та не роздумає, чи може з десятьма тисячами стати проти того, хто йде з двадцятьма тисячами на нього?

32. Коли ж не може, то, як той ще далеко, шле посольство й просить миру.

33. Так і кожний з вас, хто не зречеться всього, що має, не може бути моїм учнем.

34. Сіль - добра річ, але коли сіль звітріє, чим її приправити?

35. Ні в землю, ні на гній вона більш не придатна: її геть викидають. Хто має вуха слухати, нехай слухає!”


Vid Luky 15

ЄВАНГЕЛІЯ Г.Н.І. ХРИСТА ВІД ЛУКИ

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24

15. Заблукапа вівця 1-7; загублена драхма 8-10; про блудного сина 11-32

1. Усі митарі й грішники приходили до нього, щоб його почути.

2. А фарисеї з книжниками нарікали: “Цей грішників приймає і їсть разом з ними.”

3. Тоді Ісус сказав до них цю притчу:

4. “Котрий з вас чоловік, мавши сотню овець і одну з них загубивши, не зоставить дев'ятдесят дев'ять у пустелі та не піде шукати загублену, поки її не знайде?

5. А, знайшовши, кладе її собі, радіючи, на плечі

6. й, повернувшися додому, скликає друзів та сусідів і до них каже: Радійте зо мною, бо я знайшов овечку, що була загубилась.

7. Отак, кажу вам, що на небі буде більша радість над одним грішником, що кається, ніж над дев'ятдесят дев'ятьма праведниками, що їм не треба покаяння.

8. Або котра жінка, маючи десять драхм, і як одну загубила, не засвітить світла, не замітатиме своєї хати й не шукатиме її старанно, поки не знайде?

9. А, знайшовши, скличе подруг і сусідок і їм каже: Радійте зо мною, бо я знайшла ту драхму, що була загубила.

10. Отак, кажу вам, буває між ангелами Божими радість над одним грішником, що кається.”

11. Він сказав далі: “В одного чоловіка було два сини.

12. Молодший з них сказав батькові: Тату, дай мені ту частину маєтку, що мені припадає. І батько розділив між ними свій маєток.

13. Кілька днів потім, молодший, зібравши все, подавсь у край далекий і там розтратив свій маєток, живши розпусно.

14. І от як він усе прогайнував, настав великий голод у тім краю, і він почав бідувати.

15. Пішов він і найнявся до одного з мешканців того краю, і той послав його на своє поле пасти свині.

16. І він бажав би був наповнити живіт світ стручками, що їх їли свині, та й тих ніхто не давав йому.

17. Опам'ятавшись, він сказав до себе: Скільки то наймитів у мого батька мають подостатком хліба, а я тут з голоду конаю.

18. Встану та й піду до батька мого і скажу йому: Отче, я прогрішився проти неба й проти тебе!

19. Я недостойний більше зватися твоїм сином. Прийми мене як одного з твоїх наймитів.

20. І встав він і пішов до батька свого. І як він був іще далеко, побачив його батько його й, змилосердившись, побіг, на шию йому кинувся і поцілував його.

21. Тут син сказав до нього: Отче, я прогрішився проти неба й проти тебе. Я недостойний більше зватись твоїм сином.

22. А батько кликнув до слуг своїх: Притьмом принесіть найкращу одіж, одягніть його, дайте йому на руку перстень і сандалі на ноги.

23. Та приведіть годоване теля і заріжте, і їжмо, веселімся,

24. бо цей мій син був мертвий, і ожив, пропав був, і знайшовся. І вони заходились веселитися.

25. А старший його син був у полі; коли ж він, повертаючись, наблизився до дому, почув музику й танці.

26. Покликав він одного із слуг і спитав, що воно таке було б.

27. Той же сказав йому: Брат твій повернувся, і твій батько зарізав годоване теля, бо знайшов його живим-здоровим.

28. Розгнівався той і не хотів увійти. І вийшов тоді батько й почав його просити.

29. А той озвався до батька: Ось стільки років служу тобі й ніколи не переступив ні однієї заповіді твоєї, і ти не дав мені ніколи козеняти, щоб з друзями моїми повеселитись.

30. Коли повернувся цей син твій, що проїв твій маєток з блудницями, ти зарізав для нього годоване теля.

31. Батько ж сказав до нього: Ти завжди при мені, дитино, і все моє - твоє.

32. А веселитись і радіти треба було, бо оцей брат твій був мертвий і ожив, пропав був і знайшовся.”


Vid Luky 16

ЄВАНГЕЛІЯ Г.Н.І. ХРИСТА ВІД ЛУКИ

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24

16. Несправедливий управитель 1-8; про неможливість служити двом панам 9-18; багач та Лазар 19-31

1. І сказав (Ісус) до учнів: “Був один чоловік багатий і мав він управителя, якого обвинувачували, що марнує його добра.

2. Покликав він його та й каже: Що я про тебе чую? Дай звіт про твоє управління, бо ти не можеш більше рядити.

3. І почав управитель міркувати: Що мені робити, бож пан мій в мене відбирає управління? Копати землю? Сил не маю. Просити? Соромлюся.

4. Знаю, що зроблю щоб, коли буду скинутий з управління, прийняли мене до себе.

5. Покликав він одного по однім довжників свого пана й до першого промовив: Скільки ти винен панові моєму?

6. Сто мір оливи, -відповів той. А він сказав до нього: Візьми твою розписку та сядь і напиши швидко п'ятдесят.

7. Потім до другого промовив: А ти скільки то винен? - Сто корців пшениці, відповів той. - Візьми твою розписку, напиши вісімдесят.

8. І похвалив пан нечесного управителя за те, що той вчинив мудро, бо діти цього світу мудріші, в їхньому роді, від дітей світла.

9. І я кажу вам: Придбайте собі друзів мамоною неправою, щоб коли її не стане, вас прийняли в намети вічні.

10. Хто вірний у найменшім, той і в великому вірний; а хто нечесний у найменшім, той і в великому нечесний.

11. Коли ви, отже, з неправними грішми не були вірні, то хто довірить вам добро правдиве?

12. І коли ви в чужім добрі не були вірні, хто вам дасть ваше?

13. Жадний слуга не може двом панам служити, бо він або одного зненавидить, а другого полюбить, або буде триматися одного, а другим понехтує. Не можете служити Богові й мамоні.”

14. Чули все це фарисеї, які любили гроші, і насміхалися з нього.

15. А він до них промовив: “Ви видаєте себе за праведних перед людьми, але Бог знає серця ваші; бо що в людей високе - осоружне Богові.

16. Закон і пророки були до Йоана; відтоді благовіститься Царство Боже, і кожен з трудом увіходить до нього.

17. Легше минутися небу й землі, ніж одній рисці пропасти з закону.

18. Кожний, хто відпускає свою жінку й одружується з іншою, чинить перелюб; і той, хто одружується з розведеною з чоловіком, чинить перелюб.

19. Був один чоловік багатий, що одягавсь у кармазин та вісон та бенкетував щодня розкішне.

20. Убогий же якийсь, на ім'я Лазар, лежав у нього при воротях, увесь струпами вкритий;

21. він бажав насититися тим, що падало в багатого зо столу; ба навіть пси приходили й лизали рани його.

22. Та сталося, що помер убогий, і ангели занесли його на лоно Авраама. Помер також багатий, і його поховали.

23. В аді, терплячи тяжкі муки, зняв він очі й побачив здалека Авраама та Лазаря на його лоні,

24. і він закричав уголос: Отче Аврааме, змилуйся надо мною і пошли Лазаря, нехай умочить у воду кінець пальця свого й прохолодить язик мій, бо я мучуся в полум'ї цім.

25. Авраам же промовив: Згадай, мій сину, що ти одержав твої блага за життя свого, так само, як і Лазар свої лиха. Отже, тепер він тішиться тут, а ти мучишся.

26. А крім того всього між нами й вами вирита велика пропасть, тож ті, що хотіли б перейти звідси до вас, не можуть; ані звідти до нас не переходять.

27. Отче, сказав багатий, благаю ж тебе, пошли його в дім батька мого;

28. я маю п'ять братів, нехай він їм скаже, щоб і вони також не прийшли в це місце муки.

29. Авраам мовив: Мають Мойсея і пророків; нехай їх слухають.

30. Той відповів: Ні, отче Аврааме, але коли до них прийде хто з мертвих, вони покаються.

31. А той відозвавсь до нього: Як вони не слухають Мойсея і пророків, то навіть коли хто воскресне з мертвих, не повірять.”


Vid Luky 17

ЄВАНГЕЛІЯ Г.Н.І. ХРИСТА ВІД ЛУКИ

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24

17. Чотири попередження 1-10 оздоровлення десятьох прокажених 11-19; прихід Божого Царства 20-37

1. Ісус сказав до своїх учнів: “Неможливо, щоб не з'являлися спокуси. Однак, горе тому, через кого вони приходять.

2. Ліпше такому було б, коли б млинове жорно прив'язано йому до шиї, і він був кинутий у море, ніж щоб він спокусив одне з цих малих.

3. Уважайте на себе! Коли згрішить твій брат, докори йому й, як він покається, прости йому.

4. І коли сім раз на день він згрішить проти тебе й сім раз повернеться до тебе та й скаже: Каюсь, - прости йому.”

5. Апостоли сказали Господові: “Додай нам віри.”

6. Господь же сказав: “Якби ви мали віру, як зерно гірчичне, сказали б цій шовковиці: Вирвися з корінням і посадися в морі, - і вона б послухала вас.

7. Хто з вас, мавши слугу, орача або пастуха, скаже до нього, коли він прийде з поля: Іди мерщій та сідай до столу?

8. А чи не скаже йому радше: Зготуй мені щось на вечерю та підпережись мені служити, поки я буду їсти й пити, а потім ти будеш їсти й пити?

9. Чи буде дякувати слузі (тому) за те, що виконав наказане?

10. Отак і ви, як зробите все, що звелено вам, кажіть: Ми слуги непотрібні, виконали те, що повинні були зробити.”

11. Одного разу, простуючи до Єрусалиму, Ісус проходив між Самарією і Галилеєю.

12. Коли він входив в одне село, вийшло йому назустріч десять прокажених, що стояли здалека.

13. Вони піднесли голос і казали: “Ісусе, Наставнику, змилуйся над нами!”

14. Побачивши їх, він промовив: “Ідіть та покажіться священикам.” І сталось, як вони йшли, очистилися.

15. Один же з них, побачивши, що видужав, повернувся, славлячи великим голосом Бога.

16. І припав лицем до ніг Ісуса, почав йому дякувати. Він був самарянин.

17. Озвавсь Ісус і каже: “Хіба не десять очистилось? Де ж дев'ять?

18. І не знайшовся між ними, щоб повернутись, Богові хвалу воздати, ніхто інший, окрім цього чужинця?”

19. І він сказав до нього: “Встань, іди: віра твоя спасла тебе.”

20. Якже спитали його фарисеї, коли прийде Царство Боже, він відповів їм: “Царство Боже прийде непомітно;

21. ані не скажуть: Ось воно тут! - або: Он там! - бо Царство Боже є між вами.”

22. Далі сказав він до учнів: “Прийдуть дні, коли бажатимете побачити бодай один день Сина Чоловічого, та не побачите.

23. Скажуть вам: Ось він тут! - або: Он він там! - не йдіть і не шукайте!

24. Бо, як блискавка, що, блиснувши, світить з одного краю неба до другого, так буде свого дня Син Чоловічий.

25. А перше він мусить багато страждати й бути відкинутим цим родом.

26. Як було за днів Ноя, так буде й за днів Сина Чоловічого:

27. їли, пили, женилися, виходили заміж, аж до дня, коли Ной увійшов до ковчегу; і надійшов потоп, і вигубив усіх їх.

28. Так само сталось і за днів Лота: їли, пили, купували, продавали, садили, будували;

29. та того дня, коли Лот вийшов з Содому, линуло вогнем і сіркою з неба, і всіх вигубило.

30. Так само буде й того дня, як об'явиться Син Чоловічий.

31. Хто буде того дня на крівлі, а речі його в хаті, нехай не злізає їх узяти. А хто на полі, так само нехай не повертається назад.

32. Згадайте собі жінку Лота. 33. Хто буде намагатися спасти своє життя, той його погубить; а хто його погубить, той збереже його живим.

34. Кажу вам, тієї ночі двоє буде на однім ліжку: одного візьмуть, а другого зоставлять.

35. Дві жінки молотимуть укупі: одну з них візьмуть, другу ж зоставлять.

(36. Двоє будуть на полі: одного візьмуть, а другий лишиться).”

37. Тоді вони його спитали: “Де, Господи?” Він відповів їм: “Де труп, там й орли зберуться.”


Vid Luky 18

ЄВАНГЕЛІЯ Г.Н.І. ХРИСТА ВІД ЛУКИ

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24

18. Притча про суддю та вдовицю 1-8; фарисей та митар 9-14; благословення дітей 15-17; багатий юнак 18-30; Ісус передсказує свої муки 31-34; оздоровлення сліпого 35-43

1. Він розповів їм притчу про те, що їм треба молитись завжди й не падати духом.

2. І казав: “В одному місті був один суддя, що не боявся Бога, ні людей не соромився.

3. Була ж одна вдова в тім місті, що (завжди) приходила до нього й говорила: Оборони мене від мого супротивника!

4. І довго не хотів він, але згодом мовив сам до себе: Хоч я Бога не боюся і людей не соромлюся,

5. але тому, що ця вдова мені надокучає, я її обороню, щоб вона не приходила безперестанку та не морочила мені голови.”

6. Тут Господь додав: “Слухайте, що суддя несправедливий каже!

7. А Бог хіба не оборонить своїх вибраних, які до нього день і ніч голосять, і чи баритиметься до них?

8. Кажу вам: Оборонить їх негайно. Тільки ж Син Чоловічий, коли прийде, чи знайде на землі віру?”

9. Для деяких, що були певні про себе, мовляв, вони справедливі й ні за що мали інших, він сказав цю притчу:

10. “Два чоловіки зайшли в храм помолитись: один був фарисей, а другий - митар.

11. Фарисей, ставши, молився так у собі: Боже, дякую тобі, що я не такий, як інші люди - грабіжники, неправедні, перелюбці, або як оцей митар.

12. Пощу двічі на тиждень, з усіх моїх прибутків даю десятину.

13. А митар, ставши здалека, не смів і очей звести до неба, тільки бив себе в груди, кажучи: Боже, змилуйся надо мною грішним!

14. Кажу вам: Цей повернувся виправданий до свого дому, а не той; бо кожний, хто виноситься, буде принижений, а хто принижується, - вивищений.”

15. Приносили й малих дітей до нього, щоб до них доторкнувся. Побачивши те, учні їм докоряли.

16. Ісус покликав їх, кажучи: “Пустіть дітей, нехай ідуть до мене; не бороніть їм: таких бо Царство Боже.

17. Істинно кажу вам: Хто Царства Божого не прийме як дитина, той не ввійде до нього.”

18. Один знатний спитав Ісуса: “Учителю благий, що мені робити, щоб успадкувати життя вічне?”

19. А Ісус озвавсь до нього: “Чому мене звеш благим? Ніхто не благий, хіба один Бог.

20. Ти заповіді знаєш: не перелюбствуй, не вбивай, не кради, не свідкуй ложно, шануй свого батька і матір.”

21. Той же відповів: “Все це я зберіг змалку.”

22. Почувши те Ісус, сказав до нього: “Одного ще тобі бракує: продай усе, що маєш, і роздай бідним, і будеш мати скарб на небі; тоді прийди і йди слідом за мною.”

23. Почувши це, той засмутився вельми, бо був дуже багатий.

24. Глянув Ісус на нього й мовив: “Як тяжко тим, що багатства мають, увійти в Царство Боже!

25. Легше пройти верблюдові крізь вушко в голці, ніж багатому ввійти в Царство Боже.” 26. А ті, що слухали, сказали: “Хто ж тоді може спастися?”

27. Він відповів: “Неможливе в людей, можливе є в Бога.”

28. Тоді Петро промовив: “Ось ми покинули, що в нас було, і пішли за тобою.”

29. Ісус сказав їм: “Істинно кажу вам: Нема такого, що кинув би дім чи жінку, чи братів, чи дітей задля Божого Царства,

30. і не отримав би багато більше за цього часу, а в наступнім віці життя вічне.”

31. І взявши дванадцятьох, Ісус до них промовив: “Оце ми йдем в Єрусалим, і все написане пророками про Сина Чоловічого здійсниться.

32. Він буде виданий поганам, і насміхатимуться з нього, і зневажатимуть його, і плюватимуть на нього,

33. і, бичувавши, уб'ють його, та третього дня він воскресне.”

34. Вони ж нічого з того не зрозуміли; це слово було для них закрите, й вони не знали, про що він говорив.

35. І як він наближався до Єрихону, один сліпий сидів край дороги й просив милостині.

36. Почувши, що народ іде мимо, він спитався, що б воно могло бути.

37. Йому сказали, що це Ісус Назарянин проходить.

38. І він почав голосно кричати: “Ісусе, Сину Давидів, змилуйся надо мною!”

39. Ті, що йшли попереду, сварилися на нього, щоб замовчав, та він кричав ще дужче: “Сину Давидів, змилуйся надо мною!”

40. Ісус зупинився і звелів привести його до себе. І коли той наблизився до нього, спитав:

41. “Що хочеш, щоб я зробив тобі?” “Господи”, - сказав той, - “щоб я прозрів!”

42. Ісус сказав до нього: “Прозри! Віра твоя спасла тебе.”

43. І вмить прозрів той і пішов за Ісусом, славлячи Бога. І ввесь народ, побачивши те, віддав хвалу Богові.


Vid Luky 19

ЄВАНГЕЛІЯ Г.Н.І. ХРИСТА ВІД ЛУКИ

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24

19. Ісус у Закхея 1-10; притча про міни 11-28; в'їзд у Єрусалим 29-40; Ісус плаче над Єрусалимом 41-44; вигнання торгівців із храму 45-48

1. Увійшовши в Єрихон, Ісус проходив через (місто).

2. А був там чоловік, Закхей на ім'я; він був головою над митарями й був багатий.

3. Він бажав бачити Ісуса, хто він такий, але не міг із-за народу, бо був малого зросту.

4. Побіг він наперед, виліз на сикомор, щоб подивитися на нього, бо Ісус мав проходити тудою.

5. Прийшовши на те місце, Ісус глянув угору і сказав до нього: “Закхею, притьмом злізай, бо я сьогодні маю бути в твоїм домі.”

6. І зліз той швидко і прийняв його радо.

7. Всі, бачивши те, заходилися нарікати та й казали: “До чоловіка грішника зайшов у гостину.”

8. А Закхей устав і до Господа промовив: “Господи, ось половину майна свого даю вбогим, а коли чимсь когось і покривдив, поверну вчетверо.”

9. Ісус сказав до нього: “Сьогодні на цей дім зійшло спасіння, бо й він син Авраама.

10. Син бо Чоловічий прийшов шукати і спасти те, що загинуло.”

11. Як люди слухали це, Ісус сказав ще одну притчу, бо він був близько Єрусалиму, і вони думали, що Царство Боже негайно має з'явитись.

12. Отож, він мовив: “Один чоловік, знатного роду, пішов у далеку землю прийняти собі царство та й повернутись потім.

13. Покликав він десятьох слуг своїх, дав їм десять мін і мовив до них: Промишляйте ними, поки я повернуся.

14. Співгромадяни ж його ненавиділи його й вислали слідом за ним посольство, щоб сказати: Не хочемо, щоб отой царював над нами!

15. І от, як він, прийнявши царство, назад повернувся, звелів прикликати до себе слуг тих, що їм дав гроші, щоб довідатися, хто що придбав.

16. Перший прийшов і каже: Пане, міна твоя придбала інших десять.

17. Гаразд, добрий слуго, - сказав пан, - тому, що ти вірний у маленькім, візьми управу над десятьма містами.

18. І прийшов другий і каже: Пане, міна твоя, принесла п'ять мін.

19. Він сказав і цьому: Ти теж будь над п'ятьма містами.

20. Прийшов ще інший й каже: Ось твоя міна, пане, що я тримав заховану в хустинці,

21. бо я лякався тебе, тому що ти чоловік жорстокий: береш, чого не поклав, і жнеш, чого не посіяв.

22. А пан до нього й каже: З уст твоїх я тебе суджу, лукавий слуго! Ти знав, що я чоловік жорстокий, беру, чого не поклав, і жну, чого не посіяв.

23. Чому ж тоді не дав ти моїх грошей в обіг? Я, повернувшись, відібрав би їх з відсотками.

24. І він сказав тим, що там стояли: Візьміть від нього міну й дайте тому, що має десять мін.

25. Пане! -сказали йому, - він має вже десять!

26. Кажу вам: Кожному, хто має, дасться, а в того, хто не має, відберуть і те, що має.

27. А ворогів моїх, отих, що не хотіли, щоб я царював над ними, приведіть сюди й убийте на очах у мене.”

28. Сказавши це, Ісус пішов попереду, простуючи вгору до Єрусалиму.

29. І от, як він наблизився до Витфагії та Витанії, до гори, що зветься Оливною, послав двох із своїх учнів,

30. кажучи: “Ідіть у село, що перед вами; ввійшовши в нього, ви знайдете прив'язане ослятко, на якого ніхто з людей ще не сідав ніколи; відв'яжіть його і приведіть.

31. Коли ж вас хтось спитає: Навіщо відв'язуєте? - ви скажете: Господь його потребує.”

32. Пішовши посланці, знайшли, як він сказав їм.

33. Коли вони відв'язували осля, господарі його спитали їх: “Навіщо відв'язуєте осля?”

34. Ті відповіли: “Господь його потребує”.

35. А привівши його до Ісуса й накинувши на осля свою одежу, посадили Ісуса.

36. І як він їхав, простеляли свою одежу по дорозі.

37. А як був близько вже до спуску з Оливної гори, вся громада його учнів, радіючи, почала сильним голосом хвалити Бога за всі чуда, що бачили,

38. кажучи: “Благословен цар, що йде в ім'я Господнє! Мир на небі і слава на висотах!”

39. Деякі з фарисеїв, що були в юрбі, сказали йому: “Учителю, заборони твоїм учням.”

40. Він же відповів: “Кажу вам: Коли оці замовчать, кричатиме каміння.”

41. І як наблизився і побачив місто, він над ним заплакав,

42. кажучи: “Якби й ти цього дня зрозуміло те, що веде до миру! Але тепер воно закрите перед твоїми очима!

43. Бо прийдуть дні на тебе, і вороги твої валом тебе оточать і тебе обляжуть, і стиснуть тебе звідусюди;

44. вони розчавлять тебе й твоїх дітей, які будуть у тобі, і не зоставлять у тебе каменя на камені - за те, що ти не зрозуміло часу твоїх відвідин.”

45. Увійшовши в храм, Ісус заходився виганяти продавців,

46. кажучи до них: “Написано: Дім мій - дім молитви, а ви з нього зробили печеру розбишак.”

47. І він щодня навчав їх у храмі. Первосвященики ж і книжники, а й старшина народу, шукали його вбити,

48. та не знаходили, що б йому зробити, бо ввесь народ, слухаючи його, горнувся до нього.


Vid Luky 20

ЄВАНГЕЛІЯ Г.Н.І. ХРИСТА ВІД ЛУКИ

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24

20. Ісус не бажає відповідати книжникам 1-8; притча про виноградник 9-19; про данину кесареві 20-26; садукеї та воскресіння 27-40; Христос - син Давида 41-47

1. Одного дня, як навчав народ у храмі й звіщав Добру Новину, приступили первосвященики і книжники з старшинами

2. і сказали так до нього: “Скажи нам, якою владою ти це робиш, або хто тобі дав владу цю?”

3. Він у відповідь сказав: “Я теж спитаю вас одне. Скажіть мені:

4. Йоанове хрищення було з неба чи від людей?”

5. А вони так міркували в собі: Якщо ми скажемо: З неба, - він спитає: Чому ж ви йому не повірили?

6. А як ми скажемо: Від людей, - увесь народ нас поб'є камінням, бо був певний, що Йоан пророк.

7. І відповіли: “Не знаємо, звідки (воно було).”

8. А Ісус сказав їм: “То й я вам не скажу, якою владою я це чиню.”

9. І він почав народові казати оцю притчу: “Один чоловік насадив був виноградник, винайняв його виноградарям і відійшов на довший час.

10. Та своєчасно послав він до виноградарів слугу, щоб ті дали йому частку з плодів виноградних; а виноградарі, побивши його, відіслали ні з чим.

11. І знов послав він другого слугу, та вони, й того побивши й обезчестивши, відпустили з порожніми руками.

12. Послав ще й третього, та вони й цього, тяжко поранивши, прогнали.

13. Сказав тоді власник виноградника: Що мені робити? Послати хібащо мого улюбленого сина? Може його пошанують?

14. Виноградарі ж, побачивши його, так почали міркувати між собою: Це спадкоємець, убиймо його, щоб спадщина нам дісталась.

15. І вивели його за виноградник і вбили. Що, отже, зробить їм власник виноградника?

16. Прийде і вигубить тих виноградарів, а виноградник дасть іншим.” Почувши це, вони сказали: “Нехай це не станеться!”

17. Ісус же глянув на них пильно й мовив: “Що, отже, значить оце написане: Камінь, що його відкинули будівничі, власне той став наріжним?

18. Кожний, хто впаде на той камінь, розіб'ється; на кого ж він впаде - роздавить.”

19. Первосвященики та книжники шукали зараз же накласти на нього руки, але боялися народу, бо зрозуміли, що проти них сказав цю притчу.

20. І назираючи за ним, вони послали підглядачів, що з себе праведних удавали, щоб його піймати на слові й видати начальству і владі намісника.

21. І ті спитали його: “Учителю, ми знаємо, що ти говориш і навчаєш правильно, і не дивишся на обличчя, але навчаєш Божої путі по правді.

22. Чи вільно нам давати кесареві податок, чи ні?”

23. Він же, побачивши їх лукавство, промовив до них:

24. “Покажіть мені динарій. Чий на ньому образ і напис?” Ті відповіли: “Кесарів.”

25. І він сказав їм: “Віддайте, отже, що кесареве - кесареві, а що Боже - Богові.”

26. І не могли піймати його перед людьми на слові та, дивувавшися його відповіді, замовкли.

27. Деякі з садукеїв, що кажуть, ніби нема воскресіння, приступили

28. й спитали його: “Учителю, Мойсей приписав нам: Коли чийсь брат, одружений, умре бездітним, нехай його брат візьме за себе його жінку й відродить потомство братові своєму.

29. Сім ото братів було. Перший узяв жінку й помер бездітним.

30. Потім другий,

31. і третій, і так семеро умерли, не зоставивши дітей по собі.

32. Врешті, померла й жінка.

33. Жінка та, отже, при воскресінні, кому буде за жінку, бож семеро мали її за жінку.”

34. Ісус відповів їм: “Сини цього світу женяться і виходять заміж.

35. Ті ж, що будуть достойні осягнути того віку й воскресіння з мертвих, не женяться і не виходять заміж;

36. бо й вмерти вже не можуть, тому що, до ангелів подібні, вони - сини Божі, бувши синами воскресіння.

37. А що мертві воскресають, - це й Мойсей при кущі дав був зрозуміти, де він назвав Господа Богом Авраама, Богом Ісаака й Богом Якова.

38. Бог же не є Бог мертвих, але живих, усі бо живуть для нього.”

39. Деякі з книжників, озвавшися, заговорили: “Учителю, ти добре сказав.”

40. І не насмілювались вони більше ні про що його питати.

41. І тоді він до них промовив: “Як же це кажуть, що Христос син Давида?

42. Бож сам Давид у книзі Псалмів мовить: Господь сказав Владиці моєму: Сиди праворуч мене,

43. поки я не покладу твоїх ворогів підніжком тобі під ноги.

44. Давид, отже, зве його Господом. Як же він може бути його сином?”

45. І коли ввесь народ слухав, він сказав своїм учням: “Остерігайтеся книжників,

46. що ходять залюбки в довгих шатах, люблять вітання на майданах, перші сидження в синагогах та перші місця на бенкетах;

47. що поїдають доми вдовиць і довго моляться для виду - вони приймуть строгіше осудження.”


Vid Luky 21

ЄВАНГЕЛІЯ Г.Н.І. ХРИСТА ВІД ЛУКИ

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24

21. Дві вдовині лепти 1-4; про зруйнування храму 5-19; про знищення Єрусалиму 20-38

1. Підвівши очі, Ісус побачив, як заможні кидали свої дари до скарбнички.

2. Побачив він також і вдову убогу, що кидала туди дві лепти,

3. і сказав: “Істинно кажу вам, що ця бідна вдова кинула більш від усіх.

4. Усі бо вони вкинули як дар Божий з їхньої надвишки, вона ж з убозства свого поклала ввесь свій прожиток, який мала.”

5. >І коли деякі говорили про храм, що він був прикрашений дорогоцінним камінням та обітними дарами, (Ісус) сказав:

6. “Надійдуть дні, коли з усього, що ви бачите, не лишиться камінь на камені, який не був би перевернений.”

7. Тоді вони його спитали: “Учителю, коли ж це буде? І який буде знак, що це має настати?”

8. Він же відповів: “Глядіть, щоб вас не звели: багато бо прийде в моє ім'я і буде казати: Це я, - і: Час наблизився. Не йдіть слідами за ними.

9. Коли почуєте про війни та розрухи, не страхайтеся, бо треба, щоб це сталося спершу, але кінець не зараз.”

10. Тоді сказав їм: “Повстане народ на народ і царство на царство.

11. Будуть великі землетруси, по різних місцях будуть пошесті й голод, появи жахливі, а з неба великі знаки будуть.

12. Але перед усім цим на вас накладуть руки й переслідувати будуть, і волочитимуть по синагогах та по тюрмах, водитимуть перед царів і правителів з-за імени мого.

13. І це дасть вам нагоду свідчити.

14. Візьміть собі до серця, що вам не треба готуватися наперед, що маєте відповідати,

15. я бо дам вам слово й мудрість, якій ніхто з ваших противників не зможе протиставитись і перечити.

16. Вас видадуть батьки, брати, рідні й друзі, і декому з вас смерть заподіють.

17. Вас будуть ненавидіти всі за моє ім'я.

18. Але волосина з голови у вас не пропаде!

19. Вашим стражданням ви спасете душі свої.

20. Коли ж побачите Єрусалим, оточений військами, знайте тоді, що його спустошення наблизилось.

21. Тоді ті, що в Юдеї, нехай тікають у гори, а ті, що будуть у середині міста, нехай вийдуть з нього; ті ж, що будуть на полях, нехай до нього не входять.

22. Це бо дні кари, коли то все, що написане, здійсниться.

23. Горе вагітним та тим, що грудьми годують, у ті дні! Бо на землі буде нужда велика й гнів проти народу цього.

24. Вони поляжуть від леза меча й підуть у неволю поміж усі народи. Єрусалим топтатимуть погани, поки не закінчиться час поган.

25. І будуть знаки на сонці, місяці й на зорях, а на землі переполох народів, стривоження шумом моря та його хвилями.

26. Люди змертвіють від страху, очікуючи те, що на світ надійде, бо захитаються небесні сили.

27. Тоді побачать Сина Чоловічого, що йтиме у хмарі з силою і славою великою.

28. Як це почне збуватись, випростайтесь і підніміть ваші голови вгору, бо ваше визволення близьке.”

29. І він сказав їм притчу: “Погляньте на смоковницю і всякі (інші) дерева.

30. Коли вони розпукаються вже, ви, дивлячись, розумієте самі від себе, що вже близько літо.

31. Отак і ви, коли побачите, що це збувається, знайте, що Царство Боже близько.

32. Істинно кажу вам: Рід цей не пройде, аж поки все не станеться.

33. Небо й земля проминуть, слова ж мої не пройдуть.

34. Зважайте на самих себе, щоб часом серця ваші не обтяжилися обжирством, пияцтвом та життєвими клопотами, і щоб той день не впав на вас зненацька,

35. немов сітка, бо він прийде на всіх, які живуть на поверхні всієї землі.

36. Будьте чуйні, отже, і кожного часу моліться, щоб мати змогу уникнути всього того, що має збутися, і стати перед Чоловічим Сином.”

37. Днями Ісус навчав у храмі, а ночами виходив і перебував на горі, званій Оливна.

38. Зранку ж увесь народ приходив до нього в храм, щоб послухати його.


Vid Luky 22

ЄВАНГЕЛІЯ Г.Н.І. ХРИСТА ВІД ЛУКИ

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24

22. Тайна Вечеря 1-23; суперечка між апостолами 24-38; на Оливній горі 39-46; схоплення Ісуса 47-53; відречення Петра 54-62; Христос відкриває себе як Сина Божого 63-71

1. Наближалося свято опрісноків, що зветься Пасха.

2. І первосвященики та книжники шукали, як би його вбити, боялись бо народу.

3. Ввійшов же сатана в Юду, на прізвище Іскаріот, що був з числа дванадцятьох,

4. і він пішов умовитися з первосвящениками та начальниками, як би його видати.

5. Зраділи ті й згодилися дати йому гроші.

6. І він пристав на те й шукав нагоди, щоб видати його без відома народу.

7. Настав день опрісноків, коли треба було жертвувати пасху.

8. Ісус послав Петра та Йоана: “Ідіть”, - сказав, - “та приготуйте нам пасху, щоб ми її спожили.”

9. Вони його спитали: “Де хочеш, щоб ми приготували?”

10. Він відповів їм: “Ось, коли ввійдете в місто, стріне вас чоловік, що буде нести глечик води. Ідіть слідом за ним у господу, куди він увійде,

11. і скажіть господареві дому: Учитель тобі каже: Де світлиця, в якій я з учнями моїми міг би спожити пасху?

12. І він покаже вам горницю велику, вистелену килимами; там приготуйте.”

13. Пішли вони й знайшли так, як він сказав їм, і приготували пасху.

14. І як прийшла година, сів він до столу й апостоли з ним.

15. І він до них промовив: “Я сильно бажав спожити оцю пасху з вами перш, ніж мені страждати,

16. бо кажу вам, я її більш не буду їсти, аж поки вона не звершиться в Божім Царстві.”

17. І, взявши чашу, віддав хвалу й мовив: “Візьміть її і поділіться між собою,

18. бо, кажу вам: Віднині я не буду більше пити з плоду винограду, доки не прийде Боже Царство.”

19. І, взявши хліб, віддав хвалу, поламав, дав їм і мовив: “Це - моє тіло, що за вас віддається. Чиніть це на мій спомин.”

20. Так само чашу по вечері, кажучи: “Ця чаша - це Новий Завіт у моїй крові, що за вас проливається.

21. Одначе, ось рука того, що мене видасть, на столі зо мною.

22. Бо Син Чоловічий іде, як призначено, але горе тому чоловікові, що його видає.”

23. І вони заходились один одного питати, хто б то з них міг бути, що намірявся те зробити.

24. Знялась між ними й суперечка, хто з них має вважатися за більшого.

25. Ісус сказав їм: “Царі народів панують над ними, і ті, що владу над ними мають, доброчинцями звуться.

26. Не так хай буде з вами! А навпаки: більший між вами нехай буде як молодший, а наставник як слуга.

27. Хто бо більший? Той, що за столом, чи той, що служить? Хіба не той, що за столом? Та, проте, я між вами як той, що служить.

28. Ви ті, що перебували зо мною у моїх спокусах,

29. і я завіщаю вам Царство, як мені завіщав Отець мій,

30. щоб їли й пили за столом у моїм Царстві й сиділи на престолах, судячи дванадцять племен Ізраїля.

31. О Симоне, Симоне! Ось Сатана наставав, щоб просіяти вас, як пшеницю,

32. та я молився за тебе, щоб віра твоя не послабла, а ти колись, навернувшись, утверджуй своїх братів.”

33. “Господи”, - сказав Петро до нього, - “з тобою я готовий піти й у тюрму, й на смерть.”

34. А Ісус мовив: “Кажу тобі, Петре, не заспіває нині півень, як ти тричі відречешся, мовляв, мене не знаєш.”

35. Далі сказав їм: “Як я вас посилав без калитки, без торби та взуття, хіба вам чого бракувало?”

36. “Нічого”, - відповіли. Він же до них промовив: “А тепер - хто мас калитку, нехай її візьме, так само й торбу; хто ж не має, хай продасть свою одежу й купить меч.

37. Кажу вам: Має сповнитись на мені, що написане: Його зараховано до злочинців, - бо те, що стосується до мене, кінця доходить.”

38. Вони казали: “Господи! Ось два мечі тут.” А він відповів їм: “Досить!”

39. Тоді вийшов він і пішов, як звичайно, на Оливну гору. Слідом за ним пішли і його учні.

40. Якже прибув на місце, він сказав їм: “Моліться, щоб не ввійти в спокусу.”

41. І сам відійшов від них так, як кинути каменем і, ставши на коліна, почав молитися:

42. “Отче, коли ти хочеш, віддали від мене цю чашу, тільки хай не моя, а твоя буде воля!”

43. Тоді з'явився йому ангел з неба, що підкріплював його.

44. Повний скорботи та тривоги, ще пильніш молився, а піт його став, мов каплі крови, що падали на землю.

45. Підвівшись від молитви, він підійшов до учнів і застав їх сплячими від смутку.

46. І сказав їм: “Чого спите? Вставайте та моліться, щоб не ввійти в спокусу!”

47: Коли ще говорив, аж ось надходить юрба, і на чолі її йде один з дванадцятьох, званий Юда; і підійшов він до Ісуса, щоб його поцілувати.

48. А Ісус сказав до нього: “Юдо, поцілунком видаєш Чоловічого Сина?”

49. Побачивши, до чого доходить, сказали ті, що були з Ісусом: “Господи, чи не вдарити нам мечем?”

50. І вдарив один із них слугу первосвященика й відтяв йому праве вухо.

51. Ісус озвався: “Лишіть но!” І доторкнувшися до вуха, він зцілив його.

52. Тоді Ісус сказав до первосвящеників, начальників сторожі святині і старших, що були вийшли проти нього: “Як на розбійника ви вийшли з мечами та киями!

53. Як я щодня був з вами в храмі, не простягнули ви рук на мене; та це ваша година, і влада темряви.”

54. Схопивши Ісуса, вони повели його й привели в дім первосвященика. Петро ж ішов слідом за ним здалека.

55. І коли вони розклали вогонь посеред двору та посідали вкупі, сів і Петро між ними.

56. Побачила його одна слугиня, як він сидів біля багаття і, приглянувшись до нього пильно, каже: “І цей з ним був!”

57. А він відрікся, кажучи: “Не знаю його, жінко!”

58. Та трохи згодом другий, побачивши його: “І ти з них”, - каже. Але Петро відповів: “Ні, чоловіче!”

59. А по якійсь годині хтось інший почав наполегливо казати: “Справді, і цей з ним був! До того він і з Галилеї!”

60. Петро озвавсь: “Не знаю, чоловіче, що ти кажеш.” І зараз, як він говорив ще, заспівав півень.

61. І Господь, обернувшись, глянув на Петра, і згадав Петро Господнє слово, коли Господь йому сказав: “Петре, перше, ніж півень заспіває, ти мене відречешся тричі.”

62. І, вийшовши звідти, заплакав гірко.

63. Тим часом люди, що держали його, б'ючи його, над ним знущалися

64. і, накривши, питали його: “Пророкуй, хто той, що вдарив тебе?”

65. І багато іншого, глузуючи, говорили на нього.

66. Якже настав день, зібралася рада старших народу, первосвященики та книжники; і привели його на суд свій

67. і казали: “Коли ти - Христос, скажи нам.” Він відповів їм: “Коли скажу вам, ви не повірите;

68. а якщо вас спитаю, ви не відповісте.

69. Віднині Син Чоловічий сидітиме по правиці Божої Сили.”

70. А всі сказали: “То, значить, ти Син Божий?” Він сказав до них: “Самі ж кажете, що я.”

71. “Навіщо нам ще свідки”, - сказали ті, - “самі ми чули з уст його.”


Vid Luky 23

ЄВАНГЕЛІЯ Г.Н.І. ХРИСТА ВІД ЛУКИ

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24

23. Ісус перед Пилатом 1-7; перед Іродом 8-12; Ісус чи Варавва? 13-19; засуд Ісусові 20-25; Симон Киреней 26-32; розп'яття 33-43; смерть та похорон 44-56

1. Тоді встала вся їхня громада, і повели його до Пилата.

2. І заходились його винуватити, кажучи: “Цього ми знайшли, що він підбурює народ наш, забороняє давати кесареві податок і каже, що він - Христос-Цар.”

3. Пилат спитав його: “Ти цар юдейський?” А Ісус у відповідь сказав до нього: “Ти кажеш.”

4. Тоді Пилат промовив до первосвящеників і юрби: “Я не знаходжу ніякої провини на цій людині.”

5. Вони ж наполягали і кричали: “Народ бунтує, навчаючи по всій Юдеї, почавши з Галилеї аж сюди.”

6. Почувши це Пилат, спитав, чи цей чоловік галилеянин;

7. а довідавшися, що він з-під влади Ірода; відіслав його до Ірода, який тими днями перебував також у Єрусалимі.

8. Ірод дуже зрадів, побачивши Ісуса; бажав бо здавна бачити його, тому, що чув про нього й сподівавсь побачити від нього якесь чудо.

9. Силу питань він йому ставив, але Ісус не відповідав йому нічого.

10. Первосвященики ж та книжники стояли там і сильно його винуватили.

11. Тоді Ірод з вояками своїми, зневаживши його й насміявшись з нього, надів на нього білу одіж і відіслав його назад до Пилата.

12. І того ж самого дня Ірод і Пилат стали приятелями між собою, раніш бо ворогували.

13. Скликавши, отже, первосвящеників, старшин і народ,

14. Пилат промовив до них: “Ви привели до мене цього чоловіка як бунтаря народу; ото я, розсудивши справу перед вами, не знайшов на цьому чоловікові (ніякої) провини в тому, про що оскаржуєте його.

15. Та й Ірод ні, бож відіслав його до нас. Виходить, отже, що він не допустився нічого, гідного смерти.

16. Тож я його покараю і відпущу.”

17. Треба ж було їм одного випустити з-за празника.

18. Та вони всі разом закричали: “Убий цього, а відпусти нам Варавву!”

19. Цього (останнього) за якийсь заколот у місті та за вбивство кинули були у в'язницю.

20. Пилат, бажаючи їм відпустити Ісуса, промовив до них знову.

21. Та вони закричали: “Розіпни, розіпни його!”

22. І втретє він до них промовив: “Яке ж бо зло вчинив він? Я не знайшов на ньому нічого, гідного смерти. Тож, покаравши його, відпущу.”

23. Але вони наполягали сильним криком і вимагали, щоб його розіп'яти. І крик їхній переміг.

24. Тоді Пилат присудив, щоб сталося згідно з їхньою просьбою.

25. І він відпустив того, що за повстання і вбивство був вкинутий у темницю і що про нього вони просили; Ісуса ж видав їм напризволяще.

26. І як вони його повели, схопили якогось Симона Киринея, що повертався з поля, і поклали хрест на нього, щоб ніс за Ісусом.

27. Ішов за ним натовп людей великий і жінки, що плакали за ним та голосили.

28. Ісус же обернувся до них і сказав: “Дочки єрусалимські, не плачте надо мною, а плачте над собою і над вашими дітьми!

29. Бо ось настануть дні, коли скажуть: Щасливі неплідні та й лона, що не родили, і груди, що не годували.

30. Тоді почнуть вони горам казати: Впадьте на нас! - і горбам: Покрийте нас!

31. Бо коли так обходяться з деревом зеленим, що тоді з сухим буде?”

32. З ним вели також двох інших, злочинців, щоб їх скарати на смерть.

33. І як прийшли на місце, що зветься Череп, там його розіп'яли і злочинців, одного по правиці, а другого по лівиці.

34. Ісус же сказав: “Отче, відпусти їм, не знають бо, що роблять.” Коли ж ділили його одіж, то кидали жереб.

35. Люди стояли й дивились. Навіть князі їхні насміхалися, кажучи: “Інших спасав, нехай спасе себе самого, коли він - Месія Божий, Вибраний!”

36. Вояки також глузували з нього; підходячи до нього й подаючи йому оцет,

37. примовляли: “Коли ти цар юдейський, спаси себе самого!”

38. А був над ним і напис грецьким письмом, латинським і єврейським: “Це - Цар Юдейський.”

39. Один із повішених злочинців зневажав його, кажучи: “Хіба ти не Христос? Спаси себе і нас!”

40. А другий, озвавшися, скартав його й мовив: “Чи не боїшся Бога, ти, що покутуєш ту саму кару?

41. Бож ми приймаємо кару, гідну наших учинків, цей же не зробив нічого злого.”

42. І додав: “Ісусе! Згадай про мене, як прийдеш у своє Царство.”

43. Сказав (Ісус) до нього: “Істинно кажу тобі: Сьогодні будеш зо мною в раї.”

44. Було вже близько шостої години, і темрява по всій землі настала аж до дев'ятої години,

45. бо затьмарилось сонце; а й завіса храму роздерлася посередині.

46. Ісус закликав сильним голосом: “Отче, у твої руки віддаю духа мого!” Сказавши це, він віддав духа.

47. Побачивши, що сталося, сотник почав прославляти Бога, кажучи: “Справді цей чоловік був праведний.”

48. Всі люди, що були збіглися на те видовище, побачивши, що сталось, поверталися (додому), б'ючи себе у груди.

49. Усі ж його знайомі стояли оподалік, а жінки, що були прийшли слідом за ним з Галилеї, дивилися на це.

50. І ось був чоловік, на ім'я Йосиф, радник, - людина добра й праведна,

51. що не пристав був до їхньої ради, ані вчинків. Походив він з Ариматеї, юдейського міста й очікував Божого Царства;

52. цей прийшов до Пилата й просив тіла Ісуса.

53. Зняв він його з хреста й, обгорнувши його в полотно, поклав у гробниці, висіченій у скелі, де ще ніхто не лежав.

54. День цей був п'ятниця, і вже заходила субота.

55. Жінки ж, які були прийшли з Ісусом з Галилеї, ідучи слідом за Йосифом, бачили гробницю і як покладено тіло Ісуса.

56. Повернувшись, вони приготовили пахощів та мира, але в суботу, за приписом, відпочивали.


Vid Luky 24

ЄВАНГЕЛІЯ Г.Н.І. ХРИСТА ВІД ЛУКИ

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24

24. Жінки та Петро при гробі 1-12; по дорозі до Емаусу 13-35; Ісус з'являється апостолам 36-49; Вознесіння 50-53

1. А першого дня в тижні, рано-вранці, вони прийшли до гробниці, несучи пахощі, що їх вони приготували,

2. й застали камінь, відкочений від гробниці.

3. Ввійшовши, не знайшли тіла Господа Ісуса.

4. І от, коли вони не знали, що їм про те думати, два чоловіки з'явились їм у блискучих шатах.

5. Коли ж вони налякались і схилили до землі обличчя, ті до них сказали: “Чому шукаєте живого між мертвими

6. Його нема тут: він воскрес. Пригадайте собі, як промовляв до вас, коли ще був у Галилеї, кажучи:

7. Син Чоловічий має бути виданий грішникам у руки, має бути розіп'ятий і третього дня воскреснути.”

8. І вони пригадали собі його слова;

9. а, повернувшися від гробниці, оповіли все те одинадцятьом та всім іншим.

10. То були: Марія Магдалина, Йоанна й Марія, мати Якова. Інші жінки, що були з ними, теж оповіли це апостолам,

11. але слова ці їм видавалися пустим верзінням, і вони не повірили їм.

12. Однак, Петро встав, побіг до гробниці й, нахилившись, побачив лиш пов'язки. І повернувсь до себе (додому), дивуючися тому, що сталося.

13. Аж ось того самого дня двоє з них ішли в село, на ім'я Емаус, стадій сто шістдесят від Єрусалиму,

14. і розмовляли між собою про те, що сталось.

15. А як вони розмовляли та сперечалися між собою, сам Iсус наблизившись, ішов разом з ними,

16. але очі їм заступило, щоб його не пізнали.

17. Він їх спитався: “Що це за розмова, що ви, ідучи, ведете між собою?” Ті зупинились, повні смутку.

18. Озвавсь тоді один з них на ім'я Клеопа, і йому каже: “Ти бо один, що мешкаєш у Єрусалимі, а не знаєш, що цими днями в ньому сталося?”

19. І він спитав їх: “Що таке?” Вони ж йому сказали: “Те, що сталося з Ісусом Назарянином, мужем, що був пророком, могутнім - ділом та словом перед Богом і всім народом, -

20. та як наші первосвященики й князі видали його на засуд смертний і його розіп'яли.

21. А ми сподівались, що це він той, хто має визволити Ізраїля. До того ж усього ось третій день сьогодні, як це сталось!

22. Деякі з наших жінок, щоправда, нас здивували: вони пішли були ранесенько до гробниці,

23. та, не знайшовши його тіла, повернулись і нам оповіли, що вони бачили ангелів, які їм з'явились і сказали, що він живий.

24. Деякі ж з наших пішли до гробниці й знайшли так, як жінки сказали; його ж вони не бачили.”

25. А він промовив до них: “О безумні й повільні серцем у вірі супроти всього, що були пророки оповіли!

26. Хіба не треба було Христові так страждати й увійти в свою славу?”

27. І, почавши від Мойсея та від усіх пророків, він вияснював їм те, що в усім Писанні стосувалося до нього.

28. Коли вони наблизилися до села, куди йшли, Ісус удав, що хоче простувати далі.

29. Вони ж наполягали, кажучи: “Зостанься з нами, бо вже надвечір, і день уже похилився.” І він увійшов, щоб зостатись.

30. І от, як він був за столом з ними, взяв хліб, поблагословив, і, розламавши його, дав їм.

31. Тоді відкрилися в них очі, і вони його пізнали. А він зник від них:

32. І казали вони один до одного: “Чи не палало наше серце в нас у грудях, коли він промовляв до нас у дорозі та вияснював нам Писання?”

33. І вони рушили негайно й повернулися в Єрусалим, і там знайшли зібраних одинадцятьох і тих, що були з ними,

34. які їм сказали: “Христос справді воскрес і з'явився Симонові.”

35. І вони розповіли те, що сталося в дорозі і як вони його пізнали при ламанні хліба.

36. Коли ж вони так говорили, сам Ісус став посеред них і до них каже: “Мир вам!”

37. Вони ж, налякані та повні страху, думали, що духа бачать.

38. Та він сказав їм: “Чого стривожились? Чого ті сумніви постають у серцях ваших?

39. Гляньте на мої руки та на мої ноги: це ж я сам. Доторкніться до мене та збагніть, що дух тіла й костей не має, як бачите, що я їх маю.”

40. Сказавши це, він показав їм руки й ноги.

41. А як вони з радощів не йняли йому ще віри й чудувались, він сказав: “Чи маєте ви тут що їсти?”

42. Вони подали йому кусень печеної риби.

43. Він узяв його й спожив перед ними.

44. Потім Ісус до них промовив: “Це власне ті слова, що я, бувши ще з вами, сказав вам: Треба, щоб сповнилось усе написане про мене в законі Мойсея, в пророків та у псалмах.”

45. Тоді відкрив їм розум, щоб вони розуміли Писання,

46. і до них мовив: “Так написано, що треба було, щоб Христос страждав і третього дня воскрес із мертвих,

47. і щоб у його ім'я проповідувалось покаяння на відпущення гріхів усім народам, почавши від Єрусалиму.

48. Ви - свідки того (всього).

49. Я вам пошлю те, що мій Отець обіцяв був. Сидіть у місті, аж поки не одягнетеся силою з висоти.”

50. І він вивів їх аж до Витанії і, знявши руки свої, благословив їх.

51. А як він благословляв їх, віддалився від них і почав возноситись на небо.

52. Вони ж, поклонившися йому, повернулися з радістю великою в Єрусалим,

53. і перебували ввесь час у храмі, славлячи та хвалячи Бога.


Lyst Jeremiji 1

ЛИСТ ЄРЕМІЇ

Причина появи листа, адресованого до виселенців у Вавилоні 1-6; ідоли - діло людських рук 7-14; вони призначені на загладу 15-22; без життя 23-28; без сили 29-39; культ їх без вартости 40-44; речі ці - безпомічні 45-51; вони цілковито без значення 52-64; без Божої сили 65-68; заслуговують на цілковиту погорду 69-72

Відпис листа, надісланого від Єремії до тих, яких мав відвести вавилонський цар як полонених у Вавилон, щоб оповісти їм, що Бог заповідав йому.

1. За гріхи, що ними ви згрішили перед Богом, будете відведені Навуходоносором, царем вавилонян, як полонені у Вавилон.

2. Увійшовши ж у Вавилон, ви пробудете там багато років, довгий час, аж до сьомого покоління, а після того я виведу вас звідти в мирі.

3. Тепер у Вавилоні ви побачите богів срібних, золотих і дерев'яних, яких носитимуть на плечах і які наганяють страх поганам.

4. Тож глядіть, щоб ви, наподоблюючись до чужинців, не стали до них подібні й щоб вас не охопив страх перед тими (богами),

5. коли побачите народ перед ними й за ними у поклоні їм. Скажіть тоді у своєму серці: «Тобі, Владико, належить поклонятись!»

6. Бо ангел мій буде з вами; він пильнуватиме ваші душі.

7. Язик у них обтесав тесля, їх покрито золотом та сріблом, тож вони не справжні й не можуть говорити.

8. І немов для дівчини, що любить прикраси, вони беруть золото й виробляють вінці на голови своїм богам.

9. А часом буває, що жерці крадуть у своїх богів золото та срібло й витрачують його на себе самих, а то й дають повіям, що зверху на покрівлі.

10. І прикрашають їх одежею, немов людей, отих богів срібних, золотих та дерев'яних, які не можуть себе захистити ані від іржі, ані від черви.

11. Вони зодягнені в одежу з кармазину, але їм треба стирати з лиця порох, що в храмі, така його на них сила.

12. В декотрого з них, як у людини, берло, наче в судді краю, однак він не може вбити того, хто його зневажає.

13. Інший держить у правиці меч та сокиру, але він неспроможний оборонити себе ні в битві, ні від розбишак.

14. З того, отже, ясно, що то не боги, і ви їх не бійтесь.

15. Бо так, як посуд, що з нього користується людина, коли його розбити, нездатний ні до чого, так воно й з їхніми богами, яких вони ставлять у храмах.

16. Очі в них повні пороху, що його здіймають ноги тих, які входять.

17. І так, як навколо зачиняються ворота за тим, хто царя зневажив і хто має йти на страту, так само й жерці зміцнюють їхні храми дверми, замками та засувами, щоб злодії їх не обдерли.

18. Вони засвічують для них більше світильників, ніж для себе, але боги ті ні одного з них не можуть бачити.

19. Вони, немов бантини в храмі, що середини їхні, як кажуть, сточує черва, яка з землі вилазить; вони їдять їх разом з їхньою одежею, а ті боги того й не відчувають.

20. Обличчя в них стає чорним від диму, який виходить із храму.

21. На тіло їхнє й на голову сідають кажани, ластівки та інше птаство; та й котів там теж не бракує.

22. По тому ви пізнаєте, що то не боги, і ви їх не бійтесь.

23. Золото, яким вони покриті, мало б служити їм для окраси, але коли хтось не зітре з них іржі, вони не блищать. Вони ж нічого не відчували, коли їх виливали.

24. їх куплено за якубудь ціну, і в них нема подиху життя.

25. Що вони без ніг, то їх носять на плечах, тим і виявляють вони людям свою ганьбу. Та й ті, що служать їм, соромляться їх: бо як ті боги впадуть на землю, вони допомагають їм встати,

26. Та й коли їх поставити на ноги, вони самі не ходитимуть, ані коли вони похиляться, то не можуть випростатись, та й дари їм приносять як мертвим.

27. Жертви, що приносять їм, жерці продають і з того мають прибуток. Так само їхні жінки солять частину тих жертв і не дають нічого з них ні бідному, ні недужому. Їхніх жертв дотикаються жінки у спливі й породіллі.

28. Знаючи, отже, через те, що то не боги, ви їх не бійтесь.

29. Та й як богами можна було їх назвати? Адже ж і жінки приносять дари богам тим срібним, золотим та дерев'яним.

30. А в храмах їхніх жерці сидять у роздертій одежі, з обголеною головою та підборіддям; їхні голови не покриті,

31. вони ж самі ревуть і галасують перед своїми богами, як ото дехто робить на поминках.

32. Жерці здирають з них шати і вдягають у них своїх жінок та дітей.

33. Чи їм хтось чинить зло, а чи добро, вони віддячитись не можуть; вони не можуть царя ані настановити, ані скинути.

34. Так само не можуть дати ні багатства, ні грошей. Як хтось складає їм обіт і не дотримує, вони його від нього не вимагають.

35. Вони не можуть ані врятувати людину від смерти, ані визволити слабшого від сильного,

36. ані сліпого зробити видючим, ані визволити людину, що перебуває в біді.

37. Вони не мають милосердя над удовою й сироті добра не чинять.

38. Вони схожі на камені з гір, оті боги дерев'яні, покриті золотом та сріблом; ті ж, які їм служать, будуть соромом побиті.

39. Як, отже, думати або казати, що вони - боги?

40. До того ще й самі халдеї їх зневажають, що, як побачать якого-небудь німого, не здатного говорити, несуть до Бела та й просять його, щоб німий заговорив, начебто Бел міг їх почути!

41. Вони не спроможні того зрозуміти, що варт покинути тих богів, бо вони не мають глузду.

42. Жінки, підперезавшись мотузком, сідають при дорозі й палять полову;

43. і коли якійнебудь з них пощастить переспати з перехожим, що приманив її до себе, вона своїй сусідці докоряє, що та не удостоїлась такої, як вона, чести й що в тієї не розірвано мотузка.

44. Все, що діється для цих богів, - брехня. Як, отже, думати або казати, що то боги?

45. їх зробили теслі та золотарі; вони ніщо інше, як тільки те, чим були в бажаннях своїх майстрів.

46. Майстри ж, які споруджують їх, - недовговічні; як могло б те, що вони виробляють, бути богами?

47. Вони (майстри) залишають своїм потомкам лиш оману й ганьбу.

48. Бо як надійде на них війна чи якесь інше лихо, жерці їхні радяться між собою, де б їм сховатися разом з їхніми богами.

49. Як, отже, не збагнути, що то не боги, які не можуть самих себе врятувати ані від війни, ані від іншого лиха?

50. Та згодом воно стане відомим, що ті боги дерев'яні, покриті золотом та сріблом, - омана; всім народам та царям стане ясно, що то не боги, а діла рук людських, і що в них не має ніякого Божого чину.

51. Кому, отже, не ясно, що то не боги?

52. Ані царя над краєм вони настановити не можуть, ані дощу послати людям.

53. Вони не можуть розсудити своїх власних справ, ані покривдженого врятувати, бо безсильні, наче ті галки між небом та землею.

54. Коли ж спаде вогонь на храм богів тих дерев'яних, покритих золотом або сріблом, жерці їхні втікають і рятуються, а ті, наче колоди посеред полум'я, згоряють.

55. Ані цареві, ані ворогам протиставитись вони не можуть.

56. Як, отже, припустити або помислити, що то боги?

57. Ні від злодіїв, ні від розбійників спасти себе не можуть ті боги дерев'яні, покриті сріблом і золотом. Сильніші від них здирають з них золото та срібло й утікають з одежею, яка покриває богів, і ці боги не можуть допомогти самим собі;

58. так що ліпше бути царем, який виявляє свою потугу, або якимсь корисним домашнім посудом, що ним власник може користуватись, ніж облудними богами; або дверима в домі, які зберігають те, що в ньому, ніж ложними богами; або дерев'яним стовпом у царських палатах, ніж недійсними богами.

59. Сонце, місяць і зорі, що світять і що їх послано на користь людям, - слухняні.

60. Так само й блискавка, коли блисне, приємна для ока, та й через те вітер у кожній країні повіває.

61. Хмари, на веління Боже, оббігають усю вселенну й виконують те, що їм наказано; і вогонь, зісланий з неба, щоб спалити гори та ліси, виконує те, що йому звелено.

62. А ті боги ані красою, ані силою на них не схожі.

63. Ось чому не слід думати й називати їх богами, вони бо не можуть ні суду вирішувати, ні добро чинити людям.

64. Знаючи, отже, що вони не є богами, ви їх не бійтесь.

65. Бо вони не можуть ані проклясти, ані благословити царів,

66. ні явити народам знаків на небі, ані сяяти, як сонце, ані світити, як місяць.

67. Звірі ліпші від них, бо вони, втікаючи під захист, можуть собі зарадити.

68. Отож, ніяким чином нам не ясно, що вони - боги, тим то ви їх і не бійтесь.

69. Немов опудало на баштані, яке ні від чого не захищає, такими є й їхні боги - дерев'яні, покриті золотом та сріблом.

70. Ці їхні боги, дерев'яні, покриті золотом та сріблом, подібні також до куща глоду, на який сідає всяка птиця, а й до мерця, покинутого в темноті.

71. З кармазину та вісону, що на них тліють, ви впізнаєте, що то не боги. Зрештою, їх самих пожирає черва, і вони стають ганьбою в країні.

72. Вартніший, отже, праведний чоловік, який бовванів не має, бо він уникне безчестя.


I Knyga Makavejiv 1

І КНИГА МАКАВЕЇВ

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16

1. Лукавий нащадок 1-10; занепад віри в народі 11-15; зруйнування святині 16-40; безсоромні накази 41-64

1. Після того, як Олександер Македонський, син Филипа, вийшов з Хеттитського краю, розгромив Дарія, царя перського й мідійського, і став царем замість нього, починаючи від Греції,

2. взявся він до численних воєн, здобув багато кріпостей і вирізав царів землі.

3. Він пройшов аж на край світу і забрав здобич у багатьох народів. Заніміла земля перед ним, а серце його знеслось угору й загорділо.

4. Він зібрав вельми велику силу війська й підбив під себе краї, народи й володарів, і приневолив до данини.

5. Та по тім усім захворів, тож і зрозумів, що має вмерти.

6. От і прикликав своїх найвидатніших старшин, що змалку виховані були разом з ним, і розділив їм, ще за життя, своє царство.

7. Та й царював Олександер ще 12 років, а тоді помер,

8. і старшини його захопили владу, кожний у своїй країні.

9. Всі вони, по його смерті, вклали собі діядему на голову, так само і їхні сини по них, протягом довгих років, і накоїли на землі багато лиха.

10. Вийшов з них грішний нащадок - Антіох Епіфан, син царя Антіоха, що був закладником у Римі, і став царем у 137 році грецького панування.

11. Того часу з'явилися в Ізраїлі нечестиві люди, що звели багатьох інших, казавши: «Ходім та зробім союз з народами, що навколо нас, бо з того часу, як ми відокремились від них, упало на нас багато злиднів.»

12. Сподобалось їм це слово,

13. і деякі з народу, набравши охоти, пішли до царя, що й дав їм повновладу прийняти поганські звичаї.

14. От і збудували вони в Єрусалимі гімназію за поганським звичаєм,

15. затерли собі знаки обрізання, відкупили від святого союзу, збраталися з поганами та запродались їм, щоб зло творити.

16. Коли ж царство за Антіоха скріпилося, задумав він стати царем і над Єгиптом, щоб царювати над обидвома царствами.

17. Він увійшов у Єгипет з величезним військом, з колісницями, слонами, кіннотою й численними кораблями,

18. і вирушив війною на Птолемея, єгипетського царя; але Птолемей злякавсь його й утік, полишивши багато смертельно поранених.

19. Сирійці захопили укріплені міста у Єгипетськім краю, а Антіох забрав здобич з Єгипетського краю.

20. Розгромивши, отже, у 143 році Єгипет, Антіох повернувся й рушив з величезним військом на Ізраїля та на Єрусалим;

21. увійшов зарозуміло у святиню й забрав золотий жертовник і ліхтар з усім приналежним до нього посудом,

22. а й стіл появлення, чаші, кубки й золоті полумиски і завісу, вінки та золоту прикрасу, що були спереду храму, - усе пообдирав.

23. Забрав він срібло, золото, дорогий посуд і загарбав тайні скарби, що знайшов.

24. Забрав він усе те та й подався у свій край, учинивши велику різню й виговорюючи дуже зарозуміло.

25. Великий смуток огорнув Ізраїля по всіх усюдах:

26. начальники й старші застогнали, дівчата і хлопці повмлівали, жіноча врода занапастилася.

27. Кожний новоженець заплакав, одружена, сидівши у світлиці, засмутилась.

28. Земля здригнулась із-за своїх мешканців. Кожен дім Якова був соромом вкритий.

29. Після двох років вислав цар головного збирача податків по містах Юди; він прибув у Єрусалим з великим військом

30. і говорив до них підступно мирними словами, а ті йняли йому віри. Тоді він зненацька напав на місто й побив його страшно, вигубивши силу народу з Ізраїля.

31. Він ограбував місто, спалив його й розбив доми та мури навколо.

32. Жінок з дітьми забрали у полон і зайняли їхню худобу.

33. Відбудували Давидгород з його великим міцним муром та сильними баштами та й зробили з нього твердиню;

34. посадили туди грішне кодло, мужів без усякого закону, які в ньому добре укріпились,

35. понаскладали там зброї й харчів, згромадили єрусалимську здобич, зібравши її там докупи, і зробились великою петлею;

36. і стала з того засідка для святині та безнастанна диявольська загроза для Ізраїля.

37. Вони пролили кров невинну навкруги святині й осквернили святе місце.

38. І з-за них повтікали мешканці Єрусалиму, і став він осідком чужинців. Він став чужим для тих, що в ньому народились, його лишали власні його діти.

39. Його святиня опустіла, мов пустиня, празники його обернулись на смуток, його суботи на наругу, а честь його зійшла нінащо.

40. Такою, як колись була його слава, стала його безчесть, величність його обернулась на жалобу.

41. Тоді цар написав до всього царства, щоб усі стали одним народом

42. та щоб кожен покинув свої звичаї, і щоб усі народи прийняли царський приказ.

43. Багато ізраїльтян охоче прийняли його віру, стали жертвувати бовванам і оскверняти суботи.

44. Цар вислав також через гінців листи в Єрусалим та в міста Юди, яким наказував іти за чужими краєві звичаями,

45. припинити всепалення, жертви та возливання в храмі, осквернити суботи й свята,

46. опоганити храм та святих,

47. будувати жертовники, капища та божища, приносити в жертву свиней та інших нечистих тварин,

48. лишати своїх синів необрізаними, плюгавити свої душі всякою нечистотою та мерзотою,

49. так щоб забути закон та перемінити всі установи.

50. А хто, мовляв, не чинитиме за царським наказом, той буде скараний на смерть.

51. Згідно з усіма цими наказами він написав до всього свого царства й настановив наглядачів над усім народом і звелів містам Юди приносити поганські жертви у кожному місті.

52. Багато людей з народу пристало до них - усі ті, що покинули закон і накоїли в краю лиха.

53. Вони присилували Ізраїля ховатися по всіх закутинах.

54. П'ятнадцятого дня (місяця) Каслев, 145 року цар Антіох звелів спорудити на жертовнику мерзоту запустіння, і по містах Юди навкруги споруджувано вівтарі.

55. При дверях домів та по майданах палено кадило.

56. Книги Закону, які знайдено, палили на вогні, порвавши їх спершу,

57. а коли в кого знаходили книгу Союзу або коли хто пильнував закон, то такого, згідно з царським наказом, засуджувано на смерть.

58. Отак вони зловживали силою над ізраїльтянами, яких кожного місяця знаходили по містах.

59. А двадцять п'ятого дня місяця жертвували на вівтарі, що був поставлений на жертовнику всепалень.

60. І жінок, що давали до обрізання своїх дітей, згідно з наказом, карано на смерть,

61. разом з їхніми немовлятками, прив'язаними їм до шиї, а й їхніх слуг і тих, що їх обрізували.

62. Однак, багато ізраїльтян не впали духом і постановили твердо не їсти нічого нечистого.

63. Вони були готові й умерти, аби лиш не осквернитися стравами та не опоганити святого Союзу, і справді вмирали.

64. Вельми великий гнів завис над Ізраїлем.


I Knyga Makavejiv 2

І КНИГА МАКАВЕЇВ

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16

2. Маттатія 1-28; святкування суботи 29-38; битва за свободу 39-48; смерть Маттатії 49-70

1. Того часу Маттатія, син Іоана, сина Симеона, священик, із потомків Йоаріва, покинув Єрусалим і осівся у Модіні.

2. Було в нього п'ятеро синів: Іоан, прозваний Гадді,

3. Симон, що звався Тассі,

4. Юда, що звався Макавей,

5. Єлеазар, що звався Аваран, та Йонатан, що звався Апфус.

6. Бачив Маттатія мерзоти, що діялись у Юдеї та в Єрусалимі,

7. і сказав: «Горе мені! Невже ж я на те народився, щоб бачити погибель мого народу й руїну святого міста, та щоб сидіти отут, тоді коли воно віддається в руки ворогів, а святиня - чужинцям на поталу?

8. Храм його став, неначе муж знеславлений.

9. Посуд його преславний забрано в неволю, а немовлят його побито на майданах, хлопців його - мечем ворожим.

10. Який народ не захопив його царства, не взяв з нього здобичі?

11. Усю красу з нього здерто, невільним стало вільне місто.

12. І ось усі наші святощі, краса наша й наша слава спустошіла, усе погани осквернили.

13. Навіщо нам і жити?»

14. І Маттатія та його сини роздерли на собі одежу, надягнули волосяниці й заридали гірко.

15. Тим часом прибули царські посіпаки, що примушували до відступництва, у місто Модін, щоб жертвувати,

16. і багато з Ізраїля перейшло до них. Маттатія ж і його сини зібрались осторонь.

17. Заговорили царські посіпаки й мовили до Маттатії: «Ти у цім місті славний ватажок і сильний, із синами та братами навкруги себе.

18. Тож приступи першим та виконай царський наказ, як то зробили всі народи, мужі юдейські й ті, що зосталися в Єрусалимі, то й станете, сам ти й твої сини, царськими друзями. Ти й твої сини будете обсипані сріблом і золотом та силою дарунків.»

19. Відповів Маттатія й голосно промовив: «Навіть якби всі народи в державі царській послухалися царя й усі до одного відступили від своєї батьківської віри і прийняли його накази,

20. я з моїми синами й братами буду пильнувати Союз батьків наших.

21. Хай Бог боронить, щоб ми покинули Закон і установи!

22. Слів царських ми слухати не будем, щоб відступити від нашої віри, чи то направо, чи наліво.»

23. Як тільки він вимовив слова ці, якийсь чоловік, юдей, на очах усіх приступив, щоб жертвувати на жертовнику у Модіні, згідно з царським наказом.

24. Уздрів те Маттатія, скипів, увесь затрясся, запалав гнівом за правду, кинувсь на нього і на вівтарі його заколов.

25. Та й чоловіка царського, що примушував жертвувати, теж убив під ту пору, а жертовник повалив на землю.

26. Він палав ревністю до Закону, як Фінеес проти Замбрі, сина Шалома,

27. і став кричати голосно по місті: «Хто ревнує за Закон і зберігає Союз, нехай іде за мною!»

28. І втік, сам він і його сини, у гори, покинувши все, що мали вони в місті.

29. Тоді багато тих, що плекали справедливість та правду, повтікали у пустиню, щоб там оселитись,

30. самі вони й їхні діти та їхні жінки й худоба, бо налягло на них лихо.

31. Царським мужам у війську, що було в Єрусалимі, у Давидгороді, було оповіщено, що люди, які порушили царський наказ, відступили в тайні печери в пустині.

32. Чимало кинулося за ними й догнало їх і, розташувавшись до битви проти них, розпочали з ними війну в суботу.

33. Вони сказали їм: «Годі вже! Вийдіть та зробіть згідно з царським словом, то й будете жити!»

34. А ті відповіли: «Не вийдемо й не зробимо за царським словом, щоб не сквернити день суботній.»

35. Тоді (сирійці) притьмом кинулись до бою,

36. але ті не відповіли, не кинули й каменем і печер не загородили,

37. кажучи: «Помремо всі в нашій невинності! Свідком нам небо й земля, що ви нас убиваєте несправедливо.»

38. І ті пішли на них війною у суботу, і юдеї полягли разом із жінками, дітьми та худобою - близько 1000 душ.

39. Довідались про це Маттатія та його друзі й почали плакати за ними вельми

40. і говорити один до одного: «Якщо всі ми чинитимемо, як учинили брати наші, і як не будем воювати проти поган за наші душі та за наші установи, то вони нас незабаром із землі зітруть.»

41. І ухвалили того самого дня: «Кожен, хто піде війною на нас у день суботній, - проти такого будемо воювати, щоб нам не вмерти всім, як умерли брати наші в печерах.»

42. Тоді до них пристала група Асидеїв, найвідважніших в Ізраїлі, - кожен відданий Законові,

43. а й ті всі, що від біди та лиха втікали, і собі до них пристали та їх скріпили.

44. І тим робом збилось військо. І розбили вони грішників у своїм гніві й беззаконних у своїй люті. А решта повтікала до поган, шукавши рятунку.

45. Маттатія та його друзі ходили скрізь і руйнували вівтарі,

46. насильно обрізували необрізаних дітей, яких знаходили в ізраїльських границях,

47. переслідували гордих, і справа в їхніх руках ішла добре.

48. Отак вони обороняли Закон від поган та царів і не давали грішникові зноситися вгору.

49. Як наблизився день смерти Маттатії, сказав він своїм синам: «Тепер горує гордість і насильство, це час руїни і лихого гніву.

50. Тепер, о сини, за Закон стійте ревно й дайте ваші душі за Союз батьківський.

51. Згадайте діла ваших батьків, які вони вчинили своєї пори, то й здобудете велику славу й вічне ім'я.

52. Чи Авраам у спокусі не був вірний і не було це йому зараховано за справедливість?

53. Йосиф зберіг Закон, як був у скруті, і став господарем Єгипту.

54. Фінеес, наш пращур, за свою велику ревність отримав завіт вічного священства.

55. Ісус, за те, що виконав Боже слово, став в Ізраїлі суддею.

56. Калев, за те, що правду свідчив у громаді, взяв пай землі у спадщину.

57. Давид за своє милосердя одержав у спадщину царський престол повіки.

58. Ілля за свою велику ревність до Закону був узятий на небо.

59. Ананія, Азарія та Мисаїл, за те, що мали віру, були врятовані від полум'я.

60. Даниїл у своїй безвинності був урятований від пащі левів.

61. Отож, коли розважите від роду й до роду, побачите, що всі ті, хто на Бога вповають, не гинуть.

62. Не бійтеся погроз нечестивця, бо його слава зійде у гніві на черви.

63. Нині він піде вгору, а взавтра зникне, бо зійде на порох, і його задуми зійдуть нінащо.

64. Будьте мужні, сини, і кріпіться в Законі сильно, бо в ньому ваша слава.

65. Ось Симон, ваш брат: знаю, що чоловік з нього розсудливий, його ви слухайте завжди, він буде вам за батька.

66. Юда Макавей, сильний вояк уже змалку, буде вождем вашого війська й піде на поган війною.

67. Зберіть навколо себе всіх тих, що закон пильнують, і пометіться за кривду народу вашого.

68. Відплатіть поганам те зло, що вам зробили, й пильнуйте приписів Закону.»

69. По тім благословив їх і приєднався до своїх предків.

70. Помер він у 146 році, і поховано його в гробі його предків у Модіні. І ввесь Ізраїль плакав за ним вельми.


I Knyga Makavejiv 3

І КНИГА МАКАВЕЇВ

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16

3. Успішна боротьба проти Аполлонія та Серона 1-26; рішення володаря Антіоха 27-37; палка молитва до неба 38-60

1. Замість нього став Юда, син його, що звався Макавей.

2. Усі його брати й усі, що були пристали до його батька, йому допомагали й провадили з радістю ізраїльську війну.

3. Він поширив свого народу славу, надягнув, неначе велетень, на себе броню, оперезався військовою зброєю і розпочав війну, щоб захистити мечем табір.

4. У своїх подвигах на лева був схожий, неначе левеня, що рикає на здобич.

5. Гнав беззаконних, розшукуючи скрізь їх, палив гнобителів свого народу.

6. Присіли беззаконні, його налякавшись; усі, що коїли неправду, настрахались, бо через нього прийшла воля.

7. Він засмутив чимало царів, своїми подвигами звеселив Якова. Пам'ять про нього буде повік благословенна.

8. Він пробіг через усі міста Юдеї і винищив з неї нечестивих, відвернув гнів від Ізраїля.

9. Слава про нього рознеслась аж на край світу, і згуртував він пропащих.

10. Аполлоній зібрав поганські народи й велике військо в Самарії, щоб іти війною на Ізраїля.

11. Довідався про це Юда й, виступивши проти нього, розбив його та вбив. Чимало полягло смертельно поранені, а решта втекла.

12. Забрано в них здобич, а меч Аполлонія взяв Юда й воював ним увесь свій вік.

13. Серон, вождь сирійського війська, почувши, що Юда зібрав велику ватагу вірних йому й готових воювати,

14. сказав: «Зроблю собі ім'я й прославлюся у царстві. Тож піду проти Юди і проти його прибічників, що зневажають царський наказ.»

15. І приєднавсь до нього великий загін нечестивих, і двигнувся з ним, щоб помститись на синах Ізраїля.

16. Коли він підійшов був аж до виходу Беторону, вийшов йому навпроти Юда з маленьким військом.

17. Коли юдеї побачили табір, що насувався їм назустріч, сказали до Юди: «І як нам, яких так мало, воювати проти такої безлічі страшної? Нам, що охляли, нічого не ївши сьогодні?»

18. Юда ж відрік: «Легко й малому війську захопити в руки велике; для неба все одно врятувати багатьма чи кількома,

19. бо перемога на війні не в безмежнім війську, а в силі, що походить з неба.

20. Вони йдуть на нас, повні зухвальства й беззаконня, щоб вигубити нас разом із жінками нашими й дітьми та щоб з нас здерти здобич,

21. а ми воюємо за життя наше й за наші установи.

22. Сам Бог їх знищить перед нами, тож ви їх не бійтесь.»

23. Ледве скінчив він говорити, то кинувсь на них зненацька, і Серон із військом були розбиті.

24. Юдеї гналися за ними від Беторону вділ аж до рівнини, і полягло з них близько 800 чоловік, а решта втекла у край Філістимлянський.

25. Тоді поширився страх перед Юдою та його братами, і жах охопив довколишні народи.

26. Слава про нього дійшла аж до царя, народи ж тільки й говорили про битви Юди.

27. Аж як почув цар Антіох про ті події, розлютився вельми й звелів зібрати всі сили свого царства в одне премогутнє військо.

28. Він відчинив свою скарбницю й видав військам платню на рік, наказавши їм бути готовими на всякий випадок.

29. Та побачив він, що грошей у скарбниці стало бракувати та що податки у краї зменшились із-за неладу та злиднів, що постали у краї, бо знищені були закони, що були споконвіку,

30. тож і злякався, що не матиме змоги, як то нераз уже бувало, робити видатки на дарунки, які перед тим щедрою рукою роздавав більше, ніж попередники його, царі.

31. Вельми отяжіла його душа, й задумав він піти у Персію, щоб набрати податків з країв і зібрати силу грошей.

32. Він залишив Лісія, славного мужа з Царського роду, над державними справами від річки Ефрату до границь Єгипту,

33. та щоб опікувавсь і його сином Антіохом, аж поки сам не повернеться,

34. і передав йому половину свого війська та слонів, наказавши про всі свої наміри щодо мешканців Єрусалиму та Юдеї,

35. а саме: вислати проти них військо, щоб знищити та згладити силу Ізраїля й тих, що зостались у Єрусалимі, викорінивши й пам'ять про них у тому місці,

36. та поселити чужоземців по цілому їхньому краї і роздати їм у спадщину їхні землі.

37. Узяв цар із собою половину війська, що було зосталось, і вирушив з Антіохії, столиці свого царства, року 147; він переправився через Ефрат-ріку і проходив через горішні краї.

38. Лісій вибрав Птолемея, сина Дорімена, Ніканора й Горгія, великих мужів із царських друзів,

39. і вислав з ними 40 000 чоловік та 7000 кінноти, щоб за царським наказом ішли спустошити землю Юди.

40. Двигнувшися з усім військом, отаборились вони біля Емаусу на рівнині.

41. Почувши про них, купці краю набрали силу срібла, золота й кайданів та й прийшли в табір, щоб купити як рабів синів Ізраїля. До них пристав загін сирійців та чужоземців.

42. Побачив Юда і його брати, що становище погіршилось і що ворожі війська розташувались на їхній землі. Довідались вони також і про царський наказ, щоб цілковито винищити їхній народ,

43. і сказав кожен до свого ближнього: «Підіймім народ наш з його занепаду, воюймо за наш народ і за його святиню.»

44. Скликано збори, щоб приготуватись до битви, щоб молитись і просити ласки й милосердя.

45. Єрусалим був безлюдний, мов пустиня. Ніхто з його дітей не входив, і не виходив. Храм був потоптаний ногами. Чужинці - у твердині, що стала житлом для народів. Радість у Якова однято, сопілка з гарфою замовкли.

46. Вони зібрались і пішли у Масифу, навпроти Єрусалиму, бо у Масифі було колись місце молитви для Ізраїля.

47. Постили того дня і, надягнувши волосяниці та посипавши попелом собі голову, роздерли на собі одежу.

48. Розгорнули книгу Закону, щоб звидіти те, що погани у своїх бовванів питають;

49. принесли й священичі одежі, первоплоди й десятини; привели назореїв, що виконали час своїх обітниць,

50. і закликали голосно до неба: «Що нам чинити з цими, куди їх відвести?

51. Твоя святиня потоптана й сплюгавлена, твої священики засмучені й прибиті.

52. І ось погани змовились на нас, щоб звести нас із світу; ти знаєш, що вони кують на нас.

53. І як нам проти них устоятись, якщо ти нам не допоможеш?»

54. І засурмили й закричали вголос.

55. Після того Юда настановив начальників народу: тисяцьких, сотників, п'ятдесятників та десятників,

56. і сказав тим, що будували хату, що недавно одружились, що посадили виноградники, а й боягузам, щоб кожен з них повертавсь додому, за законом.

57. І рушив табір і розташувався на південь від Емаусу.

58. Тоді Юда сказав: «Озбройтесь і будьте відважні, будьте готові на завтра рано до бою проти цих поган, які змовилися проти нас, щоб знищити нас і храм наш,

59. бо ліпше нам у бою вмерти, ніж споглядати на злидні нашого народу й нашої святині.

60. Яка б не була воля неба, нехай вона станеться.»


I Knyga Makavejiv 4

І КНИГА МАКАВЕЇВ

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16

4. Перемога Юди 1-35; очищення та нове посвячення святині 36-59; укріплення Сіону 60-61

1. І взяв Горгій 5000 чоловік і 1000 добірної кінноти й вирушив зо своїм військом уночі,

2. щоб напасти на юдейський табір і несподівано їх розгромити. Люди з твердині були їхніми провідниками.

3. Почув про те Юда й двигнувся зо своїми вояками, щоб ударити на царське військо під Емаусом,

4. заки воно ще розкинулось поза табором.

5. Горгій прибув уночі у табір Юди та, не знайшовши там нікого, заходився їх шукати у горах, бо він казав: «Вони від нас утікають.»

6. Як почало на день благословитись, з'явився Юда з 3000 чоловік на рівнині, але без покриття й мечів, яких вони бажали б.

7. Вони побачили поганський табір, сильний та укріплений до того ще й оточений кіннотою все було до війни вправне, -

8. і Юда сказав людям, що були з ним: «Не бійтесь, що їх така сила, й не жахайтесь їхнього натиску.

9. Згадайте, як спаслись ваші батьки в Червонім морі, коли за ними гнався фараон з військом.

10. Ось і тепер закличемо голосно до неба, щоб допомогло нам та згадало про союз із батьками й розбило перед нами оцю навалу,

11. та щоб усі народи взнали, хто той, що Ізраїля спасає та збавляє.»

12. Чужинці, підвівши очі, побачили юдеїв, що йшли їм назустріч,

13. і вийшли з табору, щоб з ними воювати. Тоді ті, що були при Юді, засурмили,

14. і почався бій. Погани були розбиті, і втекли на рівнину,

15. а ті, що були відстали ззаду, полягли всі від меча. Гналися за ними аж до Гезеру, до рівнини Ідумеї, Азоту та Ямнії, при якій полягло близько 3000 чоловік.

16. Юда, з військом завернувши з погоні, прийшов назад

17. і мовив до народу: «Не накидайтесь на здобич, бо мусимо далі воювати.

18. Горгій і його військо поблизу нас у горах. Стійте твердо тепер супроти наших ворогів, воюйте з ними, а опісля візьмете здобич спокійно.»

19. Не встиг Юда цих слів скінчити, аж ось із-за гори з'явилась частина війська

20. і побачила, що свої були примушені до втечі й що табір у вогні, бо дим, який побачили, дав знати, що сталося;

21. тож злякалися вони вельми, особливо, коли побачили військо Юди, готове до бою на рівнині,

22. і втекли всі у землю Філістимлянську,

23. а Юда повернувся тоді назад на грабунок табору. І забрано багато золота, срібла, блавату, кармазину й силу інших дорогих речей.

24. А як повернулися, то почали хвалити й благословляти небо, бо добре, бо милость його повіки.

25. Того дня ізраїльтяни осягнули велику перемогу.

26. Ті ж чужинці, що врятувались, прибувши до Лісія, оповіли все, що сталося,

27. а він, почувши те, збентеживсь і зневірився духом, бо з Ізраїлем не сталось так, як він того хотів би, й не збулось те, що цар йому звелів був.

28. Тому він другого року зібрав 60 000 добірних вояків і 5000 кінноти, щоб завоювати юдеїв.

29. Прибувши в Ідумею, вони отаборились у Бетцурі, і Юда вийшов їм навпроти з 10 000 чоловік.

30. Побачивши могутнє військо, він почав молитись і мовив: «Благословен єси, Спасителю Ізраїля, що знищив натиск велетня рукою Давида, слуги твого, що видав табір філістимлян у руки Йонатана, сина Саула та його зброєноші.

31. Отак замкни й оце військо в руці Ізраїля, твого народу. Ганьба нехай поб'є їхнє військо та їхню кінноту!

32. Нашли на них великий страх! Розбий їхню смілість, що в їхній силі. Нехай загинуть у своїй поразці.

33. Побий їх мечем тих, що тебе люблять, нехай тебе хвалять піснями всі ті, що знають твоє ім'я.»

34. Прийшло до бою, і з війська Лісія полягло близько 5000 чоловік, що впали на очах юдеїв.

35. І як побачив Лісій розгром війська свого й відвагу Юди та його вояків, що були готові чи жити, чи по-вояцькому згинути, повернувся в Антіохію, де найняв численніше військо, щоб піти знову на Юдею.

36. Тоді Юда та його брати сказали: «Оце розгромлений наш ворог! Ходім і очистьмо храм та посвятімо!»

37. І зібралось військо й пішло на гору Сіон.

38. Побачили вони храм спустошений, жертовник сплюгавлений, двері спалені, двори зарослі травою, немов у ліску або неначе десь у горах, а покої у руїнах, -

39. і розірвали на собі одежу, били себе в груди й сипали попіл собі на голову.

40. Потім упали обличчям до землі, засурмили на сполох і зняли голос до неба.

41. Тоді Юда велів своїм воякам воювати тих, що були у твердині, аж поки не очистять храму.

42. Вибрав він бездоганних священиків, ревнителів закону,

43. й очистили вони храм, забравши у нечисте місце сплюгавлене каміння.

44. Щождо сплюгавленого жертовника всепалень, то відбуто нараду, що з ним чинити,

45. і щасливо спало їм на думку зруйнувати його, щоб він не став їм ганьбою, бо погани були сплюгавили його;

46. отож його таки зруйновано, а каміння поскладано на горі храму, на підхожім місці, доки не з'явиться пророк, щоб дати про них якунебудь раду.

47. Взяли нетесаного каміння, за законом, і спорудили новий жертовник, такий, як перший,

48. і відбудували храм і все, що було в середині його, освятили двори,

49. зробили наново святий посуд і внесли ліхтар, кадильний жертовник і стіл у храм.

50. І запалили на жертовнику ладан, засвітили світичі на ліхтарі, що сяяли у храмі.

51. На стіл поклали хліби, розп'яли завіси і скінчили все, за що були взялись.

52. Двадцять п'ятого дня дев'ятого місяця - місяця Хаселев - 148 року встали вони вранці

53. і принесли, за законом, жертву на новім жертовнику для всепалень, що були зробили.

54. Жертовник був посвячений під спів пісень і під гру на гуслах, гарфах та цимбалах тієї самої пори й того самого дня, коли його погани були осквернили.

55. Увесь народ упав обличчям до землі, й поклонились та благословили небо, що дало їм перемогу.

56. Вісім день тривала посвята жертовника, і з радістю були принесені всепалення й жертви визволення й хвали.

57. Передню сторону храму приоздоблено золотими вінцями й маленькими щитами, поправлено двері й священичі покої, поставлено до них замки.

58. Вельми велика була радість у народі, а ганьба, що завдали її погани, була змита.

59. Тоді Юда та його брати й уся громада Ізраїля ухвалили, щоб дні посвяти жертовника святковано було у свою пору щороку 8 днів, починаючи від двадцять п'ятого дня місяця Хаселев, з радістю та веселощами.

60. Під ту ж саму пору обвели Сіон-гору навколо високим муром і збудували потужні башти, щоб погани, якби повернулися, знову не збурили святиню, як це зробили вони перед тим.

61. Юда поставив там залогу, щоб стерегти її; а щоб її укріпити, укріпив він і Бетсур, - щоб народ мав твердиню супроти ідумеїв.


I Knyga Makavejiv 5

І КНИГА МАКАВЕЇВ

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16

5. Битви проти сусідніх народів 1-54; розгром Йосифа та Азарії 55-62; здобутки Юди на півдні й на заході 63-68

1. Коли народи, що були навкруги, почули, що жертовник відновлено й що храм посвячено, як і перед тим, розлютувались вони вельми

2. й ухвалили знищити рід Якова, що жив серед них, і почали вбивати й вигублювати народ.

3. Юда воював проти синів Ісава в Ідумеї, в Акраваттані, бо вони оточили Ізраїля. Він, завдавши їм великої поразки, впокорив їх і забрав у них здобич.

4. Він пригадав собі також про злобу синів Беана, що були для народу сильцем і небезпекою, бо засідали по дорогах.

5. Він замкнув їх у баштах, обложив їх, видав їх на смерть і підпалив їхні башти з усіма тими, що там були.

6. Потім пішов на аммоніїв, де знайшов сильне військо й багатьох людей під проводом Тимотея;

7. звів з ними чимало боїв, розгромив і розбив їх.

8. Захопив також Язер із залежними від нього містами й повернувся в Юдею.

9. Тоді народи, що були в Гілеаді, зібрались на Ізраїля, на тих, що були в їхніх границях, щоб винищити їх; та ті втекли в Датема-твердиню

10. і вислали листи до Юди та його братів, кажучи: «Народи, що навколо нас, зібралися, щоб нас вигубити.

11. Вони готуються прийти й захопити твердиню, в яку ми повтікали. Тимотей на чолі їхнього війська.

12. Прийди ж тепер і вирятуй нас із рук їхніх, бо наших полягло вже сила,

13. і всіх наших братів, що у краї Тов, вибито; жінок їхніх і дітей забрано в неволю й майно розграбовано, при чім загинуло близько 1000 чоловік.»

14. Листи ці ще читано, аж ось надходять інші посланці з Галилеї, - одежа на них порвана, - оповідаючи те саме:

15. на них, мовляв, зібрались люди з Птолемаїди, з Тиру та Сидону, з усією Галилеєю поганських народів, щоб вигубити їх.

16. Коли почув про те Юда з народом, зібрались великі збори, щоб урадити, що їм чинити для допомоги братам, які були у скруті та на яких налягав ворог.

17. От і сказав Юда Симонові, братові своєму: «Вибери собі людей і піди, визволь братів, що в Галилеї, а я з братом моїм Йонатаном підемо в Гілеад.»

18. І лишив Йосифа, сина Захарії, та Азарію, вождя народу, з рештою війська в Юдеї, на варті,

19. наказавши їм: «Правте оцим народом і не нав'язуйте битви з поганами, поки ми не повернемося.»

20. І приділили Симонові 3000 чоловік, щоб ішли в Галилею, а Юді 8000 - у Гілеад.

21. І двигнувся Симон у Галилею й розпочав численні бої проти народів і розгромив їх,

22. і гнав їх аж до воріт Птолемаїди, і полягло отих поган зо 3000 чоловік, та й добич у них забрав він.

23. Потім зібрав юдеїв з Галилеї і з Арбатти з жінками та дітьми й з усім майном їхнім, і привів з радістю великою в Юдею.

24. Тим часом Юда Макавей та Йонатан, його брат, перейшли через Йордан і йшли три дні в пустині,

25. де здибали набатеїв, що прийняли їх і зустріли мирно та оповіли їм про все, що сталося з їхніми братами в Гілеаді,

26. що багато з них, мовляв, були замкнені в місті Босорра, Босор, Алемах, Хасфо, Макед, та Карнаїн, - усе це були міста укріплені й великі.

27. Та й в інших містах Гілеаду були теж замкнені, і ворог готувався на другий день напасти на ті твердині, захопити та винищити їх усіх в один день.

28. Тут Юда зо своїм військом притьмом звернув з дороги у Босорра-пустиню, здобув місто й витяв усіх чоловіків вістрям меча, захопив здобич і, спаливши місто,

29. відійшов уночі звідти й прибув до твердині.

30. Вранці, підвівши очі, побачили юдеї силу-силенну народу з драбинами та з знаряддям, щоб захопити твердиню, і виступили до бою.

31. Побачивши Юда, що бій почався, та що великий крик разом із звуком сурем знявся у місті аж до неба,

32. сказав своїм воякам: «Воюйте нині за братів ваших!»

33. І рушив трьома загонами на тили ворожі, сурмивши й молившись уголос.

34. І взнало військо Тимотея, що то був Макавей, і втекло від нього, а він завдав їм великого удару, так що того дня полягло їх близько 8000 чоловік.

35. Потім він повернув на Алем, напав на нього, здобув його і, вигубивши все чоловічої статі й забравши здобич, саме місто спалив.

36. А звідти двигнувся й здобув Хасфо, Макед, Босор і решту міст Гілеаду.

37. Після того Тимотей зібрав друге військо й отаборився проти Рафону, по той бік потоку.

38. Юда послав, щоб розвідатися про табір, і донесли йому: «До нього пристали всі народи, що навколо нас, - вельми велика сила.

39. Навіть арабів найняли собі на допомогу; вони отаборились по той бік потоку, готові йти проти тебе у битву.» І двигнувся Юда їм назустріч.

40. А Тимотей сказав начальникам свого війська, тоді як Юда зо своїм військом наближався до потоку: «Як він перейде до нас першим, ми не зможемо йому протистати, бо він буде сильніший від нас,

41. а як злякається й отабориться по той бік річки, ми перейдемо до нього і його переможемо.»

42. Скоро Юда прибув до потоку, розставив здовж нього народних писарів й наказав їм: «Не дозволяйте нікому зупинятись! Усі нехай ідуть до бою!»

43. Він перший перейшов проти ворога, а за ним увесь народ. І розгромив поган, що кинули зброю і повтікали у храм у Карнаїн,

44. але юдеї взяли місто і храм спалили з усіма, хто були в ньому. Отак був звойований Карнаїн, і не могли протиставитися Юді.

45. Юда зібрав ізраїльтян, що були в Гілеаді, від найменшого до найбільшого, жінок їхніх і дітей їхніх з усім майном їхнім - вельми велику силу, щоб вести їх в Юдею.

46. Прибули вони до Ефрону, великого й укріпленого міста, що лежало подорозі, так, що не можна було від нього відхилитись ні праворуч, ані ліворуч, лиш треба було пройти через нього.

47. Мешканці ж міста загородили їм перехід, закидавши камінням ворота.

48. Юда послав до них послів з мирними словами, так їм кажучи: «Ми пройдемо лише через вашу землю, щоб нам дістатись у наш край. Ніхто вам зла не заподіє, пройдем собі, та й годі.» Та ті не захотіли їм відчинити.

49. Тоді Юда звелів оголосити в таборі наказ, щоб кожен стояв на своїм місці,

50. і коли вояки вишикувались, Юда дав наказ увесь той день і всю ту ніч воювати проти міста, що нарешті піддалося.

51. Усіх чоловіків Юда витяв мечем, місто зрівняв із землею, забрав у нього здобич і пройшов через місто по трупах убитих.

52. Далі юдеї перейшли через Йордан у велику рівнину, що навпроти Бетшеану,

53. а Юда збирав відсталих позаду й підбадьорював народ протягом усієї дороги, аж поки не прибув у Юдею.

54. З радістю та веселощами вийшли вони на Сіон-гору і принесли всепалення, бо повернулись у мирі, ніхто з них не загинув.

55. Тоді як Юда і Йонатан були в Гілеаді, а Симон, брат його, у Галилеї перед Птолемаїдою,

56. Йосиф, син Захарії, та Азарія, начальники війська, довідались про славні подвиги в боях, що ті вчинили,

57. та й сказали: «Зробімо й собі ім'я, ходімо війною на поган, що навкруги нас!»

58. І дали наказ своєму військові і двигнулися на Ямнію.

59. Проти них вийшов з міста Горгій і ті, що були при ньому, і зав'язалась битва,

60. але Йосиф та Азарія були до ноги побиті, і гналися за ними аж до границь Юдеї, і полягло того дня зо 2000 ізраїльтян.

61. То була тяжка поразка для народу, бо вони не послухалися Юди та його братів, намисливши виявити хоробрість.

62. Та вони не були з роду тих мужів, через яких дано було Ізраїлеві спасіння.

63. Відважний Юда та його брати вславились вельми перед усім Ізраїлем і перед усіма народами, скрізь, де дійшло їхнє ім'я;

64. і приходили до них, щоб їх вітати.

65. Юда з братами двигнувся знову, щоб воювати синів Ісава у краї на південь, і розбив Хеврон із залежними від нього містечками, зруйнував його твердині, а башти спалив вогнем, усі навколо.

66. Далі рушив, щоб дістатись у край Філістимлянський, і перейшов через Марісу.

67. Того дня полягли в бою священики, що хотіли виявитися хоробрими й нерозважно виступили до бою.

68. Потім повернув Юда в Азот, у землю Філістимлянську, спалив тесаних бовванів, богів їхніх, награбував з міст здобичі й повернувся в Юдею.


I Knyga Makavejiv 6

І КНИГА МАКАВЕЇВ

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16

6. Смерть Антіоха 1-17: облога замку в Єрусалимі 18-27; Антіох Евпатор проти Юди 28-47; укладення миру 48-63

1. Цар Антіох, проходивши через горішні краї, почув, що в Персії є Елімаїс, місто, славне багатством, сріблом та золотом,

2. а в ньому храм вельми багатий, де були золоті панцері, щити та зброя, що там залишив був Олександер, син Филипа, цар македонський, що першим царював над греками.

3. Антіох прибув і намагався захопити місто й пограбувати його, але не міг бо ті, що були в місті, довідалися про його намір

4. та оружно виступили проти нього, так, що він, дуже прибитий, утік звідси геть, і повернувся у Вавилон.

5. Коли ж він був ще в Персії, сповістили його, що війська, які пішли були в Юдею - розбиті,

6. а Лісій, який був із сильним військом, двигнувся вперед, та мусів був утікати від юдеїв, що скріпилися завдяки зброї, силі та здобичі вельми великій, яку взяли від розбитих військ.

7. Юдеї повалили мерзоту, що її Антіох спорудив був на жертовнику в Єрусалимі, і храм, як перше, обвели високими мурами разом з Бетсуром, його містом.

8. І сталось, коли почув цар про все те, стривожився, почав вельми хвилюватись, упав на ліжко й захворів з горя, бо не так сталось, як йому бажалось.

9. Довго пробув він там, бо на нього все находив великий смуток, і він гадав, що має вмерти.

10. Скликав усіх своїх друзів і сказав їм: «Сон зник з моїх очей, від смутку мліє серце,

11. і сказав я у серці своїм: Яка печаль, який великий смуток найшов тепер на мене, - я, що був такий добрий та всіма люблений, коли був потужний,

12. тепер пригадую собі те зло, що заподіяв у Єрусалимі, коли забрав був увесь золотий та срібний посуд, що знаходився у ньому, та коли наказав був без причини винищити мешканців Юдеї.

13. Знаю, що через те спіткало мене лихо, й ось я гину у великім смутку на чужині.»

14. Прикликав він Филипа, одного з своїх друзів, і настановив його над усім своїм царством,

15. давши йому вінець свій, одежу й перстень, щоб він опікувався Антіохом, його сином, і приготував його до царства.

16. Цар Антіох помер там 149 року.

17. Лісій, довідавшись про смерть царя, настановив царем Антіоха, його сина, якого виховав був змалку, і назвав його Евпатором.

18. Ті, що були у твердині, оточили Ізраїля з усіх боків у храмі й усякими способами старались чинити йому зло й підтримувати поган.

19. Юда вирішив вигубити їх, тож скликав увесь народ свій, щоб їх обложити.

20. І зібрались юдеї, і 150 року обложили кріпость насипами й таранами.

21. Та дехто прорвався з облоги, і до них пристали деякі з перевертнів з-поміж Ізраїля,

22. а, прибувши до царя, сказали: «Коли ти вже вчиниш розправу і помстишся за братів наших?

23. Ми добровільно взяли служити батькові твоєму, жити за його наказами і бути слухняними супроти його розпорядків,

24. і через те земляки наші обложили кріпость, відсахнулись від нас, ба навіть повбивали тих із нас, що їм потрапили до рук, а наші маєтки розграбували.

25. І то не тільки на нас простягнули руку, але й на всі краї сусідні.

26. Ось бо й нині обложили вони кріпость у Єрусалимі, щоб її здобути; укріпили храм і Бетсур,

27. і як ти їх не випередиш прудко, то вони ще гіршого, ніж це, накоять, і ти не зможеш тоді спинити їх.»

28. Розгнівавсь цар, коли вчув те, і зібрав усіх своїх друзів, вождів свого війська і начальників кінноти.

29. І з других царств і з островів, що на морі, прибули теж до нього наймані війська,

30. і було число військ його 100 000 піхоти, 20 000 кінноти і 32 вишколені до війни слони.

31. Пройшли вони крізь Ідумею, отаборились біля Бетсуру і, спорудивши знаряддя, воювали чимало днів. А ті, прорвавши облогу, спалили те знаряддя й воювали мужньо.

32. Тоді Юда відступив від твердині й отаборився біля Бетзахарії навпроти царського табору.

33. Цар, уставши рано-вранці, двигнув своє військо швидко по дорозі до Бетзахарії, де вишикувались до бою війська й засурмили.

34. Перед слонами вояки поставили виноградний та шовковичний сік, щоб їх під'юдити до бою.

35. Тварин було розділено поміж рядами: до кожного слона було приставлено 1000 чоловік у броні сітчастій, з бронзовими шоломами на головах; до того 500 добірних їздців були приділені до кожної тварини.

36. Ці їздці випереджали кожен рух тварини: куди б вона не йшла, вони йшли разом з нею, і від неї не відставали.

37. На кожнім слоні була для захисту укріплена дерев'яна башта, прив'язана до нього поясами, а в кожній башті чотири вояки, що з неї билися, і його погонич - індієць.

38. Решту ж їздців розставив цар на однім і на другім крилі війська, щоб настрахати ворога й захистити ряди.

39. Коли ж сонце слало промені на золоті та бронзові щити, гори від них блищали й, неначе світичі, палали світлом.

40. Частина царського війська розсипалась по високих горах, частина ж по рівнині; усі посувалися спокійно і в порядку.

41. Усіх, хто чули гомін такого численного війська та його походу, і гуркіт зброї, проймав страх, бо військо було вельми велике й сильне.

42. Юда та його військо наблизились до місця битви, і полягло з царського війська 600 чоловік.

43. Єлеазар, що звався Аваран, побачив одну з тварин, яка була прибрана у царський панцер та перевищувала усіх інших, тож думав, що на ній був цар,

44. і, щоб спасти народ свій і придбати собі вічне ім'я, пожертвував самим собою.

45. Він сміло кинувся через ряди на неї і, мордуючи направо й наліво так, що ворог розділивсь перед ним сюди й туди,

46. підкравсь під слона, вдарив його мечем з-під споду й забив його. Слон поваливсь на землю поверх нього, і Єлеазар сконав там.

47. Юдеї, довідавшись про силу царства й запал царського війська, відступили.

48. Царські війська двигнулися назустріч юдеям у Єрусалимі, і цар отаборився проти Юдеї навпроти гори Сіону,

49. уклавши мир з мешканцями Бетсуру, що вийшли з міста, бо не мали харчів, щоб витримати облогу, - рік бо той був суботній.

50. Цар зайняв Бетсур і поставив там залогу, щоб його охороняти.

51. Він довго стояв табором перед храмом і поставив там тарани, машини, вогнеметалки, каменеметалки й скорпіони, щоб кидати з них стріли, а також і пращі.

52. Ті, що були в облозі, теж виставили машини проти машин, і війна затягнулась довго,

53. але харчів не було по засіках, бо то був сьомий рік, і втікачі, що врятувались від поган у Юдею, поїли те, що лишилося від запасів.

54. Мало мужів зосталось у храмі, бо голод наліг сильно, й інші порозбігались, кожен до себе додому.

55. Тим часом Лісій почув, що Филип, якого цар Антіох, ще за життя, настановив був виховувати свого сина Антіоха та приготувати його до царства,

56. повернувся з Персії і Мідії, разом з військами, які були пішли з царем, і намагається захопити владу.

57. От і вирішив він двигнутися чимдуж, тож і сказав цареві, начальникам війська й воякам: «Щодня нас меншає, харчів у нас мало, і місце, що облягаємо, укріплене добре, а тут ще й державні справи на нас налягають.

58. Подаймо оцим людям праву руку й укладімо мир із ними, а й з усім їхнім народом.

59. Даймо їм змогу жити за їхніми законами, як то було раніше, бо то з-за своїх звичаїв, які ми були скасували, скипіли вони гнівом і наробили цього всього.»

60. Сподобалося це слово цареві й начальникам, і він послав послів, щоб укласти мир з юдеями, і вони прийняли.

61. Цар і начальники заприсяглися, і щойно тоді юдеї вийщли з твердині.

62. Тоді цар увійшов на Сіон-гору і, розглянувши укріплене місце, зламав присягу, якою був поклявся, і велів зруйнувати мури навколо.

63. Потім рушив чимдуж і вернувся в Антіохію, де знайшов Филипа, що панував над містом але він вирушив на нього війною і зайняв місто силою.


I Knyga Makavejiv 7

І КНИГА МАКАВЕЇВ

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16

7. Алкім первосвящеником 1-25; невдатна воєнна виправа Ніканора 26-50

1. Димитрій, син Селевка, утік 151 року з Риму і, прибувши з кількома чоловіками у приморське місто, проголосив себе царем.

2. Коли він підходив до царського палацу своїх батьків, військо схопило Антіоха та Лісія, щоб привести їх до нього.

3. Довідавшись про те, він мовив: «Не показуйте мені їхніх облич!»

4. І військо їх убило, а на його царськім престолі сів Димитрій.

5. Прибули до нього всі беззаконні та нечестиві мужі з Ізраїля, з Алкімом, що хотів стати первосвящеником,

6. й обвинуватили народ перед царем, кажучи: «Юда з братами вигубив усіх твоїх друзів і нас вигнав з нашого краю.

7. Тож пошли котрогось мужа, що йому довіряєш; нехай прийде і погляне на усю ту руїну, яку той заподіяв нам і царському краєві, і нехай покарає їх і всіх тих, що їм допомагають.»

8. І вибрав цар Вакхида, з царських друзів, що правив по той бік Ріки і був великим вельможею в царстві та вірним цареві,

9. і вислав його й нечестивого Алкіма, якого назначив первосвящеником і доручив йому помститись на синах Ізраїля.

10. Пішли вони й прибули з великим військом у Юдею. Вакхид вислав послів до Юди та до його братів з мирними, але підступними словами,

11. та вони на його слова не звірилися, бо бачили, що ті прийшли з великим військом.

12. Однак, до Алкіма та Вакхида прибув гурток книжників, щоб домагатися справедливої угоди.

13. Першими із ізраїльтян були Асідеї, що прийшли до них просити миру.

14. Вони сказали: «Священик з Аронового роду прийшов з військом; він нас не покривдить.»

15. Вакхид говорив з ними мирними словами та поклявсь їм, кажучи: «Ми не заподієм ні вам, ні вашим друзям ніякого лиха.»

16. Ті повірили йому, а він схопив з них 60 чоловік і вбив їх в один день, згідно з написаним словом:

17. «Тіла святих твоїх і кров їхню розлили навкруги Єрусалиму, і нікому було їх поховати.»

18. Страх і жах напав на ввесь народ, що говорив: «Нема в них ні суду, ні правди, бо вони порушили угоду й присягу, що нею присягалися.»

19. Тоді Вакхид відступив від Єрусалиму і, отаборившись у Визеті, звелів схопити багатьох із тих, що перейшли були до нього, а й деяких з народу, повбивав їх і вкинув у великий колодязь.

20. Здавши край на Алкіма й зоставивши йому на допомогу військо, Вакхид вернувся до царя.

21. Алкім боровся за первосвященство,

22. і всі ті, що робили заколот у своєму народі, зібрались до нього, захопили юдейську землю й накоїли в Ізраїлі багато лиха.

23. Побачив Юда усе те зло, яке Алкім із своїми прибічниками чинив в Ізраїлі, а яке перевищило те, що коїли погани,

24. і став обходити всі юдейські місцевості, щоб помститися на мужах, які перебігли до ворога, і не дозволив їм більше робити наскоків на край.

25. Побачивши, що Юда з помічниками скріпився, Алкім зрозумів, що не зможе їм протистати. Повернувся отже до царя, й оскаржив їх у тяжких злочинах.

26. Тоді цар послав Ніканора, одного з своїх найславніших начальників, що ненавидів Ізраїля і був його ворогом, і наказав йому винищити той народ.

27. Прибув Ніканор у Єрусалим з великою силою і вислав до Юди та його братів послів з мирними, але підступними словами, кажучи:

28. «Чого нам битись між собою? Я прийду з невеличким супроводом, щоб вас зустрінути в мирі.»

29. Прийшов він до Юди, й обидва вони привітались мирно, але вояки були напоготові, щоб схопити Юду.

30. Довідавсь Юда, що той прийшов із підступом до нього, і, налякавшись, не хотів більше його бачити.

31. Ніканор же здогадався, що його замисли відкрито, і двигнувся війною проти Юди біля Кафарсаламу.

32. У Ніканора полягло близько 500 чоловік, а решта втекла в Давидгород.

33. Після того Ніканор зійшов на Сіон-гору. Кілька священиків із храму й дехто з старших народу вийшли, щоб його привітати мирно й показати йому всепалення, що приносилося за царя.

34. Та він, глузуючи, насміхався з них, збезчестив їх, говорив з ними згірдливо

35. й у гніві так поклявсь: «Як Юда з військом не буде сьогодні виданий мені у руки, то, коли повернуся переможцем, спалю дім цей.» І відійшов у великім гніві.

36. Священики повернулись і, ставши перед жертовником та святинею, почали плакати, кажучи:

37. «Ти вибрав дім цей, щоб у ньому прикликувано твоє ім'я та щоб він був домом молитви й благання для твого народу.

38. Пометися над цим чоловіком та над його військом: нехай від меча вони поляжуть. Згадай їхні богохульства, не дай щоб довше жили.»

39. І вийшов Ніканор з Єрусалиму й отаборився біля Бетхорону, де приєдналось до нього сирійське військо.

40. А Юда розташував свій табір - 3000 чоловік - в Адасі й почав молитись:

41. «Коли посли асирійського царя стали богохулити, вийшов твій янгол і вбив 185 000.

42. Отак розбий і нині перед нами оце військо, щоб інші знали, що він говорив богохульство на твою святиню. Суди його за його злобою!»

43. Тринадцятого дня місяця Адара війська розпочали бій; військо Ніканора було розгромлене, і сам він поліг першим у бою.

44. Побачивши, що Ніканор упав, його вояки кинули зброю й повтікали.

45. Юдеї цілий день гналися за ними, від Адаси аж до околиць Гезери, і сурмили позаду на сполох.

46. Скрізь, з усіх селищ Юдеї вийшли люди й напали на них, так що завернули їх знову проти погоні. Усі полягли від меча, ніхто з них не лишився.

47. Тоді юдеї захопили перевелику здобич, відтяли Ніканорові голову і праву руку, що її гордо він простягнув був, і принесли в Єрусалим, щоб виставити напоказ.

48. Народ був дуже радий і святкував той день, немов великий день радощів.

49. І було схвалено святкувати той день щороку тринадцятого Адара.

50. Юдея на деякий .час зазнала спокою.


I Knyga Makavejiv 8

І КНИГА МАКАВЕЇВ

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16

8. Потуга римлян 1-16; союз Юди з Римом 17-32

1. І почув Юда про славу римлян, про їхню велику силу, про те, що вони доброзичливі супроти тих, хто пристає до них; що вони укладають дружбу з усіма тими, хто до них приходить; що то народ вельми могутній.

2. Йому оповіли про їхні війни та про їхні подвиги проти галатів, як вони цих підбили й присилували їх платити данину;

3. про те, що в Еспанії зробили, що заволоділи покладами золота та срібла, які там були;

4. про те, як своїм розумом та витривалістю підбили увесь той край, хоч край той був від них вельми далеко; про царів, що нападали на них із кінців світу, аж поки ті не знищили їх дощенту, завдавши їм великого удару; про те, як інші царі їм щороку платять данину;

5. про те, як вони в бою розбили Филипа та Персея, македонського царя, і розгромили інших, що були на них повстали;

6. про Антіоха, великого царя Азії, що двигнувся був на них війною із 120 слонами, кіннотою, колісницями та з превеликим військом, і як вони розбили його;

7. як вони взяли його живцем і примусили його самого та його спадкоємців на царському престолі платити тяжку данину, дати закладників і відступити

8. із своїх країв Індію, Мідію та Лідію, найкращі з своїх земель, що їх, забравши в нього, дали вони цареві Евменові;

9. як греки задумали піти на них, щоб звести їх зо світу,

10. та римляни, довідавшись про те, вислали проти них тільки одного воєводу, що розбив їх у бою, і багато з них полягло трупом, а їхніх жінок з дітьми він забрав у полон, здер з них велику здобич, підбив під себе край їхній, зруйнував твердині й зробив їх рабами аж по цей день.

11. Щодо решти царств та островів, які колинебудь їм спротивились, то вони їх знищили й підкорили, а з друзями своїми й з тими, що їм довіряли, зберегли дружбу.

12. Вони завоювали царів близьких і далеких. Усі про них чули, їх боялись.

13. Кому вони хочуть допомогти, щоб царювати, ті царюють, і кого хочуть, того скидають, і вони сильно зросли.

14. Однак при тому всьому, ані один з них не вклав собі на голову вінця, ані не носив багряниці, щоб у ній пишатись.

15. Вони зробили собі раду, й 320 радників радяться ввесь час про народ, щоб його справи були в доброму порядку.

16. Вони щороку довіряють владу одному, щоб правив ними та володів усім їхнім краєм. Всі слухаються одного, і ні заздрощів, ні ревнощів нема між ними.

17. І вибрав Юда Евполема, сина Іоана, сина Акко, та Ясона, сина Єлеазара, і послав їх у Рим, щоб укласти союз та дружбу

18. й щоб скинути з себе ярмо, бо бачили вони, як грецьке царство робило Ізраїля рабами.

19. Пішли ті в Рим, -дорога ж дуже довга,.- і прибули доради та й, промовляючи, так сказали:

20. «Юда Макавей з братами та народ юдейський послав нас до вас, щоб укласти з вами союз та мир і щоб ви записали нас між вашими союзниками та друзями.»

21. Сподобалось тим це слово.

22. Ось відпис договору, що його римляни на бронзових таблицях написали та вислали в Єрусалим на пам'ять для юдеїв про мир та союз:

23. «Гаразд хай буде римлянам та юдейському народові на морі й на суші повіки! Нехай далеко будуть від них меч та ворог!

24. Як вибухне війна перше проти Риму чи когобудь з його союзників на всім просторі їхньої держави,

25. народ юдейський буде битись у них при боці, коли нагода їм дозволить, із щирого серця.

26. Ворогам не постачатимуть і не даватимуть ні хліба, ні зброї, ні грошей, ані суден, - як Рим постановив, - і, нічого не порушуючи, будуть вони додержувати ці зобов'язання.

27. Так само й римляни, коли б на народ юдейський напав хтось перший, будуть при боці в них із душі битись, так, як обставини те вкажуть.

28. Напасникові ні хліба, ні зброї, ні грошей, ані суден, - нічого не даватимуть, як Рим постановив, і ці зобов'язання вони будуть додержувати без обману.

29. На таких умовах римляни заключили союз з народом юдейським.

30. Коли ж по цій угоді, чи то одні, чи другі, захочуть щось додати або відняти, вони те зроблять, як їм буде завгодно, і те, що додадуть чи віднімуть, буде чинним.

31. Про лиха ж, що їх цар Димитрій завдає Юдеям, ми йому написали: Навіщо давиш своїм ярмом наших друзів та союзників - юдеїв?

32. Як ще раз будуть скаржитися на тебе, ми боронитимемо їхні права й битимемося з тобою на морі й на суходолі.»


I Knyga Makavejiv 9

І КНИГА МАКАВЕЇВ

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16

9. Поразка й смерть Юди 1-22; Йонатан -провідник 23-53; макавейська партія проти греків 54-73

1. Почувши, що Ніканор з військом полягли у бою, Димитрій послав знову в Юдею Вакхида й Алкіма на чолі правого крила.

2. І двигнулися вони по дорозі в Галгалу та обложили Маїсалот, що в Арбелах, і, здобувши його, вибили багато людей.

3. Першого місяця 152 року вони отаборились під Єрусалимом,

4. потім з 20 000 піхоти і 2000 кінноти пішли походом на Берет.

5. Юда з 3000 добірних вояків розташувався табором в Еласі.

6. Побачивши велику силу ворожих військ, вельми настрахались, і багато з них утекли з табору, так, що там зосталось тільки 800 чоловік.

7. Побачив Юда, що його табір почав розбігатися саме тоді, як бій надходив, і серце його краялося, бо не було більше часу їх зібрати.

8. Він з одчаю мовив до тих, що лишились: «Устаньмо й сміливо ходімо проти противників! Може, таки зможемо проти них воювати!»

9. Та військо його відмовляло: «Тепер ми нічого не зможемо зробити, хібащо тільки врятувати наше життя. Потім ми повернемося назад з братами й будемо битись, а тепер нас мало.»

10. Юда ж відрік: «Нехай того не буде, щоб таке чинити, - від них утікати! Якщо вже настав для нас час, помремо як хоробрі за наших братів і не дамо заплямити нашої слави.»

11. І вийшло військо з табору, і стало до зудару з ними. Кінноту розділено на дві частини. Пращники й лучники йшли попереду, всі найвідважніші теж були в перших лавах, тоді як Вакхид був на правім крилі.

12. Лава посувалася з обидвох сторін під звук сурем. Ті, що були при Юді, й собі засурмили,

13. і земля тряслась від гуркоту військ. Битва тривала від ранку аж до вечора.

14. Побачивши, що Вакхид і ядро війська були праворуч, Юда зібрав навколо себе щонайхоробріших,

15. розбив праве крило і гнався за ними аж до схилів гори Азоту.

16. Тоді ліве крило, вглядівши, що праве розбите, повернулось навздогін за Юдою і тими, що були з ним, і гналися за ними з тилу.

17. Бій був запеклий, і з одного й з другого боку полягло багато вбитих.

18. Поліг і Юда, а решта повтікали.

19. Йонатан і Симон узяли Юду, свого брата, і поховали у гробниці його предків у Модіні.

20. Увесь Ізраїль плакав за ним вельми і влаштував йому довгу жалобу, та й, голосячи багато днів, промовляли:

21. «Як же то міг полягти витязь, який рятував Ізраїля?»

22. Решта дій Юди, його воєн, подвигів, які він учинив, та величі його не були записані, бо їх вельми багато було.

23. Після смерти Юди беззаконні знову піднесли голову по всіх місцевостях Ізраїля, і знову з'явилися ті, що чинять несправедливість.

24. Того часу настав дуже великий голод, так що здавалось, ніби сама земля перейшла на ворожий бік.

25. Тоді Вакхид вибрав нечестивих людей і настановив їх над краєм панами;

26. ті заходилися вишукувати та вивідувати про друзів Юди і приводити їх до Вакхида, а цей карав їх і насміхався з них.

27. І настав в Ізраїлі такий великий утиск, якого не було, відколи не з'явився більш пророк.

28. Тоді зібралися всі друзі Юди та сказали Йонатанові:

29. «Відтоді, як помер брат твій Юда, немає мужа, схожого на нього, щоб виступити проти ворогів, Вакхида та тих, що ненавидять народ наш.

30. Отож: ми й вибрали тебе сьогодні, щоб ти був замість нього нашим начальником і вождем та провадив наші війни.»

31. Тоді Йонатан перейняв провід на себе, посівши місце Юди, свого брата.

32. Довідався про це Вакхид і шукав, як би його вбити.

33. Почули про те Йонатан, Симон, його брат, і всі, що були при ньому, і втекли в пустиню Текоа, де й отаборились при колодязі Асфар

34. Дізнався про це Вакхид у день суботній і з усім своїм військом перейшов через Йордан.

35. Йонатан послав був свого брата, начальника ватаги, до набатеїв, своїх приятелів, щоб дозволили примістити в них його великий обоз.

36. Але з Медави вийшли потомки Ямбрі й схопили Іоана з усім, що було в нього, і віддалилися з добиччю.

37. Та після того Йонатанові й Симонові, його братові, дали знати, що потомки Ямбрі справляють бучне весілля і з великою врочистістю ведуть з Надавату молоду, дочку одного з могутніх ханаанських вельмож.

38. Тоді вони, пригадавши кров брата свого Іоана, пішли й сховались у гірському сховищі.

39. Підвівши очі свої, побачили серед гармидеру почет з великими дарунками; то був молодий, що з своєю дружбою й братами йшли назустріч із бубнами, музиками та силою всякого знаряддя.

40. Встали юдеї з засідки й, кинувшись на них, стали їх бити. Багато було вбито й поранено, решта ж утекла в гори, а було взято й усю їхню здобич.

41. Отак весілля стало для них смутком, а музики - плачем.

42. І помстившися за кров свого брата, вони повернулись до багнистих берегів Йордану.

43. Почув про це Вакхид і прийшов суботнього дня з великим військом на береги Йордану.

44. Тоді Йонатан сказав тим, що були при ньому: «Встаньмо до бою за життя наше, бо сьогодні воно не так, як учора чи й позавчора.

45. Ось бо війна і спереду й ззаду нас, звідсіль і звідтіль вода Йордану, багно й хащі, нема нам куди втікати.

46. Ось час закликати голосно до неба, щоб нам урятуватись від руки ворогів наших.»

47. І розпочався бій: Йонатан простягнув руку, щоб ударити Вакхида, та той від нього назад відхилився.

48. Тут Йонатан і ті, що були при ньому, кинулись уплинь у Йордан і перепливли на той бік, але вороги не переправились через Йордан, щоб гнатися за ними.

49. Того дня полягло у Вакхида з 1000 чоловік.

50. Повернувшись у Єрусалим, Вакхид став будувати укріплені міста в Юдеї; твердиню в Єрихоні, Емаусі, Бетороні, Бетелі, Тамматі, Фаратоні й у Тефоні, з високими мурами й воротами на засувах,

51. і поставив у них залогу, щоб непокоїти Ізраїля.

52. Він укріпив також міста Бетсур і Гезеру й замок, зоставивши війська й запаси харчів у них.

53. Узяв як закладників синів вельмож краю і залишив їх під вартою у твердині в Єрусалимі.

54. Року 153, другого місяця, звелів Алкім усунути мур внутрішнього двору святині, чим зруйнував працю пророків, - і почали його валити.

55. Та тоді вхопив Алкіма параліч, і його робота припинилась. Йому заціпило уста, так що він не міг промовити й слова або розпорядитися щодо дому.

56. Тоді помер Алкім у великих муках.

57. Побачивши ж, що Алкім помер, Вакхид повернувся до царя, і земля Юдейська зазнала спокою на 2 роки.

58. Всі нечестиві влаштували нараду, кажучи: «Ось Йонатан із своїми прибічниками живуть собі спокійно та безпечно. Приведім тепер Вакхида, і він захопить їх усіх за одну ніч.»

59. І пішли вони до нього й умовилися з ним.

60. І вирушив Вакхид з великим військом, пославши потайки листи всім своїм союзникам у Юдеї, щоб вони схопили Йонатана та його прибічників; та їм не пощастило, бо задум їхній викрито.

61. Зате вони схопили близько 50 з видатних краю, що були на чолі змови, і їх убили.

62. Тоді Йонатан і Симон з прибічниками відійшли в Бетбасі, що в пустині. Вони відбудували те, що було зруйноване там, й укріпились.

63. Довідавшись про те, Вакхид зібрав усе своє військо й повідомив наперед своїх прибічників у Юдеї.

64. Прибувши сам, отаборився біля Бетбасі, і кілька днів брав його приступом, спорудивши машини.

65. Йонатан залишив Симона, брата свого, у місті, а сам вийшов в околицю з невеликим загоном

66. і розбив Одомера та його братів, а й синів Фасірона, у шатрах їхніх. Отак почались перші їхні вдатні діла, і вони вбивались у силу.

67. Симон же з прибічниками, вирвавшися з міста, підпалили машини,

68. і воювали проти Вакхида, що, розбитий, вельми засмутився, бо його намір і похід пішли нінащо.

69. Розлютившись на беззаконних, що нараяли йому йти в похід, він убив багатьох із них і вирішив повернутись у край свій.

70. Дізнавсь про це Йонатан і вислав послів до нього, щоб укласти мир і повернути бранців.

71. Вакхид прийняв його, вчинив згідно з тими умовами й присягнув йому, що не буде спричинювати йому шкоди по всі дні життя свого.

72. І видав йому бранців, що забрав був раніше в Юдеї, і повернувшись назад у край свій, вирішив більш не повертатись у край Юдейський.

73. Отак меч відпочив в Ізраїлі. Йонатан осівся в Махмасі, де почав правити народом, та винищив безбожних з-поміж Ізраїля.


I Knyga Makavejiv 10

І КНИГА МАКАВЕЇВ

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16

10. Йонатан та Олександер Балас 1-21; Пропозиція Димитрія 22-47; смерть Димитрія 48-50; весілля у Птолемаїді 51-66; Димитрій II 67-73; перемога Йонатана над Аполлонієм 74-89

1. Року 160 Олександер Епіфан, син Антіоха, прибув на кораблі й зайняв Птолемаїду, де його прийняли, і став він царем.

2. Почувши цар Димитрій про те, зібрав велику, силу війська й вийшов проти нього на війну.

3. Димитрій вислав до Йонатана лист, написаний мирними словами, щоб підлеститись йому,

4. бо він собі так думав: «Поспішімся укласти мир з ним раніш, ніж він укладе його проти нас із Олександром,

5. він бо згадає усе те зло, що ми накоїли йому, його братам та народові.»

6. І дав йому владу збирати військо, кувати зброю, називати себе його союзником, а й наказав повернути йому його закладників, що були у твердині.

7. Йонатан пішов у Єрусалим прочитати лист перед усім народом і тими, що були у твердині.

8. Огорнув їх великий страх, коли почули, що цар дав йому владу збирати військо,

9. і залога, що була у кріпості, видала Йонатанові закладників, а він віддав їх батькам їхнім.

10. І Йонатан замешкав у Єрусалимі й заходився відбудовувати та поновлювати місто.

11. Він звелів будівничим вивести мури й оточити Сіон-гору тесовим каменем, щоб її укріпити, і вони так зробили.

12. І повтікали чужинці, що були у твердинях, збудованих Вакхидом;

13. кожний з них покидав своє місце й повертався у свій край.

14. Лише у Бетсурі зостались деякі з тих, що покинули закон та заповіді: був бо то їхній притулок.

15. Цар Олександер зачув про ті обіцянки, які Димитрій послав був до Йонатана. Йому оповідали й про війни та про подвиги, що їх він з братами вчинив, і труди, яких вони зазнали,

16. тоді і промовив: «Хіба ж ми знайдемо другого такого? Зробімо його нашим другом і союзником!»

17. І написав до нього і вислав йому листи такого змісту:

18. «Цар Олександер братові Йонатанові, привіт!

19. Ми чули про тебе, що ти муж сильний і гідний стати нашим другом.

20. Тим ми й настановляємо тебе сьогодні первосвящеником твого народу та дозволяємо тобі називатися другом царським - і вислав йому багряницю та золотий вінець, - щоб ти пильнував наших справ і плекав дружбу з нами.»

21. І одягнувся Йонатан у святу одежу, сьомого місяця, 160 року, на свято Кучок, і назбирав війська й наготував зброї.

22. Почувши про все те, Димитрій засмутився й мовив:

23. «Що ми вчинили? Таж Олександер випередив нас, заприязнившись із Юдеями, щоб скріпитися!

24. Я теж їм напишу потішливими словами, обіцяючи їм пошану та гостинці, щоб вони стали мені на допомогу.»

25. І вислав їм такий лист: «Цар Димитрій народові юдейському, привіт!

26. Що ви дотримали договір з нами, залишились у нашій дружбі й не пристали до ворогів наших, почули ми про те й звеселились.

27. Тож нині бережіть і надалі твердо вашу нам вірність, а ми вам відплатимо добром за те все, що ви нам чините.

28. Ми дамо вам багато полегш й подаруємо гостинців.

29. Я вже тепер відпускаю вам і звільняю всіх юдеїв від податків, від податку соляного та коронного.

30. Щождо третини посіву та половини плодів з дерев, які мені належить узяти, то я віднині й надалі їх відпускаю, не буду їх брати з Юдеї та трьох округ, що були приділені до неї, з Самарії та Галилеї, віднині й на ввесь прийдешній час.

31. Єрусалим хай буде святим містом, вільним від податків, а й його околиці, його десятини та приноси.

32. Я зрікаюся й влади над твердинею в Єрусалимі й передаю її первосвященикові, щоб він у ній поставив залогу, яку захоче, для її оборони.

33. Усіх юдеїв, як далеко б вони не потрапили з Юдеї в полон, на всіх границях мого царства, я випускаю на свободу, без викупу. Я всіх звільняю від податків, навіть тваринних.

34. Свята всі й суботи, нові місяці та дні, призначені для богослужби, три дні перед святом і три по святі, - усі нехай будуть днями пільги та полегш для юдеїв, що живуть у моїм царстві,

35. і ніхто не буде мати права коїти що-небудь і докучати комусь із них У будь-якій справі.

36. І царське військо буде навербоване з 30 000 юдеїв-воїнів, які одержать платню, що належиться всім царським військам.

37. З них деяких поставлять по видатніших царських твердинях, а з-поміж цих будуть поставлені на довірочні служби в царстві. Дозорці їхні та їхні начальники будуть з-поміж них вибирані, і вони житимуть за своїми законами так, як наказав цар у Юдеї.

38. А ті три округи, що були від Самарії приділені до Юдеї, будуть становити частину Юдеї, щоб залежали від одного й не слухали ніякої іншої влади, крім первосвященика.

39. Птолемаїду з її околицями я дарую святині, що в Єрусалимі, на покриття видатків храму.

40. Крім того, я дам щороку 15 000 шеклів срібла з царських скарбниць, а ці гроші мають бути взяті з околиць, де це можливо.

41. Вся задишка, що її збирачі минулими роками не віддали, як було раніше, віднині дається на потребу храму.

42. До цього 5000 шеклів срібла, що їх брано щороку з прибутків храму, теж будуть відпущені, бо вони належать священикам, що служать.

43. Ті, що сховалися до храму в Єрусалимі й до всіх його притворів, чи то через податки царські, чи через якунебудь повинність, будуть безпечні з усім, що мають у моїм царстві.

44. Видатки на будову та на віднову храму теж робитимуть із царських прибутків,

45. а й видатки на будову мурів Єрусалиму та на його зміцнення навколо братимуться з царських прибутків; так само й на будову мурів у Юдеї.»

46. Та Йонатан з народом, почувши ці слова, не йняв їм віри й не прийняв їх, бо він пам'ятав те велике лихо, яке Димитрій заподіяв Ізраїлеві, і як він сильно утискав їх.

47. Вони воліли Олександра, бо він перший звернувся до них з мирними словами, і вони були його союзниками завжди.

48. Тоді Олександер зібрав велику силу війська й двигнувся в похід проти Димитрія.

49. Обидва царі розпочали битву, але військо Димитрія було присилуване до втечі. Олександер кинувсь навздогінці за ним і переміг.

50. Він бився завзято аж до заходу сонця. Того дня поліг у бою Димитрій.

51. Тоді Олександер вислав послів до Птолемея, єгипетського царя, з такими словами:

52. «Тільки-що повернувсь я у своє царство й сів на престолі моїх батьків та захопив владу, розбивши Димитрія і зайнявши нашу країну, -

53. коли я розпочав з ним війну, ми його розгромили і його військо, і сіли на його царському престолі -

54. то й укладімо собі один з одним дружбу. Видай мені дочку твою за жінку, а я буду твоїм зятем і дам тобі і їй дарунки, що будуть тебе гідні.»

55. Цар Птолемей відповів так: «Щаслив той день, коли ти, повернувшись у землю батьків твоїх, сів на їхнім престолі царськім!

56. Зроблю для тебе, як ти написав був. Вийди мені назустріч у Птолемаїду, де ми побачимось один з одним і я стану твоїм тестем, як ти був мовив.»

57. І рушив Птолемей з Єгипту, сам він і Клеопатра, його дочка, і 162 року прибув у Птолемаїду.

58. Назустріч йому вийшов цар Олександер, за якого цар Птолемей ! видав свою дочку, і справив їм весілля у Птолемаїді з великою пишнотою, як то царям личить.

59. Цар Олександер написав Йонатанові, щоб він прийшов до нього на стрічу;

60. і той вибрався великопишно в Птолемаїду й зустрівся там з обидвома царями та й дав їм і їхнім друзям срібла, золота та силу дарунків, тож тим робом їм приподобався.

61. Тут же зібрались проти нього нікчемні людці з Ізраїля, перевертні, щоб оскаржити його, та цар їх не послухав.

62. Він звелів зняти з Йонатана його одежу й надягнути на нього багряницю; так і зроблено.

63. І посадив він його біля себе і сказав своїм вельможам: «Вийдіть із ним посеред міста й оголосіть, щоб його ніхто ні в чому не оскаржував та щоб ніхто йому нічим не докучав.»

64. Коли ж його обвинувачі побачили його славу, ще проголосив окличник, і його самого; одягненого в багряницю, - усі повтікали.

65. Цар надав йому великої слави й записав його поміж перших своїх друзів, призначив його воєводою і правителем.

66. І Йонатан повернувся в Єрусалим у мирі й радості.

67. Року 165 Димитрій, син Димитрія, прибув з Крети у землю своїх батьків.

68. Почув про це цар Олександер і, вельми засмутившись, повернувся в Антіохію.

69. Тоді Димитрій настановив управителем Келесирії Аполлонія, а цей стягнув велике військо й отаборився біля Ямнії, звідки й послав послів до Йонатана, щоб вони сказали:

70. «Тільки ти єдиний повстаєш проти мене. Я став сміховиськом і ганьбою через тебе! Чого ти хоробруєш проти нас у горах?

71. Коли ти довіряєш своїм військам, зійди до нас на рівнину, і там поміряємось один з одним, бо сила міст зо мною.

72. Спитай і розвідайся, хто я такий і хто ті, що мені допомагають. І скажуть тобі, що ти не витримаєш перед нами, бо ваші батьки двічі мусіли були втікати у своїй країні.

73. Ось і тепер не встоїшся проти кінноти і проти такої сили на рівнині, де нема ні каміння, ні скелі, ані місця, і куди б утікати.»

74. Почувши ці слова Аполлонія, Йонатан вельми образився. Він вибрав 10 000 чоловік і вийшов з Єрусалиму. Брат його Симон пішов йому назустріч із допомогою.

75. Він розташувався табором навпроти Яффи, та ті, що були в місті, замкнули браму, бо в Яффі була залога Аполлонія. Юдеї кинулися здобувати її,

76. і мешканці зо страху відчинили браму, тож Йонатан захопив Яффу.

77. Довідавшись про те, Аполлоній вирушив з трьома тисячами кінноти й великим військом і попрямував на Азот, так, мов би хотів пройти тудою, а насправді посунувся на рівнину, бо мав силу кінноти, на яку покладався.

78. Йонатан гнався за ним іззаду аж до Азоту, і війська зчепились у бою.

79. Аполлоній лишив у засідці в тилу Юдеї 1000 кінноти,

80. але Йонатан дізнався, що в тилу у нього є засідка. І оточило його військо й кидали на народ стріли від ранку до вечора,

81. але народ, як наказав був Йонатан, стояв міцно, хоч їхні коні й потомились.

82. Тоді Симон висунув наперед своє військо, і закипів бій з піхотинцями, бо кіннота була виснажена. Сирійців розгромлено й кинулись вони урозтіч.

83. Кіннота порозбігалась на рівнині; вони втекли в Азот і ввійшли в Бетдагон, капище їхнього боввана, щоб там урятуватись.

84. Та Йонатан підпалив Азот і міста навколо, набрав здобичі й спалив храм Дагона й тих, що туди повтікали.

85. Тих, що полягли від меча, з тими, що були спалені живцем, було разом близько 8000 чоловік.

86. Двигнувся Йонатан звідти й отаборився під Аскалоном, мешканці якого вийшли йому назустріч з великою шанобою.

87. Потім Йонатан із своїми повернувся в Єрусалим з великою здобиччю.

88. Довідавшись про те, цар Олександер додав йому ще більшої прослави

89. і вислав золоту запинку, що звичайно дається царським родичам; так само дав йому у власність Аккарон з усією його землею.


I Knyga Makavejiv 11

І КНИГА МАКАВЕЇВ

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16

11. Сумерк і кінець Олександра 1-19; поєднання Йонатана з Димитрієм П 20-53; Антіох VI та Йонатан 54-74

1. Єгипетський цар зібрав численні війська, як пісок при березі моря, і силу суден, і шукав як би підступом заволодіти царством Олександра, щоб приєднати його до свого царства.

2. Він вирушив у Сирію з мирними словами, і мешканці міст робили йому вхід вільним і виходили йому назустріч, бо такий був наказ від Олександра - виходити йому назустріч, він бо був його зятем.

3. Та Птолемей, як тільки входив у якесь місто, лишав у кожнім військо як залогу.

4. Коли він зблизився до Азоту, йому показано спалений Храм Дагона, Азот і його околиці в руїнах, порозкидані трупи, а деякі з них попалені під час війни, -а їх навалено цілі купи по дорозі, де він проходив.

5. Цареві оповіли все, що вчинив Йонатан, щоб його оганьбити, та він мовчав.

6. Йонатан вийшов назустріч цареві в Яффу з великою пишністю, і вони привіталися взаємно й там переночували.

7. Потім Йонатан випровадив царя аж до річки, що зветься Елевтер, і повернувся в Єрусалим.

8. Цар Птолемей опанував містами, що при морі, аж до приморської Селевкії, а й лихе намислив супроти Олександра.

9. Тому й вислав послів до царя Димитрія з такими словами: «Нум лишень, укладімо союз між собою: я дам тобі мою дочку, що була за Олександром, то й будеш царювати над царством твого батька,

10. бо я розкаявся, що видав мою дочку за нього, він бо шукав мене убити.»

11. Так обмовляв його, бо зазіхав на його царство,

12. і, забравши в нього свою дочку, дав її Димитрієві, і розірвав з ним, і стала явною їхня ворожнеча.

13. Птолемей увійшов в Антіохію й вклав собі на голову корону Азії, тож мав на собі дві корони: Єгипту й Азії.

14. А Олександер був у ту пору в Килікії, бо люди тих країв повстали проти нього.

15. Почувши про все те, Олександер виступив проти Птолемея на битву. Птолемей теж вирушив йому назустріч із сильним військом і присилував його до втечі.

16. І втік Олександер в Арабію, щоб там знайти притулок, але що Птолемей став переможцем,

17. то араб Завдієл відтяв Олександрові голову й послав Птолемеєві.

18. Та по трьох днях помер і Птолемей, а залогу, що він був розставив по твердинях, вибили ті, хто жили у твердинях.

19. Отак 167 року Димитрій став царем.

20. Того часу Йонатан зібрав юдеїв, щоб відвоювати кріпость, що в Єрусалимі, і виставив проти неї силу споруд.

21. Деякі нечестивці, ненависники власного народу, пішли до царя й оповіли йому, що Йонатан облягав твердиню.

22. Почувши про те, цар розгнівався, а розвідавшись добре, негайно двигнувся, прибув у Птолемаїду й звідти письмово звелів Йонатанові зняти облогу й чимдуж прибути до нього у Птолемаїду на нараду.

23. На звістку про це, Йонатан звелів далі провадити облогу, а сам, вибравши з Ізраїля старших та священиків, удався на небезпеку.

24. Взяв він із собою срібла, золота, одежі й силу інших дарунків і пустився в дорогу до царя в Птолемаїду й знайшов ласку в нього.

25. Деякі зрадники власного народу підняли на нього скаргу,

26. та цар учинив з ними так, як його попередники, й вивищив його над усіма своїми друзями.

27. Він затвердив за ним первосвященство й усі інші привілеї, які той раніше мав, і зачислив його між своїх перших друзів.

28. Йонатан попросив у царя звільнити від податків Юдею, три округи й Самарію, та обіцяв йому 300 талантів.

29. Цар згодився й написав про те все Йонатанові листа, що звучав так:

30. «Цар Димитрій братові Йонатанові та юдейському народові, привіт!

31. Ми посилаємо також і вам відпис листа, який ми були написали відносно вас до Ластена, нашого родича, щоб і ви про нього знали:

32. Цар Димитрій батькові Ластенові, привіт!

33. Ми постановили творити добро юдейському народові, нашим друзям, що зберіга ють все, що справедливе супроті нас, за їхню доброзичливість до нас

34. Тому ми поступаємось їм землею юдейською і трьома округами: Афаїремою, Ліддою та Ратаміном, що були відділені від Самарії й додані до Юдеї, разом із землями, що до них належать. Всім тим, хто жертвують у Єрусалимі, ми відпускаємо побори, що їх раніше цар брав з них щороку, з того, що земля родить і що дерева приносять.

35. Так само й інші націнки, десятини й податки, що нам належаться, за солонці, за корони, - ми їм віднині все даруємо.

36. Ані одного з тих привілеїв віднині на все майбутнє не може бути назад відібрано.

37. Отож, сьогодні звеліть зробити відпис усього цього й дайте його Йонатанові та виставте на святій горі на видному місці.»

38. Побачивши, що край утихомирився та що ніхто не чинив йому опору, цар Димитрій відпустив свої війська, кожне на своє місце, крім чужоземних сил, що їх набрав був з поганських островів. Тому всі вояки, що він мав від батьків, були йому ворожі.

39. Тоді Трифон, один з давніх прибічників Олександра, побачивши, що війська нарікають на Димитрія, пішов до араба Імалкуе, який виховував Антіоха, молодого сина Олександра,

40. і став наполягати, щоб той видав йому хлопця - зробити його царем замість його батька. Він оповів йому й про все, що зробив був Димитрій, і про ворожнечу, яку його війська мали і супроти нього. Пробув він там чимало днів.

41. Тим часом Йонатан послав сказати цареві Димитрієві, щоб усунув залоги з кріпости в Єрусалимі та з інших кріпостей, вони бо воювали з Ізраїлем.

42. Димитрій вислав до Йонатана таку відповідь: «Зроблю для тебе й для твого народу не тільки це, але й славою тебе і твій народ укрию, як матиму нагоду.

43. Тим часом ти зробиш добре, якщо вишлеш мені мужів на підмогу, бо всі мої війська від мене відступилися.»

44. І вислав йому Йонатан в Антіохію 3000 відважних мужів; прибули вони до царя, і він був вельми радий з того.

45. Але городяни зібрались в середині міста, - близько 120 000 - і хотіли вбити царя,

46. що втік у палац, тоді як вони зайняли виходи з міста й розпочали битву.

47. Тут цар покликав юдеїв на допомогу, що й зібрались разом усі до одного; і розсипались по місті, вбили в той день зо 100000,

48. підпалили місто, набравши того дня великої добичі, - тож врятували царя.

49. Тоді мешканці міста, побачивши, що юдеї господарювали в місті як хотіли, занепали на дусі й заблагали царя, кажучи:

50. «Подай нам правицю й нехай юдеї перестануть воювати нас і місто.»

51. І кинули на землю зброю, й уклали мир. Отак юдеї, вкривши себе славою перед царем і перед усіма в царстві, повернулися в Єрусалим з великою здобиччю,

52. а цар Димитрій сів на царському престолі, і край зазнав миру.

53. Однак, він не дотримав нічого з того, що обіцяв, і змінивсь до Йонатана, не віддячився йому тією доброзичливістю, якої зазнав від нього, ба навіть став його вельми гнобити.

54. Після того Трифон повернувся, а з ним і Антіох, молодий хлопчина, що став царем, поклавши собі на голову корону.

55. Війська, що відпустив був Димитрій, пристали до Антіоха. Вони взяли воювати на Димитрія, і був він розгромлений, і втік.

56. Трифон захопив слонів і зайняв Антіохію.

57. Тоді молодий Антіох так написав до Йонатана: «Я потверджую за тобою первосвященство й настановляю тебе над чотирма округами і ти будеш одним із царських друзів.»

58. І вислав йому золоте начиння й столове накриття та дозволив йому пити з золотих кубків, надягати багряницю й носити золоту запинку,

59. а брата його Симона настановив начальником краю від Тирських Сходів аж до границь Єгипту.

60. І вийшов Йонатан і почав проходити через край по той бік ріки та через міста, де війська Сирії збирались до нього на допомогу. Прибув він в Аскалон, де городяни вийшли зо славою йому назустріч.

61. Звідти пішов у Газу, та мешканці міста замкнули перед ним браму, він же розташував навколо неї облогу і, ограбувавши й, спалив її околиці.

62. Тоді мешканці Гази почали просити Йонатана, і він уклав з ними мир. Він узяв від них закладниками синів вельмож їхніх і вислав їх в Єрусалим. Далі пройшов він через край аж до Дамаску.

63. Довідавсь Йонатан, що військові начальники Димитрія прибули з великим військом у Кедеш, що в Галилеї, щоб примусити його покинути свій намір,

64. і вийшов проти них, а брата свого Симона лишив у краю.

65. Симон обложив Бетсур і, оточивши його, довго воював проти нього.

66. Мешканці міста почали в нього просити миру, і він його дав їм, та самих вигнав звідти і, захопивши місто, поставив там залогу.

67. Йонатан же, що зо своїм військом отаборився був над озером Генезаретським, рано-вранці прибув на Асор-рівнину.

68. Аж ось військо чужинців йому назустріч на рівнині, до того й засідка в горах накинулась на нього, (і то тоді, як військо) прямо йшло проти юдеїв;

69. ті, що були у засідці, повилазили зо сховищ, і розпочалася битва.

70. Усі, що були при Йонатані, повтікали; ніхто з них не залишився, крім Маттатії, сина Авесалома, та Юди, сина Халфі, начальника війська.

71. Тоді Йонатан розірвав на собі одежу, посипав голову порохом і, помолившись,

72. кинувся знову до бою, розгромив ворога, так що той мусів утікати.

73. Тоді ті, що були повтікали від нього, повернулись назад і гналися з ним за ворогом аж до Кедешу, їхнього табору, і там спинились.

74. Того дня полягло зо 3000 чужинців, і Йонатан повернувся в Єрусалим.


I Knyga Makavejiv 12

І КНИГА МАКАВЕЇВ

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16

12. Союз із Римом 1-18; лист спартанського царя 19-23; дальші битви 24-38; Трифон-зрадник 39-53

1. І побачивши, що час був сприятливий, Йонатан вибрав мужів і послав їх у Рим, щоб затвердити й відновити з римлянами дружбу.

2. Так само й до спартанців і в інші місця вислав листи в тій же справі.

3. Пустились ті в дорогу до Риму і, виступивши перед Радою, сказали: «Йонатан первосвященик та юдейський народ прислали нас, щоб відновити дружбу й союз із вами, як то було перше.»

4. І римляни дали їм листа до влади в кожній країні, щоб ті провели їх мирно в Юдею.

5. Ось відпис листів, що Йонатан був написав до спартанців:

6. «Йонатан первосвященик, народна Рада, священики й увесь юдейський народ братам спартанцям, привіт!

7. Уже в минулому Онія, первосвященик, одержав був листи від Арія, що царював над вами, в яких писалося, що ви брати наші, як про це свідчить залучений тут відпис.

8. Онія прийняв вашого посла з пошаною й узяв від нього листа, в якому говорилося про союз і дружбу.

9. Хоч ми його й не потребуємо, бо маємо втіху - святі книги, що в руках наших, -

10. нам усе ж таки приємно спробувати відновити братерство й дружбу з вами, щоб не зробитись вам чужими, багато бо часу упливло, відколи ви до нас писали.

11. Ми ввесь час вас згадуємо, безнастанно, чи то на свята, чи при будь-яких інших святкових нагодах, коли приносимо жертви, чи у молитвах наших, як воно личить і годиться про братів пам'ятати.

12. Ми раді вашій славі.

13. На нас же налягло з усіх сторін багато злиднів і воєн багато; усі бо навколишні царі на нас воювали.

14. Ми не хотіли під час тих воєн ні вам, ні іншим нашим союзникам та друзям надокучати,

15. бо маємо з неба допомогу й були врятовані від наших ворогів, які були принижені.

16. Тому ми й вибрали Нуменія, сина Антіоха, й Антипатра, сина Ясона, і вислали їх до римлян, щоб відновити з ними дружбу й союз, який мали ми з ними перше.

17. Ми звеліли й до вас завернути, привітати вас і доручити вам нашого листа про віднову нашого братерства.

18. Ви, отже, зробите гаразд, коли дасте нам відповідь у цій справі.»

19. А ось відпис листа, що спартанці вислали Онії:

20. «Арій, цар спартанський, Онії, великому первосвященикові, привіт!

21. В якімсь письмі про спартанців та про юдеїв знайшлося, що вони брати та з роду Авраама.

22. І от тепер, тому що ми це знаємо, ви добре зробите, якщо нам напишете, як вам ідеться;

23. а щодо нас, то ми вам відписуємо: Худоба ваша й ваше майно - наші, так само як усе наше - ваше. Даємо, отже, наказ, щоб вас про те повідомили.»

24. Довідався Йонатан, що начальники Димитрія повернулися з більшим військом, ніж перше, щоб воювати проти нього,

25, і виступив з Єрусалиму й пішов проти них в Амафітін-край, не дав бо їм часу вступити у край свій.

26. Він вислав розвідувачів у їхній табір, які, повернувшись, оповіли йому, що сирійці готові напасти вночі на юдеїв.

27. Тому, коли зайшло сонце, Йонатан звелів своїм бути напоготові і з зброєю в руках усю ніч сподіватися бою, і розставив передові чати навколо табору.

28. Почули вороги, що Йонатан із своїми приготувався до бою, і зо страху впали серцем і запалили вогонь у таборі в себе й відступили.

29. Та Йонатан зо своїми не знали того аж до ранку, бо бачили, що горів огонь.

30. Аж потім кинувся Йонатан навздогінці за ними, та не встиг, бо ті перейшли вже Елевтер-річку.

31. Тоді Йонатан повернувсь проти арабів, що звуться завадеї, розбив їх, узяв з них здобич

32. і, знявши табір, пішов у Дамаск, пройшовши через цілу країну.

33. Симон теж вирушив у похід і пройшов аж до Аскалону й до сусідніх твердинь, потім звернув на Яффу й заволодів нею,

34. бо почув, що мешканці хотіли були видати ту кріпость прибічникам Димитрія, тим і поставив там залогу для її охорони.

35. Повернувшись назад, Йонатан скликав на збори старших народних і ухвалив з ними збудувати кріпості в Юдеї,

36. підвищити мури єрусалимські й вивести високий мур між кріпостю та містом, щоб її від міста відділити, щоб стояла окремо, отже, щоб залога не могла нічого ні купити, ні продати.

37. От і зібралися, щоб місто будувати, - аж ось частина муру коло рову, що була на сході, завалилась. Йонатан відновив дільницю, що зветься Хафената.

38. А Симон збудував Адіду на поділлю й укріпив її, додавши їй ворота з засувами.

39. Тим часом Трифон намагався стати царем над Азією, покласти вінець собі на голову і простягнути руку на царя Антіоха,

40. але боявся, що Йонатан йому цього не дозволить, буде воювати проти нього. Тому й шукав, як би то його схопити та вбити. Він рушив у дорогу і прибув у Бетшан.

41. Йонатан із 40 000 добірних до бою мужів вийшов йому назустріч і теж прибув у Бетшан.

42. Побачив Трифон, що той прибув з великим військом, і побоявся на нього простягнути руку,

43. тому й прийняв його з честю, появив його всім своїм друзям, дав йому гостинців і наказав своїм друзям та військам слухатись його, немов себе самого,

44. та й сказав до Йонатана: «Навіщо ти томив народ цей? Таж війни нема між нами!

45. попусти їх додому, а для себе вибери кілька чоловік, щоб були при тобі, і йди зо мною у Птолемаїду. Я дам тобі її разом з іншими твердинями й рештою військ та всіма старшинами, а сам повернусь назад, бож тільки для того я й прибув сюди.»

46. Повірив йому Йонатан і зробив так, як той сказав був: відпустив війська, що пішли собі в Юдею.

47. При собі лишив він 3000 чоловік, з яких 2000 залишив у Галилеї, а 1000 ходила з ним.

48. Скоро Йонатан увійшов у Птолемаїду, птолемаїдяни замкнули за ним браму, схопили його і вбили мечем тих, що ввійшли з ним.

49. Тоді Трифон послав війська й кінноту в Галилею та на велику рівнину, щоб вигубити всіх, що були з Йонатаном.

50. Та ці, довідавшися, що його взято й убито разом з тими, які були при ньому, один одного підбадьорили та й густими лавами двигнулися, готові до бою.

51. Як же побачили ті, які за ними гналися, що юдеям ідеться про життя, то відступили.

52. І тим робом прибули всі в мирі в Юдею й, сповнені страху, оплакували Йонатана й тих, що були при ньому; увесь Ізраїль плакав вельми.

53. Усі народи навколо намагалися їх стерти з лиця землі; вони казали: «Нема в них ні начальника, ні помічника; ходім лишень на них війною й зітрімо з-поміж людей пам'ять про них.»


I Knyga Makavejiv 13

І КНИГА МАКАВЕЇВ

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16

13. Симон управителем 1-11; підступ Трифона 12-30; мир з Димитрієм 31-42; здобуття Гезеру й замку 43-53

1. Довідався Симон, що Трифон стягнув велике військо, щоб іти в Юдею та її спустошити,

2. і, бачивши, як народ страшенно налякався, пішов у Єрусалим, зібрав народ

3. і заходивсь його пібадьорювати, кажучи: «Ви самі знаєте, скільки я, мої брати й дім мого батька зробили для закону й храму, і про ті війни та лиха, які ми зазнали.

4. Це з-за того загинули всі мої брати, з-за Ізраїля, - і я залишився сам.

5. Та й нині - тому не бути, щоб я щадив своє життя за ввесь цей скрутий час, бож я не ліпший за моїх братів.

6. Однак, я помщуся за мій народ, за храм, жінок і дітей ваших, бо всі погани збились докупи, щоб з ненависти звести нас із світу.»

7. На т слова ожив і піднісся дух народу,

8. і всі вголос закричали: «Ти - вождь наш на місці Юди та Йонатана, брата твого!

9. Веди нашу війну, і ми зробимо все, що нам накажеш!»

10. От і зібрав він усіх мужів-вояків та й поспішився довершити мури Єрусалиму й укріпив його навколо.

11. А потім вислав Йонатана, сина Авесалома, з достатнім військом у Яффу; той вигнав мешканців із неї та й оселивсь там.

12. Трифон же двигнувся з великим військом із Птолемаїди, щоб напасти на Юдею, мавши при собі Йонатана бранцем,

13. тоді, як Симон був отаборився біля Адіди, проти рівнини.

14. Довідавшися, що замість Йонатана настановлено Симона, його брата, який має намір розпочати з ним війну, Трифон вислав до нього послів, щоб йому сказати:

15. «То з-за грошей, що їх брат твій Йонатан винен у царську скарбницю за різні урядові справи, які виконував, тримаємо його в себе.

16. Тож вишли 100 талантів срібла і двох його синів у заклад, щоб, випущений на свободу, він проти нас не збунтувався, і ми відпустимо його на волю.»

17. Знав Симон добре, що вони підступно з ним говорять, та все ж таки послав по гроші й по хлопців, щоб не накликати на себе ворожнечу народу,

18. який сказав би: Це тому, що я не вислав грошей і хлопців, загинув (Йонатан).

19. І вислав хлопців і 100 талантів, але той слова не додержав і не випустив Йонатана.

20. Ба навіть після того заповзявся вдертись у край, щоб його спустошити, й обійшов його з дороги, що веде в Адору. Симон із своїм військом, куди б той не рухнувся, ставав йому навпроти.

21. Тоді ті, що були у твердині, вислали до Трифона послів, нагальне просивши його прийти до них через пустиню і вислати їм харчів.

22, І приготував Трифон усю свою кінноту, щоб туди прибути, але тієї ночі випав вельми великий сніг, і через сніг він не міг прибути. Тому, знявши табір, пустився він у Гілеад;

23. коли ж близько був до Басками, убив Йонатана, що там і був похований.

24. Звідти Трифон повернувся й прибув у край свій.

25. Симон послав за останками брата свого Йонатана й поховав його в Модіні, місті своїх предків.

26. Увесь Ізраїль учинив над ним велику жалобу й довго плакав за ним.

27. Симон зробив над гробом свого батька і братів високий пам'ятник, що можна було бачити здалека й що був іззаду та спереду виложений тесаним камінням.

28. Поставив також 7 пірамід одну проти одної: батькові, матері й чотирьом братам.

29. І прикрасив їх ось так: поставив довкола них високі колони, на них умістив на вічний спомин збройні трофеї, а обабіч зброї різьблені судна, що їх могли бачити всі, хто пливли морем.

30. Це та гробниця, яку він спорудив у Модіні і яка існує по сьогодні.

31. Трифон, що поводився підступно з молодим царем Антіохом, убив його

32. й сам став царем замість нього, вклавши собі на голову корону Азії, і наробив у краю багато лиха.

33. Тим часом Симон відбудував твердині в Юдеї, обвів їх високими баштами й мурами з воротами на засувах і наскладав харчів у тих твердинях.

34. Він вибрав людей і послав до царя Димитрія, щоб цей дав землі пільгу, бо всі вчинки Трифона були здирством.

35. Цар Димитрій вислав йому відповідь на його прохання і написав йому такий лист:

36. «Цар Димитрій Симонові первосвященикові, другові царів, старшим і юдейському народові, привіт!

37. Ми одержали золоту корону й пальмову вітку, яку ви нам вислали. Ми готові укласти цілковитий мир з вами й написати нашим урядовцям зробити вам полегші.

38. Те, що ми встановили з вами, буде стояти, і твердині, які ви збудували, будуть ваші.

39. Ми відпускаємо вам недобори й недоліки, яких ви допустилися по цей день, як і корону, яку ви нам винні, а якби які податки брано в Єрусалимі, то більш їх не вимагатимуть.

40. Коли ж би хто з вас був здібний записатись у наші сердюки, нехай запишеться. І нехай мир буде між нами.»

41. Року 170 усунено з Ізраїля ярмо поганське,

42. і народ у грамотах та договорах почав писати: «Першого року Симона, великого первосвященика, вождя і начальника юдеїв.»

43. Того часу Симон обложив Гезеру й оточив її навколо військом. Він збудував рухому вежу і, підсунувши її під місто, ударив нею в одну башту й заволодів нею.

44. Ті, що були в рухомій вежі, вскочили в місто, де зчинилась велика метушня.

45. Мешканці з жінками та дітьми вийшли за мур у порваній одежі й стали вголос благати Симона, щоб уклав з ними мир,

46. кажучи: «Не чини з нами за нашою злобою, але за твоїм милосердям.»

47. І замирився Симон з ними, і битва припинилась, але він вигнав їх з міста й, очистивши доми, в яких були кумири, так увійшов у місто під співи і благословення.

48. Він викинув із нього всяку нечистоту й оселив там людей, що трималися закону, укріпив його і збудував собі самому дім у ньому.

49. Ті, що були у твердині, не могли ні вийти, ні ввійти, щоб щось у краю купити чи продати, і голодували сильно, і чимало з них від голоду погинуло.

50. Вони звернулися до Симона, благаючи в нього миру, і він дав їм його, але повиганяв їх звідти й очистив кріпость від усякої гидоти.

51. Двадцять третього дня, місяця другого, 171 року юдеї ввійшли до неї з похвалами, пальмовими галузками, під звуки гарф, цимбалів та гусел, під спів пісень та гимнів, бо був знищений між Ізраїлем великий ворог.

52. Постановлено щороку з радістю святкувати це свято. Він укріпив гору, на якій був храм, від сторони твердині, і замешкав там сам з усіма.

53. Побачив Симон, що його син Іоан став уже мужем, то й зробив його вождем над усіма військами. Іоан замешкав у Гезері.


I Knyga Makavejiv 14

І КНИГА МАКАВЕЇВ

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16

14. Димитрій потрапляє в полон 1-15; союз із Римом та Спартою 16-24; почесна грамота для Симона 25-49

1. Року 172 цар Димитрій стягнув свої війська й пішов у Мідію, щоб там шукати допомоги для війни з Грифоном.

2. Почув Арсак, цар Персії та Мідії, що Димитрій увійшов у його землі, і вислав одного із своїх начальників, щоб схопити його живцем.

3. Той вирушив і, розгромивши військо Димитрія, взяв його живцем у полон і привів до Арсака, а той кинув його до в'язниці.

4. Край Юди зазнав миру на ввесь час Симона, який шукав добра для свого народу, і влада його була їм довподоби, так само, як і його слава, повсякчасно.

5. На додаток же до тієї слави він здобув Яффу, зробив з неї пристань і відкрив доступ до островів на морі.

6. Він поширив границі Для свого народу і правив своїм краєм.

7. Він зібрав силу бранців, забрав Гезеру, Бетсур і твердиню, і викинув з неї нечистоти: не було нікого, хто б противився йому.

8. Народ орав у мирі власну землю, земля давала свій урожай, а дерева на полі - плоди.

9. Старі сиділи по майданах, всі про добробут гуторили, молодь носила пишні шати й зброю.

10. Містам постачав він харчі, укріпив їх до оборони, так що слава про його ім'я дійшла на самий край світу.

11. Він повернув мир на. землю, й Ізраїль радів з того вельми.

12. Кожен сидів собі під виноградною лозою чи смоковницею, і нікому було його лякати.

13. Зник їхній ворог із краю, а царів побито за тих днів.

14. Він додав духу всім нещасним у народі, тримався закону й усунув усіх беззаконних.

15. Він укрив храм славою та збагатив святим посудом.

16. Як чутка про смерть Йонатана дійшла до Риму та до Спарти, всі вельми засмутились.

17. Та як почули, що Симон, його брат, став первосвящеником замість нього й правив краєм і містами, що в ньому,

18. написали вони на бронзових таблицях до нього, щоб відновити з ним союз і дружбу, що були уклали з Юдою та Йонатаном, його братами.

19. Прочитано їх перед громадою в Єрусалимі.

20. Ось відпис листа, що його написали спартанці: «Правителі спартанські й місто Симонові, великому первосвященикові, старшим, священикам та всьому юдейському народові, своїм братам, привіт!

21. Посли, яких ви вислали до нашого народу, оповіли нам про вашу славу й честь. Ми були раді їхньому приходові

22. і записали те, що вони сказали, в народних постановах таким робом: Нуменій, син Антіоха, і Антипатр, син Ясона, посли юдейські, прийшли до нас, щоб відновити дружбу з нами.

23. Вподобалось народові прийняти тих мужів із честю й покласти відпис їхніх слів до громадського архіву, щоб народ спартанський мав про те згадку.» Відпис цього був виконаний і для первосвященика Симона.

24. Після того Симон послав Нуменія у Рим з великим золотим щитом, вагою 1000 мін, щоб затвердити з римлянами дружбу.

25. Довідавшись про те, народ сказав: «Як нам віддячити Симонові та його синам?

26. Він бо справді виявив себе разом з братами й домом свого батька твердим, воював і прогнав ворогів Ізраїля і дав йому свободу.» І вирізьблено це на бронзових таблицях, які й прибито до стовпів на горі Сіон.

27. Ось відпис тієї постанови: «Вісімнадцятого Елула 172 року, - це третій рік Симона, великого первосвященика, князя Божого народу, -

28. на великих зборах священиків, народу, князів народу й старших краю було вирішено ось що:

29. Чимало було воєн у краю, але Симон, син Маттатії, з потомків Йоаріва, і брати його віддали себе на небезпеку і протистали ворогам свого народу, щоб храм і закон його збереглися цілими. Вони вкрили великою славою народ свій.

30. Йонатан скупчив свій народ, став його первосвящеником і відійшов до своїх предків.

31. Тоді вороги їхні хотіли напасти на їхній край і простягнути руки на їхню святиню,

32. але Симон піднявсь і бився за народ свій. Він витратив багато власних грошей на те, щоб озброїти й оплатити військо свого народу.

33. Він укріпив міста Юдеї і Бетсур, що на границі Юдеї, в якім раніш була ворожа зброя, і поставив там залогу з мужів юдейських.

34. Він укріпив теж і Яффу, що на морі, і Гезеру на границі Азоту, де перед тим жив ворог, і де він поселив юдеїв, нагромадивши там усе, що було конечне для їхнього існування.

35. Народ бачив віру Симона і славу, яку він хотів здобути для свого народу, і настановив його начальником та первосвящеником за всі ті заслуги, за справедливість та за віру, яку зберіг він і своєму народові, шукаючи всяким способом підвищити народ свій.

36 За його часу пощастило, завдяки йому, вигнати поган із краю і тих, що були в Давидгороді, в Єрусалимі, де вони відбудували собі були твердиню, з якої робили наскоки й плюгавили навколо храм та допускалися великих гріхів супроти його святости.

37. Він оселив у ньому воїнів-юдеїв і для безпеки краю та міста укріпив його й підняв єрусалимські стіни.

38. Цар Димитрій дав йому за це верховне первосвященство

39. і зробив його одним із своїх друзів та оточив великою повагою,

40. бо довідався, що римляни звуть юдеїв друзями й братами і що вони прийняли послів Симона з честю,

41. що юдеї й священики ухвалили, щоб Симон був їхнім князем і первосвящеником назавжди, аж поки не постане пророк вірний,

42. щоб був їхнім полководцем, щоб піклувався храмом їхнім, щоб призначив урядовців над роботами, над краєм, над зброєю та над твердинями

43. і щоб піклувавсь особисто храмом, щоб усі були йому слухняні, щоб його ім'ям писано всі грамоти у краю, нарешті, щоб мав право одягатися в багряницю й носити золоті оздоби.

44. Нікому, чи то з народу чи з священиків, не буде можна відкинути щонебудь із того, ані перечити його наказам, ані без його дозволу скликати в краю збори, ані вдягатись у багряницю, ані носити золоту запинку.

45. А хто чинитиме навпроти цьому або відкине щонебудь із цього, того віддадуть під кару.»

46. І ввесь народ схвалив, щоб Симон діяв за цими установами.

47. Симон прийняв і згодився бути первосвящеником, вождем і князем юдейським і священицьким - бути на чолі всіх.

48. І звеліли вирізьбити цю постанову на бронзових таблицях і виставити на стіні храму на виднім місці,

49. а відпис її покласти у скарбниці, щоб Симон та його сини мали для вжитку.


I Knyga Makavejiv 15

І КНИГА МАКАВЕЇВ

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16

15. Антіох VII 1-9; облога Дори 10-14; лист із Риму 15-24; розрив з Антіохом 25-36; воєнна виправа Кендебел 37-41

1. Антіох, син царя Димитрія, вислав з морських островів лист до Симона, священика та юдейського князя, і до всього народу.

2. А в тому листі стояло ось що: «Цар Антіох Симонові, первосвященикові та князеві, і юдейському народові, привіт!

3. Тому що деякі злочинці захопили царство моїх батьків, то я й вирішив відібрати його назад, щоб завести в ньому порядок, як перше. Для того я стягнув силу війська і наготував військові кораблі.

4. Я маю намір висадитись у краю, щоб покарати тих, які зруйнували край наш та спустошили багато міст у моїм царстві.

5. Тому я нині затверджую за тобою всі пільги, що тобі дали були царі передо мною, а й усі ті дари, які вони були тобі відпустили.

6. Я дозволяю тобі бити власні гроші для твого краю.

7. Єрусалим і храм будуть вільні. Вся зброя, що ти наготував, і всі кріпості, які ти спорудив та які займаєш, залишаться для тебе.

8. Усякий царський довг і все, що будеш винен у царський скарб, відпускається тобі віднині і назавжди.

9. А як повернемо собі назад наше царство, вкриємо ми тебе, народ твій і храм такою великою славою, що вона, ота ваша слава, розійдеться по всьому світі.»

10. Року 174 Антіох вирушив у край батьків своїх, і всі війська пристали до нього, так що з Трифоном зосталося їх мало.

11. Антіох розпочав гонитву за ним, та він прибув, утікаючи, у Дору, що на морі,

12. бо знав, що над ним нависло лихо й що військо покинуло його.

13. Антіох обложив Дору, маючи при собі 112 000 воїнів і 8000 кінноти.

14. Він оточив місто тоді, як кораблі підпливли з моря, і натискав на місто з суші й з моря, не даючи нікому ні вийти, ні ввійти.

15. Тим часом Нуменій з тими, що були з ним, повернувся з Риму з листами до царів і до країв. Ось що там стояло:

16. «Люцій, римський консул, цареві Птолемеєві, привіт!

17. Юдейські посли прибули до нас як наші друзі й союзники, щоб відновити стару дружбу й союз, - їх вислав Симон первосвященик і народ юдейський, -

18. і принесли з собою золотий щит вагою 1000 мін.

19. Отож, ухвалили ми написати царям та країнам, щоб не завдавали їм зла, не нападали на них, ні на їхні міста, ні на їхній край, та не вступали в союз із тими, що будуть з ними воювати.

20. Ми згодилися прийняти від них щит.

21. Коли ж деякі злочинці втекли зо свого краю до вас, видайте їх Симонові первосвященикові, щоб покарав їх за їхнім законом.»

22. Те саме написав консул цареві Димитрієві, Атталові, Аріяратові, Арсакові

23. та до всіх країв, до Сампсаму, до спартанців, до Делосу, до Мендоси, до Сікіони, до Карії, до Самосу, до Памфілії, до Лікії, до Галікарнасу, до Родосу, до Фаселіди, до Косу, до Сіде, до Араду, до Гортини, до Кніду, до Кіпру та до Кирени.

24. І відпис цього передав Симонові первосвященикові.

25. Цар Антіох розташувався табором перед Дорою, кидаючи ввесь час на неї військові загони й вживаючи облогових машин. Він замкнув у ній Трифона, так, що той не міг ні вийти, ні ввійти.

26. Симон послав йому на допомогу 2000 добірних вояків, срібла, золота й відповідного знаряддя,

27. та цар не захотів того прийняти; ба більше, він навіть зробив нечинним усе те, що був уклав з ним перше, і поставився до нього інакше.

28. Послав до нього Атенобія, одного з своїх друзів, щоб той повідомив його словами: «Ви зайняли Яффу, Гезеру і кріпость у Єрусалимі, міста царства мого;

29. спустошили їхні землі, наробили у краю великої шкоди й захопили багато місць у моїм царстві,

30. Поверніть тепер назад міста, які ви зайняли, і податки з місцевостей, що ви захопили поза межами Юдеї.

31. А як ні, то дайте замість того 500 талантів срібла, а за шкоду, якої ви накоїли, і за податки з міст других 500 талантів, інакше підемо на вас війною.»

32. Прибув Атенобій, царський друг, у Єрусалим і як побачив Симона, його креденець із золотим та срібним посудом і численну челядь, був здивований. Переказав він йому царські слова,

33. а Симон відрік на те: «Ані землі чужої ми не захопили, ані добра чужого ми не забрали, лише спадщину батьків наших, що колись була несправедливо забрана нашими ворогами.

34. Ми при слушній нагоді відібрали назад спадщину батьків наших.

35. Щож до Яффи та Гезери, які ти вимагаєш, то вони накоїли великої шкоди нашому народові та краєві нашому, - та все ж ми за них дамо 100 талантів.»

36. Той не відповів йому на це ні слова, а розгніваний, повернувся до царя й переповів йому тую мову, а й про славу Симона й про все, що бачив, тож цар і скипів великим гнівом.

37. Тим часом Трифон сів на корабель і втік в Ортосію.

38. Тоді цар настановив Кендебея верховним начальником приморської смуги й доручив йому піше та кінне військо.

39. Він наказав йому розташуватись табором проти Юдеї, звелів побудувати Кедрон, укріпити його ворота й вести війну з народом, тоді як сам пустивсь у погоню за Трифоном.

40. Кендебей прибув у Ямнію й почав мордувати народ, робити наскоки на Юдею, брати в полон людей і вбивати.

41. Він збудував Кедрон і поставив там комонних і звичайне військо, щоб вони, виходивши (вряди-годи), пильнували дороги в Юдеї, як то йому повелів був цар.


I Knyga Makavejiv 16

І КНИГА МАКАВЕЇВ

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16

16. Юда та Іоан 1-10; смерть Симона 11-22; закінчення 23-24

1. Того часу Іоан пішов з Гезери й розповів Симонові, своєму батькові про те, що робив Кендебей.

2. Симон покликав двох своїх старших синів Юду та Іоана, і сказав їм: «Я, мої брати й дім мого батька вели війни Ізраїля з нашої молодости по нинішній день, і нам щастило визволяти Ізраїля.

3. Та нині постарівсь я, ви ж, хвалити Бога, у цвіті віку. Тож будьте замість мене та мого брата й ідіть і бийтеся за народ наш, і допомога неба буде з вами!»

4. І вибрав з краю 20 000 вояків та кіннотчиків, що двигнулися проти Кендебея, переночувавши у Модіні.

5. Вставши вранці, просунулись рівниною, аж ось назустріч їм велике військо, піше й кінне, а проміж них потік.

6. Іоан зо своїм військом вишикувались проти ворога, але, побачивши, що люди бояться переходити через потік, сам перейшов його перший. Бачивши те, вояки його перейшли слідом за ним.

7. Він розділив своїх на дві частини й розставив вершників між піхотинцями, бо ворожа кіннота була вельми численна.

8. Отож, засурмили, і Кендебей із своїм військом пустився тікати, і полягло від тяжких ран чимало з них, а решта втекла у твердиню.

9. Тоді був поранений Юда, брат Іоана. Іоан гнався за ними, аж поки не дійшов до Кедрону, що (Кендебей) відбудував був.

10. Ворог утік до башт, що на полях азотських, але (Іоан) підпалив їх, і в них загинуло зо 2000. Потім повернувся спокійно у Юдею.

11. Птолемей, син Абуба, був настановлений правителем єрихонської долини; він мав багато срібла й золота,

12. бо був зятем первосвященика.

13. Та серце в нього загорділо, і він забажав заволодіти краєм, тому й задумав, як би то підступно звести зо світу Симона та його синів.

14. Саме тоді Симон, проїжджаючи містами країни, щоб забезпечити їхні потреби, спустився в Єрихон, сам він і Маттатія та Юда, його сини, - було це 177 року, одинадцятого місяця, місяця Савату, -

15. і син Абуба прийняв їх підступно в маленьку кріпость, що зветься Док, її він збудував був, - і там зробив для них великий бенкет. Там же сховав він кілька чоловік,

16. і як Симон із синами упився, Птолемей зо своїми встали, схопили зброю, накинулись на Симона в бенкетовій залі й забили його з синами та з кількома слугами.

17. Отак учинив він велику зраду і відплатив злом за добро.

18. Птолемей написав про те звіт і послав цареві з проханням вислати йому на допомогу військо й передати йому управу краю та міста.

19. Він вислав і людей в Гезеру, щоб забити Іоана, і виправив тисячникам листи, щоб вони прийшли до нього, а він би дав їм срібло, золото й гостинці.

20. І ще інших вислав, щоб зайняли Єрусалим і гору, на якій храм.

21. Тим часом хтось метнувсь наперед і оповів Іоанові в Гезері, що його батько й брати загинули, ще й додав: «Він вислав когось, щоб і тебе вбити.»

22. Почувши це, Іоан вельми збентежився, схопив людей, що прийшли його вбити, і покарав їх на смерть, бо знав, що вони хотіли його вбити.

23. Решта чинів Іоана, його війни, подвиги, які він учинив, будування мурів, що їх він вивів, та інші його дії

24. записані в літописі його первосвященства з того часу, як став він первосвящеником після батька.


II Knyga Makavejiv 1

ІІ КНИГА МАКАВЕЇВ

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15

1. Листи юдеїв з Єрусалиму до своїх братів у Єгипті

1. «Братам юдеям, що в Єгипті, привіт! Брати юдеї, що в Єрусалимі та в краю Юдейськім, бажають щасливого миру.

2. Нехай Бог благословить вас добром і згадає союз з Авраамом, Ісааком та Яковом, своїми вірними слугами.

3. Нехай він дасть вам усім серце почитати його та чинити його волю великодушно й добровільно.

4. Нехай відкриє ваше серце для закону свого та для своїх заповідей і нехай дасть вам мир.

5. Нехай вислухає ваші молитви, примириться з вами та й не покине вас у лиху годину.

6. Ось ми тут сьогодні молимося за вас.

7. За Царя Димитрія, 169-го року, ми, юдеї, вам писали: у скруті й у великому смутку, що наліг на нас цими роками, відколи Ясон зо своїми прибічниками, зрадивши святу землю й царство,

8. підпалив двері в храмі й розлив кров невинну, - ми молились до Господа й були вислухані. Ми принесли тоді жертву й офіру з питльованої муки, засвітили ліхтарі й виклали хліби.

9. І нині ми вам пишемо, щоб ви святкували дні Кучок у місяці Кіслеві. Рік 188.»

10. «Ті, що живуть у Єрусалимі, та Юдеї, рада старших і Юда, Арістобулові, наставникові царя Птолемея, з роду помазаних священиків, і юдеям, що в Єгипті, привіт і поздоровлення!

11. Врятовані Богом від великих небезпек, ми вельми йому дякуємо як нашому вождеві в боротьбі проти царя.

12. Бо це він відкинув тих, що воювали проти святого міста.

13. Прибули бо в Персію, і князь із своїм військом, яке здавалось непереможним, був порубаний у храмі Нанеї, завдяки хитрості жерців Нанеї.

14. Антіох із своїми друзями прибув на те місце, немов би для того, щоб одружитися з богинею, а насправді, щоб захопити великий скарб як посаг.

15. Жерці храму Нанеї виставили той скарб, і коли Антіох з небагатьма ввійшов ув огорожу святині, вони, скоро він увійшов, замкнули храм,

16. відчинили в стелі потаємні двері й, кидаючи зверху камінням, забили князя і тих, що з ним були, і, розшматувавши їх на кусні та відтявши їм голови, кинули тим, що були зовні.

17. Нехай у всьому буде благословенний наш Бог, що видав на смерть нечестивих.

18. Маючи на думці святкувати двадцять п'ятого Кіслева очищення храму, ми вважали нашим обов'язком сповістити вас про це, щоб ви теж святкували Кучки й день появи вогню, тоді, як Неємія, відбудувавши храм і жертовник, приносив жертви.

19. Бо коли наших батьків виводили у Персію, тодішні священики взяли з жертовника вогню й потайки сховали в порожній сухий колодязь і там так добре скрили його, що місце нікому не було відоме.

20. А як минуло доволі часу, коли то було Богові вгодно, висланий перським царем Неємія звелів потемкам тих священиків, які сховали вогонь, розшукати його. Та як ці донесли нам, що не знайшли вогню, лише якусь масну воду, тоді він казав їм зачерпнути її і принести до себе.

21. І коли для жертв усе було готове, Неємія звелів священикам обризкати тією водою дрова й те, що лежало на них.

22. Коли вони так зробили, й сонце, що перед тим було сховане за хмарами, через якийсь час знову засяяло, зайнявся вогонь великий, так що всі здивувались.

23. І тоді, коли горіли жертви, священики молилися, а зо священиками ввесь народ. Йонатан починав, а за ним інші промовляли разом з Неємією.

24. Молитва ж була така: Господи, Господи, Боже, Творче всього, страшний, могутній, справедливий, милосердний і єдиний Царю та благодітелю,

25. єдиний подателю, єдиний справедливий і Вседержителю, вічний, що спасаєш Ізраїля з усякого зла, що вибрав єси наших батьків і освятив їх,

26. прийми цю жертву за ввесь народ твій Ізраїля; бережи твоє спадкоємство й освяти його.

27. Збери наших розсіяних; визволь тих, що в рабстві між народами; зглянься над упослідженими й поневіреними, і нехай народи знають, що ти - Бог наш.

28. Покарай тих, що гноблять нас і поневіряють нами в своїй гордині.

29. Пересели народ твій у твоє святе місце, як це Мойсей був сказав.

30. В той час священики співали гимни.

31. А коли жертви згоріли, Неємія звелів облити велике каміння водою, яка залишилась.

32. Як це зробили, загорілося полум'я, що його поглинула ясність, яка засяяла від жертовника.

33. Коли це стало явним, і перському цареві оповіли, що на тому місці, де виселені священики були сховали вогонь, з'явилась вода, якою Неємія з товаришами очистили приналежне до жертви,

34. тоді цар, огородив те місце, розслідив справу й об'явив його святим.

35. Він приймав і роздавав силу дарунків тим, що їм хотів показати свою прихильність.

36. Товариші Неємії назвали ту воду нефтоар, що означає очищення, однак загально називають її нефтай.»


II Knyga Makavejiv 2

ІІ КНИГА МАКАВЕЇВ

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15

2. Єремія ховає кивот та інші предмети культу 1-18; передмова автора 19-32

1. «У відписах (спогадів) знаходять, що пророк Єремія звелів переселенцям узяти вогню, як це було зазначено

2. і як він наказав переселенцям, давши закон їм, не забувати заповідей Божих і не давати звести себе думками, дивившися на золотих та срібних ідолів та на всю красу, що навколо них.

3. І разом з подібними порадами він їх заохочував не віддаляти закону від свого серця.

4. А було в тому письмі, що пророк, за даним йому об'явленням, повелів узяти з собою намет і кивот, коли він був вийшов на гору, звідки Мойсей, піднявшись, бачив Божу спадщину.

5. Прийшовши туди, він знайшов там житло, схоже на печеру, і вніс туди намет, кивот і жертовник кадильний та й забив двері.

6. Дехто з тих, що були його супроводжували, приступили, щоб позначити дорогу, та не могли її знайти.

7. Довідавшись про це, Єремія почав їм дорікати, кажучи: Те місце буде невідомим, аж поки Бог не збере свого народу й не змилується над ним.

8. Тоді Господь знову покаже ті предмети, й буде видно славу Господню і хмару, як вона з'явилась була за Мойсея і за Соломона, коли він просив, щоб храм був посвячений велично. -

9. Далі оповідалося, як він у своїй мудрості приніс жертву посвячення і викінчення храму;

10. і як Мойсей молився був до Господа, і зійшов огонь з неба та й спалив жертви, так і Соломон помолився, і вогонь, спустившись із неба, пожер всепалення.

11. Мойсей сказав: Тому що жертву за гріх не спожито, тим то й знищено її.

12. Так само й Соломон робив 8 днів.

13. Про ці самі події оповідалося теж у літописах і спогадах Неємії, а також і про те, як він заклав книгозбірню, в якій зібрав книги про царів, пророків і про Давида, та царські листи про приноси.

14. Юда теж зібрав усі книги, що були розкинені з-за війни, що нам нагодилась; тепер вони в нас.

15. Якщо ви їх потребуєте, пришліть до нас людей, щоб вони принесли вам їх.

16. Заміряючи святкувати очищення (храму), ми написали вам про це. Ви, отже, зробите добре, коли святкуватимете ці дні.

17. Бог же спас увесь народ свій та віддав назад усім спадщину, царську владу, священство й храм,

18. як обіцяв він своїм законом, той Бог, - ми надіємося на Бога, - скоро змилується над нами і збере нас із піднебесної у святе місце, бо він нас визволив з великих бід і храм очистив.»

19. Події, що відбулися за Юди Макавея та його братів, - очищення великого храму, посвячення жертовника,

20. також війни проти Антіоха Епіфана та проти його сина Евпатора,

21. об'явлення, що було з неба для тих, хто шляхетно та ревно боролися за юдейство, так що хоч їх і мало було, а все ж таки відвоювали ввесь край, прогнали варварські орди;

22. славетний на ввесь світ храм назад забрали, звільнили місто; закони, що мали бути скасовані, вони знову поновили; Господь бо своєю великою доброзичливістю був милосердний до них, -

23. усе те, про що оповів Ясон Киренейський у п'ятьох книгах, спробуємо скоротити в одну.

24. Бачивши тьму-тьменну чисел і трудність для тих, хто схоче цілковито віддатись оповіданням тієї історії, з огляду на велику кількість матеріялу,

25. ми старалися дати душевне задоволення тим, що захочуть їх читати, легкість тим, хто волітимуть затримати їх у пам'яті, а користь тим усім, кому потрапить у руки ця книга.

26. Нам же, що взяли на себе тяжкий труд цього скорочення, праця була нелегка, коштувала поту й безсонних ночей.

27. Так само, як не легко і тому, хто справляє бенкет і старається задовольнити інших. Однак, щоб зробити приємність багатьом, ми радо візьмемо на себе цей важкий труд,

28. а, полишивши авторові точне оповідання кожної події, самі будемо старатися стисло окреслити скорочення.

29. Бо як воно є з будівничим дому нового, який має дбати про цілу будову, і як той, що забирається малювати чи прикрашувати, дбає тільки про те, що необхідне для оздоби, так теж є, здається мені, і з нами.

30. Заходити в глибину питань, підходити до них з усіх боків, вивчати їх подробиці - це справа первоавтора;

31. а шукати стислости в оповіданні, уникати повного оповідання про події, - в цьому слід лишити волю тому, хто коротко переповідає події.

32. Почнім, отже, нашу повість, не додаючи нічого більше до того, про що ми вже сказали: бо воно направду було б і нерозумним розписуватися довго перед писанням історії, саму ж історію скорочувати.


II Knyga Makavejiv 3

ІІ КНИГА МАКАВЕЇВ

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15

3. Геліодор у святині 1-22; порятунок з неба 23-40

1. Тоді, коли правління у святому місті відбувалось у повному мирі й закони, завдяки благочестю та ненависті до зла в первосвященика Онії, береглись якнайкраще,

2. траплялось, що й самі царі шанували храм і прославляли святиню найкращими дарами;

3. тож і Селевк, цар Азії, давав з власних прибутків усе, що було конечне для видатків на богослужебні жертви.

4. Та якийсь Симон з покоління Веніямина, наставник храму, не погодився з первосвящеником щодо управи ринку в місті,

5. а не мігши Онію подолати, подався на зустріч з Аполлонієм з Тарсу, під цю пору правителем Келесирії та Фінікії,

6. і оповів, що скарбниця в Єрусалимі повна нечуваних багатств, що там сила грошей була незліченна та що не всі вони були призначені на жертви, тож цареві можна б їх узяти в руки.

7. В розмові з царем, Аполлоній розповів йому про багатства, про які йому донесено, і цар вибрав Геліодора, свого першого намісника, і вислав його з наказом забрати вищезгадані багатства.

8. Геліодор вирушив негайно в дорогу, буцімто щоб навідатися до міст Келесирії та Фінікії, в дійсності ж, щоб виконати намір царський.

9. Прибувши в Єрусалим, де його первосвященик міста прийняв доброзичливо, він, Геліодор, сказав про те, що було йому об'явлено, та й заявив причину, з-за якої прийшов, ще й спитав, чи воно справді так і є.

10. Первосвященик же пояснив йому, що то були вклади вдів і сиріт;

11. дещо належало Гірканові, синові Товії, дуже знатному мужеві; що воно не було так, як, говоривши неправду, повідав був нечестивий Симон; що всього було 400 талантів срібла й 200 талантів золота;

12. і що, нарешті, аж ніяк не можна було робити кривди тим, хто звірилися на святість місця, на велич і недоторканість храму, вшановуваного в цілому світі.

13. Але Геліодор відповів, що, силою даного йому наказу царського, ці багатства мали бути конечно перевезені в царську скарбницю.

14. Коли ж у призначений день він увійшов, щоб оглянути багатства, по всьому місті зчинилося велике занепокоєння.

15. Тоді священики у священичих одежах, припавши до землі перед вівтарем, благали Небо, що встановило закони про вклади, щоб зберегло їх цілими для тих, що дали їх на схов.

16. Хто споглядав на обличчя первосвященика, то в того серце краялося від болю: вид бо його й змінений колір виявляли душевний біль.

17. Страх і тремтіння охопили тіло його, з чого всі бачили, хто тільки дивився на нього, те страждання, яке опанувало його серце.

18. Люди ж кидалися купами з домів, щоб молитися всі разом, бо храм ось-ось мав бути осквернений.

19. Жіноцтво з волосяницями, які сягали по груди, висипало на вулиці. Щождо дівчат, які були замкнені по домах, то деякі збігались до дверей, деякі ставали на мури, а деякі виглядали крізь вікна.

20. А всі вони, простягнувши руки до неба, проказували благальні моління.

21. Жаль було дивитися на натовп, який у безладді припав до землі, та на вельми прибитого первосвященика у великому страсі.

22. Вони отже взивали до Господа Вседержителя, щоб він зберіг повірені вклади цілими та в повній безпеці для тих, хто повірили їх.

23. Тим часом Геліодор брався виконувати наказ.

24. Він зо своїми прибічниками був уже там, де була скарбниця, коли Володар духів і всякої влади вчинив там велику появу; а вчинив він це так, що всі, хто були відважилися ввійти, побиті Божою силою, знепритомніли й занепали на дусі.

25. їм бо з'явивсь якийсь кінь із страшним вершником на собі, прибраний у пишну упряж; він кинувся з усієї сили й передніми копитами став бити Геліодора. А той, хто сидів на ньому, видавалося, мав золоту зброю.

26. Крім того, двоє юнаків з'явились йому - неабиякої сили, прегарної вроди, зодягнені в чудові шати. Вони, ставши з обох боків Геліодора, били його безустанку, завдавши йому безліч ударів.

27. Коли ж він, повитий густою темрявою, впав зненацька на землю, його вхопили і, поклавши на ноші, винесли,

28. і визнали явно Божу силу: безпомічний бо був той, хто щойно з великим почетом та з прибічниками ввійшов був в оту скарбницю.

29. І коли він, побитий Божою могутністю, лежав там німий, без жадної надії на рятунок і покинутий,

30. юдеї благословляли Господа, який прославив своє святе місце; храм же, недавно ще переповнений страхом та неладом, завдяки появі Бога Вседержителя сповнився веселощами та радістю.

31. Втім, деякі з товаришів Геліодора заходилися відразу просити Онію, щоб він візвав до Всевишнього, і щоб Всевишній дарував життя сердезі, який був уже при останньому віддиху.

32. Боявшися, щоб цар не підозрівав юдеїв, мовляв, то вони скоїли якесь лихо Геліодорові, священик приніс жертву за здоров'я цього мужа.

33. Коли ж первосвященик приносив жертву, щоб надолужити переблаганням, ті самі юнаки знов з'явилися Геліодорові, зодягнені в ті ж самі шати, і, стоячи, сказали: «Подякуй вельми Онії первосвященикові, бо завдяки йому Господь дає тобі ласкаво життя.

34. А по цій карі з неба повідай усім про велич Божої могутности.» Сказавши це, вони зникли.

35. Геліодор же, принісши Господеві жертву й зробивши якнайбільші обітниці тому, хто врятував йому життя, люб'язно попрощався з Онією і повернувся з військом до царя.

36. Він свідчив усім про діла превеликого Бога, які він бачив сам на власні очі.

37. А коли цар спитав Геліодора, кого б, на його думку, можна ще раз послати в Єрусалим, він відповів:

38. «Як маєш якогось ворога або ворохобника, то пошли його туди, і побачиш, як буде покараний, якщо пощастить йому врятуватись, бо довкола того місця є направду якась Божа сила.

39. Сам бо той, хто має житло на небі, наглядає й захищає те місце, а тих, що туди приходять із злими замірами, він б'є і губить на смерть.»

40. Отак воно було з Геліодором, і тим робом була врятована скарбниця.


II Knyga Makavejiv 4

ІІ КНИГА МАКАВЕЇВ

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15

4. Злочин Симона 1-6; первосвященик Ясон 7-22; Менелай первосвящеником 23-50

1. Згаданий Симон, який видав скарби й батьківщину, обмовив Онію, мовляв, то він нацькував проти Геліодора й був причиною його нещастя,

2. і добродія міста, покровителя одноплемінників, ревнителя законів він зухвало назвав бунтарем проти держави.

3. Ненависть так загострилася, що один з прибічників Симона пустився на душогубства.

4. Тоді Онія, бачивши небезпеку тієї незгоди і те, що Аполлоній, син Менестея, правитель Келесирії та Фінікії, ще побільшує злобу Симона,

5. пішов до царя, - не як обвинувач своїх громадян, а радше мавши на думці загальне добро й добро кожного з усієї громади;

6. бо добре розумів, що без царського заступництва неможливо було осягнути миру і що Симон не спинить своє безумство.

7. Коли ж Селевк відійшов на той світ, а царство взяв у руки Антіох, прозваний Епіфаном, тоді Ясон, брат Онії, намагався обманом захопити первосвященство.

8. Розмовляючи з царем, він обіцяв йому 360 талантів срібла й 80 талантів з іншого прибутку.

9. Крім того, він зобов'язався дати ще інших 150 талантів, якщо дадуть йому повновладу заснувати гімназію та ефебію й надавати антіохійське громадянство мешканцям Єрусалиму.

10. І коли цар пристав на те, Ясон, захопивши владу в руки, запопався відразу переводити своїх земляків на грецькі звичаї.

11. Він скасував ті царські пільги, що були признані доброзичливо юдеям завдяки Іоанові, братові Евполема, який був послом до римлян у справі укладення дружби та союзу; він скасував законні установи й запровадив звичаї, противні законові.

12. З радістю заснував він під самісінькою твердинею гімназію і щонайвизначніших юнаків скликав до фізичних вправ.

13. Надмірне безчестя Ясона довело до вершини гелленізму - переходу до чужосторонніх звичаїв, - був бо безбожником, а не первосвящеником.

14. Тому священики не дбали вже більше про службу коло жертовника, а, занехаявши храм і занедбавши жертви, скоро давано знак для метання диском, поспішали взяти участь у протизаконних вправах у палестрі,

15. і, не ставивши ні у що батьківську гідність, цінували якнайвище грецьку пишноту.

16. За те вони й опинились у халепі: тих, що були їхніми ворогами й кривдниками, хотіли вони наслідувати в поведінці й бути схожими на них у всьому, а ті й стали їм ворогами та катами;

17. бо порушувати Божі закони не можна безкарно, - це виявить наступний час.

18. Коли в Тирі, в присутності царя, відбувалися п'ятирічні ігрища

19. отой мерзенний Ясон послав як представників Єрусалиму кілька глядачів, що прийняли були антіохійське громадянство й принесли з собою 300 драхм срібла на жертву для Геракла. Одначе, ті, що принесли їх, уважали за краще не вживати їх на жертву, бо це не личило б, а скласти на якусь іншу потребу.

20. Отже, те, що за наміром того, хто їх послав, мало піти на жертву для Геракла, завдяки тим, що принесли, пішло на будову човнів.

21. Коли ж Аполлоній, син Менестея, був висланий в Єгипет на коронування царя Філометора, Антіох, довідавшися, що цар не похваляв його поступків, почав думати про власну безпеку й тому прибув він у Яффу, а звідтіля пішов у Єрусалим.

22. Ясон і місто прийняло його пишно, зо смолоскипами та гучними криками; по тому він пішов з військом у Фінікію.

23. По трьох роках Ясон вислав Менелая, брата згаданого Симона, щоб той приніс гроші цареві та й нагадав йому деякі пильні справи.

24. А Менелай, увійшовши у взаємини з царем і прихиливши його на свій бік поважним своїм виглядом, захопив для себе первосвященство тим, що дав на 300 талантів срібла більше від Ясона,

25. тож і повернувся з царськими грамотами в руках, хоч і не мав нічого гідного для священства, а тільки лють жорстокого тирана та шал дикої звірюки.

26. Отак Ясон, що був усунув підступно свого власного брата, сам був усунений іншим і мусів утікати в край аммоніїв.

27. Щодо Менелая, то він осягнув владу, але з обіцяних цареві грошей не дав нічого,

28. хоч і Сострат, начальник твердині, вимагав їх від нього, бо йому доручено збірку податків. З тієї причини їх обидвох покликано до царя.

29. Тоді Менелай лишив своїм намісником у первосвященстві власного брата Лісімаха, а Сострат - Кратета, начальника кипрійців.

30. Під час цих подій мешканці Тарсу й Маллосу вчинили повстання, бо їх передано як гостинець Антіохіді, царській наложниці.

31. Тому цар чимдуж вирушив, щоб полагодити цю справу, лишивши намісником Андроніка, одного з найвидатніших урядовців.

32. Тоді Менелай, гадаючи, що настав слушний час, забрав крадькома деякий золотий посуд із храму й подарував його Андронікові, а деякий пощастило йому спродати місту Тирові й сусіднім містам.

33. Коли про це певно довідався Онія, який оселився у захисному місці Дафне біля Антіохії, почав йому докоряти.

34. Після того Менелай, узявши до себе Андроніка,. намовив його забити Онію. Андронік прийшов до Онії, заговорив його підступно і, простягнувши йому з клятвою правицю, - хоч і не усунув цілком підозри, - спонукав його таки вийти з безпечного сховку й забив на місці без жодної уваги на справедливість.

35. За те не тільки юдеї, але й чимало поган були обурені та вболівали над несправедливим убивством тої людини.

36. І коли цар повернувся з кілікійських країв, юдеї, що були в столиці, і греки, які поділяли їхній біль, прийшли до нього з приводу беззаконного вбивства Онії.

37. Засмучений до глибини душі й повен спочуття, Антіох почав плакати на згадку про розсудливість і великий хист покійника,

38. отож, палаючи сильним гнівом, здер негайно ж порфіру з Андроніка, подер на ньому одежу й звелів вести його кругом по цілому місті аж до того ж місця, де той злочинне вбив Онію і там скарав смертю лютого вбивцю. Отак Господь заплатив йому належною карою.

39. Коли Лісімах, за згодою Менелая, вчинив багато святотатств по місті й коли чутка про те рознеслась назовні, народ згромадився проти Лісімаха, бо чимало золотого посуду вже рознесено.

40. А що натовп, повний гніву, вчинив повстання, то Лісімах, озброїв зо 3 000, і чинив насилля на чолі з Аураном, що був не менш старий, як жорстокий.

41. Люди, побачивши, що напад іде від Лісімаха, вхопилися хто за каміння, хто за дрючки, а хто й набрав пороху, що там лежав, у руки, і кидали на тих, що були з Лісімахом;

42. тим робом поранили з них чимало, деяких убили, а решту присилували до втечі; самого ж святотатця забили при скарбниці.

43. За ці події вчинено суд над Менелаєм.

44. І коли цар прибув у Тир, троє мужів, яких послала рада старших, подали скаргу на нього.

45. Менелай, майже страчений, обіцяв грубі гроші Птолемеєві, синові Дорімена, щоб той прихилив царя на його бік.

46. Тим то Птолемей відвів царя в сіни, нібито для того, щоб подихати свіжим повітрям, і досяг того, що цар змінив свою думку,

47. та виправдав Менелая, винуватця всього лиха, від обвинувачень. А тих нещасних, що їх навіть і скити, якби їх судили, були б визнали невинними, він засудив на смерть.

48. Тож ті, що заступилися за місто, за народ і за святий посуд, негайно зазнали несправедливої кари.

49. Ось чому навіть мешканці Тиру, обурені таким злочином, влаштували їм величний похорон.

50. А Менелай, завдяки зажерливості вельможних, утримався при владі; злоба його зростала, і він став великим ворогом своїх співгромадян.


II Knyga Makavejiv 5

ІІ КНИГА МАКАВЕЇВ

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15

5. Кінець Ясона 1-10; зруйнування святині 11-23; пролиття крови Аполлонієм 24-27

1. Під ту пору Антіох готував другий похід на Єгипет.

2. Сталось, що по всьому місті, протягом якихось 40 день, з'являлись, мчавши повітрям, вершники у вигаптованій золотом одежі, вишиковані та озброєні списами й голими шаблями,

3. і загони коней, вимуштруваних до бою, які наскоком кидалися й відбивали одні одних серед розмахування щитів, густого лісу копій, метання стріл, відблиску золотої зброї та різноманітних панцерів.

4. І тому всі молилися, щоб ця поява була добрим знаком.

5. А коли рознеслась неправдива чутка про смерть Антіоха, Ясон, узявши з собою понад 1000 чоловік, напав зненацька на місто. Тих, що були на мурах, захоплено; а коли місто нарешті здобули, Менелай утік у твердиню.

6. Тоді Ясон учинив немилосердну різанину власних співгромадян, не розумівши, що успіх над земляками це найбільше нещастя, і гадавши, що він тріюмфує над ворогом, а не над власними братами.

7. Однак владу він не захопив; вкінці ж вкритий ганьбою (за зраду), повернувся знову втікачем у край аммоніїв.

8. І тут його лихе життя скінчилось: його обвинуватили перед Аретою, царем арабським, і він утікав з міста в місто, усіма гнаний, зненавиджений як порушник законів, омерзілий як кат батьківщини та власних громадян; отож утік він у Єгипет.

9. Нарешті той, що стільки людей вигнав з батьківщини, загинув на чужині подавшись до лакедемонян з надією знайти там притулок завдяки спорідненню.

10. І того, що стільки людей кинув без похорону, ніхто не оплакав. Він сам залишився без похорону, далеко від гробу своїх предків.

11. Коли чутка про ці події дійшла до царя, думав він, що юдеї збунтувались. Тому, лютий, як звір, прибув він з Єгипту, приступом узяв місто

12. й наказав своїм воякам нещадно сікти тих, що потраплять у руки, та стинати тих, що вийдуть на доми.

13. Це була різанина молодих і старих, заглада недорослих жінок та дітей, винищення дівчат і немовлят.

14. Пропало 80 000 за ті три дні: 40 000 було вбитих і стільки ж продано в неволю.

15. Та цього було йому ще мало; він насмілився ввійти у найсвятіший на землі храм, куди завів його Менелай, зрадник законів і батьківщини.

16. Він брав нечистими руками посуд і дари, принесені іншими царями на побільшення чести й слави святого місця, і давав їх у скверні руки.

17. Антіох загордів, не розумів бо, що Владика на короткий час розсердився за гріхи мешканців міста й тому став байдужий до святого місця:

18. якби люди не поринули в численні гріхи, він, ледве прибувши, теж був би негайно покараний і покинув би свій одчайдушний намір, як це трапилося з Геліодором, що його вислав цар Селевк перевірити скарбницю.

19. Та Господь вибрав не задля храму народ, але храм задля народу.

20. Тому й храм, який поділяв з народом його лихо, поділяв з ним по тому й благодійства; покинутий розгніваним Вседержителем, при замиренні з великим Володарем, був знову відновлений у повній славі.

21. Отже, Антіох, забрав із храму 1800 талантів і пустився чимдуж в Антіохію; переповнений пихою, гадав, що може зробити суходіл судноплавним, а море проходимим - така велика була гординя його серця.

22. Він залишив правителів, щоб вони знущалися з народу: в Єрусалимі - Филипа, родом із Фригії, вдачею більшого варвара від того, хто його призначив,

23. а в Гарізімі -Андроніка; крім цих же ще Менелая, який більше від інших знущався над співгромадянами, настроєний вороже до земляків юдеїв.

24. Цар же послав начальника міссіїв Аполдонія з військом числом 22 000, наказавши вистинати всіх дорослих, а жінок з дітьми продати.

25. Прибувши в Єрусалим, він удавав, що має мирні наміри, почекав до святого дня суботи й, певний, що юдеї в той день не робитимуть нічого, звелів своїм взяти за зброю.

26. І вистинав тоді всіх, що були вийшли, щоб подивитися на видовище, а опісля ганяючи з вояками по місті, вигубив дуже багато людей.

27. Юда ж Макавей подався в пустиню з десяткою інших, де він жив із своїми співтоваришами, як живуть дикі звірі, не споживаючи нічого, крім зел, щоб не накликати на себе скверни.


II Knyga Makavejiv 6

ІІ КНИГА МАКАВЕЇВ

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15

6. Посвята святині 1-11; слово пригадки 12-17; старий Єлеазар 18-31

1. Незабаром цар вислав старця атенця, щоб присилував юдеїв лишити батьківські закони й не жити за Божими законами,

2. осквернити храм, що в Єрусалимі, й назвати його храмом Олімпійського Зевеса, а той, що на Гарізімі, згідно з характером мешканців того міста, - храмом Гостинного Зевеса.

3. Тяжкою, для народу докраю нестерпною була навала так великого лиха.

4. Храм же наповнили погани розпустою та пияцтвом; вони веселилися з повіями, в святім подвір'ї зближалися з жінками і впроваджували туди негожі речі.

5. Вівтар був повний нечистих жертв заборонених законом.

6. Не вільно було ні суботу святкувати, ні дотримувати прадідівських свят, ба навіть і юдеєм називатися.

7. Людей приводили насильно щомісяця в день царських народин, щоб вони їли жертвенне м'ясо. А як наставало свято Діонисія, примушувано їх брати участь у процесіях, увінчуватися плющем.

8. За порадою Птолемея, був виданий наказ так само поводитися з юдеями сусідніх грецьких міст і примушувати їх їсти жертвенне м'ясо;

9. а тих, що не погодяться прийняти грецьких звичаїв, мали вбивати; так, отже, можна було бачити, яке настало горе!

10. Привели бо двох жінок, що обрізали своїх дітей; їм прив'язано їхніх дітей до грудей і, обвівши їх прилюдно по цілому місті, скинули стрімголов з муру.

11. Про інших, що були повтікали до печер у сусідстві, щоб потайки святкувати день суботній, донесено Филипові, і їх усіх разом спалено, бо вони не могли допомогти собі, шанувавши святий день.

12. Прошу, отже, тих, що їм потрапить у руки ця книга, не розпачувати над тими нещастями, а вірити, що кари впали не погибелі ради, а на науку нашому народові;

13. бо не лишати грішників на довгий час, але негайно покарати їх - це знак великої доброти.

14. Якщо з іншими народами Владика чекає довготерпеливо, аж сповниться міра їхніх гріхів, щоб їх покарати, то з нами він вирішив інакше,

15. саме - не карати нас наприкінці, коли наші гріхи дійдуть уже до краю.

16. Ось чому він ніколи не позбавляє нас свого милосердя; і хоч карає свій народ нещастями, та ніколи не покидає його.

17. Тільки, щоб пригадати вам, ми згадали про ці речі; після цих кількох слів повернімось до оповідання.

18. Був тоді Єлеазар, один із найвидатніших книжників, муж уже похилий в літах, шляхетний видом; його ж силували їсти свинину, відкривавши йому рота.

19. Та він, воліючи почесну смерть над ганебне життя, подався добровільно на місце тортур,

20. сплюнувши спершу (на м'ясо), як це й мали б робити всі, які зважились відкинути те, чого навіть з прив'язання до життя не можна їсти.

21. Ті, що були відряджені до беззаконного жертвування здавна знавши цього мужа, взяли його набік і почали його намовляти, щоб приніс м'яса, яке можна було йому споживати, сам собі зготував його та й удав начебто він їсть із жертвенного м'яса, згідно з царським наказом,

22. і тим урятував себе від смерти; тож мав би, завдяки давній до них дружбі, зазнати людяного ставлення.

23. Та він прийняв шляхетну постанову, гідну свого віку, старечої поважности, посивілого від невтомного труду волосся, добре вихованої змалку поведінки, особливо ж згідну з святим, Богом установленим законом, то ж не вагавшися, заявив, щоб його послали на другий світ.

24. «Не годиться бо нашому вікові таке вдавати, щоб молодь не думала, що дев'ятдесятлітній Єлеазар перейшов на поганську віру,

25. та через моє лицемірство, з прив'язання до короткого та незначного життя, і сама не збилась з дороги, - а й собі щоб не накликати на старість сорому та безчестя.

26. Ба, навіть якби я й уник тепер людської кари, то рук Вседержителя ні живий, ні мертвий не уникну.

27. Тому коли я тепер помру безбоязно, то виявлюся гідним моєї старости,

28. а для молоді лишу зразок відважної та шляхетної смерти за величні й святі закони». Це сказавши, він, не вагаючись, пішов на місце тортур.

29. Ті, що вели його й що недавно перед тим були зичливі йому, з-за слів, що їх він висказав, поставились до нього неприхильно, вважали бо ці слова за безумство.

30. Він же, готовий вмерти від ударів, застогнав і мовив: «Господь у своїй святості й у своєму знанні добре відає, що я, мавши змогу звільнитися від смерти, зношу тілом ці гіркі страждання від ударів, душею ж терплю їх радо заради страху, що його маю перед ним».

31. Отак Єлеазар помер, лишивши своєю смертю не тільки для молоді, але й для багатьох інших з народу приклад відваги та пам'ятку чесноти.


II Knyga Makavejiv 7

ІІ КНИГА МАКАВЕЇВ

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15

7. Макавейські брати із своєю матір'ю

1. Сталось також, що семеро братів з матір'ю були разом схоплені. Цар повелів катувати їх бичами та воловими жилами, щоб заставити їх їсти заборонену свинину.

2. Тоді один з них, говоривши за всіх, промовив так: «Про що маєш нас питати? Що хочеш від нас знати? Ми готові радше вмерти, ніж переступити батьківські закони.»

3. Розгнівався цар і наказав розпекти на вогні грати та котли.

4. Скоро вони були розпечені, він звелів тому, що говорив за всіх, утяти язик, обдерти з голови шкіру й у присутності інших братів та матері обтяти йому руки та ноги.

5. А коли його, скаліченого на всьому тілі, звелів цар принести до вогню і пекти на ґратах, то він ще дихав. Як же дим з тіла, що смажилося на ґратах, розійшовся далеко, то інші брати з матір'ю піддавали один одному духу до відважної смерти, кажучи так:

6. «Господь Бог дивиться згори й направду милість має до нас, як це Мойсей був ясно об'явив у пісні: І він матиме милість до своїх слуг.»

7. Коли перший так помер, тоді привели другого на муки, і здерши йому з голови шкіру разом з волосям, спитали: «Чи їстимеш, заки розшматують тобі тіло член за членом?»

8. А він відповів мовою своїх батьків: «Ні!» Тому й він переніс такі самі муки, як і перший.

9. Віддихаючи ж востаннє, сказав: «Ти, злочиннику, забираєш у нас це життя дочасне, але Цар світу воскресить нас, що вмираємо за його закон, - до вічного життя.»

10. Після того почали катувати третього. Йому наказано висунути язика, і він зробив так негайно, та, простягнувши відважно руки,

11. заявив безстрашно: «Я маю їх з неба й заради його закону не дбаю про них; від нього сподіваюсь знов їх дістати».

12. Тож сам цар і ті, що були з ним, здивувались душевній силі юнака, який не зважав на муки.

13. А коли цей помер, підвели четвертого на ті самі важкі муки,

14. а як він мав уже вмирати, то сказав: «Ліпше померти від руки людей, коли хтось має надію в Бога, що він воскресить його знову; для тебе ж воскресіння до життя не буде.»

15. Опісля за тим привели п'ятого й заходились його катувати.

16. Тоді він глянув цареві в вічі й мовив: «Ти чиниш владою, що її маєш над людьми, все, що хочеш, хоч і ти тлінний; але не думай, що Бог покинув наш народ!

17. Зажди, отже, то й побачиш велику його силу, і як він тебе й твоє потомство покарає.»

18. Після цього привели шостого, який, мавши вмирати, сказав: «Не зводь себе даремно. Ми бо терпимо те з-за себе самих, бо ми грішили супроти нашого Бога; тому над нами й скоїлись предивні лиха;

19. та не думай, що уникнеш кари, ти, що насмілився з Богом воювати.»

20. Незвичайно великого подиву, доброго спомину гідна їх же мати, що, бачивши як семеро її синів протягом одного дня загинули, мужньо перенесла те, бо надію поклала на Господа.

21. Вона, повна шляхетної відваги, підбадьорюючи свою жіночу ніжність мужеським духом, умовляла кожного з них батьківською мовою, кажучи до них:

22. «Не знаю я, як ви в моїм лоні з'явилися, не я дала вам дух та життя, не я звела докупи первні вашого тіла,

23. тож Творець світу, який творив людину, коли вона поставала, який дав буття всім істотам, - віддасть назад вам У своєму милосерді дух та життя, бо ви тепер жертвуєте собою задля його святих законів.»

24. Антіох думав, що вона його зневажає, і боявся, щоб вона, йому на наругу, не звернула голосу наймолодшого, який ще лишився; почав отже його умовляти, і то не лише словами, але й під клятвою запевняв, що збагатить його, вчинить щасливим, ба навіть матиме його за друга й дасть йому великий уряд.

25. Якже ж юнак ніяк не хотів на те пристати, цар прикликав матір і заходився її намовляти, щоб вона дала хлопцеві рятівну пораду.

26. А що він довго умовляв, то вона й погодилась переконати сина.

27. Тож нахилившись над ним, почала вона глузувати з жорстокого тирана, кажучи так, батьківською мовою: «Сину мій, змилуйся надо мною, що носила тебе в лоні 9 місяців, що годувала тебе 3 роки і вигодувала та й довела до цього віку, кормивши тебе.

28. Молю тебе, дитино, поглянь на небо й землю, подивися на все, що в них є, і зрозумій, що все це Бог створив з нічого, і що й людський рід став існувати таким робом.

29. Не бійся цього ката, а, гідний своїх братів, прийми смерть, щоб я могла тебе в Божому милосерді знову мати разом з братами.»

30. Ледве вона скінчила, як юнак сказав: «Чого чекаєте? Я не послухаю царського наказу. Я повинуюся велінню закону, що його дав Мойсей батькам нашим.

31. А ти, винахіднику всякого зла на євреїв, не уникнеш рук Божих!

32. Ми за свої гріхи страждаєм.

33. Наш вічно живий Бог розгнівався на нас на короткий час, щоб нас навести на розум і покарати, та він знову примириться з своїми слугами.

34. Ти ж, нечестивцю і наймізерніший з усіх людей злочиннику, не несись даремно вгору, пишаючись дурними надіями та здіймаючи на синів неба свою руку,

35. бо ти ще не втік від суду Бога Вседержителя, який усе бачить.

36. Наші брати тепер, перетерпівши короткі муки, осягнули вічне життя в Божому союзі. Тебе ж Божим судом спіткає справедлива кара за твою гординю.

37. Я ж, як і мої брати, віддаю тіло й душу за батьківські закони, просивши Бога, щоб незабаром змилувався над народом нашим і щоб ти, зазнавши кар і муки, визнав, що він - Бог єдиний;

38. та й щоб гнів Вседержителя., слушно наведений на весь наш народ, припинився на мені й на моїх братах.»

39. Розгніваний тим, цар мучив його ще гірше, ніж інших, бо дошкулила йому наруга.

40. Отак він і розлучився бездоганно із життям, звірившись повнотою на Господа.

41. Останньою після синів померла й мати.

42. Нехай сказане про жертви та надмірні муки вистачить.


II Knyga Makavejiv 8

ІІ КНИГА МАКАВЕЇВ

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15

8. Юда Макавей 1-15; спорядження юдеїв 16-23; перемога над Ніканором 24-29; перемоги над Тимотеєм та Вакхідом 30-36

1. Тим: часом Юда Макавей і його товариші, продершись потайки в села, скликали родичів і тих, що залишилися твердо при юдействі, та й назбирали їх до 6000.

2. Вони благали Господа, щоб зглянувся над народом, який усі топтали, щоб змилувавсь над храмом, який осквернили нечестивці,

3. щоб змилосердився над містом у руїнах, яке мало бути зрівняне з землею, щоб вислухав потоки крови, які кликали до нього,

4. щоб згадав неправедну різанину невинних немовлят і богохульства, кинуті на його ім'я, і щоб обурився проти нечестивих.

5. Зібравши навколо себе численне військо, Макавей став непереможним для народів, бо гнів Божий обернувся в милосердя.

6. Кидаючися зненацька на міста й села, він палив їх; а займавши вигідні місця, проганяв ворогів чимало.

7. Особливо ж використовував він ночі, що були союзниками в таких наскоках, і слава про його відвагу рознеслась по всіх усюдах.

8. Помітивши, що Юда за короткий час багато досяг і що його успіхи дедалі зростали, Филип написав до управителя Келесирії і Фінікії Птолемея, щоб він допоміг у царських справах.

9. Тоді цей вибрав Ніканора, сина Патрокла, одного з перших друзів, і негайно вислав на чолі не менш як 20 000 війська, набраного з різних народностей, щоб вигубити ввесь народ юдейський. Він приєднав до нього також Горгія, досвідченого начальника у військових справах.

10. Ніканор задумав роздобути за продаж юдейських полонених 2000 талантів цареві на данину для римлян.

11. Отож, він вислав притьмом до приморських міст запрошення купувати юдейських полонених, обіцявши 90 рабів за один талант і навіть не думавши про кару, яка мала впасти на нього від Вседержителя.

12. Коли звістка про похід Ніканора дійшла до Юди, він сповістив тих, що були при ньому, про наближення ворожого війська;

13. тоді боягузи і які не мали віри в Божу справедливість, розбіглися по різних місцях,

14. а деякі, продавши все, що зосталося, просили Господа, щоб визволив їх від нечестивого Ніканора, який продав їх ще перед боєм, -

15. щоб визволив, якщо не заради них самих, то ради союзу з їхніми батьками та ради його величного й святого імени, яке вони прикликали.

16. Макавей зібрав своїх, числом 6000, й умовляв їх не боятися ворога, ані не лякатися великої сили поган, які неправедно нападають на них, лише - мужньо боротися,

17. не забуваючи зневаги, що її зазнало святе місце, наруги упослідженого міста та руїни батьківських звичаїв.

18. Ворог, казав він, покладається на свою зброю та на сміливість, а ми покладаємося на Бога Вседержителя, який може й тих, що на нас нападають, і ввесь світ в одну мить знищити.

19. Він нагадав їм ті заступства, які їхнім прадідам дано було за Санхериба, коли загинуло 185 000;

20. і битву в Вавилонії проти галатів, коли всього тільки 8000 юдеїв з 4000 македонців вийшли до бою, і тоді македонці захиталися, тих 8000, завдяки допомозі, що прийшла їм з неба, розгромили 120 000 і взяли силу здобичі.

21. Піддавши їм тими словами духу, так, що вони були готові хоч би й на смерть за закони та за вітчизну, розділив він своє військо на чотири частини.

22. На чолі кожної частини поставив своїх братів Симона, Йосифа та Йонатана, давши кожному по 1500 мужів.

23. Опісля, звелівши Єлеазарові читати зо святої книги, подав клич: «Поможи Боже!» Сам став на чолі першої частини, і вирушив проти Ніканора.

24. Тому що Вседержитель був для них союзником, вони вбили понад 9000 ворогів, поранили й покалічили більшу частину Ніканорового війська й усіх присилували до втечі.

25. Гроші тих, які прибули, щоб їх купити, забрали собі й гналися за ними довго; назад повернулися тільки тому, що вже не достало часу:

26. був переддень суботи, і тому не можна було далі провадити гонитву.

27. Зібравши ворожу зброю і згромадивши здобич, вони вшанували суботу, палко благословляючи й хвалячи Бога, що урятував їх у той день і поклав для них початок свого милосердя.

28. А як пройшла субота, роздали частину добичі жертвам переслідування, удовам і сиротам, а решту розділили між себе й дітей.

29. Після того урядили вони загальну молитву до милостивого Господа, в якій просили його до кінця примиритися зо слугами своїми.

30. Були в них сутички і з вояками Тимотея та Вакхида, з яких вони розгромили понад 20 000, і міцно закріпились у високих кріпостях. Велику здобич розділили вони на дві рівні частини: собі одну, а другу для жертв переслідування, сиротам і вдовам, а при тому й про старих не позабули.

31. Ворожу зброю зібрали вони вельми старанно й склали в підхожих місцях, а решту здобичі занесли в Єрусалим.

32. Вбили вони і полководця у війську Тимотея, -великого злочинця, який накоїв юдеям багато зла.

33. З нагоди свята перемоги на батьківщині спалили живцем тих, хто підпалили двері храму, а й Каіллістена, який був утік у якусь хатину; тим робом одержав він гідну відплату за своє злочинство.

34. А той тричі злочинець Ніканор, що був привів 1000 купців, щоб їм продати юдеїв,

35. був принижений завдяки Господній помочі тими, кого він уважав за останніх; він зняв з себе пишну одежу й пройшовши один-однісінький, наче раб-утікач, увесь край, прибув в Антіохію, щасливий, що не загинув разом з військом;

36. він, що взяв був на себе зібрати для римлян данину з продажу єрусалимських полонених, мусів об'явити, що юдеї мають Оборонця й що вони непереможні тому, що живуть згідно з установленими ним законами.


II Knyga Makavejiv 9

ІІ КНИГА МАКАВЕЇВ

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15

9. Намагання Антіоха зруйнувати святиню 1-4; Антіохова нездуга 5-10; - покаяння 11-17; - лист 18-27; - смерть 28-29

1. Під той час жалюгідним був поворот Антіоха з перських країв.

2. Він бо, увійшовши в місто, що зветься Персеполь, заходився грабувати храм і загарбувати місто. Але люди кинулися великим натовпом до зброї, і він мусів утікати; тим то Антіох, якого тубільці прогнали, мусів ганебно відступити.

3. Коли він був десь біля Еікбатапи, довідався, що сталося з Ніканором та з тими, що були при Тимотеї.

4. Лютий від гніву, задумав він помститися на юдеях за цю неславу, якої зазнав від тих, що примусили його до втечі. Тому звелів колісничникові гнати безупинно, щоб скоріше закінчити подорож. Та присуд з небес уже висів над ним; він бо хвалився в своїй гордині: «Як лиш прибуду туди, зроблю з Єрусалиму юдейське кладовище.»

5. Але Господь, який усе бачить, Бог Ізраїля, побив його якоюсь невилікувальною та невидимою недугою. Не встиг він і домовити тих слів, як напав на нього нестерпний біль у нутрі й дошкульні муки в середині;

6. і було воно повнотою слушно для того, хто стільки страшних нутряних мук завдав іншим.

7. Усе ж він не применшив своєї люті, навпаки, повний пихи і дихаючи палким гнівом на юдеїв, звелів їхати чимдуж; аж тут сталося, що він зненацька повалився з колісниці, яка мчала вельми прудко. А падаючи, вивихнув він собі всі члени тіла.

8. Тож так той, хто ще нещодавно в надлюдській своїй писі гадав, що може морським хвилям наказувати, той, хто намір мав важити на терезах найвищі гори, простягся долі, і його несли на марах; це й було для всіх блискучим доказом Божої сили.

9. З тіла цього нечестивця закишіли наверх черви, й воно, серед важких мук, ще за його життя почало розпадатися на кусні, а від смороду ціле його військо терпіло.

10. І той, хто нещодавно ще думав, що може зір небесних сягнути, того ніхто не міг більше знести: такий нестерпний, дошкульний був сморід.

11. Діткнений отак, почав тоді позбуватися тієї превеликої гордині, а під Божим бичем приходив до розуму, зазнаючи щохвилини дедалі більших болів.

12. А не мігши вже й сам стерпіти свого смороду, мовив: «Воно є справедливо коритися Богові, а не вважати себе, бувши смертним, за рівного Богові».

13. Тож нечестивий став молитися до Владики, який над ним не милосердився, і казав

14. об'явити вільним святе місто, яке ще недавно так квапився зрівняти з землею та зробити з нього кладовище;

15. юдеїв, яких вирішив був позбавити могили й разом з дітьми викинути на поталу птахам та звірюкам, - тепер усіх зрівняти з атенцями;

16. а святий храм, що його раніше був пограбував, - приоздобити щонайкращими дарами, святий же посуд увесь великодушно назад повернути; на видатки для жертвоприношень - достачати все з власних прибутків;

17. нарешті обітував зробитись юдеєм і переходивши всіма залюдненими місцевостями, вістити всемогутність Божу.

18. А що його муки не вщухали, бо справедливий суд Божий надійшов на нього й уся надія на здоров'я була марна, - він і написав до юдеїв листа, що міститься нижче й має вигляд прохання, змістом же такий:

19. «Предобрим громадянам юдеям Антіох, цар і головний начальник, щирий привіт, здоров'я і добробут вам!

20. Коли все з вами гаразд і з вашими дітьми, і коли ваші справи йдуть так, як ви хочете, я, покладаючи надію на небо, пригадую з великою любов'ю вашу пошану та доброзичливість до мене.

21. Повертавшися з країв перських і захворівши на тяжку недугу, я вважав за конечне подбати про загальну для всіх забезпеку:

22. не те, щоб мене взяла розпука щодо і здоров'я, - я бо навіть маю велику надію, що поборю цю недугу, -

23. але з огляду на те, що мій батько, як рушав походом у краї гористі, також призначав щоразу наступника,

24. щоб на випадок несподіванки або недоброї звістки, населення держави, знавши, кому довірено державні справи, не турбувалось.

25. Крім того, беручи до уваги, що довколишні володарі та сусідні царства чигають на відповідний час і очікують нагоди, я призначив царем Антіоха, сина мого, якого я не один раз, коли об'їздив горішні сатрапії, всім з вас довірив і появив. Я написав йому теж листа, що тут нижче.

26. Отож, прошу вас і заклинаю, щоб ви, пам'ятаючи на мої благодійства, які ви всі разом і кожний з вас зокрема одержали від мене, зберегли й до мого сина ту зичливість, що її маєте тепер до мене.

27. Я переконаний, що він, чинивши згідно з моїм рішенням, поводитиметься з вами лагідно й людяно.»

28. Ось так той душогуб і богохульник, терпівши жахливі муки, тому що стільки лиха завдав іншим, помер нужденно серед мук на чужині в горах.

29. Тіло його привіз Филип, його співровесник, який, боявшись Антіохового сина, подався в Єгипет до Птолемея Філометора.


II Knyga Makavejiv 10

ІІ КНИГА МАКАВЕЇВ

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15

10. Посвята храму 1-9; бої проти Антіоха Евпатора 10-13; війна з ідумеями 14-23; перемога над Тимотеєм 24-31; здобуття Гезери 32-38

1. Тим часом Макавей з товаришами під проводом Господнім посіли храм і місто,

2. зруйнували жертовники, що їх погани звели на площі, а й капища;

3. вони очистили храм, спорудили новий жертовник і, роздобувши вогню з каменя, взяли того вогню та після дворічної перерви принесли знову жертви, палили ладан, засвітили ліхтарі й виклали хліби появлення.

4. Зробивши це, вони припали до землі і просили Господа, щоб не допустив їм знову зазнати таких нещасть; коли ж вони б часом згрішили, то щоб він повчив їх лагідно і не видавав богохульникам та варварським поганам.

5. Того самого дня, коли чужинці осквернили храм, відбулося й очищення храму, а саме двадцять п'ятого того ж самого місяця, себто Хаслева.

6. З радістю відсвяткували вони 8 днів так, як свято Кучок, пригадуючи, як ще нещодавно обходячи свято Кучок, наче звірі, тулилися по горах і печерах.

7. Тим то з тирсами, з зеленим гіллям та пальмами в руках вони співали гимни тому, хто довів до доброго кінця очищення святині.

8. Тоді вони також усі разом проголосували й ухвалили, що ввесь юдейський народ має щороку святкувати ці дні.

9. Отак воно було зо смертю Антіоха, прозваного Епіфаном.

10. Тепер оповімо про те, що сталося за Антіоха Евпатора, сина отого нечестивця, й оповідатимемо скорочено про лиха, що їх завдають війни.

11. Цей, успадкувавши царство, поставив на чолі урядування одного собі Лісія, головного правителя Келесирії та Фінікії.

12. Тим часом Птолемей, прозваний Макроном, перший задумав виявити себе справедливим супроти юдеїв, щоб відшкодувати їм за минулу кривду, тож: почав керувати ними мирно.

13. Тому близькі йому обвинуватили його перед Евпатором, і скрізь був він ославлений як зрадник тому, що покинув Кіпр, який йому доручив Філометор, і перейшов до Антіоха Епіфана. А що він не зміг гідно виконувати свій високий уряд, то й скінчив самогубством, - отруївся.

14. Горгій став правителем країни; він тримав наймані війська й хапався кожної нагоди, щоб провадити війну проти юдеїв.

15. На той час і ідумеї зайняли вигідні твердині й непокоїли юдеїв; вони прийняли втікачів з Єрусалиму й старалися затягнути війну.

16. Але ті, що були при Макавеї, молились усі разом і попросили Бога, щоб став їм за союзника; відтак рушили на ідумейські твердині,

17. а, кинувшись на них відважно, звоювали; збили всіх тих, що воювали на мурах, вирізали всіх, що потрапили їм до рук, тож вигубили не менш як 20 000 чоловік.

18. А що не менш як 9000 утекло в дві сильні башти, в яких було все потрібне на час облоги,

19. Макавей зоставив Симона, Йосифа й Закхея з достатнім для облоги числом вояків і пішов у міста, де явно відчували потребу його присутности.

20. Люди з оточення Симона, ласі на гроші, далися на підступ з боку тих, що були в баштах; узяли 70000 драхм і дозволили декому втекти на волю.

21. Довідався про це Макавей, зібрав старших у народі, й обвинуватив тих, що так зробили, бо вони за гроші продали братів, випустивши проти них ворога на волю.

22. Він скарав їх як зрадників на горло й негайно захопив обидві башти.

23. Зо зброєю в руках він завжди мав щастя, отож вигубив в обох баштах більш як 20 000.

24. Тимотей же, якого перед тим юдеї розгромили, зібрав превелику силу чужоземного війська й чимало азіятської кінноти та й з'явився в Юдеї, щоб завоювати її збройно.

25. Як же він уже наближався, люди, що були при Макавеї, посипали на голову пороху, загорнули бедра волосяницею і почали молитися до Бога.

26. Вони припали спереду до підніжжя вівтаря, і просили Бога, щоб змилувавсь над ними та щоб ворогував з їхніми ворогами, щоб був противником їхніх противників, як це ясно закон проголошує.

27. А коли вони скінчили молитву, вхопилися за зброю і вийшли далеко з міста; однак затримались, коли до ворога були вже близько.

28. Саме коли на світ благословлялось, вдарили одні на одних; одні мали запорукою на успіх і на перемогу не тільки відвагу, але й довір'я до Господа, другі ж покладались на лють, що й проводила ними у битві.

29. І як бій став запеклим, з'явились ворогам з неба п'ять вельми достойних мужів на конях із золотими уздами і проводили юдеями.

30. Вони взяли Ма-кавея перед себе, покрили його своєю зброєю й охороняли від ран, а на ворогів кидали стріли й блискавки; тим то останні, збентежені й не бачачи нічого, розбіглися в цілковитому безладі.

31. Тоді взято їх 20 500 піхотинців і 600 їздців.

32. Та й сам Тимотей утік з іншими в укріплену твердиню, що звалася Гезера, начальником же в ній був Херей.

33. Чотири дні сміливі вояки Макавеєві облягали твердиню.

34. Ті, що були всередині, звірившись на неприступність місця обсипали їх богохульствами й кидали в них нечестивими словами.

35. Коли ж світало на п'ятий день, 20 юнаків із тих, що були при Макавеї, палаючи обуренням від тих образ, кинулися мужньо на мур і з несамовитим запалом заходилися стинати всіх, що потрапляли їм у руки.

36. Інші ж насіли на тих, що були всередині, з другого боку огорожі, підпалили башти й, розвівши вогнище, живцем спалили тих, що зневажали їх; ще інші ж висадили браму, впустили решту війська й перші зайняли місто.

37. Тимотея, який сховався в ритві, разом з братом Хереєм і Аполлофаном, скарали на горло.

38. Опісля склали вони хвалу в гимнах та піснях Господеві, що дав Ізраїлеві такі великі благодійства й дарував їм перемогу.


II Knyga Makavejiv 11

ІІ КНИГА МАКАВЕЇВ

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15

11. Воєнний похід Лісія 1-21; лист Антіоха до Лісія 22-26; послання Антіоха до юдеїв 27-33; послання римлян 34-38

1. Незабаром і на Лісія, царського опікуна й родича, який був над усіма справами в державі, впало великим тягарем те, що сталося.

2. Отож, зібрав він близько 80 000 піхотинців і всю кінноту та й вирушив проти юдеїв, бо мав на думці заселити місто греками,

3. оподаткувати храм нарівні з поганськими святинями та зробити продажним щороку сан первосвященика.

4. Йому й на думку не спало, що таке могутність Божа; гордий на свої десятки тисяч піхотинців, тисячі комонних та 80 слонів,

5. увійшов він у Юдею, наблизився до укріпленої природою Бетсури, що лежала за яких 5 стадій від Єрусалиму, і обложив її.

6. Коли мужі, що були при Макавеї, довідалися, що він облягає твердині, заходилися зо всім народом ревно й слізно просити Господа, щоб послав доброго ангела на рятунок Ізраїля,

7. сам же Макавей, перший вхопив за зброю і почав умовляти інших, щоб разом з ним, не зважаючи на небезпеку, допомогли своїм братам. І вирушили вони, повні відваги.

8. Коли були вже біля Єрусалиму, з'явився попереду них вершник у білій одежі, що вимахував золотою зброєю.

9. Тоді ж вони благословили милосердного Бога й, сповнившися відваги, готові були йти не тільки на людей, а й на найдикших звірів, ба й на залізні мури.

10. Отож рушили вони в бойовому порядкові з небесним союзником, бо Господь змилувавсь над ними.

11. Як леви, кинулись вони на ворогів і поклали трупом 11 000 піхотинців, 1600 комонних, а решту присилували до втечі.

12. Більшість отих останніх, важко поранені, кинувши зброю, врятувались. Сам же Лісій теж урятувався, ганебно втікши.

13. Бувши не без глузду, він добре зміркував ту поразку, що сталась, і зрозумів, що євреї були непереможні, бо їхнім союзником був Бог могутній.

14. Тому вислав сказати, що він згодиться на все, що тільки справедливе, а й, мовляв, що буде царя переконувати та приневолювати, щоб той став їм приятелем.

15. Макавей прийняв те все, що запропонував Лісій, бо мав на думці добро громадян. А й цар згодився на все, що Макавей пропонував на письмі Лісієві на користь юдеїв.

16. Лист, що його написав Лісій до юдеїв, був такого змісту: «Лісій юдейському народові, привіт!

17. Іоан і Авесалом, посланці ваші, передали мені додане тут письмове свідоцтво і просили мене затвердити те, про що в ньому йдеться.

18. Те, що мало бути донесеним цареві, я виклав йому; і на те, що можна було зробити, він згодився.

19. Якщо ви й надалі доброзичливо ставитиметесь до державних справ, то й я на майбутнє старатимусь чинити вам добре.

20. Про це й про інші дрібні справи я дав вашим посланцям і моїм людям наказ, щоб вони обговорили все з вами.

21. Бувайте здорові! Року 148, двадцять четвертого Діоскоринтія.»

22. А царський лист містив у собі таке: «Цар Антіох братові Лісієві, привіт!

23. Коли вже батько наш перенісся до богів, воля наша така, щоб населення царства могло безтурботно віддаватися своїм власним справам;

24. також ми довідались про юдеїв, мовляв, вони не бажають переходити на грецькі звичаї, як те волів був наш батько, а хочуть радше жити за своїми звичаями і просять, щоб їм можна було триматися своїх законів, -

25. тож бажаючи, щоб і цей народ жив спокійно, ми й ухваляємо, щоб їхній храм було повернуто їм назад і щоб вони собі жили за своїми прадідівськими звичаями.

26. Ти, отже, добре зробиш, коли вишлеш до них послів і замиришся, щоб вони, знаючи нашу волю, мали до нас довір'я і віддалися з радістю своїм звичайним справам.»

27. А до народу царський лист був такий: «Цар Антіох, привіт Раді юдейській та іншим юдеям!

28. Якщо ви здорові, так цього вам і бажаємо; ми теж здорові.

29. Менелай повідомив нас, що ви бажаєте повернутися до ваших справ.

30. Тим, отже, що повернуться до тридцятого Ксантика, буде дана безпека й дозвіл.

31. Юдеї матимуть ужиток із своїх страв та своїх законів, як воно було й раніше, і нікого з них ніяким чином не можна буде турбувати за помилки, несвідомі вчинки.

32. Я посилаю вам і Менелая, щоб вас потішив.

33. Бувайте здорові! Року 148-го, п'ятнадцятого Ксантика.»

34. Римляни теж вислали до юдеїв листа, що мав таке в собі: «Квінт Менлій і Тит Маній, посли римські, юдейському народові, привіт!

35. На те, що Лісій, царський родич, зволив вам, ми також даємо згоду.

36. Щодо того, що він вирішив запропонувати цареві, пришліть когонебудь до нас небарно, щоб ми, розглянувши все, виклали цареві так, як вам корисно, бо ми йдемо в Антіохію.

37. Отож, покваптесь і пришліть послів, щоб і ми знали, що у вас на думці.

38. Бувайте здорові! Року 148, п'ятнадцятого Ксантика.»


II Knyga Makavejiv 12

ІІ КНИГА МАКАВЕЇВ

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15

12. Війни Юди проти - Яффи та Ямнії 1-9; - арабів 10-12; - твердині Каспін 13-16; - Тимотея 17-25; Карніону та Ефрону 26-45

1. Після укладення цих договорів Лісій виправився до царя, і юдеї взялися знову до хліборобства.

2. Та деякі з начальників країни, як от Тимотей, Аполлоній, син Геннея, Єронім та Демофон, до яких пристав ще Ніканор, начальник кіпріотів, не давали їм спокою, ані мирного життя.

3. Мешканці Яффи вчинили ось який страшний злочин: вони запросили юдеїв, які жили з ними, ввійти разом з жінками й дітьми до човнів, що їх приготували так, немов би нічого злого не задумували;

4. а це ухвалило все місто. І коли ті - як люди, що бажають жити в мирі й ніякої підозри не мають, - на це погодилися, мешканці Яффи вивезли їх у море і втопили, а було їх принаймні 200.

5. Коли ж про ту жорстокість супроти земляків довідавсь Юда, оповів він про неї тим мужам, які були при ньому.

6. Тож він, візвавши до Бога, справедливого Судді, виправився проти душогубців своїх братів, підпалив уночі пристань, спалив човни, а тих, що туди повтікали, стяв мечем.

7. А що кріпость була замкнена, він рушив далі, та думав ще раз повернутись і вирізати всіх мешканців Яффи;

8. але довідавшися, що й мешканці Ямнії хочуть те саме зробити з юдеями, які жили з ними,

9. напав на них уночі, спалив пристань з кораблями, так що заграву від пожежі видно було в Єрусалимі, на 240 стадій.

10. А коли вони віддалилися звідтіля на 9 стадій і звернулися проти Тимотея, тоді напали на Юду араби числом не менш як 5000 піхотинців і 500 комонних.

11. Битва зав'язалася запекла, але завдяки Божій допомозі ті, що були при Юді, перемогли, і розгромлені кочовики попросили в Юди миру та обіцяли дати скот і допомогти їм в інших справах.

12, Юда зрозумів, що вони справді могли багато в чому бути йому корисними, тим то й згодивсь укласти з ними мир; і як мир укладено, розійшлись вони по шатрах.

13. Напав Юда й на одне місто, що звалося Каспін і було укріплене валами та обведене довкруги мурами, а заселював його мішаний народ.

14. Ті, що були в ньому, звірившись на силу мурів і добрий запас харчів, обходилися згорда з людьми Юди, ганьбили їх та ображали негожими словами.

15. А ті, що були при Юді, візвавши до великого Володаря всесвіту, який за часів Ісуса без таранів, без військових машин повалив Єрихон, накинулися на мур, неначе леви,

16. і, захопивши місто, - така вже на те воля Божа, - вчинили неймовірну різанину, так що ставок поблизу, який був 2 стадії завширшки, здавався повним крови, що туди стекла.

17. Відійшовши звідтіля на 750 стадій, вони прибули в Харак до юдеїв, що звуться тувіянами.

18. Однак, не застали в тих краях Тимотея, який відійшов звідтіля, не заподіявши нічого, а тільки лишив в одному місці сильну залогу.

19. Доситей і Сосипатр, старшини Макавея, виступили й убили понад 10 000 із тих, що їх Тимотей лишив там.

20. Макавей же розділив своє військо на загони, поставив на чолі кожного загону старшин і рушив проти Тимотея, який мав при собі 120 000 піхотинців і 2500 комонних.

21. Довідавшись про наступ Юди, Тимотей вислав наперед жінок, дітей і решту клунків, у місце, що зветься Карніон, бо воно було нездобутним і неприступним завдяки вузьким просмикам навколо.

22. Коли з'явився перший загін Юди, ворога огорнув страх; його налякала й поява того, хто все бачить, тож він і кинувся врозтіч хто куди; і вони самі раз-у-раз нищили своїх і кололи одні одних власними мечами.

23. А Юда завзято гнався за ними й вигубив близько 30 000 тих злочинників.

24. Сам Тимотей потрапив у руки Доситея і Сосипатра; та він підступно просив їх, щоб випустили його живим, бо він, мовляв, мав у себе багато їхніх батьків та братів, і з ними могло б статися якесь лихо.

25. І коли він урочисто їх запевнив, що відішле тих, кого мав у себе живими й здоровими, вони випустили його на волю, щоб спасти своїх братів.

26. Потім Юда виступив на Карніон та на Атергатіон і вбив 25 000,

27. а після того розгрому та різанини рушив також на Ефрон, сильне місто, де жив Лісій з людьми всякого роду. Декілька дужих юнаків вишикувались перед мурами й захищали їх відважно, а всередині містились великі запаси воєнних машин і метальні знаряддя.

28. Та юдеї, візвавши до Володаря, який своєю могутністю розбиває ворожі сили, здобули місто, а тих, що в ньому були, вбили - близько 25 000.

29. Звідтіля вони рушили на Скитополь, який лежав 600 стадій від Єрусалиму.

30. Але що юдеї, які там перебували, засвідчили, мовляв, мешканці Скитополю були до них сердечні та в лиху годину помагали,

31. то Юда з вояками подякував їм, попросив їх, щоб і на майбутнє були доброзичливі супроти його народу, і прибув у Єрусалим перед самим святом Седмиць.

32. А після свята, що зветься П'ятидесятницею, вони виправились на Горгія, правителя Ідумеї.

33. Він же виступив з 3000 піхотинців і 400 комонних,

34. що нав'язали битву, в якій полягли деякі з юдеїв.

35. Один собі Доситей, відважний вершник відділу Бакенора, притримав Горгія і, вхопивши за плащ, тягнув його дедалі дужче, щоб узяти, злочинця, живцем. Та налетів один із тракійських вершників на Доситея і відтяв йому рамено, а Горгій утік у Марісу.

36. Тоді, як воїни Ездрія, що билися вже довго, потомились, Юда візвав до Господа, щоб з'явивсь йому союзником і провідником у битві.

37. Заспівав він на ввесь голос батьківською мовою воєнну пісню, кинувся зненацька на вояків Горгія і примусив їх до втечі.

38. Далі Юда зібрав своє військо й прийшов у місто Оддолам; а коли настав сьомий день, вони, за звичаєм, очистились і провели там суботу.

39. Наступного дня вояки Юди прийшли, - саме тоді була на це крайня пора, - щоб зібрати трупи поляглих і поховати їх у батьківських гробах разом з родичами.

40. Вони знайшли тоді під тунікою в кожного з померлих дрібні речі, посвячені ямнійським ідолам, що були юдеям заборонені законом, тож усім стало ясно, що вони через те й полягли.

41. В той час усі благословили Господа, справедливого Суддю, який чинить скрите явним;

42. і почали вони молитися, благаючи, щоб гріх, який стався, простився їм цілковито. Юда ж, шляхетний муж, умовив вояків берегти себе чистими від усякого гріха, не пускаючи з ока те, що сталося з-за гріха поляглих.

43. Він зібрав, з кожного поголовно, зо 2 000 драхм сріблом, і послав їх у Єрусалим, щоб принести жертву за гріх; тим вельми гарним та благородним вчинком він виявив, що мав на думці воскресіння, -

44. бо якби він не надіявся, що поляглі встануть (з мертвих), зайвим і смішним було б молитися за мертвих.

45. При цьому мав він на увазі прекрасну нагороду для тих, що благочестиво вмирають, - що за свята й благочестива думка! -

46. Тому він і приніс жертву переблагання за мертвих, щоб вони звільнилися від гріха.


II Knyga Makavejiv 13

ІІ КНИГА МАКАВЕЇВ

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15

13. Смерть Менелая 1-8; завзаття юдеїв 9-17; битва за Бетсуру 18-22; укладення миру 23-26

1. Року 149 до мужів Юди дійшла звістка, що Антіох Евпатор насувається з сильним військом на Юдею,

2. і що з ним Лісій, його опікун і перший дорадник; кожний з них мав при собі грецьке військо -110 000 піхотинців, 5 300 комонних, 22 слони і 300 колісниць із серпами.

3. Пристав до них і Менелай, який з великим лицемірством підмовляв Антіоха; він бо не дбав про добро батьківщини, лише прагнув захопити владу.

4. Та цар царів збудив проти того злочинця гнів Антіоха, і коли Лісій довів, що Менелай був причиною всього лиха, цар звелів відвести його в Берею й там скарати за звичаєм того місця.

5. Є на тому місці башта, 50 ліктів заввишки, повна попелу, а в ній кругле, як колесо, знаряддя, яке, де б не попало, кидало (засудженого) в попіл;

6. туди приводили і скидали на загибель того, хто допустився святотатства чи вчинив якісь інші злочини.

7. Такою смертю довелось умерти нечестивому Менелаєві, і він не був навіть похований у землі.

8. І цілком слушно, бо він накоїв багато гріхів супроти жертовника, вогонь якого й попіл-святий, - тож у попелі знайшов він і смерть.

9. Тим часом цар, сповнений щонайлютіших намірів, рушив наперед, щоб завдати юдеям більшого лиха, ніж вони зазнали за його батька.

10. Довідавшись Юда про це, велів удень і вночі взивати до Господа, щоб він, як це бувало раніше, допоміг і сьогодні тим, кому загрожувала небезпека втратити закон, батьківщину і святий храм,

11. і не допустив, щоб народ, який ще тільки недавно відідхнув був трохи, потрапив знову в руки нечестивих поган.

12. І всі разом, виконуючи той наказ, із плачем та постом припавши обличчям до землі, три дні без перестанку, молилися до милосердного Господа; тоді Юда піддав їм духу та звелів бути напоготові,

13. По особливішій нараді з старшими ухвалив він раніш, ніж царське військо прорветься в Юдею і здобуде місто, вийти проти нього і, з Божою допомогою, вирішити справу боєм.

14. Здавшись на Творця всесвіту, він закликав тих, що були при ньому, битися відважно аж до смерти за закон, храм і місто, батьківщину й установи, та й отаборився біля Модіну.

15. Тим, що були при ньому, він дав гасло: «Від Бога перемога!» - і разом з юнаками, яких уважав за найвідважніших, напав уночі на царський намет, вбив у таборі близько 2000 і проколов наскрізь найсильнішого слона разом з тим, що був у його башті.

16. Нарешті, сповнивши табір страхом і тривогою, повернулися щасливо.

17. А сталося це, коли вже на світ благословилось, завдяки Господньому покровительству, що на Юді почивало.

18. Цар скуштував, що таке юдейська сміливість, тому старався хитрощами взяти твердині.

19. Він ударив на міцну юдейську кріпость Бетсуру, але його відбито; він зазнав невдачі - потерпів поразку.

20. Юда ж послав тим, що були в ній, необхідне;

21. однак один із юдейських войовників, Родок, видав ворогові тайну. Його опісля викрили, схопили й посадили в тюрму.

22. Тому цар розпочав удруге переговори з тими, що були в Бетсурі; він запропонував мир, одержав його, і відступив; напав на воїнів Юди, але його побито.

23. Довідавшися, що Филип, якого лишив намісником в Антіохії, збунтувався, збентежився цар і звернувся до юдеїв та пристав під клятвою на всі їхні справедливі вимоги; він помирився, приніс жертву, вшанував храм і став для міста благодійним.

24. Він прийняв доброзичливо Макавея і лишив Гегемоніда управляти від Птолемаїди до Герринів.

25. Опісля вирушив він у Птолемаїду, однак мешканці Птолемаїди не були вдоволені тими договорами, були обурені умовами, ба навіть хотіли їх скасувати.

26. Тоді Лісій зійшов на трибуну й усяким можливим способом обороняв їх; тож переконав людей, утихомирив та прихилив до себе, а тоді повернувся в Антіохію. Отак було воно з походом царським та з його відворотом.


II Knyga Makavejiv 14

ІІ КНИГА МАКАВЕЇВ

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15

14. Мирна угода Ніканора з Юдою 1-25; знову ворогування 26-36; смерть Разіса 37-46

1. Після 3 років, довідались вояки Юди, що Димитрій, син Селевка, приплив з великим військом та човнами в Триполійську пристань,

2. захопив край і вбив Антіоха та його опікуна Лісія.

3. Якийсь Алкім, що був колись первосвящеником і доброхіть осквернився тоді, коли треба було уникати поган, зрозумів, що для нього немає ніякого рятунку, ані доступу до святого жертовника;

4. отож прибув він десь у 151 році до царя Димитрія і приніс йому золотий вінок, пальму й до того ще оливкові галузки, що їх звичайно приносять у храм. Того дня не робив він більше нічого.

5. Однак, згодом знайшов нагоду виявити свій безумний намір, коли то Димитрій покликав його на нараду й поспитав про настрої і задуми юдеїв; тоді він відповів:

6. «Ті з юдеїв, які звуться сидеями і якими верховодить Юда Макавейський, мають тільки війну та бунт на думці й не дають Царству зажити спокійно.

7. Тому, позбавлений достоїнства, яке я дістав від своїх предків у спадщину, себто первосвященства, я прийшов сьогодні сюди,

8. поперше, бо піклуюся щиро про царські справи, по-друге - бо побиваюся за своїми власними громадянами; бо із-за безглуздя тих, що їх уже згадав, увесь наш народ зазнав чимало лиха.

9. Ти, отже, царю, в своїй шляхетній людяності, яку маєш супроти всіх, розглянь кожну з цих справ і зарадь нашій країні та нашому нещасному народові.

10. Бо доки житиме Юда, мир у державі буде неможливий.»

11. Скоро закінчив говорити, інші друзі царя, що були до Юди неприхильні, зараз же заповзялися дратувати Димитрія.

12. І він негайно вибрав Ніканора, який був над слонами, призначив його правителем Юдеї і вислав

13. з наказом вбити Юду, вояків його розігнати, а Алкіма настановити первосвящеником величного храму.

14. Погани ж, які від Юди втекли з Юдеї, приставали натовпами до Ніканора, бо думали, що лихо та нещастя юдеїв вийдуть їм на користь.

15. Юдеї довідались про наступ Ніканора і про поганський напад, і порохом посипали себе та й заходилися благати того, що споконвіку встановив свій народ і завжди наглядно піклувався своїм спадкоємством.

16. На наказ вождя, вони притьмом вирушили звідтіль і зударилися з ними біля села Дессау.

17. Симон, брат Юди, зіткнувся з Ніканором, але що ворог з'явився зненацька, то зазнав невдачі.

18. Одначе й Ніканор, почувши про відвагу вояків Юди, та про їхню мужність у боях за батьківщину, вагався вирішувати справу кров'ю.

19. Тому він вислав Посідонія, Теодота й Маттатію, щоб вони уклали мир.

20. Справу розглядали доволі довго, і коли начальник звідомив про неї військо, та виявилось, що всі були однієї думки, укладено договір.

21. Призначили й день, коли начальники мали зійтися окремо на тім самім місці; отож, з обидвох боків викотили вози та приготували для кожного почесний ослін.

22. Юда розставив на вигідних місцях оружних, готових на всякий несподіваний та підступний напад з боку ворога; але все обійшлося мирно.

23. Ніканор перебував у Єрусалимі й нічого недоречного не вчинив; він навіть розпустив натовп, що купами був зібравсь біля нього.

24. Юду він увесь час тримав коло себе, сердечно прив'язавсь до нього,

25. ба навіть заохотив одружитися, завести родину. І, справді, Юда одружився, був щасливий та й жив собі гарненько.

26. Побачивши Алкім цю взаємну дружбу, взяв із собою відпис укладеного договору, пішов до Димитрія та й мовив: «Ніканор кує зраду, він вибрав Юду, ворога держави, його наступником».

27. Цар тим розгнівався вельми й, розгніваний обмовою цього лукавого мужа, написав Ніканорові, кажучи, що той договір він не схвалює, і наказав привести чимдуж Макавея в'язнем в Антіохію.

28. Одержавши цей наказ, Ніканор збентежився, бо тяжко було йому зламати договір з Юдою, який ні в чому не був винен.

29. А що йти проти царя було неможливо, то він і шукав можливости виконати те нещирим робом.

30. Тим часом Макавей, зауваживши, що Ніканор почав поводитися супроти нього неприязніше й що звичайні його зустрічі з ним похолоднішали, зрозумів, що ця зміна не віщує нічого доброго; тож зібравши при собі чимало прибічників, він тепер уже уникав Ніканора.

31. Та й той помітив, що Юда влучно попередив його в хитрощах, отож подався до величного й святого храму, саме тоді, коли священики приносили звичайні жертви, і повелів видати йому Юду.

32. Коли ж під клятвою сказано, що не знають, де є той, кого він шукає,

33. Ніканор простягнув руку проти храму й так поклявся: «Якщо не видасте мені Юди в'язнем, то я цей Божий храм зрівняю з землею жертовник зруйную і на цьому місці споруджу прекрасний храм Діонисієві.»

34. Сказав та й пішов собі геть. А священики, простягнувши руки до неба, заходилися взивати до того, хто завжди був оборонцем нашого народу, кажучи:

35. «Ти Господи всього, ти, що не потребуєш нічого! Ти зволив, щоб храм, у якому ти перебуваєш, був серед нас!

36. Тож і тепер, Святий, Господи всякої святости, збережи навіки чистим від усякої скверни цей недавно очищений дім!»

37. На одного з старших єрусалимських, на ймення Разіс, мужа, який любив співгромадян, вельми поважного й за свою доброту прозваного батьком юдеїв, зроблено донос перед Ніканором;

38. бо вже й перед тим, коли треба було уникати поган, він був обвинувачений у юдействі, він бо за юдейську віру віддав би з запалом тіло й душу.

39. Отож, бажавши наочно показати свою неприхильність до юдеїв, Ніканор вислав понад 500 вояків, щоб його схопити;

40. гадав бо собі, що тим завдасть юдеям важкого вдару, коли зведе його зо світу.

41. І як ті вояки вже мали намір захопити башту та виломити вхідні двері, наказано принести вогню й підпалити двері. Разіс же, оточений з усіх боків, кинувся на власний меч,

42. воліючи відважно померти, аніж потрапити в руки тим злочинцям та видати себе на ганьбу, негідну своєї благородности.

43. Цей Разіс, у боєвому запалі, не поцілив влучно, і тоді, коли зграя вдерлася досередини, він вибіг відважно на мур, звідкіля ж сміливо кинувся вниз на натовп.

44. А що люди швидко розступилися, і простір став вільним, то він і впав усередину на порожнє місце.

45. Ще дихаючи, палаючи обуренням, він підвівся й, хоч увесь стікав кров'ю і мав на собі важкі рани, кинувся бігом крізь натовп, виліз на якийсь стрімкий камінь

46. і, цілком уже без крови, виривав із себе кишки, брав їх обома руками й кидав на натовп; при тому він молився до того, хто має владу над життям та духом, щоб знову повернув йому їх, і (так) помер.


II Knyga Makavejiv 15

ІІ КНИГА МАКАВЕЇВ

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15

15. Ніканор безчестить суботу 1-11; поява Онії та Єремії 12-16; перемога над Ніканором 17-36; закінчення 37-39

1. Довідався Ніканор, що вояки Юди були в самарійських місцевостях, і вирішив для певности напасти на них у день відпочинку.

2. Деякі з юдеїв, що були змушені йти за ним, казали: «Ні, не вигублюй їх таким жорстоким і нелюдським способом! Дай радше славу дневі, що його вшанував і освятив той, хто все бачить.»

3. А той, тричі злочинний, спитав: «Чи є на небі Володар, який наказав святкувати день суботній?»

4. Ті відповіли ясно: «Так, є живий Господь, Володар неба, і то він повелів святити сьомий день.»

5. Тоді той відрік: «Я також володар на землі, тож наказую вам узятися за зброю та виконати царський наказ.» Однак, не пощастило йому здійснити свій жорстокий задум.

6. Коли Ніканор, повний зарозумілої гордовитости, вирішив поставити пам'ятник на знак перемоги над військом Юди,

7. Макавей, увесь час повний надії, твердо вірив, що дістане допомогу від Господа.

8. Отож, він умовляв тих, що були при ньому, не боятися поганського нападу, але згадавши на ту допомогу, яка колись прийшла їм з неба, і сьогодні чекати перемоги, що прийде їм від Вседержителя.

9. Він підбадьорював їх словами з закону й пророків, пригадував їм бої, що їх вони були колись перенесли, і тим додав їм відваги.

10. Коли він таким робом збудив у них запал, то видав накази й водночас пригадав їм про поганське віроломство та кривоприсяжство.

11. По тому озброїв кожного з них, не так безпекою, що від щитів та списів, як певністю, яка походить від слів добрих; оповів вірогідний сон, одне видіння, і всіх порадував.

12. А видіння було ось яке: Онія, колишній первосвященик, муж добрий і шляхетний, видом достойний, поведінкою скромний, вже з дитинства позначений всіма чеснотами, молився, піднявши руки, за юдейську громаду.

13. Потім з'явився таким самим способом інший муж, який відзначався сивиною й поважним виглядом, з дивною та незмірною величчю, яка оточувала його.

14. Заговорив же Онія, мовивши: «Це той, що братів любить і молиться багато за народ та за святе місто, Єремія, пророк Божий.»

15. Тут Єремія простягнув правицю, щоб дати Юді золотий меч, а даючи, так промовив:

16. «Візьми цей святий меч, дар від Бога; ним розіб'єш ворогів.»

17. Піднесені на дусі чудовими словами Юди, спроможними надхнути їх на подвиг і зробити серця юнацькі мужніми, постановили вони не йти походом, але відважно наскочити й з усім завзяттям кинутися на них та рукопашним боєм вирішити справу, - бо місто, віра й храм були в небезпеці.

18. Вони менше боялися за жінок, дітей, братів та за родичів, ніж за святий храм, яким вони понад усе й найбільше піклувалися.

19. Ті, що лишилися в місті, боялися за тих, що боролися в чистому полі.

20. І як усі чекали вже на близьку розв'язку, то вороги вишикувалися до наступу й по-бойовому впорядкували війська; слонів вони розташували з вигідного боку, а кінноту поставили на крилах, - і густими лавами рушили до бою.

21. Коли Макавей поглянув на таку безліч війська, на ту різноманітну зброю, на дикий вигляд слонів, зняв до неба руки і закликав до Господа, який чинить чуда; бо добре знав, що не у зброї перемога, але Господь дарує її тим, що за його рішенням, гідні її.

22. У цій своїй молитві він промовляв так: «Ти, Владико, послав був за юдейського царя Єзекії свого ангела, і він винищив близько 185 000 з війська Санхериба.

23. Тож і тепер, Владико небес, пошли перед нами доброго ангела на страх і жах нашим ворогам.

24. Нехай будуть розбиті твоїм потужним рам'ям ті, що з богохульством на устах вирушили на твій святий народ». Так він закінчив.

25. І коли війська Ніканора наступили під звуки сурем і під військові вигуки,

26. вояки Юди вдарили на ворога з благанням та молитвою.

27. Боролися руками, а серцем молились вони до Бога, і вбили не менш як 35 000; і вельми врадувалися вони на видиму Божу допомогу.

28. А як скінчили битву й поверталися звеселені назад, пізнали вони Ніканора, який лежав убитий, лицем до землі, у повній зброї;

29. під радісний гук і гомін благословили вони рідною мовою верховного Володаря.

30. Тоді той, хто цілковито, і тілом і душею, став першим оборонцем своїх громадян; той, хто зберіг супроти своїх земляків запал юнацтва, звелів відтяти Ніканорові голову й руку з рам'ям, та й принести в Єрусалим.

31. Прибув він сам туди, скликав одноплемінників, поставив священиків перед жертовником та послав за тими, що були у твердині,

32. і показав їм голову злочинця Ніканора та й руку того блюзніра, який насмілився так зухвало підняти її проти святого дому Вседержителя.

33. Далі він звелів відтяти язик у нечестивця Ніканора й кинути його кусниками птахам, а рам'я того навісного - повісити перед храмом.

34. Тоді всі звернулись до неба, благословили хвального Господа й мовили: «Нехай буде благословенний той, хто зберіг своє житло неоскверненим!»

35. Щобільше, Юда наказав причепити до кріпости голову Ніканора - як видимий і наглядний для всіх знак Господньої допомоги.

36. Тоді всі одноголосно ухвалили, щоб ніколи цей день не пропустити без торжества, і святкувати тринадцятий день дванадцятого місяця, що зветься сирійською мовою Адар, один день перед днем Мардохея.

37. Ось так було з подіями за Ніканора; а що з того часу місто зосталося в руках євреїв, то тут я закінчую своє оповідання.

38. Якщо складено його добре, то саме цього я і бажав. Якщо ж воно менше вартісне, пересічне, то воно й є те, що було в моїй спромозі зробити.

39. І як воно буває з вином чи водою: пити їх чистими - якось недобре; коли ж вино змішане з водою, воно справляє приємну, прекрасну насолоду. Так і з розумом укладене оповідання чарує вуха читачів. Тут йому й кінець.


Prorok Malahija 1

ПРОРОК МАЛАХІЯ

1 2 3

1. Любов Бога до Ізраїля

1. Пророцтво. Слово Господнє до Ізраїля через Малахію:

2. «Я полюбив вас, каже Господь. А ви питаєте: У чому виявилась любов твоя до нас? Хіба Ісав не брат Якова? - слово Господнє. Однак полюбив Якова,

3. Ісав же знавіснів мені. Я гори його обернув у пустелю, його спадщину дав шакалам, що в пустині.

4. Якщо Едом казатиме: Нас зруйновано, та ми руїни знову відбудуєм! - то Господь сил так каже: Вони збудують, а я розвалю. І їх назвуть: Безбожности країна, народ, на який Господь розгнівався повіки.

5. Ви це побачите на власні очі й скажете: Господь і поза межами Ізраїля великий.

6. Син шанує батька, а слуга господаря, коли ж я батько, то де моя пошана? Коли я господар, де страх передо мною? - каже Господь сил до вас, священики, що моє ім'я зневажаєте й питаєте: Чим зневажаємо ми твоє ім'я?

7. Тим, що приносите на мій жертовник хліб нечистий. А ще й питаєте: Чим ми його осквернили? Та тим, що думаєте, мовляв, стіл Господній можна зневажати.

8. А як приносите сліпе у жертву, хіба ж то не зле? І як приносите кульгаве або хворе, то це не зле? Попробуй принести його начальникові твоєму, чи він буде тобою радий, чи він тебе ласкаво прийме, - говорить Господь сил.

9. Тепер, отже, благайте ж Бога, щоб змилувавсь над вами; чи прийме він когось із вас ласкаво? - говорить Господь сил.

10. Коли б то вже котрийсь із вас зачинив двері, щоб вам на моїм жертовнику не палити вогню марно! Не довподоби ви мені стали, - говорить Господь сил, - і не милі мені приноси з рук ваших.

11. Бо від сходу сонця аж до його заходу між народами велике моє ім'я, і на кожнім місці моєму імені приноситься кадило й чиста жертва; бо моє ім'я між народами велике, - говорить Господь сил.

12. Ви ж його зневажаєте, кажучи: Господній стіл,- нечистий, і страва, що кладуть на нього, зневаги варта.

13. І кажете: Глядіть, яка морока! -і маловажите ним, - говорить Господь сил. Приносите грабоване кульгаве й хворе, таке приносите у жертву! Таке б мені приймати із рук ваших? - говорить Господь.

14. Проклят шахрай, що має в череді самця і ним обрікся, але приносить Господеві в жертву хирне; бо я - Великий Цар, говорить Господь сил, і моє ім'я страшне між народами.»


Prorok Malahija 2

ПРОРОК МАЛАХІЯ

1 2 3

2. Пересторога священикам 1-9; мішані подружжя й шлюбні розлуки 10-17

1. «Нині ж для вас, священики, ось яка осторога:

2. Коли ви не послухаєте й не приймете собі до серця, щоб дати славу імені моєму, - говорить Господь сил, - то я пошлю на вас прокляття, і проклену благословення ваші! Ба, вже їх проклинаю, бо ви не берете собі того до серця.

3. Ось я зламаю вам рамено і кину вам у лице покидьком, - покидьком святкових жертв ваших, - і викинуть вас разом із ним.

4. І зрозумієте, що я послав до вас цю осторогу, щоб мій союз був з Леві, - говорить Господь сил.

5. А той союз мій з ним був життя і щастя, і я дав йому їх, - союзом остраху, тож він мене боявся, і мого імени страхався.

6. Наука правди була на устах у нього, несправедливости не було на губах у нього; він у мирі й правоті ходив передо мною, і багатьох він відвернув від беззаконня.

7. Бо уста священика мають берегти науку, і з уст його люди очікують повчання, бо він - ангел Господа сил.

8. Ви ж відступили від дороги і багатьох привели до занепаду в законі, і повалили союз із Леві, - говорить Господь сил.

9. Тому і я вас видав на зневагу та на погорду перед усім народом, оскільки ви моїх доріг не пильнували і в ділах закону дивились на особу.

10. Чи не один у всіх нас Батько? Чи не один Бог сотворив нас? Чому ж ми одне одному ламаєм віру, сквернивши союз батьків наших?

11. Юда ламає віру, й гидота діється в Ізраїлі та в Єрусалимі; бо Юда осквернив Господа святиню, яку він любить, і взяв собі за жінку дочку чужого бога.

12. Нехай Господь викорінить того, хто так чинить, - того, хто кличе, і того, хто відповідає з Якова наметів, і того, хто офіру Господеві сил приносить.

13. Ви ще й таке робите: ви покриваєте сльозами жертовник Господній, - риданням та стогнанням, -бо він не хоче більш дивитись на приноси, приймати їх радо з рук ваших.

14. А ви ще й кажете: Чому? Та тому, що Господь був свідком міде тобою та жінкою твого юнацтва, яку ти зрадив, дарма, що то твоя подруга й твоя законна жінка.

15. Хіба він не створив їх як одну істоту, що має тіло й дух у собі? Чого ж шукає ця одна істота? - Потомства від Бога. Майте ж до вашого життя пошану, і нехай ніхто не зраджує жінки юнацтва свого.

16. Бо мені осоружний розвід, - говорить Господь, Бог Ізраїля, - і той, хто насильством покриває свою одіж, - говорить Господь сил. Майте ж до вашого життя пошану, і не поводьтеся зрадливо.

17. Ви Господа втомили вашими словами, та ще й питаєте: Чим ми його втомили? - Та тим, що кажете: Кожний, хто чинить зло, добрий в очах Господніх, він до таких ласкавий, - або: Де Бог правосуддя?


Prorok Malahija 3

ПРОРОК МАЛАХІЯ

1 2 3

3. День Господній 1-5; десятина на храм 6-12; праведники за дня Господнього радітимуть 13-24

1. «Оце я посилаю гінця мого, й він приготує дорогу передо мною, і Господь, що ви його шукаєте, прийде негайно у храм свій. Ангел союзу, що ви його бажаєте, - ось він іде, - говорить Господь сил.

2. Хто витримає день його приходу? І хто встоїться, коли він з'явиться? Таж він, немов вогонь ливарний, неначе луг шаповалів.

3. Засяде, як той, що топить і прочищує срібло. Очистить синів Леві і переллє їх, як золото й срібло, і вони будуть тими, що приносять Господеві жертву справедливо.

4. І тоді Господеві буде любий принос Юди та Єрусалиму, як за днів давніх, за років колишніх.

5. Я прийду до вас близько, щоб суд судити, і буду скорим свідком: проти чарівників, перелюбників, кривоприсяжників та проти тих, що утискають наймита з його заробітком, удову та сироту, і що приходня позбавляють права і мене не бояться, - говорить Господь сил.

6. Тому, що я, Господь, не міняюсь, - ви, сини Якова, не вигублені.

7. З часу батьків ваших ви від моїх заповідей відступили і їх не пильнували. Поверніться ж до мене, і я до вас повернуся, - говорить Господь сил. А ви питаєте: Як нам повернутись?

8. Хіба годиться людині обкрадати Бога? Ви ж мене обкрадаєте й питаєте: В чім ми тебе обікрали? - Десятинами й приносами!

9. Ви тяжко прокляті, а все ж таки ви, увесь народ, мене обкрадаєте.

10. Приносьте всі десятини до комори, щоб була пожива в моїм домі, і таким робом випробуйте мене, - говорить Господь сил, - чи не відчиню вам загат небесних і не виллю на вас благословення понад міру?

11. Для вас я погрожу сарані-ненажері, щоб не пустошила у вас земного плоду, та й щоб виноград не став у вас безплідним у полі, - говорить Господь сил.

12. Усі народи щасливими вас будуть називати, бо будете країною втіхи, - говорить Господь сил.

13. Жорстокі ваші слова супроти мене, - каже Господь. А ви питаєте: І що ми говорили між собою проти тебе?

14. Ви кажете: То марна річ - служити Богові! Яка користь із того, що ми берегли його постанови, що ми сумні ходили перед Господом сил?

15. Тепер же називаємо щасливими зухвалих. Злочинцям теж живеться добре: вони випробовують самого Бога й живуть собі гарненько далі.

16. Тоді говорили між собою ті, що Господа бояться. Господь прислухався, почув, і перед ним почала списуватись пам'яткова книга для тих, що Господа бояться і поважають його ім'я.

17. Вони будуть моїми, - говорить Господь сил, - в той день, що я готую, стануть моїм скарбом. Я їх помилую, як чоловік милує свого сина, що йому служить.

18. Тоді ви знов побачите різницю між праведником і безбожником, між тим, хто служить Богові, і тим, хто йому не служить.

19. Бо ось надходить день, неначе піч палає. Тоді всі горді й усі злочинці будуть - солома, і спалить їх той день, що прийде, - говорить Господь сил, - і не зоставить їм ні кореня ні вітки.

20. Для вас же, що боїтеся імени мого, зійде сонце правди, і в його промінні буде спасіння. Ви вийдете вистрибом, немов на випасі телята,

21. і безбожників топтатимете, бо вони будуть, наче попіл, у вас під ногами того дня, що я готую, - говорить Господь сил.

22. Згадайте про закон Мойсея, слуги мого, що я був наказав йому на Хориві для всього Ізраїля, про заповіді та про постанови.

23. Ось я пошлю вам Іллю пророка перед приходом дня Господнього, великого і страшного.

24. І він наверне серце батьків до дітей і серце дітей до батьків, щоб я, прийшовши, не побив землі прокляттям.»


Vid Marka 1

ЄВАНГЕЛІЯ Г.Н.І. ХРИСТА ВІД МАРКА

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16

1. Йоан Христитель проповідує в пустині 1-13; покликання Симона, Андрія, Якова та Йоана 14-20; оздоровлення біснуватого, тещі Петра та прокаженого 21-45

1. Початок Євангелії Ісуса Христа, Сина Божого.

2. Як написано в пророка Ісаї: "Ось я посилаю мого посланця перед тобою, який приготує тобі дорогу.

3. Голос вопіющого в пустині: Готуйте Господеві дорогу, вирівняйте стежки його",

4. - так виступив Йоан, христивши у пустині та проповідувавши хрищення покаяння на прощення гріхів.

5. І виходили до нього - вся країна Юдейська та всі єрусалимляни, христились від нього в ріці Йордані й визнавали гріхи свої.

6. Йоан одягнений був в одежу з верблюжого волосу й носив ремінний пояс на своїх бедрах, а їв сарану й мед дикий.

7. І проповідував, кажучи: "Слідом за мною іде сильніший від мене, що йому я недостойний, нахилившись, розв'язати ремінця його сандалів.

8. Я вас христив водою, а він христитиме Святим Духом."

9. Тими днями прийшов Ісус із Назарету, що в Галилеї; і був хрищений Йоаном у Йордані.

10. І коли виходив з води, то побачив, як небо розкрилось, і Духа, що як голуб сходив на нього.

11. І голос ізлинув з неба: "Ти єси Син мій любий, у тобі - моє уподобання."

12. І відразу Дух повів його в пустиню;

13. і він перебував у пустині сорок день, спокушуваний сатаною, і був із дикими звірями, а ангели йому служили.

14. А коли видано Йоана, Ісус прийшов у Галилею і проповідував там Божу Євангелію,

15. кажучи: "Сповнився час, і Царство Боже близько; покайтеся і вірте в Євангелію."

16. Проходивши ж повз море Галилейське, побачив він Симона й Андрія, його брата, як вони кидали мережу в море, були бо рибалки.

17. Ісус їм сказав: "Ідіть за мною, я зроблю вас рибалками людей."

18. І вмить, покинувши мережу, пішли слідом за ним.

19. Пройшовши трохи далі, побачив Якова, сина Заведея, та Йоана, його брата, що теж були у човні й направляли сіті,

20. тож відразу їх покликав. І ті, покинувши батька Заведея в човні з наймитами, пішли слідом за ним.

21. Прийшли вони в Капернаум, і він, відразу в суботу, увійшовши в синагогу, узявся навчати.

22. І дивувалися його навчанню, бо навчав він їх як повновладний, не як книжники.

23. А був якраз у їхній синагозі чоловік з нечистим духом, що закричав, кажучи:

24. "Що нам, та й тобі, Ісусе Назарянине? Прийшов єси нас погубити! Знаю бо, хто ти: Святий Божий!"

25. Ісус погрозив йому: "Мовчи, вийди з нього!"

26. Нечистий дух стряс його, скрикнув голосом дужим і вийшов геть із нього.

27. Здивувалися всі й один одного запитували: "Що це? Нова повновладна наука? Навіть наказує нечистим духам, і ті слухаються його!"

28. І вмить чутка про нього розійшлась по всіх усюдах, по всій країні Галилейській.

29. І скоро вийшов він із синагоги, то разом з Яковом та Йоаном пішов у дім Симона та Андрія.

30. Теща ж Симонова лежала у гарячці, тож йому негайно сказано про неї.

31. Він підійшов і підвів її, взявши за руку, й покинула її гарячка, - і заходилась вона їм услуговувати.

32. Якже настав вечір, по заході сонця, почали приносити до нього усіх недужих та біснуватих.

33. Усе місто зібралося перед дверима.

34. І він оздоровлював чимало недужих на різні хвороби, а й бісів багато вигнав, але заборонив бісам говорити, вони бо про нього знали.

35. Уранці ж, іще геть за ночі, вставши, вийшов і пішов на самоту й там молився.

36. Та Симон і ті, що були з ним, поспішили за ним,

37. знайшли його й кажуть до нього: "Усі тебе шукають."

38. Він же відповів їм: "Ходімо деінде, у сусідні села, щоб і там проповідувати, бо я на те й прийшов."

39. І він пішов і проповідував в їхніх синагогах по всій Галилеї, і виганяв бісів.

40. І приходить до нього прокажений, благає його та, припавши на коліна, каже йому: "Якщо хочеш, то можеш мене очистити."

41. І, змилосердившись, Ісус простягнув свою руку, доторкнувсь його і сказав до нього: "Хочу, будь чистий!"

42. І вмить проказа зійшла з нього, і став він чистий.

43. І, звернувшись до нього суворо, негайно відпустив його

44. й мовив йому: "Гляди ж, нікому не кажи нічого, а йди та покажися священикові, ще й принеси за твоє очищення, що повелів був Мойсей, їм на свідоцтво."

45. Та тільки но той вийшов, а вже й заходився велемовити та ширити усюди про те чутку, - тож: Ісус не міг одверто ввійти в місто, а перебував осторонь у місцях усамітнення. І приходили до нього звідусюди.


Vid Marka 2

ЄВАНГЕЛІЯ Г.Н.І. ХРИСТА ВІД МАРКА

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16

2. Оздоровлення розслабленого 1-12; покликання Матея 13-22; Ісус виправдує учнів 23-28

1. Коли ж по кількох днях Ісус повернувся до Капернауму, чутка пішла, що він у домі.

2. І там зібралося стільки народу, що не було більш місця, навіть перед дверима; а він промовляв до них словом.

3. І от прийшли до нього, несучи розслабленого; несли його четверо.

4. А що із-за народу не могли донести до нього, розкрили стелю над місцем, де він був, й отвором спустили ліжко, на якому лежав розслаблений.

5. Ісус, уздрівши їхню віру, до розслабленого й каже: "Сину, відпускаються тобі твої гріхи."

6. А були й деякі книжники, що сиділи там та міркували собі:

7. "І як може цей так говорити? Він богохульствує! Хто може прощати гріхи, крім одного лише Бога?"

8. Ісус же, вмить збагнувши духом, що вони таке собі думають, до них і каже: "Чого таке ось намислюєте у ваших серцях?

9. Що легше - сказати розслабленому: Відпускаються тобі гріхи, а чи сказати: Встань, візьми твоє ліжко й ходи?

10. Та щоб ви знали, що Син Чоловічий має владу на землі гріхи відпускати, - мовить до розслабленого:

11. Кажу тобі: Встань, візьми твоє ліжко і йди до свого дому."

12. Устав той - і зараз же, взявши ліжко, вийшов на очу всіх; тож чудувалися всі, хвалили Бога й мовляли: "Ніколи ми такого не бачили!"

13. І знову вийшов над море, і ввесь народ сходився до нього, і він навчав їх.

14. А йдучи повз, побачив він Леві, сина Алфея, що сидів на митниці, й до нього каже: "Іди за мною!" Той устав і пішов слідом за ним.

15. І коли він сидів за столом у його домі, багато митарів і грішників сіли з Ісусом та його учнями, бо їх було чимало, - тих, що за ним ішли.

16. І коли книжники, що були з фарисеїв, побачили, що він їсть із митарями та грішниками, то сказали його учням: "Чого він їсть і п'є з митарями та грішниками?"

17. Ісус, почувши те, сказав їм: "Лікаря треба не здоровим, а хворим. Я не прийшов кликати праведних, а грішних."

18. Учні ж Йоана й фарисеї постили; і приходять до Ісуса та й кажуть: "Чого учні Йоанові та учні фарисеїв постять, а твої не постять?"

19. Ісус відповів їм: "Чи ж можуть постити весільні гості, доки жених з ними? Доки жених з ними, вони не можуть постити.

20. Але настане час, коли в них візьмуть жениха, й тоді вони поститимуть за тих днів.

21. Ніхто не пришиває латки з сукна сирового до старої одежини, бо інакше нова латка відірветься від старої одежини, і діра стане більша.

22. Ніхто й не наливає нового вина у старі бурдюки, бо інакше вино прорве бурдюки, і пропаде вино, а й бурдюки, лише нове вино - у нові бурдюки!"

23. Однієї суботи проходив Ісус ланами, а його учні на ходу зривали колосся.

24. А фарисеї ж: йому й кажуть: "Дивись! Чого ті роблять у суботу таке, що не дозволено?"

25. А він їм: "Невже ви не читали, що Давид зробив, бувши в потребі, - зголоднів бо він сам і ті, що з ним були?

26. Як він за первосвященика Авіятара увійшов у храм Божий і з'їв жертовні хліби, яких не дозволено їсти нікому, крім священиків, а й дав також тим, що з ним були?"

27. І каже до них: "Суботу установлено для людини, а не людину для суботи,

28. тож Син Чоловічий - Владика й над суботою."


Vid Marka 3

ЄВАНГЕЛІЯ Г.Н.І. ХРИСТА ВІД МАРКА

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16

3. Оздоровлення сухорукого 1-12; вибір апостолів 13-19; Ісус розбиває твердження фарисеїв 20-30; хто мати й брати Ісуса? 31-35

1. І ввійшов знову в синагогу, а був там чоловік, який мав суху руку.

2. Отож стежили за ним, чи він оздоровить його в суботу, - щоб його обвинуватити.

3. І мовить Ісус до чоловіка, який мав суху руку: "Стань посередині!"

4. А потім до них і каже: "Годиться в суботу чинити добро чи зло, спасти життя чи погубити?" Вони ж мовчали.

5. Тоді, поглянувши на них гнівно, зажурений, що їхні серця закам'яніли, каже до чоловіка: "Простягни лишень руку!" І той простягнув, і рука його одужала.

6. І вийшли фарисеї, і зараз же з іродіянами радили раду проти нього, як би його занапастити.

7. Тоді подавсь Ісус до моря з своїми учнями. Сила людей із Галилеї йшла за ним, а й з Юдеї,

8. з Єрусалиму й з Ідумеї та й геть із Зайордання, ще й з околиць Тиру та Сидону; велика многота людей, довідавшись про те, що діяв, прийшла до нього.

9. Тоді він сказав своїм учням, щоб напоготовили йому човен, з-за народу, щоб не тиснув його.

10. Бо він багато з них оздоровив, тож ті, що мали якісь недуги, кидалися до нього, щоб його доторкнутись.

11. І духи нечисті, бачивши його, падали ниць перед ним та й кричали: "Ти - Син Божий!"

12. Він, однак, суворо наказав їм, щоб не виявляли його.

13. Потім вийшов на гору й покликав тих, що їх сам хотів, і вони підійшли до нього.

14. І він призначив дванадцятьох, щоб були при ньому, та щоб їх посилати із проповіддю;

15. і дав їм владу виганяти бісів.

16. Призначив він дванадцятьох: Симона, якому дав ім'я Петро;

17. Якова, сина Заведея, та Йоана, брата Якова, й дав їм ім'я Воанергес, у перекладі - Сини грому;

18. Андрія, Филипа, Вартоломея, Матея, Тому, Якова, сина Алфея, Тадея, Симона Кананія,

19 та Юду Іскаріота, що його і зрадив.

20. Повертається він додому, а народ знову там юрмиться, так що вони не мали змоги й попоїсти.

21. Довідавшись про те його свояки, вийшли, щоб його взяти, бо було говорено: "Він не при собі!"

22. А книжники, які прийшли були з Єрусалиму, казали, що він Велзевула має і бісівським князем бісів виганяє.

23. Тоді Ісус прикликав їх до себе й заговорив притчами до них: "Як може сатана сатану виганяти?

24. Коли царство поділене саме в собі, не зможе те царство встоятись.

25. Коли будинок розділений сам у собі, неспроможен будинок той більше стояти.

26. Отак і сатана: якщо повстав сам на себе й розділився, - не може встояти, а край йому настав!

27. Ніхто не може вдертись до сильного в хату й пограбувати його добро, якщо він спершу не зв'яже сильного, а щойно тоді розграбує його хату.

28. Істинно кажу вам: Усе буде відпущене синам людським, гріхи та богохульства, скільки б вони не хулили.

29. Але хто хулу вирече супроти Святого Духа, - тому повіки не проститься: той підпаде під гріх довічний."

30. Вони бо мовили: "Він має нечистого духа."

31. Приходять мати його та брати його і, стоявши надворі, посилають по нього, щоб його прикликати.

32. Народ же сидів круг нього. Ті йому й кажуть: "Ось твоя мати і брати твої надворі тебе шукають."

33. А він у відповідь їм: "Хто моя мати та брати мої?"

34. І, поглянувши навкруги на тих, які сиділи довкола нього, каже: "Ось моя мати та мої брати.

35. Бо хто чинить волю Божу, той - мені брат, сестра і мати."


Vid Marka 4

ЄВАНГЕЛІЯ Г.Н.І. ХРИСТА ВІД МАРКА

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16

4. Притча про сіяча 1-20; не треба погорджувати Божими дарами 21-29; притча про зерно гірчичне 30-41

1. Знову розпочав Ісус навчати над морем. Сила людей зібралась навколо нього, тож він увійшов у човен, і сидів у ньому, на морі, а ввесь народ був на землі при морі.

2. І він багато навчав їх притчами, і говорив до них своїм повчанням;

3. "Слухайте: Ось вийшов сіяч сіяти.

4. Коли він сіяв, дещо з зерна впало при дорозі, та прилетіло птаство й видзьобало його.

5. Інше впало на ґрунт каменистий, де не було землі багато, і вмить зійшло, бо земля була не глибока.

6. Коли ж зійшло сонце, воно згоріло і, за браком коріння, висхло.

7. А інше впало між тернину, і зійшла тернина та його поглушила, тоді воно не дало плоду.

8. Ще ж інше впало на добру землю - і дало плід, що сходив і ріс; і принесли: те у тридцять, те у шістдесят, а те й у сто разів більше."

9. І додав: "Хто має вуха слухати, хай слухає!"

10. А коли був Ісус насамоті, спитали його ті, що були біля нього разом із дванадцятьма, про притчі.

11. І він сказав їм: "Вам дана тайна Божого Царства; для тих же, що осторонь, усе стається притчами,

12. щоб вони дивлячись, не бачили, слухаючи, не зрозуміли, щоб, бува, не навернулись, і щоб їм не простилось."

13. І сказав їм: "Не розумієте цієї притчі? Як же тоді вам розуміти всі притчі?

14. Сіяч сіє слово.

15. Ті, що край дороги, де сіється те слово, коли почують слово, - зараз же сатана приходить і забирає посіяне в них слово.

16. Так само посіяне на каменистому ґрунті, - це ті, що, як почують слово, зараз же з радістю його приймають,

17. але не мають коріння у собі й непостійні, тож згодом, коли стаеться утиск чи гоніння за слово, вони негайно ж зневірюються.

18. Ще інші, посіяні між терня, це ті, що чули слово, 19. але ось клопоти світу цього, принада багатства й жадоба інших речей, увійшовши, заглушують слово, і воно стає неплідним.

20. А що посіяні на добру землю, - це ті, які чують слово, його приймають, отож і приносять плід: той у тридцять, той у шістдесят, той у сто разів більше."

21. І говорив їм: "Хіба приносять світло на те, щоб поставити його під посудом або під ліжком, а не на те, щоб поставити його на свічнику?

22. Немає бо нічого схованого, що не мало б стати явним, ані немає нічого тайного, що у наявність не вийшло б.

23. Хто має вуха слухати, хай слухає!"

24. І казав їм: "Вважайте, що чуєте! Якою мірою міряєте, такою й вам відміряють, та ще й причинять вам, що слухаєте.

25. Бо хто має, тому дасться, а в того, хто не має, заберуть і те, що має."

26. І казав: "Із Царством Небесним так, як з отим чоловіком, що кидає насіння в землю:

27. чи спить він, чи встає, чи то вночі, а чи вдень, - насіння те кільчиться й росте. А як - він сам не знає.

28. Сама від себе земля плід приносить: спершу стебельце, потім колос, а потім повну в колосі пшеницю.

29. А коли плід доспіє, він зараз же з серпом посилає, бо жнива настали."

30. І мовив: "До чого прирівняємо Царство Боже - або у якій притчі ми його появимо?

31. Воно - немов зерно гірчичне, що, коли сіється у землю, найменше від усіх насінь, що на землі.

32. А як, посіявши, виростає, стає більшим над усю городину, а віття пускає таке велике, що й небесне птаство в його тіні може сховатись."

33. І багатьма такими притчами він проповідував їм слово, оскільки вони могли зрозуміти.

34. Без притчі не говорив він їм; насамоті ж пояснював усе своїм учням.

35. Того ж дня, як настав вечір, він їм і каже: "Перепливімо лишень на той бік!"

36. І зоставивши народ, беруть його з собою, так як і був у човні; а були й інші човни з ним.

37. І знялася хуртовина, ще й з вітром, і хвилі линули у човен, отож уже наповнювався.

38. А він був на кормі, - спав на подушці. Вони будять його і кажуть йому: "Учителю, тобі байдуже, що гинемо?"

39. Тоді він устав, погрозив вітрові і сказав до моря: "Замовкни! Ущухни!" І затих вітер, і залягла велика тиша.

40. Тоді сказав до них: "Чого ви такі боязкі? Ще досі не маєте віри?"

41. І страх великий огорнув їх, і вони казали один до одного: "Хто це такий, що йому вітер і море послушні?"


Vid Marka 5

ЄВАНГЕЛІЯ Г.Н.І. ХРИСТА ВІД МАРКА

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16

5. Біси входять у стадо безрогих 1-20; оздоровлення кровоточивої 21-34; воскресіння доньки Яіра 35-43

1. Перевезлись вони на той бік моря, в країну Геразинську.

2. І коли з човна він вийшов, відразу перестрів його чоловік з гробу, що мав у собі нечистого духа.

3. Він перебував у гробах, і ніхто навіть ланцюгом не міг його зв'язати;

4. - раз-у-раз його зв'язували кайданами та ланцюгами, але він розривав ланцюги і трощив кайдани, й ніхто не міг його уговтати.

5. Днями і ночами, завжди перебував він по гробах та горах, кричав і товк себе камінням.

6. Побачивши здалека Ісуса, він прибіг, уклонився йому

7. і закричав великим голосом: "Що мені, та й тобі, Ісусе, Сину Всевишнього Бога? Заклинаю тебе Богом: Не муч мене!"

8. Бо він сказав до нього: "Вийди, нечистий душе, з цього чоловіка!"

9. Ще й спитав його: "Як тебе звати?" Той же відрік: "Легіон - мені ім'я, багато бо нас!"

10. І благав його вельми, щоб не виганяв їх з краю.

11. А було там на узгір'ї велике стадо свиней, що паслося собі.

12. Тож удалися до нього з проханням: "Пошли нас у тих безрогих, щоб ми ввійшли в них."

13. І дозволив він їм. І вийшовши, нечисті духи ввійшли у свиней, тож кинулось стадо - близько дві тисячі! - з кручі у море та й потопилось у морі.

14. А пастухи їхні повтікали й порозповідали про те в місті та по селах, - то й повиходили побачити, що сталось.

15. Приходять вони до Ісуса та й бачать біснуватого; сидить одягнений, при здоровому глузді, - той, що мав у собі легіон, - і полякались.

16. І розповіли їм очевидці, як воно сподіялося з біснуватим, а й про безрогих.

17. Тож просили його, щоб вийшов з їхніх околиць.

18. І коли сідав у човен, заходився його просити колишній біснуватий про змогу бути при ньому.

19. Ісус же йому не дозволив, а сказав до нього: "Іди до свого дому, до своїх, і повідай їм, що Господь зробив для тебе і як змилосердивсь над тобою."

20. Пішов він і взяв проповідувати у Десятимісті те, що зробив йому Ісус, - отож чудувалися всі.

21. Коли Ісус переплив човном знову на той бік, зібралась до нього сила народу, і перебував він над морем.

22. Аж ось приходить один із старшин синагоги, Яір на ім'я, а побачивши його, упав йому до ніг

23. і благав його вельми, кажучи: "Дочка моя вже на сконі. Прийди, поклади лишень на неї руки, щоб видужала й жила."

24. Тож пішов з ним. Слідом же за ним ішло багато люду, що тиснувся до нього.

25. А жінка, що дванадцять років страждала на кровотечу

26. й натерпілася чимало від лікарів численних та витратила все, що мала, а допомоги ніякої не зазнала, - ба, навпаки, ще гірше було їй, -

27. почувши про Ісуса, підійшла в юрмі ззаду та й доторкнулась його одежі.

28. Мовляла бо: "Як доторкнуся до його одежі - видужаю."

29. І всох тієї ж хвилини витік її крови, і вона зчулася тілом, як одужала від хвороби.

30. Ісус же, відчувши негайно у собі, що з нього вибуло сили, обернувшись до народу, спитав: "Хто доторкнувся до моєї одежі?"

31. Учні ж його сказали йому: "Бачиш, як натовп тиснеться до тебе, а питаєш: Хто мене доторкнувся?"

32. Отож озирнувся навколо себе, щоб побачити ту, що вчинила так.

33. Жінка ж, налякана й тремтяча, - знала бо, що сталося з нею, - приступила, впала перед ним та й оповіла всю правду.

34. А він же їй: Дочко, тебе спасла віра твоя. Іди в мирі й будь здорова від своєї недуги."

35. Коли він ще говорив, приходять від старшини синагоги й кажуть: "Дочка твоя померла, навіщо клопочеш Учителя?"

36. Але Ісус, почувши слово, що ті сказали, промовив до старшини синагоги: "Не бійся! Тільки віруй."

37. І не дозволив іти нікому з собою, окрім Петра, Якова та Йоана, брата Якова.

38. Приходять вони до старшини синагоги в хату, - бачить він метушню і тих, що ридали й голосили вельми.

39. Увійшов же й каже: "Чого метушитесь і плачете? Не померло дівча, спить воно!"

40. І насміхались з нього. Він же відсторонив усіх, узяв батька дівчати та матір і тих, що з ним були, та й увійшов, де дівча лежало.

41. Взявши ж дівча за руку, сказав до нього: "Таліта кум" - що значить у перекладі: "Дівчино, кажу тобі, встань!"

42. І притьмом устало дівча й почало ходити, - років же дванадцять мало, - і нараз охоплені були всі дивом-дивенним.

43. Та повелів їм суворо, щоб ніхто про те не довідався, - і наказав дати їй їсти.


Vid Marka 6

ЄВАНГЕЛІЯ Г.Н.І. ХРИСТА ВІД МАРКА

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16

6. Ісус у своїй батьківщині без пошани 1-6; навчання апостолів 7-13; смерть Йоана Христителя 14-29; помноження хлібів 30-44; Ісус іде морем 45-56

1. І вийшовши звідти, прибув у свою батьківщину, а слідом за ним пішли й його учні.

2. Якже настала субота, він почав навчати у синагозі; багато з тих, що його слухали, дивувались, кажучи: "Звідкіль оте в нього? Що то за мудрість, що йому дана, і такі чуда, що діються його руками?

3. Хіба ж він не тесля, син Марії, брат Якова, Йосифа, Юди та Симона? І сестри його - хіба не тут між нами?" І брали йому це за зле.

4. Але Ісус промовив до них: "Нема пророка без пошани, - як тільки у своїй країні, між власною родиною та у своєму домі."

5. І неспроможен був створити там ніякого чуда, лише вилікував деяких недужих, поклавши на них руки;

6. і вражений був їхньою невірою. І ходив кругом по селах, і навчав.

7. І покликав дванадцятьох і заходився їх посилати по двох, даючи їм владу над нечистими духами.

8. І наказав їм, щоб нічого не брали на дорогу, крім палиці самої, - ні хліба, ні торбини, ані грошей у гаманець;

9. щоб обувались у сандалі й не вдягались у дві одежі.

10. І говорив їм: "До якого б дому ви тільки зайшли, там перебувайте, аж поки не вийдете звідти.

11. А коли в якомусь місці вас не приймуть і не слухатимуть вас, то, виходивши звідтіль, обтрусіть порох із ваших підошов - на свідоцтво їм."

12. Вони, вийшовши, проповідували покаяння,

13. і виганяли численних бісів, а й намащували олією чимало хворих та оздоровлювали.

14. І зачув цар Ірод, - бо ім'я його стало явним, - і казав, що Йоан Христитель воскрес із мертвих, тим то й чуда діються з-за нього.

15. Інші ж твердили: "То - Ілля!" - а ще інші: "То пророк - один із пророків!"

16. Зачувши про те Ірод, мовив: "То Йоан, якому голову я стяв; він устав із мертвих."

17. Бо той Ірод послав був схопити Йоана і зв'язав його в темниці з-за Іродіяди, жінки Филипа, свого брата, - бо оженився був з нею.

18. Йоан же казав Іродові: "Не личить тобі мати жінку брата твого."

19. Іродіяда ж лютилась на нього й убити його бажала, та не могла,

20. бо Ірод боявся Йоана, знаючи, що чоловік він був справедливий і святий, тож і беріг його. Слухаючи його, непокоївся він дуже, однак слухав його охоче.

21. Як же настав сприятливий день, коли то Ірод на день своїх народин споряджав бенкет для своїх вельмож, тисячників та знатних галилейських,

22. увійшла дочка тієї Іродіяди, танцювала й догодила Іродові та гостям. Цар сказав дівчині: "Проси в мене чого бажаєш, - я дам тобі!"

23. Ще й присягнув їй: "Чого б ти тільки в мене просила, - дам тобі, хоч би й половину мого царства."

24. Вийшла вона та й до своєї матері каже: "Чого маю просити?" Вона ж відповіла: "Голову Йоана Христителя!"

25. І негайно, увійшовши притьмом до царя, попросила дівчина: "Хочу, щоб ти мені дав зараз же на полумиску голову Йоана Христителя."

26. Вельми засмутився цар, та з-за присяги та з огляду на гостей не хотів їй відмовити.

27. Тож послав цар відразу прибічника, наказавши йому принести голову Йоана. Пішов той, стяв його у в'язниці,

28. приніс його голову на полумиску й подав її дівчині, а дівчина дала її матері своїй.

29. Учні ж його, довідавшись про те, прийшли й узяли його тіло та поклали його у гробі.

30. Апостоли ж зійшлися до Ісуса й розповіли йому про все, що робили й чого навчали.

31. Він їм і каже: "Ідіть самі одні осторонь, десь насамоту, та й відпочиньте трохи." Бо тих, що приходили й відходили, так було багато, що вони не мали часу навіть щось перекусити.

32. І відплили вони човном у відлюдне місце самі одні.

33. Але бачили їх, як вони відпливали, й багато впізнали їх, тож пішки збіглись туди з усіх міст та й випередили їх.

34. Вийшовши Ісус, побачив силу народу - і змилосердився над ними, були бо вони, немов вівці, що пастуха не мають. І він навчав їх чимало.

35. А коли була вже пізня година, приступили до нього його учні й кажуть: "Місце самотнє тут, та й час уже пізній.

36. Відпусти їх, хай собі підуть в околишні слободи й села та куплять собі щось із'їсти."

37. А він у відповідь їм: "Дайте ви їм їсти." Ті йому й кажуть: "Чи не піти нам та купити хліба за двісті динаріїв і дати їм спожити?"

38. Він і же каже їм: "Скільки хлібів маєте? Підіть та подивіться." Розвідались вони і кажуть: "П'ять, ще й дві риби."

39. Тоді він повелів їм посадити всіх гуртками на моріжку.

40. І посідали гуртками по сотнях та півсотнях.

41. Узяв він п'ять хлібів і дві риби та й, поглянувши на небо, поблагословив, розломив хліби й став роздавати учням, щоб клали перед тими. А й дві риби розділив між усіма.

42. І їли всі - й наситились.

43. І назбирали кусків хліба повних дванадцять кошиків, ще й рештки риби.

44. Тих же, що їли хліби, було п'ять тисяч чоловік!

45. І відразу ж спонукав своїх учнів сідати в човен і плисти поперед нього на той бік до Витсаїди, - поки він відпустить народ.

46. Відпустивши ж їх, пішов на гору помолитись.

47. Як настав вечір, човен був посеред моря, а він сам один на землі.

48. Коли ж побачив, як вони, веслувавши, втомились, - вітер бо їм був противний, - то близько четвертої сторожі ночі подався до них, простуючи морем, - хотів обминути їх.

49. Вони ж, побачивши, як він ступає морем, гадали, що то примара, та й закричали.

50. Усі бо уздріли його й занепокоїлись. Він же вмить заговорив до них, мовивши: "Будьте ж мужні: це я, не бійтесь!"

51. І ввійшов до них у човен, - й ущух вітер. І вони в собі вельми здумілись, - понад міру,

52. бо не розуміли чуда з хлібами - серце їхнє було нечуйне.

53. І, перепливши, прибули вони в землю Генезаретську й причалили.

54. А коли вийшли з човна, люди зараз же його впізнали

55. і розбіглися по всій країні та почали приносити хворих на ліжках, де тільки чули, що він перебуває.

56. І куди він тільки приходив, - у села чи міста, чи в слободи, - клали на майданах хворих і просили його про змогу бодай доторкнутися краю його одежі; і хто тільки торкавсь його, ставав здоровий.


Vid Marka 7

ЄВАНГЕЛІЯ Г.Н.І. ХРИСТА ВІД МАРКА

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16

7. Ісус картає фарисеїв 1-23; про ханаанянку 21-30; оздоровлення глухонімого 31-37

1. Фарисеї ж і деякі з книжників, які були прийшли з Єрусалиму, зібрались коло Ісуса.

2. І бачивши, що дехто з його учнів їсть хліб нечистими, тобто немитими руками, -

3. бо фарисеї й усі юдеї, додержуючи передання старших, не їдять, поки не вимиють добре рук,

4. і не споживають, повернувшися з торгу, поки себе не покроплять, та й багато іншого вони перейняли й дотримують: миття чаш, глеків, мосяжного посуду, -

5. отож питали його книжники та фарисеї: "Чом твої учні не поводяться за переданнями старших, а їдять немитими руками?"

6. Він же відповів їм: "Добре пророкував про вас, лицемірів, Ісая, як ото написано: Народ цей устами мене почитає, серце ж їхнє далеко від мене;

7. та вони марно мене почитають, навчаючи наук - наказів людських.

8. Заповідь Божу занедбавши, притримуєтеся ви передання людського: обмиваєте глеки та кухлі й ще багато в тому роді."

9. І сказав їм: "Красненько відкидаєте заповідь Божу, щоб зберегти ваше передання.

10. Мойсей бо наказав: Шануй батька твого й матір твою, і - хто проклинає батька або матір - смерть такому!

11. А ви твердите: Коли хтось батькові скаже чи матері - корван, мовляв, священний дар є те, чим я мав би тобі допомагати, -

12. тим то й не даєте більше змоги зробити щось для батька чи матері.

13. Тож ви якраз касуєте слово Боже тим вашим переданням, яке ви самі собі передали, - та й чимало іншого такого чините!"

14. І прикликавши знову народ, промовляв до нього: "Слухайте мене всі й розумійте!

15. Нема нічого зовнішнього для людини, що, входивши в неї, могло б її осквернити; лише те, що виходить з людини, те осквернює людину.

16. Хто має вуха слухати, хай слухає!"

17. І коли він увійшов до хати, оподаль від народу, учні його спитали його про притчу.

18. А він і каже їм: "То й ви ще такі недотепні? Не розумієте, що все, що ззовні входить у людину, не може її осквернити,

19. - воно бо не входить в її серце, лише в живіт і виходить геть, виявляючи всі страви чистими."

20. Далі казав: "Те, що виходить з людини, - те осквернює людину.

21. З нутра бо, з серця людини, виходять недобрі намисли, розпуста, злодійство, вбивство,

22. перелюби, загребущість, лукавство, обман, безсоромність, заздрий погляд, наклеп, бундючність, безглуздя.

23. Уся ця погань виходить із нутра й осквернюе людину."

24. І вирушивши звідти, пішов у сторони Тиру та Сидону. Увійшовши ж в один дім, не хотів, щоб довідався хтонебудь про те, але не міг скритися.

25. Бо відразу одна жінка, дочка якої мала злого духа, дізнавшись про нього, прийшла й до ніг йому впала.

26. Була ж та жінка грекиня, родом сирофінікійка. Благала вона його, щоб вигнав біса з її дочки.

27. Він відповів їй: "Дай спершу, щоб діти наїлись; не личить бо взяти хліб у дітей та й кинути щенятам.-

28. Вона ж озвалась та й каже йому: "Так, Господи, але й щенята їдять під столом крихти по дітях."

29. І сказав їй: "За це слово йди: біс вийшов з твоєї дочки."

30. Повернулася вона до свого дому і знайшла дитину, що лежала на ліжку, - біс вийшов.

31. І знову, покинувши країну Тирську, прийшов через Сидон над море Галилейське у межі околиць Десятимістя.

32. І приводять йому глухонімого й благають його, щоб на нього руку поклав.

33. І взявши його набік від народу, вклав йому пальці свої в уха і, добувши своєї слини, торкнув йому язика;

34. а глянувши на небо, зідхнув та й каже: "Ефата", тобто: "Відкрийся!"

35. І зараз же відкрились його вуха, і розв'язалися зав'язі його язика, і почав він виразно говорити.

36. І наказав їм нікому про це не говорити. Та що більше він їм наказував, то більше вони те розголошували.

37. І, зачудовані понад усяку міру, говорили: "Він усе гаразд учинив: і глухим дає слух, і мову - німим."


Vid Marka 8

ЄВАНГЕЛІЯ Г.Н.І. ХРИСТА ВІД МАРКА

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16

8. Друге помноження хлібів 1-10; Ісус викриває фарисеїв 11-21; оздоровлення сліпого 22-26; Петро визнає Ісуса Христом 27-30; Ісус закликає нести хрест 31-38.

1. За тих днів, як знову була сила народу, їсти ж не мали що, то закликав учнів і каже їм:

2. "Шкода мені люду, - ось уже три дні перебуває зо мною, а не має що їсти.

3. Коли відпущу голодних додому, ослабнуть дорогою; деякі бо з них поприходили здалека."

4. Тож відказали йому учні його: "З чого й хто міг би нагодувати їх хлібом ось тут у пустелі?"

5. Він же спитав їх: "Скільки маєте хлібів?" "Сім", - відказали ті.

6. Тоді повелів він народові сісти на землю і, взявши сім хлібів та воздавши хвалу, поламав їх та й дав своїм учням, щоб роздавали, і вони роздали народові.

7. Мали й дещо риб, тоді поблагословив і їх і наказав теж роздати.

8. І вони їли й наситились, ще й поназбирали полишених куснів аж сім кошиків;

9. було ж їх із чотири тисячі. І відпустив їх.

10. А ввійшовши відразу в човен із своїми учнями, прибув у Далманутський край.

11. Тоді вийшли фарисеї й завели з ним суперечку - вимагали від нього знаку з неба, ставивши його на пробу.

12. Зідхнув же він з усього свого духу та й каже: "Чого бо це поріддя домагається знаку? Істинно кажу вам: Не дасться отому поріддю знаку!"

13. І покинувши їх, знову сів у човен і поплив на той бік.

14. Учні ж забули взяти хліба - мали з собою лиш один хліб у човні.

15. І наказував їм, кажучи: "Глядіть, бережіться фарисейської закваски та закваски Іродової!"

16. І стали перемовлятись про те, що не мають хліба.

17. Ісус, довідавшись про те, каже до них: "Чого перемовляєтесь про те, що хліба у вас нема? Невже ж іще не збагнули, не второпали? Невже ж іще у вас нечуле серце?

18. Маючи очі - не бачите? Маючи вуха - не чуєте? Не пам'ятаєте,

19. як я ламав п'ять хлібів на п'ять тисяч? Скільки ви повних кошиків із куснями зібрали?" - "Дванадцять" - кажуть йому.

20. "А коли я помножив сім хлібів на чотири тисячі, скільки ви повних кошиків із куснями зібрали?" - "Сім", - кажуть.

21. І він сказав їм: "То й ще не розумієте?"

22. Приходять же вони у Витсаїду, і ось приводять йому сліпого та й просять його, щоб його доторкнувся.

23. Узявши ж сліпого за руку, вивів він його за село і, слиною помазавши йому очі, поклав на нього руки та й спитав його: "Чи бачиш щонебудь?"

24. Глянув той і каже: "Бачу людей, - наче б дерева ходячі!"

25. Тоді знову поклав він йому на очі руки і той прозрів, і одужав, і почав бачити усе і здалека, і чітко.

26. І послав його додому, кажучи: "Навіть у село не входь."

27. І пішов Ісус із своїми учнями до сіл Филипової Кесарії, і дорогою розпитував учнів своїх, мовивши до них: "За кого мене люди мають?"

28. Ті йому й відказали: "Одні за Йоана Христителя, інші за Іллю, а ще інші за котрогось із пророків."

29. "А ви, - спитав їх, - що кажете про мене: хто я?" Озвавсь Петро та й каже до нього: "Ти - Христос."

30. Але наказав їм гостро, щоб нікому не говорили про нього.

31. І він узяв навчати їх, що Синові Чоловічому багато треба вистраждати, а й відцураються його старші, первосвященики та книжники, буде він убитий, по трьох же днях воскресне.

32. А говорив про це відкрито. Тоді Петро, взявши його набік, заходився йому докоряти.

33. Він же, обернувшись і глянувши на своїх учнів, скартав Петра і сказав: "Геть від мене, сатано! Бо гадаєш ти не про те, що Боже, лише про те, що людське."

34. І прикликавши народ разом із своїми учнями, сказав їм: "Коли хтось хоче йти за мною, хай зречеться себе самого, візьме на себе хрест свій і йде слідом за мною.

35. Бо хто хоче спасти свою душу, той її погубить; а хто погубить свою душу мене ради та Євангелії, той її спасе.

36. Бо яка користь людині здобути світ увесь, а занапастити свою душу?

37. Що бо людина може дати взамін за власну душу?

38. Хто, отже, буде соромитися мене й моїх слів перед цим родом перелюбним та грішним, того посоромиться і Син Чоловічий, коли прийде у славі Отця свого з святими ангелами."


Vid Marka 9

ЄВАНГЕЛІЯ Г.Н.І. ХРИСТА ВІД МАРКА

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16

9. Переображення Ісуса 1-13; оздоровлення біснуватого 14-28; Ісус передсказує свої муки і поручає покору 29-41; про спокуси 42-50

1. І сказав їм: "Істинно кажу вам: Є деякі з отут присутніх, що не зазнають смерти, аж поки не вздріють Царства Божого, що прийде у могутності."

2. Шість же день по тому бере Ісус із собою Петра, Якова та Йоана і веде самих їх окремо на високу гору. І переобразився перед ними:

3. одежа його заблищала й так вельми збіліла, що на землі й білильник так не вибілив би.

4. Й Ілля з'явився їм з Мойсеєм, і говорили з Ісусом.

5. Заговорив і Петро та й каже до Ісуса: "Учителю, добре нам тут бути! Зробімо ж три намети: тобі один, Мойсееві один та Іллі один."

6. Не знав бо що сказати, тому що страх був огорнув їх.

7. І наступила хмара й отінила їх, а з хмари пролунав голос: "Це Син мій возлюблений, слухайтесь його!"

8. Але оглянувшись негайно навколо, не побачили вже нікого, крім самого Ісуса з ними.

9. А коли сходили вони з гори, наказав їм, щоб нікому не оповідали те, що бачили, аж поки Син Чоловічий не воскресне з мертвих.

10. І вони зберегли в собі це слово, питаючи один одного, що воно означає "воскреснути з мертвих."

11. І запитали його, промовивши: "А чого то книжники кажуть, мовляв, Ілля має прийти перше?"

12. Він же відрік їм: "Ілля має прийти перше і знову все до ладу приведе, - та як же про Сина Чоловічого написано, що мусить він багато вистраждати й буде погорджений?

13. Та от кажу вам, що Ілля вже прийшов був, а вони вчинили з ним, що їм забаглось, як і написано про нього."

14. Повернувшися ж до учнів, побачив навколо них силу народу, а й книжників, які сперечалися з ними.

15. Скоро ввесь народ його уздрів, то дивом великим здивувався і, бігши до нього, заходився його вітати.

16. А він спитав їх: "Про що сперечаєтеся з ними?"

17. І відказав йому один з народу: "Учителю, привів я до тебе сина мого, що має німого духа,

18. і де тільки його вхопить, кидає його об землю так, що піниться, скрегоче зубами, дерев'яніє. Просив я учнів твоїх, щоб його вигнали, та не змогли."

19. Він же у відповідь каже їм: "О роде невірний! Доки я буду з вами? Доки вас терпітиму? Приведіть но його до мене."

20. І привели його до нього. Скоро дух угледів його, притьмом того затряс, і повалившись той на землю, запінившися, почав качатися.

21. Спитав же його батька: "Скільки часу, як це йому сталося?" - "З дитинства", - відповів той.

22. "І часто він кидає його у вогонь і в воду, щоб його погубити. Та якщо можеш, поможи нам, змилосердившись над ним."

23. Ісус же каже йому: "Щодо того - якщо можеш - то все можливо тому, хто вірує."

24. І вмить батько хлопчини викрикнув крізь сльози: "Вірю, поможи моєму невірству!"

25. Ісус же, бачивши, що збігається народ, погрозив нечистому духові, кажучи: "Німий та глухий душе! Наказую тобі: Вийди з нього й не входь більше в нього."

26. І, закричавши та сильно його стрясши, вийшов з нього. І наче змертвів той, тож многі казали: "Вмер він."

27. Але Ісус, узявши його за руку, підвів його, і той устав.

28. Коли ж увійшов у дім, то учні його питали його насамоті: "Чому ми не могли його вигнати?"

29. Він відповів їм: "Цей рід нічим не можна вигнати, тільки молитвою та постом."

30. Вийшовши звідти, проходили крізь Галилею, і він не хотів, щоб будь-хто знав.

31. Навчав бо своїх учнів і казав їм: "Син Чоловічий буде виданий у руки людям, і вб'ють його, і, вбитий, по трьох днях, воскресне."

32. Та вони не розуміли цього слова й страхалися його запитувати.

33. І прийшли вони у Капернаум, і як був він у домі, спитав їх: "Про що ви сперечалися дорогою?"

34. Вони ж мовчали, бо сперечалися були дорогою, хто більший.

35. Тоді він, сівши, прикликав дванадцятьох та й каже до них: "Коли хто хоче бути першим, нехай буде з усіх останнім і усім слугою."

36. Потім узяв дитину, поставив її серед них і, обнявши її, каже до них:

37. "Хто прийме одне з таких дитят в моє ім'я, - мене приймає; а хто мене приймає, - не мене приймає, а того, хто послав мене."

38. Йоан же сказав до нього: "Учителю, ми бачили одного, що твоїм ім'ям бісів виганяє, але не ходить з нами, то ми й заборонили йому, - не ходить бо з нами."

39. Ісус же мовив: "Не бороніть йому. Немає бо такого, хто робив би чуда моїм ім'ям і міг би незабаром мене лихословити.

40. Бо хто не проти нас, той за нас.

41. Хто напоїть вас кухлем води тому, що ви Христові, - істинно кажу вам, - той не втратить своєї нагороди.

42. Хто ж спокусить одне з оцих малих, що вірують, - краще було б такому, якщо б йому повішено на шию жорновий камінь та вкинено в море.

43. І коли твоя рука спокушає тебе, відітни її. Краще тобі ввійти в життя калікою, ніж з двома руками піти у пекло, у вогонь незгасний,

44. де черв'як їхній не вмирає й вогонь не вгасає.

45. І коли нога твоя спокушає тебе, відітни її: краще тобі ввійти в життя кривим, ніж з двома ногами бути кинутим у пекло,

46. де черв'як їхній не вмирає й вогонь не вгасає.

47. І коли око твоє спокушає тебе, вирви його: краще тобі ввійти у Царство Боже однооким, ніж з двома очима бути кинутим у пекло,

48. де черв'як їхній не вмирає і вогонь не вгасає.

49. Бо кожен вогнем посолиться, жертва ж кожна - сіллю посолиться.

50. Сіль - добра; та коли сіль не солона стане, чим її приправите? Майте у собі сіль і живіть у мирі між собою!"


Vid Marka 10

ЄВАНГЕЛІЯ Г.Н.І. ХРИСТА ВІД МАРКА

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16

10. Про нерозривність подружжя 1-12; благословення дітей 13-16; багатий юнак 17-31; Ісус передсказує свою смерть 32-34; просьба синів Заведеєвих 35-45; оздоровлення сліпого 46-52

1. Вийшовши звідти, Ісус приходить у Юдейську землю та по той бік Йордану. І знову сходяться до нього люди, і він, своїм звичаєм, знову навчає їх.

2. Приступили фарисеї і, спокушаючи його, питали: "Чи можна чоловікові відпустити жінку?"

3. А він у відповідь сказав їм: "Що заповів вам Мойсей?"

4. Вони сказали: "Мойсей дозволив написати грамоту розлуки та й відпустити."

5. "То з-за серця вашого запеклого, - сказав Ісус їм, - написав він вам отой припис.

6. А на початку створення Бог створив їх чоловіком та жінкою.

7. Ось чому чоловік покине свого батька - матір і пристане до жінки своєї,

8. й обоє будуть одним тілом; тому вже не двоє, лише - одне тіло.

9. Що, отже, злучить Бог, людина хай не розлучає."

10. Удома ж учні знов його про те запитали.

11. А він сказав їм: "Хто відпускає свою жінку й бере другу, чужоложить з нею.

12. І коли жінка покине свого чоловіка й вийде за іншого, - чужоложить."

13. І приносили до нього дітей, щоб доторкнувся їх, але учні забороняли їм.

14. Бачивши Ісус те, виявив незадоволення і сказав їм: "Пустіть дітей приходити до мене, не бороніть їм: таких бо Царство Боже.

15. Істинно кажу вам: Хто Царства Божого не прийме, як дитина, - не ввійде до нього."

16. І обнявши їх, поклав на них руки і благословив їх.

17. Коли він вирушив у дорогу, прибіг один, упав перед ним навколішки й почав його питати: "Учителю благий, що мені робити, щоб успадкувати життя вічне?"

18. "Чого називаєш мене благим?" - сказав Ісус до нього. - "Ніхто не благий, окрім одного Бога.

19. Заповіді знаєш: Не вбивай, не перелюбствуй, не кради, не свідкуй неправдиво, не кривдь, шануй твого батька та матір."

20. Він же у відповідь мовив до нього: "Учителю, я вже те дотримував змалку."

21. Тоді Ісус, поглянувши на нього, вподобав його і сказав йому: "Одного тобі бракує: піди, продай, що маєш, дай бідним, то й будеш мати скарб на небі. Тоді прийди і, взявши хрест, іди за мною."

22. Той же, зажурений тим словом, відійшов геть засмучений, - мав бо великі багатства.

23. Тож Ісус, обвівши зором навколо, каже до своїх учнів: "Як тяжко тим, що мають багатства, увійти в Царство Боже!"

24. Учні здумілися цими словами. Ісус же знову заговорив до них і каже: "Діти, як тяжко тим, що звірилися на багатства, увійти в Царство Боже!

25. Легше верблюдові пройти крізь вушко голки, аніж багатому ввійти в Царство Боже."

26. Здивувалися ті ще більше й один до одного казали: "Хто ж тоді може спастися?"

27. Ісус же, поглянувши на них, мовить: "У людей це неможливо, - але не в Бога; у Бога бо все можливо."

28. І заговорив до нього Петро: "Ось ми покинули все й пішли слідом за тобою."

29. Ісус озвавсь і каже: "Істинно кажу вам: Нема такого, хто кинувши свій дім або братів, або сестер, або матір чи батька, або дітей, або поля, - ради мене та ради Євангелії, -

30. не дістав би сторицею тепер, у цьому часі, посеред гоніння, - домів, братів, сестер, матерів, дітей і піль, - і в майбутньому віці життя вічне.

31. І багато з перших стануть останніми, а останні -першими."

32. Вони були в дорозі, простуючи в Єрусалим. Ісус ішов перед ними. І дивувались вони й, ідучи за ним, страхалися. І взявши знову дванадцятьох, почав їм говорити, що має статися з ним:

33. "Оце йдемо в Єрусалим, і Син Чоловічий буде виданий первосвященикам та книжникам, і засудять його на смерть, і видадуть його поганам;

34. і насміхатимуться з нього, плюватимуть на нього, бичуватимуть його й уб'ють, він же по трьох днях воскресне."

35. Яків же та Йоан, сини Заведея, підходять до нього та й кажуть йому: "Учителю, хочемо, щоб ти нам зробив те, чого попросим."

36. Він же їм відповів: "Що хочете, щоб я зробив вам?"

37. "Зволь нам, - ті йому кажуть, - щоб ми сиділи: один праворуч, другий ліворуч від тебе у твоїй славі."

38. Ісус же сказав їм: "Не знаєте, чого просите. Чи можете пити чашу, яку я п'ю, і христитися хрищенням, яким я хрищусь?"

39. Ті йому відповіли: "Можемо." Ісус сказав їм: "Чашу, яку я п'ю, питимете, і хрищенням, яким я хрищуся, христитиметесь.

40. Сидіти ж праворуч від мене чи ліворуч, - не моя річ вам дати, а кому приготовано."

41. Почули про те десятеро, тож обурились на Якова та Йоана.

42. Тоді Ісус прикликав їх і сказав їм: "Ви знаєте, що ті, яких вважають князями народів, верховодять ними, а їхні вельможі утискають їх.

43. Не так воно хай буде між вами, але хто з-між вас хоче стати великим, хай буде вам слугою,

44. і хто з-між вас хоче бути першим, хай буде рабом усіх.

45. Бо й Син Чоловічий прийшов не на те, щоб йому служити, лише щоб служити й віддати своє життя як викуп за багатьох."

46. І приходять вони в Єрихон. Коли ж він з учнями своїми і з силою народу виходив з Єрихону, син Тимея, Вартимей, сліпий жебрак, сидів край дороги.

47. Довідавшися, що то Ісус з Назарету, закричав він і промовив: "Сину Давидів, Ісусе, змилуйся надо мною!"

48. Багато сварили його, щоб мовчав, та він кричав ще більше: "Сину Давидів, змилуйся надо мною!"

49. Ісус же спинивсь і каже: "Прикличте його!" Кличуть, отже, сліпого й говорять до нього: "Бадьорся! Устань лишень, кличе тебе."

50. Він же, скинувши свою верхню одежу, скочив і підійшов до Ісуса.

51. Ісус, до нього звернувшись, каже: "Що ти хочеш, щоб я зробив тобі?" А сліпий йому: "Учителю мій, - щоб я бачив!"

52. Сказав Ісус до нього: "Іди, віра твоя спасла тебе." І негайно прозрів той та й пішов дорогою за ним.


Vid Marka 11

ЄВАНГЕЛІЯ Г.Н.І. ХРИСТА ВІД МАРКА

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16

11. В'їзд у Єрусалим 1-11; проклін смоковниці 12-14; вигнання торгівців із храму 15-19; про силу молитви 20-26; розмова з книжниками 27-33

1. Коли вони зблизились до Єрусалиму, до Витфагії і Витанії, біля Оливної гори, посилає двох своїх учнів,

2. кажучи їм: "Ідіть у село, що перед вами, і скоро ввійдете у нього, знайдете прив'язане осля, на яке ніхто з людей ще не сідав. Відв'яжіть і приведіть його.

3. А коли вам хтонебудь скаже: Що то ви робите? - відкажіть: Господь його потребує, - тож негайно відішле його назад сюди.

4. Пішли ті і знайшли осля, прив'язане коло дверей, знадвору, на роздоріжжі, - і відв'язали.

5. Деякі ж із тих, що там стояли, сказали їм: "Що робите, що ото осля відв'язуєте?"

6. Ті їм відповіли, як сказав Ісус, тож їх відпущено.

7. І приводять осля до Ісуса, кладуть на нього свою одежу, і всів він на нього.

8. А многота стелила свою одіж на дорозі, інші ж - віття, нарізане в полі.

9. Ті, що йшли попереду, і ті, що слідували ззаду, викликували: "Осанна!

10. Благословен, хто приходить в ім'я Господнє! Благословенне грядуче царство батька нашого Давида. Осанна на висоті!"

11. І ввійшов у Єрусалим, у храм, і оглянув усе, а що було вже пізно, то вийшов з дванадцятьма у Витанію.

12. Наступного дня, коли вони виходили з Витанії, зголоднів.

13. Побачивши здалека смоковницю, вкриту листям, приступив, чи часом не знайде чогось на ній, та, підійшовши до неї, окрім листя, не знайшов нічого, бо ще не була пора смоков.

14. І озвавшися, промовив до неї: "Нехай ніхто повіки не споживає плоду з тебе!" А учні його чули це.

15. І приходять вони в Єрусалим, і, ввійшовши у храм, Ісус взявся виганяти тих, що продавали й купували в храмі; перекинув столи міняйлів та ослони тих, що продавали голубів,

16. а й не дозволив, щоб хтось будь-що переносив через храм.

17. Навчав він їх і казав їм: "Хіба не написано: Дім мій домом молитви назоветься для усіх народів? А ви з нього зробили печеру розбійників!"

18. Почули це первосвященики й книжники та й шукали, як його погубити, але боялися його, бо ввесь народ подивляв його повчання.

19. Увечері ж вийшов поза місто.

20. Проходивши ж тудою вранці, вони побачили смоковницю, всохлу від кореня.

21. Тоді Петро, згадавши, каже йому: "Учителю, дивися, смоковниця, що ти прокляв, усохла."

22. Ісус же у відповідь сказав їм: "Майте віру в Бога.

23. Істинно кажу вам, що хто скаже цій горі: Двигнись і кинься у море, та не сумніватиметься у своїм серці, лише віруватиме, що станеться те, що каже, - то буде йому так.

24. Тому й кажу вам: Усе, чого будете просити у молитві, віруйте, що одержите, - і буде вам так.

25. І коли стоїте на молитві, прощайте, як маєте щось проти когонебудь, щоб і Отець ваш, який у небі, простив вам провини ваші.

26. Коли ж ви не простите, то й Отець ваш, який у небі, не простить провин ваших."

27. І прийшли знов у Єрусалим. І коли він ходив у храмі, підійшли до нього первосвященики й книжники та старші

28. й кажуть до нього: "Якою владою чиниш таке? Хто дав тобі владу це робити?"

29. Ісус же відказав їм: "Спитаю я вас одну річ; дайте мені відповідь, то і я скажу вам, якою владою я це чиню.

30. Йоанове хрищення було з неба чи від людей? Відповіжте мені."

31. Вони почали міркувати між собою й говорити: Якщо відповімо: З неба, - то скаже: Чому ж ви не повірили йому?

32. А скажемо: Від людей, - лячно народу, - всі бо вважали Йоана, що він пророк.

33. І відповіли Ісусові: "Не знаємо." Ісус же відказав їм: "То й я вам не скажу, якою владою я це роблю."


Vid Marka 12

ЄВАНГЕЛІЯ Г.Н.І. ХРИСТА ВІД МАРКА

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16

12. Притча про виноградник 1-12; про данину 13-17; про воскресіння 18-27; найбільша заповідь 28-34; син Давида 35-40; дві лепти вдовині 41-44

1. І почав до них промовляти притчами: "Один чоловік насадив виноградник, обвів його муром, видовбав винотоку, збудував башту, винайняв його виноградарям і від'їхав на чужину.

2. І послав він своєчасно до виноградарів слугу, щоб узяти від виноградарів свою частину плодів виноградних.

3. Вони ж його схопили, побили й відослали ні з чим.

4. І знов послав до них іншого слугу. Але й тому побили голову і зневажили.

5. Ще іншого він послав, а вони того - вбили. Та й багато інших - їх вони або побили, або повбивали.

6. Ще мав єдиного сина улюбленого - і його послав до них наостанку, кажучи: Матимуть пошану до мого сина.

7. Та виноградарі оті казали між собою: Це спадкоємець, нумо вб'ємо і його, то й спадщина буде наша.

8. І схопивши його, вбили та викинули з виноградника.

9. Що, отже, зробить господар виноградника? Прийде, вигубить виноградарів, а виноградник віддасть іншим.

10. Чи ви не читали цього Писання: Камінь, що його знехтували будівничі, став каменем наріжним.

11. Господь зробив це, і воно дивне в очах наших!"

12. І шукали, щоб його впіймати, але боялися народу, бо зрозуміли, що він до них сказав ту притчу. Тож, зоставивши його, відійшли.

13. Послали до нього декого з фарисеїв та іродіян, щоб його впіймати на слові.

14. Прийшли ті й кажуть до нього: "Учителю, знаємо, що ти щиросердий і не зважаєш ні на кого: бо не дивишся на обличчя людей, лише по правді наставляєш на путь Божу. Отож, чи личить давати данину кесареві, чи ні? Давати, чи не давати?"

15. Він же, знавши їхнє лукавство, сказав їм: "Чого мене спокушаєте? Принесіть мені динарій, щоб я бачив."

16. Вони й принесли. І каже їм: "Чий це образ і напис?" - "Кесарів", - ті йому відповідають.

17. Тоді Ісус промовив до них: "Віддайте кесареві, що кесареве, а Богові - що Боже." І вони дивувались йому.

18. І прийшли до нього садукеї, які кажуть, що немає воскресіння, і ставлять йому таке питання:

19. "Учителю, Мойсей був написав нам, що коли в когось помре брат і зоставить жінку, дітей же не зоставить, то щоб брат його взяв жінку і воскресив потомство братові своєму.

20. Сім братів було. Перший узяв жінку і помер, не лишивши потомства.

21. Узяв її другий - і помер, не лишивши потомства; так само і третій.

22. Ніякий із сімох не лишив потомства. А після всіх померла й жінка.

23. При воскресінні, як вони воскреснуть, - котрого з них вона буде жінкою? Бо семеро мали її за жінку."

24. Ісус же сказав їм: "Чи не тому ви помиляєтеся, що не знаєте Письма й Божої сили?

25. Бо як воскресають із мертвих, то ні женяться, ані заміж виходять, а будуть як ангели на небі.

26. А про мертвих - що вони воскреснуть - хіба ви не читали про той кущ в книзі Мойсея, як ото Бог сказав до нього: Я - Бог Авраама, Бог Ісаака й Бог Якова!

27. Він Бог не мертвих, а живих. Тож дуже ви помиляєтеся."

28. Один же з книжників, що чув їхню суперечку, а й бачив, як він їм добре відповів, підійшов і спитав його: "Яка перша з усіх заповідей?"

29. Ісус відповів: "Перша - Слухай Ізраїлю! Наш Господь Бог - Господь Єдиний,

30. і будеш любити Господа, Бога твого, всім серцем твоїм, усією душею твоєю, всією думкою твоєю й усією силою твоєю.

31. А друга: Будеш любити ближнього твого, як себе самого. Іншої, більшої від цих, заповіді немає."

32. І сказав йому книжник: "Добре, Учителю: ти сказав по правді, що він - Єдиний, і що нема іншого, крім нього.

33. А й що любити його усім серцем, усім розумом та силою всією, й любити ближнього, немов себе самого, - це більш, ніж усі всепалення та жертви."

34. Ісус же побачивши, що відрік розумно, сказав до нього: "Ти недалеко від Божого Царства." І ніхто не смів більше його запитувати.

35. Заговорив тоді Ісус і казав, навчаючи у храмі: "Як можуть книжники казати, що Христос - син Давидів?

36. Адже ж: Давид сам був промовив Святим Духом: Сказав Господь Владиці моєму: Сиди праворуч від мене, доки не покладу ворогів твоїх підніжком тобі під ноги.

37. Сам Давид зве його Господом; як же тоді він - його син?" І багато людей слухало його радо.

38. І він говорив у своїм повчанні: "Остерігайтесь книжників, що люблять проходжуватися у довгих шатах, вітання на майданах,

39. перші сидження у синагогах, перші місця на бенкетах,

40. що з'їдають доми вдовині й довго моляться для виду. На них буде суворіший присуд."

41. І сівши проти скарбоні, дивився, як народ кидає гроші у скарбоню. Чимало заможних кидали багато.

42. І ось прийшла одна вбога вдовиця і вкинула дві лепти, тобто кодрант.

43. І прикликавши своїх учнів, сказав їм: "Істинно кажу вам, що ота вбога вдовиця вкинула більш від усіх, які кидали у скарбоню.

44. Усі бо кидали з свого надміру, вона ж: з убозтва свого все, що мала, вкинула, - увесь свій прожиток."


Vid Marka 13

ЄВАНГЕЛІЯ Г.Н.І. ХРИСТА ВІД МАРКА

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16

13. Про зруйнування Єрусалиму 1-13; мерзота спустошення 14-27; про чуйність і молитву 28-37

1. І як виходив із храму, каже йому один з його учнів: "Учителю, поглянь, що за каміння, що за будівля!"

2. Ісус же сказав до нього: "Бачиш оці будівлі великі? Не лишиться тут каменя на камені, якого б не перевернули."

3. Як же він сидів на горі Оливній, проти храму, Петро, Яків, Йоан та Андрій спитали його насамоті:

4. "Скажи нам, коли це буде і який знак, коли все те має здійснитися?"

5. Тоді Ісус почав до них промовляти: "Вважайте, щоб ніхто не обманув вас.

6. Багато прийде під моїм ім'ям, і вам казатимуть: Це я, - і багатьох зведуть.

7. Коли почуєте про війни та воєнні чутки, не тривожтесь, бо це мусить статися, та це ще не кінець.

8. Народ бо на народ повстане, і царство на царство. По різних місцях будуть землетруси, буде голоднеча. Це початок горя.

9. Зважайте на себе самих: вас видадуть на суди, битимуть по синагогах, ставитимуть перед правителями та царями з-за мене - їм на свідоцтво.

10. А треба, щоб Євангелія була проповідувана спершу всім народам.

11. І коли вестимуть вас, щоб видати, не клопочіться, що будете говорити, лише кажіть те, що дасться вам на ту годину; не ви бо говоритимете, а Дух Святий.

12. Брат видасть на смерть брата, батько - дитину. Діти повстануть на батьків і смерть їм заподіють.

13. І ненавидітимуть вас усі за моє ім'я. Та хто витримає до кінця, - той буде спасенний.

14. А як побачите мерзоту спустошення, що настане там, де їй не слід наставати, - хто читає, хай розуміє! - тоді ті, що в Юдеї, нехай утікають у гори;

15. хто на покрівлі, нехай на діл не сходить, ані не входить до своєї хати, щоб узяти щось із неї;

16. а хто у полі, нехай не повертається назад узяти свою одежу.

17. Горе вагітним і тим, що годуватимуть грудьми у той час.

18. Моліться, щоб це не сталося зимою!

19. Бо дні ті будуть таким лихом, якого не було від початку світу, що його сотворив Бог, аж понині, і ніколи більш не буде.

20. І якби Господь не вкоротив тих днів, ніхто б не врятувався; але заради вибраних, що їх вибрав, він укоротив ті дні.

21. І коли вам хтось тоді скаже: Ось тут Христос, - абож: Глянь, онде! - то не вірте.

22. Постануть бо месії неправдиві та пророки ложні й чинитимуть знаки та чуда, щоб, оскільки можна, одурити вибраних.

23. Ви ж зважайте! Я сказав вам усе заздалегідь.

24. За тих же днів, після того горя, сонце затьмиться, місяць не дасть свого світла,

25. зорі спадуть з неба, і сили небесні стрясуться.

26. І тоді узріють Сина Чоловічого, що йтиме по хмарах з великою силою й славою.

27. Тоді він пошле ангелів і збере своїх вибраних із чотирьох вітрів, від краю землі до краю неба.

28. Від смоковниці навчіться притчі: Коли віття її стає м'яким і пускає листя, знаєте, що близько є літо.

29. Так і ви, коли побачите, що це здійснюється, знайте, що - близько, під дверима!

30. Істинно кажу вам: Не перейде цей рід, доки усе це не здійсниться.

31. Небо й земля пройдуть, слова ж мої не пройдуть.

32. Про день же той чи годину - ніхто не знає: ні ангели на небі, ані Син, - тільки Отець.

33. Глядіть же, чувайте, не знаєте бо, коли той час настане.

34. Як чоловік, що, від'їхавши ген, зоставив свій дім, дав слугам своїм владу й кожному роботу, воротареві ж звелів пильнувати,

35. - пильнуйте, отже, і ви, бо не знаєте, коли прийде пан дому, - ввечері чи опівночі, чи як запіє півень, а чи уранці,

36. - щоб, коли повернеться несподівано, не застав вас уві сні.

37. А що вам кажу, - кажу всім: Чувайте!"


Vid Marka 14

ЄВАНГЕЛІЯ Г.Н.І. ХРИСТА ВІД МАРКА

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16

14. У домі Симона прокаженого 1-11; Тайна Вечеря 12-31; у саді гетсиманськім 32-52; перед Каяфою 53-65; Петро відрікається 66-72.

1. Два дні ж по тому мала бути Пасха й Опрісноки, тож первосвященики та книжники шукали, як би його схопити підступом і вбити,

2. але, мовляв, не під час свята, щоб розруху не було в народі!

3. І як був у Витанії, в домі Симона прокаженого, і коли він був за столом, то підійшла жінка з алябастровою посудиною щирого дорогоцінного нарду й, розбивши ту посудину, вилила йому на голову.

4. Деякі обурилися між собою: "Навіщо, мовляв, така втрата мира!

5. Таж її можна було продати більш, ніж за триста динаріїв, а гроші бідним дати!" І вони ремствували на неї.

6. Але Ісус сказав: "Лишіть її. Чого її бентежите? Вона зробила супроти мене добрий вчинок.

7. Бідних бо ви завжди маєте з собою і, коли захочете, можете їм добро чинити; мене ж не завжди маєте.

8. Що могла, те зробила; вона заздалегідь намастила моє тіло на похорон.

9. Істинно кажу вам: По цілім світі, скрізь, де тільки буде проповідувана ця Євангелія, оповідатимуть і те, що вона зробила, на пам'ятку про неї."

10. Юда ж Іскаріотський, один з дванадцятьох, пішов до первосвящеників, щоб видати його їм.

11. Вони, почувши це, зраділи й обіцяли дати йому гроші. І він шукав, як би його видати у сприятливий час.

12. А першого дня Опрісноків, коли жертвували Пасху, кажуть до нього учні: "Де хочеш, щоб ми йшли й приготували, - щоб ти їв Пасху?"

13. І послав двох із своїх учнів, і сказав їм: "Ідіть у місто; і стріне вас чоловік, що нестиме жбан води; йдіть лишень за ним,

14. і куди він увійде, скажіть господареві дому: Учитель питає: Де моя світлиця, в якій я міг би спожити з учнями моїми Пасху?

15. І він вам покаже світлицю велику, вистелену килимами та готову. Там приготуйте нам."

16. Учні пішли, прибули до міста і знайшли, як він сказав їм, та й приготували Пасху.

17. Якже настав вечір, - приходить з дванадцятьма.

18. І коли вони сиділи за столом та споживали, Ісус промовив: "Істинно кажу вам, один з вас, який їсть зо мною, мене видасть."

19. Вони засмутились і один по одному заходились його питати: "Чи не я?"

20. Він відповів їм: "Один з дванадцятьох, що вмачає зо мною руку в миску.

21. Син Чоловічий іде, як написано про нього; але горе тому чоловікові, що зрадить Сина Чоловічого. Краще було б не родитись чоловікові тому!"

22. І коли вони їли, Ісус узяв хліб, благословив, розломив і дав їм, кажучи: "Беріть, це моє тіло."

23. Потім узяв чашу, воздав хвалу, дав їм, і пили з неї всі.

24. Та й сказав їм: "Це моя кров Завіту, що проливається за багатьох.

25. Істинно кажу вам, що не питиму вже від плоду винограду аж по той день, як новим буду його пити в Царстві Божім."

26. І, проспівавши, вийшли на гору Оливну.

27. І сказав їм Ісус: "Усі ви спокуситеся, бо написано: Вдарю пастиря, і вівці розбіжаться.

28. Та по моїм воскресінні випереджу вас у Галилеї."

29. А Петро сказав до нього: "Навіть коли й усі спокусяться, - та не я!"

30. Відповів йому Ісус: "Істинно кажу тобі, що ти сьогодні, цієї ночі, заки півень заспіває двічі, тричі мене відречешся."

31. А він ще більше твердив: "Хоч би мені прийшлося з тобою і вмерти, не відречусь я тебе!" І всі так само говорили.

32. І приходять вони на місце, що зветься Гетсиманія, - то й каже своїм учням: "Посидьте тут, поки я помолюся."

33. І взяв із собою Петра, Якова та Йоана, і почав жахатись та тривожитись.

34. Потім каже до них: "Душа моя вся смутиться аж до смерти. Лишіться тут і чувайте."

35. Пройшовши трохи далі, він припав до землі й почав молитися, щоб, якщо можливо, минула його ця година.

36. І мовив: "Авва - Отче, усе тобі можливе: віддали від мене цю чашу! Та не що я хочу, а що ти."

37. І приходить, і знаходить їх уві сні, та й каже до Петра: "Симоне, ти спиш? Не міг єси чувати ані однієї години?

38. Чувайте ж, моліться, щоб не ввійти в спокусу. Дух бадьорий, але тіло кволе!"

39. І знову, відійшовши, молився та промовляв те саме слово.

40. І, повернувшися, знову знайшов їх уві сні, очі бо в них були отяжілі й вони не знали, що йому відказати.

41. Повернувся він утретє й каже їм: "Спите ще й спочиваєте? Досить, прийшла година: ось Син Чоловічий буде виданий у руки грішникам.

42. Уставайте, ходімо! Зрадник мій ось наблизився!"

43. І відразу ж, коли він ще говорив, прибув Юда, один з дванадцятьох, а з ним юрба з мечами та киями - від первосвящеників, книжників і старших.

44. Його зрадник дав їм знак, кажучи: "Кого поцілую, той і є: беріте його й ведіте обережно."

45. І скоро він прибув, то підійшов до Ісуса та й каже: Учителю - і поцілував його.

46. А вони наклали на нього руки й схопили його.

47. Один же з тих, що там були, витяг меч, вдарив слугу первосвященика й відтяв йому вухо.

48. Тоді Ісус, звернувшись до них, сказав їм: "Немов на розбійника ви вийшли з мечами та киями, щоб мене спіймати.

49. Щодня був я між вами, навчаючи у храмі, і ви мене не схопили. Та це - щоб збулося Писання."

50. Тоді всі, лишивши його, повтікали.

51. Якийсь же юнак, загорнений в одне лиш покривало, йшов за ним. Його схопили,

52. тож він, покинувши покривало, втік від них нагий.

53. І повели Ісуса до первосвященика; і зібрались усі первосвященики, старші та книжники.

54. Петро ж ішов слідом за ним здалека аж усередину до двору первосвященика і, сівши з слугами, грівся при ватрі.

55. Первосвященики ж і вся рада шукали свідчення на Ісуса, щоб його вбити, та не знаходили.

56. Багато бо свідчило неправдиво проти нього, але свідчення їхні не були згідні.

57. А деякі, підвівшись, так свідчили проти нього ложно:

58. "Ми чули, як він говорив: Зруйную храм цей рукотворний і за три дні збудую інший, нерукотворний."

59. Та й це їхнє свідчення не було однозгідне.

60. Тоді первосвященик, уставши посередині, спитав Ісуса, мовивши: "Не відказуєш нічого, коли оці свідчать проти тебе?"

61. Та він мовчав і нічого не відповідав. Знову спитав його первосвященик і каже йому: "Чи ти єси Христос, Син Благословенного?"

62. "Я є, - відповів Ісус, - і побачите Сина Чоловічого, який сидітиме праворуч Всемогутнього та йтиме по хмарах небесних."

63. Отож первосвященик роздер свою одежу й каже: "Навіщо нам іще свідків?

64. Ви чули богохульство! Як вам здається?" І всі вони присудили, що смерти він гідний.

65. Тож деякі стали плювати на нього, закривати йому лице й били його по щоках та приказували: "Пророкуй!" А й слуги били його по обличчі.

66. Коли Петро був унизу на подвір'ї, приходить одна з служниць первосвященика

67. і, побачивши Петра, що грівся, придивилась до нього та й каже: "А й ти був з Ісусом Назарянином."

68. Та він відрікся, кажучи: "Не знаю і не розумію, що ти таке кажеш." Та й вийшов геть на переддвір'я, - а півень і заспівав!

69. Служниця ж, побачивши його знову, почала говорити тим, що там стояли: "Цей з їхніх."

70. Та він відрікся знову. І трохи згодом ті, що там стояли, сказали до Петра: "Ти й справді з їхніх, бо ти галилеянин."

71. Він же став клястися і божитися, мовляв, не знаю цього чоловіка, про якого кажете.

72. І тієї ж миті півень заспівав удруге. І згадав Петро слово, що Ісус був промовив до нього: "Перше ніж півень заспіває двічі, - тричі мене відречешся." Та й заридав гірко.


Vid Marka 15

ЄВАНГЕЛІЯ Г.Н.І. ХРИСТА ВІД МАРКА

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16

15. Ісус перед Пилатом 1-15; знущання над Ісусом 16-21; розп'яття 22-41; Йосиф Ариматейський ховає Ісуса 42-47

1. З самого ранку первосвященики вчинили нараду із старшими та книжниками - увесь синедріон. Зв'язавши ж Ісуса, вони повели та й видали його Пилатові.

2. Пилат спитав його: "Ти - цар юдейський?" Він же у відповідь мовить йому: "Ти кажеш."

3. А первосвященики багато обвинувачували його.

4. І знову спитав його Пилат, кажучи: "Не відказуєш нічого? Дивись, скільки тебе винуватять."

5. Та Ісус нічого не відповідав більше, тож дивувався Пилат.

6. На свято Пасхи відпускав він їм одного в'язня, того, якого вони просили.

7. А був один, що звавсь Варавва, ув'язнений з бунтівниками, які під час бунту вчинили були вбивство.

8. І народ, підвівшися, почав просити про те, що він робив їм завжди.

9. Пилат же відповів їм, кажучи: "Хочете, щоб я відпустив вам царя юдейського?"

10. Знав бо, що первосвященики видали його через заздрощі.

11. Первосвященики ж підбурили народ, щоб він відпустив їм радше Варавву.

12. Пилат знову заговорив і мовив до них: "Що ж мені робити з тим, що ви звете царем юдейським?"

13. А ті знову закричали: "Розіпни його!"

14. Пилат же сказав до них: "Що за зло вчинив він?" А вони ще гірше кричали: "Розіпни його!"

15. Тоді Пилат, бажаючи догодити юрбі, відпустив їм Варавву, Ісуса ж, убичувавши, видав, щоб його розіп'яли.

16. Вояки повели його в середину двору, тобто у Преторію, та й скликали всю чоту.

17. Вони вдягли його в багряницю і, сплівши вінець із тернини, поклали на нього

18. та й почали його вітати: "Радуйся, царю юдейський!"

19. І били його тростиною по голові, плювали на нього й, падаючи на коліна, поклонялись йому.

20. Коли над ним наглумилися, зняли з нього багряницю й одягнули його в його одежу. Опісля ж повели його на розп'яття.

21. Одного ж перехожого, Симона Киринея, батька Олександра та Руфа, що повертався з поля, присилували нести його хрест.

22. І привели його на місце Голготу, що значить Череп-місце,

23. та й дали йому пити вина, змішаного з міррою, та він не прийняв.

24. Тоді розіп'яли його й поділили його одежу, кинувши на неї жереб, хто що візьме.

25. Була ж: третя година, коли вони розіп'яли його.

26. А був і напис, за що його засуджено, написаний: "Цар Юдейський."

27. І розіп'яли з ним двох розбійників, одного праворуч, а другого ліворуч від нього.

28. Тоді збулось Писання, що каже: "І з беззаконними полічено його."

29. І прохожі хулили його й, киваючи своїми головами, промовляли: "Гей, ти, що храм руйнуєш і в три дні знов його будуєш

30. - спаси себе з хреста!"

31. А й первосвященики глузували між собою й разом з книжниками приказували: "Інших спасав, а себе - не може спасти!

32. Христос, цар Ізраїля - хай зійде тепер із хреста, щоб ми побачили й увірували." Та й ті, що були з ним розп'яті, зневажали його.

33. А як настала шоста година, темрява наступила по всій землі аж до дев'ятої години.

34. О дев'ятій же годині Ісус скрикнув голосом сильним: "Елої, Елої, лама савахтані?" - що означає у перекладі: "Боже мій, Боже мій! Чому єси покинув мене?"

35. Деякі з тих, що там стояли, почувши те, казали: "Он, Іллю кличе!"

36. Побіг один і, намочивши губку оцтом та настромивши на тростину, давав йому пити, кажучи: "Чекайте, побачимо, чи прийде Ілля зняти його!"

37. А Ісус, голосом сильним скрикнувши, віддав духа.

38. Тоді завіса в храмі роздерлася надвоє, зверху аж донизу.

39. Бачивши ж сотник, що стояв проти нього, що так віддав духа, сказав: "Чоловік цей справді був Син Божий."

40. Були й жінки, що дивилися здалека. Між ними була Марія Магдалина, Марія, мати Якова Молодшого та Йосифа, і Саломія,

41. що слідом за ним ходили і йому услугували, як був він у Галилеї, та й багато інших, що з ним були прийшли в Єрусалим.

42. Коли настав уже вечір, - тому що була це п'ятниця, тобто перед суботою,

43. - Йосиф Ариматейський, поважний радник, що й сам очікував Божого Царства, прибув і, сміливо ввійшовши до Пилата, попросив тіло Ісуса.

44. Пилат же здивувався, що вже вмер; і прикликавши сотника, спитав його, чи давно помер.

45. Довідавшись від сотника, він видав Йосифові тіло;

46. а Йосиф, купивши полотно, зняв його, обгорнув полотном і поклав його у гробі, що був висічений у скелі; потім прикотив камінь до входу гробу;

47. Марія ж Магдалина й Марія, мати Йосифа, дивились, де його покладено.


Vid Marka 15

ЄВАНГЕЛІЯ Г.Н.І. ХРИСТА ВІД МАРКА

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16

16. Воскресіння Ісуса 1-8; з'ява Магдалині та апостолам 9-20

1. Якже минула субота, Марія Магдалина, Марія, мати Якова, та Саломія купили пахощів, щоб піти та намастити його.

2. Рано-вранці, першого дня тижня, прийшли вони до гробу, як сходило сонце,

3. та й говорили між собою: "Хто нам відкотить камінь від входу до гробу?"

4. Але поглянувши, побачили, що камінь був відвалений, - був бо дуже великий.

5. Увійшовши до гробу, побачили юнака, що сидів праворуч, одягнений у білу одежу, - і вжахнулись.

6. А він до них промовив: "Не жахайтеся! Ви шукаєте Ісуса Назарянина, розп'ятого Він воскрес, його нема тут. Ось місце, де його були поклали.

7. Але йдіть, скажіть його учням та Петрові, що випередить вас у Галилеї: там його побачите, як він сказав вам."

8. І вони, вийшовши, втекли від гробу, бо жах і трепет огорнув їх, і нікому нічого не сказали, бо боялися.

9. Воскреснувши ж уранці першого дня тижня, з'явився найперше Марії Магдалині, з якої вигнав був сім бісів.

10. Вона пішла й повідомила тих, що були з ним і що сумували й плакали.

11. Вони ж, почувши, що він живий та що вона його бачила, не йняли віри.

12. Після цього з'явився в іншім вигляді двом з них, що були в дорозі й ішли на село.

13. І ці, повернувшися, сповістили інших, але й їм не йняли віри.

14. Нарешті з'явився він самим одинадцятьом, коли то були за столом, і докоряв за їхнє невірство та твердосердя, що не повірили тим, які бачили його воскреслого з мертвих.

15. І сказав їм: "Ідіть же по всьому світу та проповідуйте Євангелію всякому творінню.

16. Хто увірує й охриститься, той буде спасенний; а хто не увірує, той буде осуджений.

17. А ось чуда, що будуть супроводити тих, які увірують: Ім'ям моїм виганятимуть бісів, будуть говорити мовами новими;

18. гадюк руками братимуть, і хоч би що смертоносне випили, не пошкодить їм; на хворих будуть руки класти, і добре їм стане."

19. Господь же Ісус, промовивши до них так, вознісся на небо й возсів праворуч Бога.

20. Вони ж пішли й проповідували всюди, а Господь допомагав їм та стверджував слово чудесами, які його супроводили.


Vid Mateja 1

ЄВАНГЕЛІЯ Г.Н.І. ХРИСТА ВІД МАТЕЯ

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28

1. Родовід Ісуса Христа 1-17; надприродне народження Ісуса 18-25

1. Родовід Ісуса Христа, сина Давида, сина Авраама.

2. Авраам був батьком Ісаака, Ісаак – Якова, Яків – Юди і братів його.

3. Юда був батьком Фареса та Зари від Тамари. Фарес був батьком Есрома, Есром – Арама,

4. Арам – Амінадава, Амінадав – Наасона, Наасон – Салмона,

5. Салмон – Вооза від Рахави, Вооз – Йоведа від Рути, Йовед – Єссея,

6. Єссей був батьком царя Давида, Давид – Соломона від жінки Урії.

7. Соломон же був батьком Ровоама, Ровоам – Авії, Авія – Асафа,

8. Асаф – Йосафата, Йосафат – Йорама, Йорам – Озії,

9. Озія – Йоатама, Йоатам – Ахаза, Ахаз – Єзекії,

10. Єзекія – Манасії, Манасія – Амоса, Амос – Йосії,

11. Йосія – Єхонії і братів його за вавилонського переселення.

12. А після вавилонського переселення в Єхонії народився Салатіїл, у Салатіїла – Зоровавел,

13. у Зоровавела – Авіюд, в Авіюда – Еліяким, в Еліякима – Азор,

14. в Азора – Садок, у Садока – Ахим, в Ахима – Еліюд,

15. в Еліюда – Єлеазар, в Єлеазара – Маттан, у Маттана – Яків,

16. у Якова – Йосиф, чоловік Марії, з якої народився Ісус, що зветься Христос.

17. Поколінь же всіх було: від Авраама до Давида чотирнадцять, від Давида до вавилонського переселення чотирнадцять і від вавилонського переселення до Христа – поколінь чотирнадцять.

18. Народження Ісуса Христа відбулося так: Марія, його мати, була заручена з Йосифом; але, перед тим, як вони зійшлися, виявилося, що вона була вагітна від Святого Духа.

19. Йосиф, її чоловік, бувши праведний і не бажавши її ославити, хотів тайкома її відпустити.

20. І от, коли він це задумав, ангел Господній з'явився йому уві сні й мовив: “Йосифе, сину Давида, не бійсь узяти Марію, твою жінку, бо те, що в ній зачалось, походить від Святого Духа.

21. Вона породить сина, і ти даси йому ім'я Ісус, бо він спасе народ свій від гріхів їхніх.”

22. А сталося все це, щоб здійснилось Господнє слово, сказане пророком:

23. “Ось, діва матиме в утробі й породить сина, і дадуть йому ім'я Еммануїл, що значить: З нами Бог.”

24. Прокинувшись від сну, Йосиф зробив, як звелів йому ангел Господній: прийняв свою жінку;

25. та не спізнав її, аж поки породила сина, і він дав йому ім'я Ісус.


Vid Mateja 2

ЄВАНГЕЛІЯ Г.Н.І. ХРИСТА ВІД МАТЕЯ

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28

2. Відвідини мудреців із Сходу 1-12; втеча в Єгипет і вбивство немовлят 13-18; поворот з Єгипту до Назарету 19-23

1. Коли Ісус народився у Вифлеємі Юдейськім, за днів Ірода царя, мудреці прийшли в Єрусалим зо Сходу

2. і спитали: “Де цар юдейський, що оце народився? Бо ми бачили його зорю на сході й прийшли йому поклонитись.”

3. Почувши це цар Ірод, стривожився, і ввесь Єрусалим з ним.

4. Зібравши всіх первосвящеників та книжників народних, він випитав у них, де Христос має народитися.

5. Вони йому сказали: “У Вифлеемі Юдейськім, бо так написано пророком:

6. І ти, Вифлеєме, земле Юди, нічим не менша між містами Юди, бо з тебе вийде вождь, що буде пасти мій народ, Ізраїля.”

7. Тоді Ірод, покликавши тайкома мудреців, випитав у них пильно про час, коли зоря з'явилась,

8. і відіслав їх у Вифлеем, кажучи: “Ідіть та розпитайтесь пильно про дитя, і коли знайдете, сповістіть мені, щоб я теж пішов йому вклонитись.”

9. Вислухали вони царя і пустилися в дорогу. І ось зоря, що її бачили на сході, йшла перед ними, аж поки не підійшла й не стала зверху, де було дитятко.

10. Побачивши зорю, зраділи радістю вельми великою.

11. Увійшли до хати й побачили дитятко з Марією, матір'ю його, і, впавши ниць, поклонились йому; потім відкрили свої скарби й піднесли йому дари: золото, ладан і миро.

12. І попереджені вві сні до Ірода не завертати, пустились іншою дорогою у край свій.

13. Якже вони вирушили в дорогу, ангел Господній з'явився вві сні Йосифові й каже: “Устань, візьми дитятко і його матір, і втікай в Єгипет, і перебудь там, поки я тобі не скажу, бо Ірод розшукуватиме дитя, щоб його вбити.”

14. Вставши Йосиф, узяв уночі дитятко та його матір і пішов у Єгипет,

15. де перебув до смерти Ірода, щоб збулося сказане Господом через пророка: “З Єгипту я покликав мого сина.”

16. Тоді Ірод, побачивши, що мудреці з нього насміялись, розлютився вельми й послав повбивати у Вифлеємі й по всій його окрузі всіх дітей, що мали менше, ніж два роки, згідно з часом, що пильно вивідав був від мудреців.

17. Тоді справдилось те, що сказав був пророк Єремія:

18. “В Рамі чути голос, плач і тяжке ридання: то Рахиль плаче за дітьми своїми й не хоче, щоб її втішити, бо їх немає.”

19. Якже вмер Ірод, ангел Господній з'явився вві сні Йосифові в Єгипті

20. і каже: “Встань, візьми дитятко та його матір і повернись в Ізраїльську землю, бо вмерли ті, що чигали на життя дитятка.”

21. Устав він, узяв дитятко та його матір і прийшов в Ізраїльську землю,

22. але, почувши, що в Юдеї царює Архелай замість Ірода, батька свого, побоявся іти туди. Попереджений же вві сні, він пішов у галилейські сторони

23. і, прибувши туди, оселився в місті, що зветься Назарет, щоб збулося сказане пророками, що Назорей назветься.


Vid Mateja 3

ЄВАНГЕЛІЯ Г.Н.І. ХРИСТА ВІД МАТЕЯ

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28

3. Св. Йоан Христитель 1-12; хрищення Ісуса 13-17

1. Того часу з'явивсь Йоан Христитель і проповідував у пустині Юдейській.

2. Він говорив: “Покайтесь, бо наблизилося Небесне Царство.”

3. Це ж той, що про нього говорив пророк Ісая: “Голос вопіющого в пустині: Приготуйте Господню дорогу, вирівняйте стежки його.”

4. А той Йоан мав одежу з верблюжого волосу й пояс ремінний на крижах у себе; їжа ж його була – сарана й мед дикий.

5. Тоді виходили до нього Єрусалим і вся Юдея, і вся околиця йорданська

6. і приймали хрищення від нього в річці Йордані, сповідаючись у своїх гріхах.

7. Побачивши, що сила фарисеїв та садукеїв іде на хрищення до нього, він до них мовив: “Гадюче поріддя! Хто вас навчив тікати від наступаючого гніву?

8. Принесіть же плід, гідний покаяння,

9. і не гадайте, що можете самі собі казати: Маємо за батька Авраама. Кажу бо вам, що Бог з цього каміння може розбудити (до життя) дітей Авраама.

10. Сокира вже при корінні дерев: кожне дерево, що не приносить доброго плоду, зрубають і в вогонь кинуть.

11. Я вас хрищу водою на покаяння, а той, хто йде за мною, від мене потужніший, і я негідний носити йому взуття. Він вас христитиме Духом Святим і вогнем.

12. Лопата вже в руці в нього, і він очистить тік свій та збере свою пшеницю до засіків, а полову спалить вогнем незгасним.”

13. Тоді прибув Ісус із Галилеї на Йордан до Йоана, щоб христитися від нього;

14. але Йоан спротивлявся йому, кажучи: “Мені самому треба христитися в тебе, а ти приходиш до мене?”

15. Ісус у відповідь сказав до нього: “Залиши це тепер, так бо личить нам здійснити всяку правду.” І тоді він залишив його.

16. А охристившись, Ісус зараз же вийшов з води. І ось розкрилось йому небо, і він побачив Духа Божого, який спускався, мов голуб, і зійшов на нього.

17. І голос пролунав з неба: “Це Син мій любий, що його я вподобав.”


Vid Mateja 4

ЄВАНГЕЛІЯ Г.Н.І. ХРИСТА ВІД МАТЕЯ

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28

4. Спокуси Ісуса 1-11; Ісус у Галилеї; перші учні 12-25

1. Тоді Дух повів Ісуса в пустиню, щоб диявол спокушав його.

2. Він постив сорок день і сорок ночей і нарешті зголоднів.

3. Тоді підійшов до нього спокусник і сказав: “Коли ти Син Божий, звели, щоб це каміння та й стало хлібом.”

4, А той. відповів: “Написано: Чоловік житиме не самим хлібом, а кожним словом, що виходить з уст Божих.”

5. Тоді диявол бере його у святе місто, ставить на наріжник храму

6. і каже: “Коли ти Син Божий, кинься додолу, написано бо: Він ангелам своїм волітиме про тебе, і вони візьмуть тебе на руки, щоб ти своєю ногою часом не спотикнувсь об камінь.”

7. А Ісус сказав до нього: “Написано також: Не будеш спокушати Господа, Бога твого.”

8. Знову бере його диявол на височенну гору й показує йому всі царства світу і їхню славу,

9. кажучи: “Оце все дам тобі, як упадеш ниць і мені поклонишся.”

10. Тоді Ісус сказав до нього: “Геть, сатано! Написано бо: Господу, Богу твоєму, поклонишся і йому єдиному будеш служити.”

11. Лишив тоді його диявол. І ось ангели приступили й почали йому слугувати.

12. Почувши, що Йоана ув'язнено, Ісус повернувся в Галилею

13. і, покинувши Назарет, пішов і оселився в Капернаумі, що при морі, на границях Завулона та Нафталі,

14. щоб збулося те, що сказав був пророк Ісая:

15. “О земле Завулона та земле Нафталі, приморський шляху, країно за Йорданом, поганська Галилеє!

16. Народ, який сидів у темноті побачив велике світло; тим, що сиділи в країні й тіні смерти, - зійшло їм світло.”

17. З того часу Ісус почав проповідувати й говорити: “Покайтесь, бо Небесне Царство близько.”

18. А йдучи попри Галилейське море, побачив двох братів: Симона, що звався Петром, і Андрія, його брата, що закидали сіті у море, бо були рибалки. І до них мовив:

19. “Ідіть за мною, я вас зроблю рибалками людей.”

20. І ті негайно кинули сіті й пішли за ним.

21. Пройшовши звідтіль далі, побачив інших двох братів: Якова, сина Заведея, та Йоана, його брата, що в човні з батьком Заведеєм лагодили свої сіті, і їх покликав.

22. Вони зараз же, кинувши човна і свого батька, пішли слідом за ним.

23. І ходив Ісус по всій Галилеї, навчаючи по їхніх синагогах, звіщаючи Добру Новину про Царство й вигоюючи всяку хворобу й всяку недугу в народі.

24. Чутка про нього розійшлась по всій Сирії, і приносили до нього всіх хворих на різні недуги, знеможених стражданням, біснуватих, сновид, розслаблених, і він оздоровлював їх.

25. А йшла за ним велика сила людей з Галилеї, з Десятимістя, з Єрусалиму, з Юдеї та з Зайордання.


Vid Mateja 5

ЄВАНГЕЛІЯ Г.Н.І. ХРИСТА ВІД МАТЕЯ

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28

5. Нагірна проповідь 1-12; сіль землі та світло світу 13-16; виконання закону 17-20; нова справедливість 21-48

1. Побачивши ж народ, зійшов на гору. І коли він сів, підійшли до нього його учні;

2. а він, відкривши уста, почав навчати їх:

3. “Блаженні вбогі духом, бо їхнє Царство Небесне.

4. Блаженні тихі, бо вони успадкують землю.

5. Блаженні засмучені, бо будуть утішені.

6. Блаженні голодні та спраглі справедливости, бо вони наситяться.

7. Блаженні милосердні, бо вони зазнають милосердя.

8. Блаженні чисті серцем, бо вони побачать Бога.

9. Блаженні миротворці, бо вони синами Божими назвуться.

10. Блаженні переслідувані за правду, бо їхнє Царство Небесне.

11. Блаженні ви, коли вас будуть зневажати, гонити та виговорювати всяке лихо на вас, обмовляючи мене ради.

12. Радійте й веселіться, бо нагорода ваша велика на небі; так бо переслідували пророків, які були перед вами.

13. Ви – сіль землі. Коли ж сіль звітріє, чим її солоною зробити? Ні на що не придатна більше, хіба – викинути її геть, щоб топтали люди.

14, Ви - світло світу. Не може сховатись місто, що лежить на верху гори.

15. І не запалюють світла та й не ставлять його під посудиною, лише на свічник, і воно світить усім у хаті.

16. Так нехай світить перед людьми ваше світло, щоб вони, бачивши ваші добрі вчинки, прославляли вашого Отця, що на небі.

17. Не думайте, що я прийшов усунути закон чи пророків: я прийшов їх не усунути, а доповнити.

18. Істинно бо кажу вам: Доки перейде небо й земля, ні одна йота, ні одна риска з закону не перейде, поки все не здійсниться.

19. Хто, отже, порушить одну з оцих найменших заповідей і навчить інших так робити, той буде найменшим у Небеснім Царстві. А хто виконає їх і навчить, той буде великим у Небеснім Царстві.

20. Кажу бо вам, що коли ви своєю праведністю не перевищите книжників та фарасеїв, не ввійдете в Царство Небесне.

21. Ви чули, що було сказано давнім: Не вбивай; і коли хтось уб'є, той підпаде судові.

22. А я кажу вам, що кожний, хто гнівається на брата свого, підпаде судові. Хто ж скаже братові: Нікчема! - той підпаде Верховному Судові. А хто скаже: Дурень! – той підпаде під вогонь пекельний.

23. Коли, отже, приносиш на жертовник дар твій і там згадаєш, що твій брат має щось на тебе,

24. зостав там перед жертовником твій дар; піди, помирись перше з твоїм братом і тоді прийдеш і принесеш дар твій.

25. Мирися з твоїм противником швидко, коли ти ще з ним у дорозі, щоб противник часом не віддав тебе судді, а суддя возному, щоб тебе не вкинули в темницю.

26. Істинно кажу тобі: Не вийдеш звідти, доки не заплатиш останнього шага.

27. Ви чули, що було сказано: Не чини перелюбу.

28. А я кажу вам, що кожний, хто дивиться на жінку з пожаданням, той вже вчинив перелюб з нею в своїм серці.

29, І коли твоє праве око тебе спокушає, вирви його й кинь геть від себе: ліпше тобі, щоб один твій член загинув, аніж щоб усе твоє тіло вкинуто в пекло.

30. І коли твоя правиця тебе спокушає, відітни її і кинь геть від себе: ліпше тобі, щоб один твій член загинув, аніж щоб усе твоє тіло пішло в пекло.

31. Сказано теж: Хто відпускає свою жінку, хай дасть їй лист розвідний.

32. А я кажу вам: Хто відпускає свою жінку, - хіба у випадку розпусти, - той робить з неї перелюбку; і хто взяв би розведену, чинить перелюб.

33. Ви чули теж, що було сказано давнім: Не клянись неправдиво, і -Виконаєш твої клятви Господеві.

34. А я кажу вам не клястися зовсім: ні небом, бо це престол Бога;

35. ні землею, бо це підніжок стіп його; ні Єрусалимом, бо це місто великого царя.

36. Та й головою твоєю теж не клянися, бо не можеш ані одного волоска зробити білим або чорним.

37. Хай буде ваше слово: Так, так; Ні, ні, – а що більше цього, те від лихого.

38. Ви чули, що було сказано: Око за око, зуб за зуб.

39. А я кажу вам: Не противтеся злому. Хто вдарить тебе в праву щоку, оберни до нього й другу.

40. Хто хоче позиватися з тобою і взяти з тебе одежу, лиши йому і плащ.

41. І хто тебе силуватиме йти милю, іди з ним дві.

42. Дай тому, хто в тебе просить, а хто хоче позичити в тебе, не відвертайся.

43. Ви чули, що було сказано: Люби ближнього свого й ненавидь ворога свого.

44. А я кажу вам: Любіть ворогів ваших і моліться за тих, що гонять вас;

45. таким чином станете синами Отця вашого, що на небі, який велить своєму сонцю сходити на злих і на добрих і посилає дощ на праведних і неправедних.

46. Бо коли ви любите тих, що вас люблять, то яка вам за це нагорода? Хіба не те саме й митарі роблять?

47. І коли ви вітаєте лише братів ваших, що надзвичайного чините? Хіба не те саме й погани роблять?

48. Тож будьте досконалі, як Отець ваш небесний досконалий.”


Vid Mateja 6

ЄВАНГЕЛІЯ Г.Н.І. ХРИСТА ВІД МАТЕЯ

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28

6. Чистота наміру; милостиня 1-4; молитва 5-15; піст 16-18; багатства 19-24; покладайся на Провидіння Боже 25-34

1. “Уважайте добре, щоб ви не чинили ваших добрих учинків перед людьми, які бачили б вас, а то не матимете нагороди в Отця вашого, що на небі.

2. Отож, коли даєш милостиню, не труби перед собою, як роблять лицеміри по синагогах та вулицях, щоб їх хвалили люди. Істинно кажу вам: Вони вже мають свою нагороду.

3. Ти ж, коли даєш милостиню, нехай твоя ліва рука не знає, що робить твоя права:

4. щоб твоя милостиня була таємна, і Отець твій, що бачить таємне, віддасть тобі.

5. А коли молитеся, не будьте як ті лицеміри, що люблять навидноті молитися по синагогах та на перехрестях, щоб показатися людям. Істинно кажу вам: Вони вже мають свою нагороду.

6. Ти ж, коли молишся, увійди у свою кімнату, зачини за собою двері й молись Отцеві твоєму, що перебуває в тайні, а Отець твій, що бачить таємне, віддасть тобі.

7. А коли молитесь, не говоріть зайвого, як ті погани; гадають бо, що за своєю велемовністю будуть вислухані.

8. Не будьте, отже, подібні до них, бо Отець ваш небесний знає, чого вам треба, перш ніж ви просите в нього.

9. Тож моліться так:

Отче наш, що єси на небі!

Нехай святиться твоє ім'я.

10. Хай прийде твоє царство,

нехай буде воля твоя

як на небі, так і на землі.

11. Хліб наш щоденний дай нам нині.

12 Прости нам довги наші, як і ми прощаємо довжникам нашим,

13. Не введи нас у спокусу, і але визволь нас від злого.

14. Коли ви прощатимете людям їхні провини, то й Отець ваш небесний простить вам.

15. А коли ви не будете прощати людям, то й Отець ваш небесний не простить вам провин ваших.

16. Коли ж ви постите, не будьте сумні, як лицеміри: бо вони виснажують своє обличчя, щоб було видно людям, мовляв, вони постять. Істинно кажу вам: Вони вже мають свою нагороду.

17. Ти ж, коли постиш, намасти свою голову й умий своє обличчя,

18. щоб не показати людям, що ти постиш, але Отцеві твоєму, що перебуває в тайні; і Отець твій, що бачить таємне, віддасть тобі.

19. Не збирайте собі скарбів на землі, де міль і хробацтво нівечить, і де підкопують злодії і викрадають.

20. Збирайте собі скарби на небі, де ні міль, ані хробацтво не нівечить і де злодії не пробивають стін і не викрадають.

21. Бо де твій скарб, там буде і твоє серце.

22. Світло тіла – око. Як, отже, твоє око здорове, все тіло твоє буде світле.

23. А коли твоє око лихе, все тіло твоє буде в темряві. Коли ж те світло, що в тобі, темрява, то темрява – якою ж великою буде!

24. Ніхто не може двом панам служити: бо або одного зненавидить, а другого буде любити, або триматиметься одного, а того знехтує. Не можете Богові служити – і мамоні.

25. Ось чому кажу вам: Не турбуйтеся вашим життям, що вам їсти та що пити; ні тілом вашим, у що одягнутись. Хіба життя не більш – їжі, тіло – не більш одежі

26. Гляньте на птиць небесних: не сіють і не жнуть, ані не збирають у засіки, а Отець ваш небесний їх годує! Хіба ви від них не вартісніші?

27. Хто з вас, журячись, спроможен добавити до свого віку хоч один лікоть?

28. І про одежу чого ж вам клопотатись? Гляньте на польові лілеї, як ростуть вони: не працюють і не прядуть.

29. Та я кажу вам, що й Соломон у всій своїй славі не вдягався так, як одна з них.

30. І коли зілля польове, яке сьогодні є, а завтра вкидають його до печі, Бог так одягає, то чи не багато більше вас, маловірні?

31. Отож не турбуйтеся, промовлявши: Що будемо їсти, що пити й у що зодягнемося?

32. Про все те побиваються погани. Отець же ваш небесний знає, що вам усе це потрібне.

33. Шукайте перше Царство Боже та його справедливість, а все те вам докладеться.

34. Не журіться, отже, завтрішнім днем; завтрішній день турбуватиметься сам про себе. Доволі дневі його лиха.”


Vid Mateja 7

ЄВАНГЕЛІЯ Г.Н.І. ХРИСТА ВІД МАТЕЯ

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28

7. Несправедливий суд 1-5; заклик не оскверняти святих речей 6; сила молитви 7-11; золоте правило 12-14; лжепророки 15-20; правдиві учні 21-29

1. “Не судіте, щоб вас не судили;

2. бо яким судом судите, таким і вас будуть судити, і якою мірою міряєте, такою і вам відміряють.

3. Чого ти дивишся на скалку в оці брата твого? Колоди ж у власнім оці ти не добачаєш?

4. Або як можеш твоєму братові сказати: Дай, хай вийму скалку в тебе з ока, а он же колода в твоїм оці?

5. Лицеміре! Вийми спершу із свого ока колоду, і тоді побачиш, як вийняти з ока брата твого скалку.

6. Не давайте священне собакам, ані не кидайте перел ваших перед свиньми, щоб не потоптали їх ногами й, обернувшись, вас не роздерли.

7. Просіть, і дасться вам; шукайте, і знайдете; стукайте, і відчинять вам.

8. Кожний бо, хто просить, одержує; хто шукає, знаходить; хто стукає, тому відчиняють.

9. Чи ж є між вами хтось такий, що, коли син попросить у нього хліба, дасть йому камінь?

10. Або коли попросить рибу, дасть йому гадюку?

11. Тож коли ви, злі бувши, вмієте давати дітям вашим добрі дари, оскільки більш Отець ваш, що на небі, дасть дари тим, які його просять.

12. Все, отже, що бажали б ви, щоб люди вам чинили, те ви чиніть їм, – це ж бо закон і пророки.

13. Входьте вузькими дверима, бо просторі ті двері й розлога та дорога, що веде на погибель, і багато нею ходять.

14. Але тісні ті двері й вузька та дорога, що веде до життя, і мало таких, що її знаходять.

15. Стережіться лжепророків, що приходять до вас в овечій одежі, а всередині – вовки хижі.

16. Ви пізнаєте їх за плодами їхніми; хіба збирають виноград з тернини або з будяків – смокви?

17. Так кожне добре дерево родить гарні плоди, а лихе дерево – плоди погані.

18. Не може добре дерево приносити плодів поганих, ані лихе дерево – плодів добрих.

19. Всяке дерево, що не родить доброго плоду, рубають і в вогонь кидають.

20. За їхніми плодами, отже, пізнаєте їх.

21. Не кожний, хто промовляє до мене: Господи, Господи! - ввійде в Царство Небесне, лише той, хто чинить волю Отця мого, що на небі,

22. Багато мені того дня скажуть: Господи, Господи! Хіба ми не твоїм ім'ям пророкували? Хіба не твоїм ім'ям бісів виганяли? Хіба не твоїм ім'ям силу чудес творили?

23. І тоді я їм заявлю: Я вас не знав ніколи! Відійдіте від мене, ви, що чините беззаконня!

24. Кожний, хто слухає ці мої слова й виконує їх, подібний до розумного чоловіка, який збудував свій дім на скелі.

25. Полила злива, потоки розлились, подули вітри й натиснули на той дім, та він не повалився, бо був збудований на скелі.

26. А кожний, хто слухає ці мої слова й не виконує їх, подібний до необачного чоловіка, який збудував свій дім на піску.

27. Полилася злива, розіллялися ріки, подули вітри й ударили на той дім, і він повалився, і руїна його була велика.”

28. І як Ісус скінчив ці слова, народ не міг надивуватись його навчанню,

29. бо він навчав їх як повновладний, а не як книжники їхні.


Vid Mateja 8

ЄВАНГЕЛІЯ Г.Н.І. ХРИСТА ВІД МАТЕЯ

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28

8. Оздоровлення: прокаженого 1-4; - слуги сотника 5-13; - тещі Петра та інших 14-22; утихомирення бурі 23-27; оздоровлення гадаринських біснуватих 28-34

1. Коли ж Ісус сходив з гори, йшла слідом за ним сила народу.

2. І приступив до нього прокажений, вклонивсь йому і мовить: “Господи, коли захочеш, зможеш мене очистити.”

3. Ісус простягнув руку й доторкнувсь до нього, кажучи: “Хочу, очисться!” І він негайно же очистився від прокази.

4. Тоді Ісус промовив до нього: “Гляди, не кажи нікому, а йди, покажися священикові й принеси дар, приписаний Мойсеєм, їм на свідоцтво.”

5. Коли Ісус увійшов у Капернаум, приступив до нього сотник, благаючи його словами:

6. “Господи, слуга мій лежить дома розслаблений і мучиться тяжко.”

7. Ісус каже до нього: “Я прийду й оздоровлю його.”

8. Тоді сотник у відповідь мовив: “Господи, я недостойний, щоб ти ввійшов під мою покрівлю, але скажи лише слово і слуга мій видужає.

9. Бо і я теж підвладний чоловік, маю вояків під собою, і кажу цьому: Іди, – і йде, а тому: Ходи, – і приходить; і слузі моєму: Зроби це, – і він робить.”

10. Почувши це Ісус, здивувався і сказав тим, що за ним ішли: “Істинно кажу вам: Ні в кого в Ізраїлі я не знайшов такої віри.

11. Кажу вам, що багато прийде зо сходу й заходу, і засядуть з Авраамом, Ісааком та Яковом у Царстві Небеснім,

12. а сини царства будуть викинуті геть у темряву кромішню, де буде плач і скрегіт зубів.”

13. І сказав Ісус сотникові: “Йди, хай тобі станеться за твоєю вірою!” І видужав слуга тієї ж години.

14. А як Ісус прийшов до Петра в хату, то побачив його тещу, що лежала в гарячці.

15. Він доторкнувсь до її руки, і полишила її гарячка; а вона встала й услугувала йому.

16. І як настав вечір, принесли до нього багато біснуватих, і він словом вигнав духів і зцілив усіх недужих,

17. щоб збулося сказане пророком Ісаєю: “Він узяв наші недуги й поніс наші хвороби.”

18. Побачивши силу народу навколо себе, Ісус звелів відплисти на другий бік.

19. І приступивши один книжник, сказав до нього: “Учителю, куди б ти не пішов, я піду за тобою.”

20. А Ісус каже до нього: “Лисиці мають нори й птиці небесні – гнізда, а Син Чоловічий не має де голову прихилити.”

21. Другий з учнів сказав до нього: “Господи, дозволь мені піти спершу поховати батька мого.”

22. Ісус же сказав до нього: “Іди за мною, і зостав мертвим ховати своїх померлих.”

23. Як він увійшов до човна, слідом за ним увійшли його учні.

24. Аж ось зірвалася на морі така велика буря, що хвилі заливали човен. Він же спав.

25. Ті кинулись до нього, збудили й кажуть: “Рятуй, Господи, ми гинемо!”

26. А він до них каже: “Чого ви лякливі, маловіри?” Тоді встав погрозив вітрам і морю, і настала велика тиша.

27. І здивувались люди та й заговорили між собою: “Хто це такий, що і вітри і море йому слухняні?”

28. Коли ж він прибув на той бік, у край гадаринський, зустріли його два біснуваті, що вийшли з гробниць, але такі люті, що ніхто не міг перейти тією дорогою.

29. І почали кричати: “Що нам і тобі, Сину Божий? Прийшов єси сюди, щоб нас мучити перед часом?”

30. Оподаль же від них паслося велике стадо свиней.

31. Біси попросили його: “Як ти нас виганяєш, пошли нас в оте стадо свиней.”

32. “Ідіть” – сказав їм. І вийшли з них, і ввійшли у свиней. Тоді то все стадо кинулося з кручі в море й утопилося в хвилях.

33. А пастухи повтікали й, прибігши в місто, все розповіли, а й про біснуватих.

34. Тоді все місто вийшло Ісусові назустріч і, побачивши його, попросили, щоб відійшов з їхніх околиць.


Vid Mateja 9

ЄВАНГЕЛІЯ Г.Н.І. ХРИСТА ВІД МАТЕЯ

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28

9. Оздоровлення розслабленого 1-8; покликання Матея 9-13; про піст 14-17; оздоровлення кровоточивої та воскресіння дочки начальника 18-26; оздоровлення двох сліпих 27-31; і німого біснуватого 32-38.

1. Сівши у човен, він переплив назад і прибув у своє місто.

2. І от принесено до нього розслабленого, що лежав на ношах. Побачивши їхню віру, Ісус сказав розслабленому: “Бадьорися сину, твої гріхи відпускаються.”

3. Та тут деякі з книжників заговорили між собою: “Він хулить.”

4. Ісус, знавши їхні думки, каже: “Чого лукаве думаєте в серцях ваших?

5. Що легше сказати: Твої гріхи відпущені, – чи сказати: Встань і ходи!

6. Та щоб знали, що Син Чоловічий має владу на землі гріхи відпускати”, – каже розслабленому: “Встань, візьми твої ноші та й іди до свого дому.”

7. Встав той і пішов до свого дому.

8. Народ же, бачивши це, настрахався і славив Бога, що дав таку владу людям.

9. Ідучи звідтіля, Ісус побачив мимохідь чоловіка, на ім'я Матей, що сидів на митниці, і сказав до нього: “Іди за мною!” Той устав і пішов слідом за ним.

10. Коли Ісус був при столі в його домі, прийшло багато митарів і грішників, то й посідали з ним і з його учнями.

11. Побачивши це, фарисеї почали говорити його учням: “Чого це ваш учитель їсть з митарями та грішниками?”

12. Почувши те, озвався: “Здорові не потребують лікаря, лише хворі.

13. Ідіть, отже, і навчіться, що значить: Я милосердя хочу, а не жертви. Бо я прийшов кликати не праведних, а грішних.”

14. Тоді приступили до нього учні Йоана й кажуть: “Чому ми й фарисеї постимо (багато), а твої учні не постять?”

15. Ісус відповів їм: “Чиж личить весільним гостям сумувати, поки молодий з ними? Надійдуть дні, коли від них заберуть молодого, і тоді будуть постити.

16. Ніхто не пришиває латки з нової тканини до старої одежі, бо латка в одежині збіжиться, і діра стане гірша.

17. І не вливають вина нового в старі бурдюки, а то бурдюки розтріснуться і вино розіллється та й бурдюки пропадуть; а вливають вино молоде в нові бурдюки, тож одне й друге збережеться.”

18. Коли він їм казав це, приступив один начальник і, вклонившися, мовить йому: “Дочка моя тількищо померла. Прийди но, поклади на неї свою руку, і вона оживе.”

19 Підвівсь Ісус і пішов за ним, а й учні його.

20. І от одна жінка, що дванадцять років нездужала на кровотечу, приступила ззаду й доторкнулась до краю його одежі.

21. Казала бо сама до себе: “Як тільки доторкнуся до краю його одежі, видужаю.”

22. Ісус же, обернувшись, побачив її і каже: “Бадьорися, дочко! Віра твоя спасла тебе.” І видужала жінка від тієї ж години.

23. А коли Ісус прибув до дому начальника й побачив там сопільників і юрбу схвильовану,

24. сказав: “Уступіться, бо дівча не вмерло, а спить.” І насміхалися з нього.

25. Якже випроваджено людей, він увійшов, узяв її за руку, і дівча встало.

26. Чутка про це розійшлась по всій тій країні.

27. І як Ісус відходив звідти, слідом за ним пустилися два сліпці й кричали: “Помилуй нас, сину Давидів!”

28. І коли він увійшов до хати, сліпці приступили до нього, а він спитав їх: “Чи віруєте, що я можу це зробити?” – “Так, Господи!” - кажуть йому ті.

29. Тоді він доторкнувся до їхніх очей, мовивши: “Нехай вам станеться за вашою вірою!”

30. І відкрились їхні очі. Ісус же суворо наказав їм: “Глядіть, щоб ніхто не знав про це.”

31. Та ті, вийшовши, розголосили про нього чутку по всій країні.

32. А як вони виходили, приведено до нього німого, що був біснуватий.

33. Коли ж він вигнав біса, німий почав говорити, і люди дивувалися, кажучи: “Ніколи щось таке не об'являлося в Ізраїлі!”

34. Фарисеї ж говорили: “Він виганяє бісів князем бісівським!”

35. Ісус обходив усі міста і села, навчаючи в їхніх синагогах, проповідуючи Євангелію царства та вигоюючи всяку хворобу й недугу.

36. Він, бачивши юрми народу, милосердився над ними, бо вони були стомлені й прибиті, немов ті вівці, що не мають пастуха.

37. Тоді він каже своїм учням: “Жнива великі, та робітників мало.

38. Просіть, отже, Господаря жнив, щоб вислав робітників на свої жнива.”


Vid Mateja 10

ЄВАНГЕЛІЯ Г.Н.І. ХРИСТА ВІД МАТЕЯ

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28

10. Дванадцять апостолів; Ісус дає їм вказівки 1-33; і передвіщає переслідування 34-42

1. Прикликавши своїх дванадцять учнів, Ісус дав їм владу над нечистими духами, щоб їх виганяли і лікували всяку хворобу й усяку неміч.

2. Ось імена дванадцятьох апостолів: перший Симон, прозваний Петром, і Андрій, брат його; Яків, син Заведея, та Йоан, брат його;

3. Филип та Вартоломей; Тома й Матей, митар; Яків, син Алфея, і Тадей;

4. Симон Кананій та Юда Іскаріотський, що й зрадив його.

5. Оцих дванадцять Ісус вислав і наказав їм: “У дорогу до поган не пускайтесь і в самарійські міста не заходьте.

6. А йдіть радше до загиблих овець дому Ізраїля.

7. Ідіть, проповідуйте, кажучи, що Царство Небесне – близько.

8. Оздоровлюйте недужих, воскрешайте мертвих, очищуйте прокажених, бісів виганяйте. Даром прийняли, даром давайте.

9. Не беріть ні золота, ні срібла, ні дрібних грошей у череси ваші.

10. Ні торби на дорогу, ні одежин двох, ні взуття, ні палиці, – бо робітник вартий утримання свого.

11. А як зайдете в якесь місто, чи село, то розпитайте, хто в ньому достойний, і там перебувайте, поки не вийдете.

12. Входячи ж у дім, вітайте його, кажучи: Мир дому цьому!

13. І як той дім достойний, нехай ваш мир зійде на нього; а як недостойний, нехай ваш мир до вас повернеться.

14.1 як хтось вас не прийме та й не послухає ваших слів, то ви, виходячи з дому чи з того міста, обтрусіть порох із ніг ваших.

15. Істинно кажу вам: Легше буде судного дня землі Содомській і Гоморській, ніж місту тому!

16. Оце я посилаю вас, немов овець серед вовків. Будьте, отже, мудрі, як змії, і прості, як голубки.

17. Стережіться людей, бо вони видадуть вас синедріонам і бичуватимуть вас по своїх синагогах.

18. Вас волочитимуть і до правителів і до царів за мене, щоб свідчити перед ними й поганами.

19. І коли видадуть вас, не журіться, як або що вам говорити, – дано буде вам на той час, що маєте говорити;

20. не ви бо будете говорити, а Дух Отця вашого в вас говоритиме.

21. Брат видасть на смерть брата й батько дитину; діти повстануть на батьків і будуть їх убивати.

22. Вас ненавидітимуть усі за моє ім'я, але хто витриває до кінця, той спасеться.

23. А як будуть вас переслідувати в тому місті, тікайте в інше. Істинно кажу вам: Не встигнете обійти міст ізраїльських, як прийде Син Чоловічий.

24. Не є учень понад учителя, ані слуга над пана свого.

25. Досить для учня, коли стане, як його вчитель; а слуга – як його пан. Коли господаря назвали Велзевулом, то скільки більше – його домашніх.

26. Тож ви їх не лякайтесь. Нема нічого схованого, що не виявиться; нічого тайного, що не стане знаним.

27. Що вам кажу в темноті, кажіть те при світлі; і що ви чуєте на вухо, голосіть з покрівель.

28. Не бійтеся тих, що вбивають тіло, душі ж убити не можуть; а бійтесь радше того, хто може погубити душу і тіло в пеклі.

29. Хіба не за шага продається пара горобців? А проте ні один із них не впаде на землю без волі Отця вашого.

30. А вам же все волосся на голові пораховано!

31. Не бійтесь, отже: ви вартніші за багатьох горобців.

32. Кожний, отже, хто визнає мене перед людьми, того і я визнаю перед моїм Отцем небесним.

33. Хто ж мене зречеться перед людьми, того й я зречусь перед Отцем моїм небесним.

34. Не думайте, що я прийшов принести мир на землю. Не мир прийшов я принести на землю, а меч.

35. Я прийшов порізнити чоловіка з його батьком, дочку з її матір'ю і невістку з її свекрухою.

36. І ворогами чоловіка будуть його домашні.

37. Хто любить батька або матір більше, ніж мене, той недостойний мене. І хто любить сина або дочку більше, ніж мене, той недостойний мене.

38. Хто не бере свого хреста й не йде слідом за мною, той недостойний мене.

39. Хто своє життя зберігає, той його погубить; а хто своє життя погубить задля мене, той його знайде.

40. Хто вас приймає, той мене приймає; а хто мене приймає, той приймає того, хто мене послав.

41. Хто приймає пророка, тому що він пророк, той одержить пророчу нагороду, і хто приймає праведного, тому що він праведний, той одержить праведничу нагороду.

42. Хто напоїть, як учня, одного з цих малих тільки кухликом холодної водиці, істинно кажу вам, той не втратить своєї нагороди.”


Vid Mateja 11

ЄВАНГЕЛІЯ Г.Н.І. ХРИСТА ВІД МАТЕЯ

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28

11. Посольство від Йоана Христителя 1-15; Ісус про сучасне йому покоління 16-19; провіщення горя тим містам, які залишилися байдужими супроти Божих чудес 20-24; благовість – явна для малих дітей 25-30

1. Коли Ісус скінчив настановляти дванадцятьох своїх учнів, пішов звідти навчати й проповідувати по містах їхніх.

2. Почувши у в'язниці йро діла Христові, Йоан послав його спитати через своїх учнів:

3. “Ти той, що має прийти, чи іншого маємо чекати?”

4. У відповідь на це Ісус сказав їм: “Ідіть і сповістіть Йоана про те, що чуєте й бачите:

5. Сліпі бачать і криві ходять; прокажені очищуються і глухі чують; мертві воскресають і вбогим проповідується Добра Новина.

6. Щасливий, хто через мене не спотикнеться.”

7. Тоді, як ті відходили, Ісус почав говорити людям про Йоана: “На що ви вийшли подивитися в пустиню? На тростину, що її колише вітер?

8. На що ж вийшли подивитись? На чоловіка, одягненого в одежу м'яку? Таж ті, що носять м'яку одежу, сидять у царських палацах.

9. Чого ж тоді вийшли? Побачити пророка? Так, кажу вам, і більше, як пророка.

10. Це той, що про нього написано: Ось я посилаю мого посланця перед тобою, що приготує тобі дорогу перед тобою.

11. Істинно кажу вам, що між народженими від жінок не було більшого від Йоана Христителя; однак найменший у Небеснім Царстві більший від нього.

12. Від часів Йоана Христителя і понині Царство Небесне здобувається силою; і ті, що вживають силу, силоміць беруть його.

13. Усі бо пророки й закон пророкували до Йоана.

14. І коли хочете знати – він є Ілля, що має прийти.

15. Хто має вуха, нехай слухає.

16. До кого б мені прирівняти рід цей? Він подібний до дитинчат, які сидять на майданах та вигукують до інших,

17. кажучи: Ми вам на сопілці грали, та ви не танцювали; ми жалобної вам співали, та ви не били себе в груди. –

18. Прийшов бо був Йоан, що не їв, не пив, і вони кажуть: Він біса має.

19. Прийшов Син Чоловічий, що їсть і п'є, і вони кажуть: Оцей чоловік ненажера й винопивець, приятель митарів і грішників! І виправдалась мудрість власними ділами.”

20. Тоді Ісус почав докоряти тим містам, у яких відбулося найбільше його чуд, за те, що не покаялися.

21. “Горе тобі, Хоразине! Горе тобі, Витсаїдо! Бо якби чуда, що в вас відбулися, сталися в Тирі й Сидоні, вони б давно покаялись у волосяниці та в попелі.

22. Тому кажу вам: Тирові й Сидонові судного дня легше буде, ніж вам.

23. Та й ти, Капернауме, чи піднесешся попід небеса? – Аж до аду зійдеш! Бо якби чуда, які в тебе відбулися, сталися в Содомі, він лишився б аж досі.

24. Тому кажу вам: Землі Содомській легше буде судного дня, ніж тобі.”

25. Тоді ж Ісус заговорив: “Я прославляю тебе, Отче, Господи неба й землі, що ти затаїв це від мудрих та розумних і що відкрив це немовлятам.

26. Так, Отче: бо так тобі було довподоби.

27. Все передане Мені моїм Отцем, і ніхто не знає Сина, крім Отця, і Отця ніхто не знає, крім Сина, та кому Син схоче відкрити.

28. Прийдіть до мене всі втомлені й обтяжені, і я облегшу вас.

29. Візьміть ярмо моє на себе й навчіться від мене, бо я лагідний і сумирний серцем, тож знайдете полегшу душам вашим.

30. Ярмо бо моє любе й тягар мій легкий.”


Vid Mateja 12

ЄВАНГЕЛІЯ Г.Н.І. ХРИСТА ВІД МАТЕЯ

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28

12. Апостоли зривають колосся в суботу 1-8; оздоровлення сухорукого 9-14; здійснення пророцтва Ісаї 15-21; Ісус та Велзевул 22-32; слова – свідок серця 33-37; знак Нони 38-42; нечистий дух й-45; правдива родина Ісусова 46-50

1. Того часу Ісус проходив ланами в суботу. Учні ж його, зголоднілі, заходилися рвати колосся і їсти.

2. Побачили це фарисеї і кажуть до нього: “Он твої учні роблять те, чого не можна робити в суботу”.

3. Він відповів їм: “Хіба ви не читали, що зробив Давид, як зголоднів був він і ті, що були з ним?

4. Як ото він увійшов у .дім Божий і спожив хліби покладання, яких, за винятком самих священиків, не можна було їсти ні йому, ні тим, що з ним були,

5. Або хіба ви не читали в законі, як священики в суботу порушують у храмі суботу й провини не мають?

6. Я ж: кажу вам, що тут більше, ніж храм.

7. Якби ви зрозуміли, що значить: Я милосердя хочу, а не жертви, – ви б безвинних не осудили.

8. Бо Син Чоловічий – Господь і суботи.”

9. Звідти пішов Ісус в їхню синагогу.

10. А був там чоловік з сухою рукою. І вони питають його: “Чи можна зціляти в суботу?”, – щоб його обвинуватити.

11. Він же до них каже: “Чи є якийсь між вами, що, мавши одну вівцю, не візьме її і не витягне, коли вона впаде в суботу в яму?

12. А скільки ж: чоловік над вівцю вартісніший! Тим то й в суботу можна добро чинити.”

13. Тоді сказав до чоловіка: “Простягни твою руку!” Простягнув той, і вона стала здорова, як і друга.

14. А фарисеї вийшли звідти й радили на нього раду, щоб його погубити.

15. Довідавшись про це, Ісус пішов геть звідси. Слідом за ним пішла сила народу: він оздоровив їх усіх,

16. але суворо наказав їм його не виявляти,

17. щоб збулося сказане Ісаєю пророком:

18. “Ось мій слуга, якого я вибрав, улюблений мій, що його душа моя собі вподобала. Я покладу на нього духа мого, і він звіщатиме поганам .правосуддя.

19. Він не буде ні змагатися, ні кричати і голосу його ніхто не буде чути на майданах.

20. Він очеретини надломаної не доломить і гнота тліючого не загасить, аж поки не доведе право до перемоги.

21. На його ім'я будуть надіятися погани.”

22. Тоді приведено до нього біснуватого, сліпого та німого, і він зцілив його, так що німий і розмовляв і бачив.

23. І здивувалися всі люди й говорили: “Чи не є часом цей син Давида?”

24. А фарисеї, почувши це сказали: “Отой не інакше виганяє бісів, як тільки Велзевулом, князем бісівським.”

25. Знаючи думки їхні, Ісус сказав їм: “Кожне царство, розділене в собі, запустіє, і кожне місто чи дім, розділені в собі самому, не встояться.

26. І коли сатана сатану виганяє, то він розділений у собі самому; як же тоді вдержиться його царство?

27. І коли я Велзевулом виганяю бісів, то сини ваші ким виганяють? Тому то вони будуть вашими суддями.

28. Коли ж я Духом Божим виганяю бісів, то прибуло до вас Царство Боже.

29. Або як може хтось увійти в дім сильного й пограбувати його майно, якщо він перше не зв'яже сильного й аж тоді дім його розграбує?

30. Хто не зо мною, той проти мене, і. хто зо мною не збирає, той розкидає.

31. Тому кажу вам: Усякий гріх, усяка хула проститься людям; але хула на Духа не проститься.

32. І коли хтось каже слово проти Сина Чоловічого, йому проститься. Коли ж хтось скаже проти Святого Духа, йому не проститься ні в цьому світі, ні на тому.

33. Виплекайте дерево добре, то й плід його добрий; а посадіть дерево погане, то й плід його поганий. Бо дерево пізнається з плоду.

34. Гадюче поріддя, як можете ви говорити слова добрі, злі бувши? З повноти бо серця уста промовляють.

35. Добра людина з доброго скарбу добро виносить, лиха ж з лихого скарбу лихе виносить.

36. Кажу бо вам: За кожне пусте слово, яке скажуть люди, – дадуть відповідь судного дня за нього.

37. Бо за словами твоїми будеш виправданий і за словами твоїми будеш засуджений.”

38. Тоді деякі з книжників та фарисеїв озвались до нього: “Учителю, ми хочемо побачити якийсь знак від тебе.”

39. А він у відповідь сказав їм: “Лукаве поріддя і перелюбне вимагає знаку, та знаку не буде йому дано, як тільки знак пророка Йони.

40. Як Йона був у нутрі кита три дні й три ночі, так буде Син Чоловічий у лоні землі три дні й три ночі.

41. Люди ніневійські стануть на суді з цим родом і його засудять, бо вони покаялися на проповідь Йони, а тут є – більше, ніж Йона!

42. Цариця півдня стане на суді з цим поріддям і його засудить, бо вона прибула з кінця світу, щоб побачити мудрість Соломона, а тут є – більше від Соломона!

43. А коли дух нечистий вийде з чоловіка, то блукає по місцях безводних, шукаючи спочинку, та не знаходить.

44. Тоді промовляє: Повернусь у дім свій, звідки я вийшов. Приходить і знаходить його порожнім, заметеним та прибраним.

45. Тоді він іде, бере з собою сім інших духів, гірших від себе, і вони входять і оселюються там, і останнє того чоловіка буде гірше, ніж перше. Так буде й з цим лукавим поріддям.”

46. Коли він промовляв ще до народу, то його мати та брати стояли надворі, бажаючи з ним говорити.

47. Каже один до нього: “Он твоя мати і твої брати стоять надворі, бажаючи говорити з тобою.”

48. Тоді він відповів тому, що говорив до нього: “Хто моя мати і хто брати мої?”

49. Вказавши ж рукою на своїх учнів, мовив: “Ось моя мати і брати мої!

50. Бо хто чинить волю мого Отця, що на небі, той мій брат, сестра і мати.”


Vid Mateja 13

ЄВАНГЕЛІЯ Г.Н.І. ХРИСТА ВІД МАТЕЯ

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28

13. Притча: про сіяча 1-23; - про кукіль, зерно гірчичне, закваску і притча про скарб та перлу 24-52; Ісус у Назареті 53-51

1. Того дня Ісус вийшов з дому і сів край моря.

2. І зібралася коло нього така сила народу, що він увійшов у човен і сів у ньому, а ввесь народ стояв на березі.

3. Він говорив до них численними притчами, кажучи: “От вийшов сіяч сіяти.

4. І коли він сіяв, деяке впало край дороги, і прилетіло птаство і повидзьобувало його.

5. Інше впало на ґрунт кам'янистий, де не було землі багато, і зараз же проросло, бо земля була неглибока.

6. Як зійшло сонце, воно вигоріло, а що не мало коріння, усохло.

7. Інше впало на тернину, і вибуяла тернина й заглушила його,

8. Інше впало на добру землю і вродило одне в сто разів, друге в шістдесят, а інше в тридцять.

9. Хто має вуха, нехай слухає.”

10. І приступили його учні й сказали до нього: “Чому ти притчами до них говориш?”

11. А він у відповідь сказав їм: “Тому, бо вам дано знати тайни Небесного Царства, а он тим не дано.

12. Бо хто має, тому дасться, і він надто буде мати; а в того, хто не має, заберуть і те, що має.

13. Я тому говорю до них притчами, що вони, дивлячись, не бачать, і слухаючи, не чують і не розуміють.

14. На них збувається пророцтво Ісаї, що каже: Слухом почуєте, та не зрозумієте, і дивлячись, не побачите, –

15. бо серце в цього народу затовстіло. Вони на вуха тяжко чують і зажмурили свої очі, щоб не бачити очима, і вухами не чути, і не зрозуміти серцем, та не навернутись, –щоб я зцілив їх.

16. Ваші ж очі щасливі, бо бачать; та й ваші вуха, – бо чують.

17. Істинно кажу вам: Багато пророків і праведних хотіли бачити, що ви бачите, і не бачили, і чути, що ви чуєте, і не чули.

18. Слухайте, отже, притчу про сіяча.

19. До кожного, хто чує слово Царства і його не розуміє, приходить лукавий і викрадає те, що посіяне в його серці. Це той, хто був сприйняв насіння край дороги.

20. А той, хто був сприйняв його на кам'янистім ґрунті, це той, що чує слово і зараз же з радістю його сприймає,

21. але він коріння в собі не має, непостійний, і коли настане яка скрута чи переслідування задля Слова, він швидко зневірюється.

22. А той, хто прийняв його між тернину, це той, хто слухає слово, але турботи цього світу та омана багатства заглушують те слово, і воно не приносить плоду.

23. Той же, нарешті, хто сприйняв його на добрій землі, – це той, хто слухає і розуміє слово, і плід приносить; і видає один у сто разів, інший у шістдесят, ще інший у тридцять.”

24. Ще одну притчу подав він їм, промовляючи: “Царство Небесне подібне до чоловіка, що був посіяв добре зерно на своїм полі.

25. Та коли люди спали, прийшов його ворог і посіяв кукіль поміж пшеницю та й пішов.

26. Коли виросло збіжжя і вигнало колосся, тоді й кукіль появився.

27. Прийшли слуги господаря і кажуть до нього: Пане, хіба не добре зерно ти посіяв на твоїм полі? Звідки ж узявся кукіль?

28. Він і відповів їм: Ворог-чоловік зробив це. А слуги йому кажуть: Хочеш, ми підемо, його виполемо?

29. Ні! -каже, щоб, виполюючи кукіль, ви часом не повиривали разом з ним пшениці.

30. Лишіть, нехай росте до жнив одне й друге разом. А під час жнив я женцям скажу: Зберіть перше кукіль та зв'яжіть його в снопи, щоб його спалити; пшеницю ж складіть у мою клуню.”

31. Іншу притчу він подав їм, кажучи: “Царство Небесне подібне до зерна гірчиці, що його взяв чоловік та й посіяв на своїм полі.

32. Воно, щоправда, найменше з усіх зерен; але як виросте, стає найбільшим з усієї городини, і навіть стає деревом, так що птаство небесне злітається і гніздиться на його гілках.”

33. Ще іншу притчу повідав їм: “Царство Небесне схоже на закваску, що її бере жінка і кладе до трьох мірок муки, аж поки все не скисне.” –

34. Все це говорив Ісус до людей у притчах, і без притч не говорив до них нічого,

35. щоб збулося сказане пророком: “Уста мої відкрию в притчах, оповім тайни, сховані від початку світу.”

36. Тоді він відіслав народ і прийшов додому. І підійшли до нього його учні та й кажуть: “Виясни нам притчу про кукіль, що на полі.”

37. А він у відповідь сказав їм: “Той, хто сіє добре зерно – це Син Чоловічий;

38. поле – це світ; добре зерно – це сини Царства; а кукіль – це сини лукавого;

39. ворог, що його посіяв – це диявол; жнива – це кінець світу; женці – це ангели.

40. Так, як збирають кукіль і в вогні палять, так само буде при кінці світу:

41. Син Чоловічий пошле своїх ангелів, які зберуть із його Царства всі спокуси й тих, що чинять беззаконня,

42. і кинуть їх до вогняної печі: там буде плач і скрегіт зубів.

43. І тоді праведні засяють, як сонце, в Царстві Отця свого. Хто має вуха, нехай слухає!

44. Царство Небесне подібне до скарбу, захованого в полі, що його чоловік, знайшовши, ховає і, радіючи з того, іде й продає все, що має, а купує те поле.

45. Подібне ще Царство Небесне до купця, що шукає добрих перел.

46. Знайшовши одну дорогоцінну перлину, йде, продає все, що має, і купує її.

47. Подібне також Небесне Царство до невода, що, закинутий у море, набрав усякої всячини.

48. Коли він виповниться, тягнуть його на берег і, посідавши, збирають, що добре, в посуд, а непридатне викидають.

49. Так буде при кінці світу: ангели вийдуть і вилучать злих з-поміж праведних і

50. кинуть їх до вогняної печі: там буде плач і скрегіт зубів.

51. Чи ви це все зрозуміли?” – “Так!” – йому відповіли.

52. Тоді сказав їм: “Ось чому кожний книжник, навчений про Небесне Царство, подібний до господаря, який виймає із свого скарбу нове і старе.”

53. Якже Ісус скінчив ці притчі, пішов звідти.

54. Прибувши в свою батьківщину, він навчав їх у їхній синагозі, так що вони дивувалися і говорили: “Звідкіля в нього ця мудрість і сила чудодійна?

55. Хіба він не син теслі? Хіба не його мати зветься Марія, а його брати: Яків, Йосиф, Симон та Юда?

56.І його сестри хіба не всі між нами? Звідки ж воно йому це все?”

57. І вони брали йому це за зле. Ісус же сказав їм: “Пророк не має пошани лише в своїй батьківщині та в себе вдома.”

58. І не зробив там багато чуд з-за їхньої невіри.


Vid Mateja 14

ЄВАНГЕЛІЯ Г.Н.І. ХРИСТА ВІД МАТЕЯ

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28

14. Ірод про Ісуса 1-2; смерть Йоана Христителя 3-12; перше помноження хлібів 13-21; Ісус іде водою 22-36

1. Того часу чутка про Ісуса дійшла до Ірода четверовласника,

2. і він сказав до своїх слуг: “Це Йоан Христитель! Це він воскрес із мертвих і тому чудодійні сили діють у ньому!”

3. Бо Ірод був схопив Йоана, зв'язав його і вкинув у темницю – через Іродіяду, жінку брата свого Филипа;

4. Йоан бо говорив до нього: “Не можна тобі її мати.”

5. Він хотів його вбити, та боявся народу, бо його мали за пророка.

6. Коли настав день народження Ірода, дочка Іродіяди танцювала перед усіма й догодила Іродові;

7. отож, клянучись, обіцяв їй дати, чого тільки попросить.

8. Та, під намовою матері своєї, сказала йому: “Дай мені тут на полумиску голову Йоана Христителя.”

9. І засмутився цар, але задля клятви і тих, що разом за столом сиділи, звелів дати, –

10. тож послав стяти голову Йоанові в темниці.

11. Принесли, отже, на полумиску його голову й дали дівчині, а та піднесла своїй матері.

12. І прийшли його учні, взяли тіло й поховали його; і пішли та сповістили про те Ісуса.

13. Почувши це, Ісус відплив звідси човном у пустинне й самітне місце; народ же, довідавшись про це, пішов за ним з міст пішки.

14. А вийшовши Ісус, побачив силу народу і змилосердився над ними та вигоїв їхніх недужих.

15. Якже настав вечір, підійшли до нього його учні й кажуть: “Пусте це місце та й час минув уже. Відпусти людей, нехай ідуть по селах та куплять собі поживи.”

16. А Ісус сказав їм: “Не треба їм відходити: дайте ви їм їсти.”

17. Вони ж мовлять до нього: “Ми маємо тут тільки п'ять хлібів і дві рибі.”

18. Тоді він каже: “Принесіть мені їх сюди.”

19. І, звелівши народові посідати на траві, взяв п'ять хлібів і дві риби, підвів очі до неба, поблагословив і розламав ті хліби, і дав учням, а учні – людям.

20. Всі їли до наситу й назбирали куснів, що зосталися, дванадцять кошів повних.

21. Тих же, що їли, було яких п'ять тисяч чоловіків, окрім жінок та дітей.

22. І зараз же спонукав учнів увійти до човна й переплисти на той бік раніше від нього, тим часом як він відпускав народ.

23. І коли відпустив народ, пішов на гору помолитися насамоті. Як звечоріло, він був там сам один.

24. Човен уже був посеред моря і його кидали хвилі, бо вітер був супротивний.

25. О четвертій сторожі ночі (Ісус) прийшов до них, ступаючи морем.

26. Учні, побачивши, що він іде морем, жахнулись. “То привид!” – заговорили й закричали з переляку.

27. Та Ісус тієї ж миті мовив до них: “Заспокойтесь, – це я, не страхайтеся!”

28. Аж тут Петро озвавсь до нього й каже: “Господи, коли це ти, повели мені підійти водою до тебе!”

29. “Підійди!” – сказав Ісус. І вийшов Петро з човна, почав іти по воді і підійшов до Ісуса;

30 але, побачивши, що вітер сильний, злякався, почав потопати й крикнув: “Господи, рятуй мене!”

31. Ісус же притьмом простягнув руку, вхопив його і мовив до нього: “Маловіре; чого засумнівався?”

32. І як увійшли до човна, вітер ущух.

33. А тоді ті, що були в човні, вклонилися йому до ніг, кажучи: “Ти істинно – Син Божий!”

34. І перепливши, прибули в землю генезаретську.

35. Пізнали його люди цього місця і розголосили по всій тій околиці вістку про нього. І принесли до нього всіх недужих

36 та й просили його, аби тільки приторкнутись їм до краю його одягу. І скільки їх доторкалося, одужували.


Vid Mateja 15

ЄВАНГЕЛІЯ Г.Н.І. ХРИСТА ВІД МАТЕЯ

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28

15. Ісус та фарисеї 1-20; оздоровлення дочки ханаанянки 21-28; численні оздоровлення біля озера 29-31; друге помноження хлібів 32-39

1. Тоді приступили до Ісуса фарисеї та книжники з Єрусалиму й кажуть:

2. “Чому твої учні порушують передання старших: не миють рук, коли споживають страву?”

3. А він у відповідь сказав їм: “А ви чого порушуєте заповідь Божу вашим переданням?

4. Бог бо заповідав: Шануй батька твого й матір. І далі: Хто проклинає батька-матір, хай буде скараний на смерть.

5. А ви кажете: Хто скаже батькові чи матері: Добро, яким би я міг допомогти вам, є дар (Божий)! –

6. той може вже й не шанувати свого батька чи матір свою. Тож вашим переданням усуваєте заповідь Божу.

7. О лицеміри! Добре про вас пророкував був Ісая:

8. Оцей народ устами мене поважає, серце ж їхнє далеко від мене.

9. Однак, намарно мене шукають, навчаючи людських наказів.”

10. І прикликавши людей, сказав їм: “Слухайте й розумійте!

11. Не те, що до уст входить, осквернює людину, а те, що з уст виходить, те осквернює людину”.

12. Тоді приступили учні й кажуть йому: “Чи знаєш, що фарисеї взяли тобі за зле, як почули, що ти так говориш?”

13. Ісус озвався: “Кожна рослина, яку не посадив мій Отець Небесний, буде вирвана з корінням.

14. Лишіть їх: це сліпі проводарі сліпих! Коли ж сліпий веде сліпого, обидва впадуть у яму.”

15. Тоді Петро заговорив до нього й каже: “З'ясуй нам оту притчу.”

16. Він же відповів: “То ви також без розуму ще й досі?

17. Хіба не розумієте, що все те, що до уст входить, іде до нутра й геть виходить?

18. А те, що з уст виходить, те походить із серця і воно, власне, осквернює людину;

19. із серця бо походять лихі думки, убивства, перелюби, розпуста, крадежі, лживе свідчення, богохульства.

20. Це осквернює людину, а їсти немитими руками не сквернить людину.”

21. Ісус вийшов звідти й пішов в околиці тирську та сидонську.

22. Коли це жінка ханаанянка вийшла з цих околиць і почала кричати: “Змилуйся надо мною, Господи, Сину Давида! Біс мучить мою дочку страшенно.”

23. Він же не озвався до неї і словом. Тут приступили його учні й почали його просити: “Відпусти її, бо вона кричить за нами.”

24. А він у відповідь промовив: “Я посланий лише до загиблих овець дому Ізраїля.”

25. Та ж підійшла і, вклонившись йому в ноги, каже: “Господи, допоможи мені!”

26. Він відповів їй: “Не личить брати хліб у дітей і кидати щенятам.”

27. А вона каже: “Так, Господи! Але й щенята їдять кришки, що падають зо столу в панів їхніх.”

28. Тоді відповів їй Ісус: “О жінко, велика твоя віра! Хай тобі буде, як бажаєш.” І видужала її дочка від тієї години.

29. Звідти Ісус, знову перейшовши над Галилейське море, зійшов на гору й сів там.

30. Сила народу прийшла тоді до нього, що мали при собі кривих, калік, сліпих, німих, чимало й інакших, та й клали їх до його ніг, а він зціляв їх.

31. І дивувались люди, бачивши, що німі говорять, каліки знову одужують, криві ходять і сліпі бачать, – і прославляли Бога Ізраїля.

32. Тим часом Ісус покликав своїх учнів і сказав їм: “Жаль мені цих людей, бо ось три дні вже, як вони перебувають зо мною, і не мають що їсти, а відпустити їх голодними не хочу, щоб, бува, не охляли десь по дорозі.”

33. Кажуть до нього його учні: “Де нам узяти стільки хліба в пустині, щоб нагодувати стільки люду?”

34. Ісус спитав їх: “А скільки в вас хлібів?” “Сім”, – кажуть, – “і кілька рибин.”

35. Тоді він звелів людям сісти на землю,

36. взяв сім хлібів та рибу, воздав хвалу, поламав і заходився давати учням, а ті людям.

37. Усі їли до наситу й назбирали куснів, що зосталися, сім повних кошів.

38. Тих же, що їли, було яких чотири тисячі чоловік, окрім жінок та дітей.

39. І відпустивши народ, Ісус сів до човна і прибув у сторони Магадану.


Vid Mateja 16

ЄВАНГЕЛІЯ Г.Н.І. ХРИСТА ВІД МАТЕЯ

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28

16. Лукавий рід хоче знаку з неба 1-4; фарисейська закваска 5-12; віровизнання Петра 13-20; перша згадка про страждання 21-28

1. І приступили фарисеї та садукеї і, спокушаючи його, просили, щоб показав їм знак з неба.

2. А він у відповідь сказав їм: “Як настане вечір, ви кажете: Буде гарна погода, бо червоне небо;

3. а вранці: сьогодні буде негода, бо небо щось червонясто похмуре. То вигляд неба ви вмієте розпізнавати, а знаків часу ви не здатні розпізнавати?

4. Рід лукавий і перелюбний шукає знаку, але знаку йому не дасться, хіба що знак Йони.” І покинув їх і пішов звідти.

5. Коли перепливли учні на той бік, забули взяти хліба.

6. Ісус сказав їм: “Глядіть, бережіться закваски фарисейської і садукейської.”

7. Вони ж перемовлялись між собою і говорили: “Бо ми не взяли хліба.”

8. Помітив це Ісус і каже: “Чого перемовляєтесь між: собою, маловіри, – тому, що не взяли хліба?

9. І досі не збагнули? Чи ж ви не пам'ятаєте п'ятьох хлібів для п'ятьох тисяч, – а скільки ви кошів зібрали?

10. Ані тих сімох хлібів для чотирьох тисяч, – а скільки ви кошів зібрали?

11. Тож як же не розумієте, що я не про хліб вам говорив, коли казав: Бережіться закваски фарисейської і садукейської?”

12. Тоді ті зрозуміли, що він говорив їм стерегтися не хлібної закваски, а фарисейської та садукейської науки.

13. Прийшовши в околиці Филипової Кесарії, Ісус спитав своїх учнів: “За кого мають люди Сина Чоловічого?”

14. Ті відповіли: “Одні за Йоана Христителя, інші за Іллю, ще інші за Єремію або одного з пророків.”

15. “На вашу ж думку”, – до них каже, – “хто я?”

16. Озвався Симон Петро і заявляє: “Ти – Христос, Бога живого син.”

17. У відповідь Ісус сказав до нього: “Щасливий ти, Симоне, сину Йонин, бо не тіло і кров це тобі відкрили, а Отець мій небесний.

18. Тож і я тобі заявляю, що ти – Петро (скеля), і що я на цій скелі збудую мою Церкву й що пекельні ворота її не подолають.

19. Я дам тобі ключі Небесного Царства, і що ти на землі зв'яжеш, те буде зв'язане на небі; і те, що ти на землі розв'яжеш, те буде розв'язане й на небі.”

20. Тоді він наказав учням, щоб вони нікому не казали, що він – Христос.

21. З того часу Ісус почав виявляти своїм учням, що йому треба йти в Єрусалим і там багато страждати від старших, первосвящеників та книжників, і бути вбитим, і на третій день воскреснути.

22. Тоді Петро, взявши його набік, став йому докоряти: “Пожалій себе, Господи! Це хай не станеться з тобою!”

23. Він обернувся і сказав Петрові: “Геть, сатано, від мене! Ти мені спокуса, бо думаєш не про Боже, а про людське.”

24. Тоді Ісус сказав до своїх учнів: “Коли хтось хоче йти за мною, нехай зречеться себе самого, візьме хрест свій і йде за мною.

25. Хто хоче спасти своє життя, той його погубить; а хто своє життя погубить ради мене, той його знайде.

26. Яка користь людині, як світ цілий здобуде, а занапастить власну душу? Що може людина дати взамін за свою душу?

27. Син Чоловічий має прийти в славі Отця свого з ангелами своїми й тоді віддасть кожному згідно з його ділами.

28. Істинно кажу вам: Є деякі між тут присутніми, що не зазнають смерти, аж поки не побачать Сина Чоловічого, що йде у своєму Царстві.”


Vid Mateja 17

ЄВАНГЕЛІЯ Г.Н.І. ХРИСТА ВІД МАТЕЯ

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28

17. Переображення 1-8; учні запитують про Іллю 9-13; вилікування біснуватого 14-21; Ісус удруге повідомляє про Страсті 22-23; Ісус дає податок на храм 24-27

1. По шістьох днях узяв Ісус Петра, Якова та Йоана, його брата, повів їх окремо на високу гору

2. і переобразився перед ними: обличчя його засяяло, наче сонце, а одежа побіліла, наче світло.

3. І ось з'явилися їм Мойсей та Ілля і з ним розмовляли.

4. Озвавсь Петро й каже до Ісуса: “Господи, добре нам тут бути! Як хочеш, розташую тут три намети: один для тебе, один для Мойсея і один для Іллі.”

5. Він говорив іще, аж ось ясна хмара огорнула їх і з хмари стало чути голос: “Це – мій улюблений Син, що я його вподобав: його слухайте.”

6. Почувши це, учні впали обличчям до землі й злякались вельми.

7. Ісус же підійшов, доторкнувся до них і каже: “Устаньте, не страхайтеся!”

8. Підвівши свої очі, вони не бачили нікого крім самого Ісуса.

9. Коли ж сходили з гори, Ісус наказав їм: “Нікому не розповідайте про це видіння аж поки Син Чоловічий не воскресне з мертвих.”

10. Учні його тоді спитали його: “Чому то книжники кажуть, що спершу Ілля має прибути?”

11. Він відповів їм: “Ілля прийде й усе приведе доладу.

12. Проте, кажу вам, що Ілля вже прийшов, та вони його не пізнали, а вчинили з ним, що хотіли. Так і Син Чоловічий має від них постраждати.”

13. І збагнули тоді учні, що він їм говорив про Йоана Христителя.

14. Коли ж прийшли до народу, тоді приступив до нього один чоловік і, припавши йому до ніг,

15. каже: “Господи, змилуйся над моїм сином, бо він причинний і тяжко нездужає: часто кидається в огонь, часто й у воду.

16. Я був привів його до твоїх учнів, та вони не могли його зцілити.”

17. “Роде невірний та розбещений”, – відповів Ісус, – “доки мені з вами бути? Приведіть мені його сюди!”

18. Ісус погрозив йому, і біс вийшов з хлопця; тож видужав юнак тієї ж миті.

19. Тоді підійшли учні до Ісуса насамоті й спитали: “Чому ми не могли його вигнати?”

20. Ісус сказав їм: “Через вашу малу віру; бо, істинно кажу вам: Коли матимете віру, як зерно гірчиці, то скажете оцій горі: Перенесися звідси туди – і вона перенесеться; і нічого не буде для вас неможливого.

21. А щодо цього роду бісів, то його виганяють лише молитвою і постом.”

22. Як вони зібралися в Галилеї, Ісус мовив до них: “Син Чоловічий має бути виданий у руки людям,

23. і вони його уб'ють, але третього дня він воскресне.” І вони тяжко зажурились.

24. Коли вони прийшли в Капернаум, підійшли збирачі дидрахми до Петра та й питають: “Чи заплатить ваш учитель дидрахму?”

25. “Так”, – каже. І як увійшов до хати, випередив його Ісус, мовивши: “Як тобі, Симоне, здається? Земні царі з кого беруть данину чи податок? Із своїх синів чи з чужих?”

26. А коли відповів: “З чужих”, – Ісус сказав до нього: “Отож, сини вільні.

27. Однак, щоб вони нам цього не взяли за зле, піди до моря, закинь вудку, візьми першу, яка попадеться, рибу, і відкрий їй рота: там знайдеш ти статир; візьми його й дай їм за мене й за себе.”


Vid Mateja 18

ЄВАНГЕЛІЯ Г.Н.І. ХРИСТА ВІД МАТЕЯ

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28

18. Хто більший у Царстві Небеснім 1-11; заблукана вівця 12-14; братня догана 15-20; прощення братові провини 21-22; притча про немилосердного боржника 23-35

1. Того часу підійшли до Ісуса учні й мовлять: “Хто найбільший у Небеснім Царстві?”

2. Ісус покликав дитину, поставив її серед них –

3. і каже: “Істинно кажу вам: Якщо ви не навернетеся і не станете, як діти, не ввійдете в Небесне Царство.

4. Хто, отже, стане малим, як ця дитина, той буде найбільший у Небеснім Царстві.

5. Хто приймає дитину в моє ім'я, той мене приймає.

6. А хто спокусить одного з тих малих, що вірують у мене, такому було б ліпше, якби млинове жорно повішено йому на шию, і він був утоплений у глибині моря.

7. Горе світові від спокус. Воно й треба, щоб прийшли спокуси, однак горе тій людині, через яку спокуси приходять!

8. Коли твоя рука або нога стає тобі причиною падіння, відітни її і кинь геть від себе: ліпше тобі ввійти в життя одноруким чи кульгавим, ніж з обома руками чи з обома ногами бути вкиненим у вогонь вічний.

9. І коли око твоє до гріха тебе призводить, вирви його й кинь геть від себе: ліпше тобі ввійти в життя однооким, ніж з обома очима бути вкиненим у вогняне пекло.

10. Глядіть, щоб ви ніким з оцих малих не гордували: кажу бо вам, що ангели їхні на небі повсякчас бачать обличчя мого Небесного Отця.

11. Бо Син Чоловічий .прийшов спасти те, що загинуло.

12. Що ви гадаєте? Коли хтось має сто овець і одна з них заблудить, – чи він не кине дев'ятдесят дев'ять у горах і не піде шукати ту, що заблукала?

13. І коли пощастить знайти її знову, істинно кажу вам, що радіє нею більше ніж дев'ятдесят дев'ятьма, що не заблукали.

14. Так само і в Отця вашого Небесного немає волі, щоб загинув один з тих малих.

15. А коли брат твій завинить супроти тебе, піди й докори йому віч-на-віч. Коли послухає тебе, ти придбав брата твого.

16. Коли ж він не послухає тебе, візьми з собою ще одного або двох, щоб усяка справа вирішувалася на слово двох або трьох свідків.

17. І коли він не схоче слухати їх, скажи Церкві; коли ж не схоче слухати й Церкви, нехай буде для тебе як поганин і митар.

18. Істинно кажу вам: Усе, що ви зв'яжете на землі, буде зв'язане на небі, і все, що розв'яжете на землі, буде розв'язане на небі.

19. Знов істинно кажу вам: Коли двоє з вас згодиться на землі просити що б там не було, воно буде дано їм моїм Отцем Небесним;

20. бо де двоє або троє зібрані в моє ім'я, там я серед них.”

21. Тут підійшов Петро й каже до нього: “Господи! Коли мій брат згрішить супроти мене, скільки разів маю йому простити? Чи маю до сімох разів прощати?”

22. Ісус промовив до нього: “Не кажу тобі: До сімох разів, але – до сімдесяти раз по сім.”

23. “Тому Царство Небесне схоже на царя, що хотів звести рахунки з слугами своїми.

24. Коли він розпочав зводити рахунки, приведено йому одного, що винен був десять тисяч талантів.

25. А що не мав той чим віддати, то пан і звелів його продати, а й жінку, дітей і все, що він мав, і віддати.

26. Тоді слуга, впавши йому в ноги, поклонився лицем до землі й каже: Потерпи мені, пане, все тобі поверну.

27. І змилосердився пан над тим слугою, відпустив його й подарував йому борг той.

28. Вийшовши той слуга, здибав одного з своїх співслуг, який винен був йому сто динаріїв, схопив його й заходився душити його, кажучи: Віддай, що винен.

29. Тож співслуга його впав йому в ноги й почав його просити: Потерпи мені, я тобі зверну.

30. Та той не хотів, а пішов і кинув його в темницю, аж поки не поверне борг.

31. Якже побачили товариші його, що сталося, засмутились вельми, пішли до свого пана й розповіли йому про все сподіяне.

32. Тоді його пан покликав його і сказав до нього: Слуго лукавий! Я простив тобі ввесь борг той, бо ти мене благав.

33. Чи не слід було й тобі змилосердитись над твоїм товаришем, як я був змилосердився над тобою?

34. І розгнівавшись його пан, передав його катам, аж поки йому не поверне всього боргу.

35. Отак і мій Отець Небесний буде чинити вам, якщо кожний з вас не прощатиме братові своєму з серця свого.”


Vid Mateja 19

ЄВАНГЕЛІЯ Г.Н.І. ХРИСТА ВІД МАТЕЯ

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28

19. Нерозривність християнського подружжя 1-12; Ісус благословляє дітей 13-15; багатство – небезпечна річ 16-26; нагорода за повне зречення 27-30

1. І коли Ісус скінчив слова ці, покинув Галилею і прибув у сторони Юдеї, що за Йорданом.

2. Сила народу йшла за ним, і він їх оздоровив там.

3. І підійшли до нього фарисеї і, спокушаючи його, запитали: “Чи можна чоловікові відпустити свою жінку з якоїбудь причини?”

4. Він відповів їм: “Хіба ви не читали, що Творець від початку створив їх чоловіком і жінкою,

5. і мовив: Тому покине чоловік батька й матір і пристане до своєї жінки, і будуть вони двоє одним тілом,

6. так що вони не будуть більше двоє, лиш одне тіло. Що, отже, Бог получив, людина хай не розлучає.”

7. Кажуть вони до нього: “Чому ж тоді Мойсей звелів дати розвідний лист і відпустити її?”

8. А він сказав їм: “Задля жорстокости сердець ваших Мойсей дозволив вам відпускати жінок ваших; спочатку ж не було так.

9. А я кажу вам: Хто відпускає свою жінку – за винятком розпусти – і ожениться з іншою, той чинить перелюб; і хто ожениться з розвідкою, чинить перелюб.”

10. Кажуть до нього учні: “Коли така справа чоловіка з жінкою, то ліпше не женитись.”

11. Він же відповів їм: “Не всі це слово розуміють, а ті лише, кому дано.

12. Бувають бо скопці, що з матернього лона такими народились; бувають і скопці, що їх люди оскопили; бувають і скопці, що самі себе оскопили задля Небесного Царства. Хто може збагнути, нехай збагне.”

13. Тоді приведено до нього дітей, щоб він, поклавши на них руки, помолився. Учні ж боронили їм.

14. Ісус сказав їм: “Пустіть дітей! Не бороніть їм приходити до мене, бо таких Царство Небесне.”

15. І поклавши на них руки, пішов звідти.

16. Аж ось один приступив до нього й каже: “Учителю! Що доброго маю чинити, щоб мати життя вічне?”

17. Ісус сказав до нього: “Чому мене питаєшся про те, що добре? Добрий є один тільки (Бог). Як хочеш увійти в життя, додержуй заповідей.”

18. “Яких?” – питає його. А Ісус до нього: “Не вбивай, не чини перелюбу, не кради, не свідкуй криво,

19. поважай батька-матір і люби ближнього твого, як себе самого.”

20. Каже юнак до нього: “Все це я зберіг ізмалку. Чого мені ще бракує?”

21. “Якщо хочеш бути досконалим”, – сказав Ісус до нього, – “піди, продай, що маєш, дай бідним, і будеш мати скарб на небі; потім приходь і йди за мною.”

22. Почувши це слово, юнак відійшов смутний, мав бо велике майно.

23. Тоді Ісус сказав до своїх учнів: “Істинно кажу вам: Трудно багатому ввійти в Небесне Царство.

24. Іще кажу вам: Легше верблюдові пройти через вушко в голці, ніж багатому ввійти в Боже Царство.”

25. Почувши це, учні здивувалися вельми і сказали: “Хто ж тоді може бути спасенний?”

26. Ісус глянув на них пильно й мовив: “У людей це неможливо, Богові – все можливо.”

27. Тоді озвався Петро і сказав до нього: “Ось ми покинули все й пішли за тобою; що будемо за те мати?”

28. Ісус відповів їм: “Істинно кажу вам: Ви, що пішли за мною: як новий світ настане, коли Син Чоловічий сяде на престолі своєї слави, сидітимете й ви на дванадцятьох престолах, щоб судити дванадцять поколінь Ізраїля.

29. І кожний, хто задля імени мого покине дім, братів, сестер, батька, матір, жінку, дітей, поля, в сто раз більше одержить і життя вічне матиме в спадщину.

30. Багато з перших будуть останніми, а останні – першими.”


Vid Mateja 20

ЄВАНГЕЛІЯ Г.Н.І. ХРИСТА ВІД МАТЕЯ

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28

20. Притча про робітників у винограднику 1-16; третій передсказ про Христові Страсті 17-19; мати Заведеїв 20-28; оздоровлення двох сліпих 29-34

1. “Царство Небесне подібне до чоловіка-господаря, який рано-вранці вийшов найняти робітників у свій виноградник.

2. Домовившись із робітниками по динарію денно, послав їх у свій виноградник.

3. А коли вийшов, близько третьої години побачив інших, що бездільно стояли на ринку.

4. Він же їм сказав: Ідіть і ви в мій виноградник, що буде по справедливості, дам вам.

5. І ті пішли. Коли ж знову вийшов, близько шостої та дев'ятої години, зробив так само.

6. Близько одинадцятої вийшовши, стрінув інших, що стояли, і сказав їм: Чого тут увесь день бездільно стоїте?

7. Кажуть йому: Бо ніхто не найняв нас. Сказав їм: Ідіть і ви в виноградник.

8. Коли ж настав вечір, власник виноградника наказав своєму управителеві: Поклич но робітників та роздай їм заплату, почавши від останніх аж: до перших.

9. Ті, що прийшли близько одинадцятої години, взяли по динарію.

10. Коли приступили перші, думали, що більше дістануть. І вони взяли по динарію.

11. А взявши, стали ремствувати на господаря,

12. кажучи: Оті останні одну годину попрацювали, а ти зрівняв їх з нами, що зносили тягар і спекоту днини.

13. Той, відповідаючи одному з них, сказав: Друже, не кривджу тебе; чи не за динарія погодився зо мною?

14. Бери своє та йди! Хочу бо й цьому останньому дати, що й тобі.

15. Хіба не дозволено мені робити зо своїм, що захочу? Чи око ж твоє лукаве з того, що я добрий?!

16. Так то останні будуть перші, а перші – останні!”

17. Коли Ісус вирушав у Єрусалим, узяв осібно дванадцятьох і дорогою сказав їм:

18. “Отож ми вирушаємо в Єрусалим, і Син Чоловічий буде відданий первосвященикам і книжникам, і засудять його на смерть.

19. І віддадуть його поганам, щоб ті глумилися, катували та розіп'яли його; а третього дня воскресне.”

20. Тоді підійшла до нього мати Заведеєвих синів зо своїми синами і вклонилась, щоб його про щось попросити.

21. Той же сказав їй: “Чого бажаєш?” Відповіла йому: “Скажи, щоб оці два сини мої сіли в твоєму Царстві – один праворуч, другий ліворуч тебе.”

22. У відповідь Ісус мовив: “Не знаєте, про що просите. Чи спроможні ви пити чашу, яку я маю пити?” Сказали йому: “Спроможні.”

23. Промовив до них: “Чашу мою питимете, але сісти праворуч мене чи ліворуч, – не моє це давати, лише – кому мій Отець приготував.”

24. Почувши це, десятеро почали нарікати на двох братів.

25. Ісус же, закликавши їх, сказав: “Ви знаєте, що князі народів панують над ними, а вельможі гнітять їх.

26. Не так має бути між вами. Але як хтось хотів би у вас бути великий, нехай буде вам слуга.

27. І хто б хотів у вас бути перший, нехай стане вам за раба.

28. Так само Син Чоловічий прийшов не для того, щоб йому служили, але – послужити й дати життя своє на викуп за багатьох.”

29. Коли вони виходили з Єрихону, йшло за ним багато народу.

30. Отож два сліпці сиділи собі край дороги, а коли почули, що Ісус переходить мимо, закричали, кажучи: “Господи, Сину Давида, змилуйся над нами!”

31. Люди ж картали їх, щоб замовкли. А ті ще більше голосили: “Змилуйся над нами, Господи, Сину Давида!”

32. Ісус же зупинився, закликав їх і мовив: “Що бажаєте, щоб учинив я вам?”

33. Вони кажуть йому: “Господи, щоб очі нам відкрилися.”

34. Змилувався Ісус, доторкнувсь їхніх очей, і негайно же прозріли й пішли слідом за ним.


Vid Mateja 21

ЄВАНГЕЛІЯ Г.Н.І. ХРИСТА ВІД МАТЕЯ

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28

21. Урочистий в'їзд Ісуса до Єрусалиму 1-11; Ісус виганяє торгівців із храму 12-17; безплідна смоковниця 18-22; юдеї запитують Ісуса про походження його влади 23-27; притча про двох синів 28-32; притча про виноградарів-убивців 33-46

1. А коли наблизились до Єрусалиму, прийшли вони у Витфагію, коло гори Оливної. Тоді послав Ісус двох учнів,

2. сказавши до них: “Ідіть у село, що перед вами; відразу ж знайдете прив'язану ослицю й осля з нею; відв'яжіть і приведіть до мене.

3. А як хтось скаже вам щось, ви відповісте, що Господь їх потребує, але він незабаром поверне їх назад.”

4. Сталось це, щоб збулося слово пророка, який говорив:

5. “Скажіть дочці сіонській: Ось цар твій іде до тебе; лагідний і верхи на ослиці, – на осляті, синові підяремної.”

6. Учні ж пішли і зробили так, як Ісус звелів їм:

7. привели ослицю та ослятко, поклали на них одяг й Ісус сів на неї.

8. Народ же, якого було багато, простеляв свою одіж по дорозі, а інші зрізували з дерев гілки і розкладали по дорозі.

9. Люди, що йшли перед ним і ззаду, кликали: “Осанна Синові Давида! Благословен той, що йде в ім'я Господнє, осанна на висоті!”

10. І коли він увійшов у Єрусалим, заметушилося все місто, питаючи: “Хто це такий?”

11. Народ же казав: “Це пророк, Ісус із Назарету в Галилеї.”

12. Ісус увійшов у храм і вигнав усіх, що продавали й купували в храмі; перевернув столи міняйлів, а й ослони тих, що продавали голубів,

13. і сказав їм: “Написано: Дім мій домом молитви буде зватись, – ви ж чините з нього печеру розбійників.”

14. І підійшли до нього в храмі сліпі та кульгаві, і він зцілив їх.

15. Первосвященики ж та книжники, побачивши чуда, які він творив, і дітей, що кричали в храмі: “Осанна Синові Давида!” – обурилися

16. і мовили до нього: “Чуєш, що оці кажуть?” А Ісус відповів їм: “Атож, хіба ви ніколи не читали: Устами немовлят та ссущих ти вчинив собі похвалу.”

17. І покинувши їх, вийшов з міста у Витанію і там заночував.

18. Уранці, повертаючись до міста, він зголоднів.

19. Побачивши одну смоковницю край дороги, він підійшов до неї, та не знайшов на ній нічого, крім самого листя, тож сказав до неї: “Нехай повік не буде з тебе плоду!” І негайно же смоковниця всохла.

20. Побачивши це, учні здивувались і говорили: “Як це смоковниця в одну мить засохла?”

21. Ісус у відповідь сказав їм: “Істинно кажу вам, що коли матимете віру й не завагаєтесь, ви зробите не тільки таке з смоковницею, але й коли горі цій скажете: Двигнись і кинься в море! – воно станеться.

22. І все, чого проситимете в молитві з вірою, одержите.”

23. А коли він увійшов у храм і почав навчати, прийшли до нього первосвященики і старші народу і мовили: “Якою владою ти це чиниш? Хто тобі дав цю владу?”

24. Ісус у відповідь сказав їм: “Я теж спитаю вас про одну річ, і як ви мені на неї відповісте, то й я вам теж скажу, якою владою я творю це.

25. Йоанове хрищення – звідки було? З неба чи від людей?” Вони почали розмірковувати між собою: “Якщо ми скажемо; З неба, – то він нам скаже: Чого ж тоді ви не увірували в нього?

26. А скажемо, що від людей, – страхаємося народу, всі бо Йоана вважають за пророка.”

27. Тож вони відповіли Ісусові: “Не знаємо.” Тоді й він мовив їм: “То й я вам не скажу, якою владою я творю це.

28. Як вам здається? Один чоловік мав двох синів. Звернувшись до першого, він мовив: Піди, дитино, нині працювати у винограднику.

29. Той озвався: Піду, Господи, – і не пішов.

30. Звернувшися до другого, сказав так само. А цей відповів: Не хочу. Але, потім розкаявшись, пішов.

31. Котрий з двох учинив волю батька?” – “Останній”, відповіли ті. Тоді Ісус їм: “Істинно кажу вам, що митарі й блудниці вас випереджують у Царстві Божім.

32. Прийшов бо був до вас Йоан дорогою правди, та ви не повірили йому; митарі і блудниці повірили йому, а ви, бачивши це, навіть потім не розкаялися, щоб повірити йому.

33. Слухайте іншу притчу. Був один чоловік-господар, що насадив виноградник. Він обвів його огорожею, видовбав у ньому чавило, вибудував башту, винайняв його виноградарям і відійшов.

34. Коли ж настала пора винозбору, послав він слуг своїх до виноградарів, щоб узяти від них плоди, йому належні.

35. А виноградарі, схопивши його слуг, кого побили, кого вбили, кого ж укаменували.

36. Тоді він послав інших слуг, більше від перших, але ті вчинили й з ними те саме.

37. Наприкінці послав до них свого сина, кажучи: Матимуть пошану до мого сина.

38. Та виноградарі, узрівши сина, заговорили між собою: Це спадкоємець. Нумо, вб'ємо його й заберемо собі його спадщину.

39. І взявши його, вивели геть з виноградника й убили.

40. Отож, коли прибуде господар виноградника, що зробить з тими виноградарями?”

41. “Лютих люто вигубить”, – відповіли йому, – “а виноградник винаймить іншим виноградарям, що будуть давати йому плоди його своєчасно.”

42. Тоді Ісус сказав їм: “Чи в Письмі не читали ви ніколи: Камінь, що відкинули будівничі, став каменем наріжним? Від Господа це сталось і дивне в очах наших.

43. Тому кажу вам: Відніметься від вас Царство Боже й дасться народові, що буде приносити плоди його.

44. Хто впаде на цей камінь, розіб'ється, а на кого він упаде, того роздушить.” –

45. Почувши ці притчі, первосвященики й фарисеї зрозуміли, що він про них говорить.

46. І намагалися схопити його, та боялися людей, бо ті мали його за пророка.


Vid Mateja 22

ЄВАНГЕЛІЯ Г.Н.І. ХРИСТА ВІД МАТЕЯ

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28

22. Весільний бенкет 1-14; податок кесареві 15-22; воскресіння мертвих 23-33; найбільша заповідь 34-40; Месія-Син і Господь Давида 41-46

1. Ісус, озвавшися, знову заговорив до них у притчах:

2. “Царство Небесне схоже на царя, що справив своєму синові весілля.

3. Він послав своїх слуг кликати запрошених на весілля, але вони не хотіли прийти.

4. Тоді він знову послав інших слуг, кажучи: Мовте запрошеним: Ось я обід мій зготував: зарізано волів та підгодовану худобу все готове, ідіть на весілля.

5. Та ті тим знехтували й пішли собі, хто на власне поле, хто до свого крамарства;

6. інші ж, схопивши слуг, познущалися з них і повбивали.

7. Розгнівався цар і вислав військо, яке вигубило тих убивців, а їхнє місто спалило.

8. Тоді він мовив своїм слугам: Обід – готовий, але запрошені були негідні.

9. Підіть, отже, на роздоріжжя і, кого лише здибаєте, кличте на весілля.

10. Вийшли ці слуги на дороги й зібрали всіх, кого тільки спіткали – злих і добрих, так що весільна світлиця була гостей повна.

11. Як же ввійшов той цар, щоб подивитися на гостей, побачив там чоловіка, що не був убраний у весільну одіж:,

12. і сказав до нього: Як то ти ввійшов сюди, друже, не маючи весільної одежі? А той мовчав.

13. Тоді цар промовив до слуг: Зв'яжіте йому ноги й руки та й киньте геть у темряву кромішню! Там буде плач і скрегіт зубів.

14. Багато бо покликаних, але вибраних мало.”

15. Тоді фарисеї пішли й радили раду, як би його впіймати на слові.

16. І вислали до нього своїх учнів разом з іродіянами. “Учителю”, –кажуть ті, – “ми знаємо, що ти щиросердий і що дороги Божої навчаєш по правді й не вважаєш ні на кого, бо не дивишся людям на обличчя.

17. Скажи нам, як тобі здається: Чи дозволено давати кесареві податок, чи ні?”

18. Ісус же, знаючи їхнє лукавство, озвався: “Чого мене спокушаєте, лицеміри?

19. Покажіть мені гріш податковий.” Ті принесли йому динарій.

20. Він спитав їх: “Чий це образ і напис?”

21. Відповідають йому: “Кесарів.” Тоді він до них каже: “Віддайте ж кесареве кесареві, а Боже Богові.”

22. Почувши це, ті здивувались і, полишивши його, відійшли.

23. Того ж самого дня приступили до нього садукеї, що кажуть ніби нема воскресіння, і спитали його:

24. “Учителю”, – кажуть, – “Мойсей мовив: Коли хто вмре бездітним, то нехай брат його одружиться з його жінкою і відродить потомство брата свого.

25. Було в нас сім братів. І перший, одружившись, умер, не мавши потомства, і зоставив свою жінку братові своєму.

26. Так само і другий і третій аж до сьомого.

27. Нарешті, після всіх померла й жінка.

28. Отож, у воскресінні котрого з сімох буде вона жінка? Всі бо її мали.”

29. Ісус у відповідь сказав їм: “Помиляєтеся, бо не знаєте ані Писання, ані Божої сили.

30. У воскресінні не .женяться і не виходять заміж, а є як ангели на небі.

31. А щодо воскресіння мертвих, то хіба ви не читали слова Божого, яке вам каже:

32. Я – Бог Авраама, Бог Ісаака і Бог Якова! Бог – не мертвих, але живих!”

33. І чувши це народ, дивувався його навчанню.

34. Довідавшись, що він замкнув уста садукеям, фарисеї зібралися разом.

35. І от один із них, законоучитель, спитав його, спокушаючи:

36. “Учителю, котра найбільша заповідь у законі?”

37. Він же сказав до нього: “Люби Господа, Бога твого, всім твоїм серцем, усією твоєю душею і всією думкою твоєю:

38. це найбільша й найперша заповідь.

39. А друга подібна до неї: Люби ближнього твого, як себе самого.

40. На ці дві заповіді ввесь закон і пророки спираються.”

41. Коли фарисеї були вкупі, Ісус спитав їх:

42. “Що ви думаєте про Христа? Чий він син?” Кажуть йому: “Давидів.”

43. Він до них мовить: “Як же Давид у надхненні називає його Господом,

44. кажучи: Господь промовив Владиці моєму: Сідай праворуч мене, доки не покладу твоїх ворогів тобі під ноги.

45. Коли, отже, Давид його Господом називає, то як він може бути його сином?”

46. І ніхто не міг йому відповісти й слова, і від того дня ніхто не важився більше його запитувати.


Vid Mateja 23

ЄВАНГЕЛІЯ Г.Н.І. ХРИСТА ВІД МАТЕЯ

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28

23. Лицемірство й суєта книжників та фарисеїв 1-12; проти книжників та фарисеїв 13-36; звернення Ісуса до Єрусалиму 37-39

1. Тоді Ісус промовив до народу й до своїх учнів:

2. “На катедрі Мойсея розсілись книжники та фарисеї.

3. Робіть і зберігайте все, що вони скажуть вам, але не робіть, як вони роблять. Бо вони говорять, а не роблять.

4. В'яжуть тяжкі, не під силу тягарі й кладуть людям на плечі; самі ж і пальцем своїм рушити не хочуть.

5. Усі свої діла вони роблять на те, щоб бачили їх люди; поширюють свої філактери й побільшують свої китиці.

6. Люблять перші місця на бенкетах і перші сидження в синагогах

7. та вітання на майданах многолюдних, щоб люди звали їх: Учителю!

8. Ви ж не давайте себе звати: Учителю, – один бо ваш Учитель, ви ж усі брати.

9. Та й отця собі теж не йменуйте на землі: один бо у вас Отець – той, що на небі.

10. Ані наставниками не звіться, один бо ваш Наставник –Христос.

11. Найбільший з вас буде вам слугою.

12. Хто себе вивищить, той буде принижений, а хто себе принизить, той буде вивищений.

13. Горе вам, книжники та фарисеї, лицеміри, що людям замикаєте Царство Небесне! Самі не входите й не дозволяєте ввійти тим, які бажали б увійти.

14-15. Горе вам, книжники та фарисеї, лицеміри, що проходите море й землю, щоб придбати одного новонаверненого, і коли знайдете, то робите його гідним пекла, подвійно від вас гіршим.

16. Горе вам, сліпі проводирі, що кажете: Хто клянеться храмом, то це нічого; а хто клянеться золотом храму, той винуватий.

17. Нерозумні і сліпі! Що більше – золото чи храм, який освячує те золото?

18. І хто клянеться жертовником, то це нічого; хто ж клянеться тим даром, що на ньому, той винуватий.

19. Сліпі! Що більше? Дар чи жертовник, який освячує той дар?

20. Хто клянеться жертовником, той клянеться ним і всім тим, що на ньому.

21. І хто клянеться храмом, той клянеться ним і тим, хто живе в ньому.

22. І хто клянеться небом, той клянеться Божим престолом і тим, хто сидить на ньому.

23. Горе вам, книжники й фарисеї, лицеміри, що даєте десятину з м'яти, кропу і кмину, а занедбуєте, що найважливіше в законі: справедливість, милосердя і віру. І те слід робити, і того не слід лишати.

24. Сліпі проводирі, що комара відціджуєте, а ковтаєте верблюда.

25. Горе вам, книжники й фарисеї, лицеміри, що очищаєте зверху чашу й миску, а всередині вони повні здирства та нездержливости.

26. Сліпий фарисею! Очисть но спершу середину чаші й миски, щоб і назовні були чисті.

27. Горе вам, книжники й фарисеї, лицеміри, що схожі на гроби побілені, які зверху гарними здаються, а всередині повні кісток мертвих і всякої нечисти.

28. Отак і ви: назовні здаєтесь людям справедливі, а всередині ви сповнені лицемірства й беззаконня.

29. Горе вам, книжники й фарисеї, лицеміри, що будуєте гроби пророків та оздоблюєте нагробники праведних,

30. і виговорюєте: Якби ми жили за батьків наших, ми не були б причетні з ними крови пророчої.

31. Ви, таким чином, самі признаєтесь, що ви сини тих, які пророків убивали.

32. Доповнюйте й ви мірку батьків ваших!

33. Змії, гадюче поріддя! Як можете ви уникнути пекельного засуду?

34. Тому то посилаю до вас пророків, мудреців і книжників. Ви деяких з них уб'єте й розіпнете, а деяких бичуватимете в ваших синагогах і гонитимете з міста в місто,

35. щоб таким чином упала на вас уся кров праведна, пролита на землі, від крови праведного Авеля до крови Захарії, сина Варахії, якого ви вбили між святинею і жертовником.

36. Істинно кажу вам: Усе це впаде на цей рід!

37. Єрусалиме, Єрусалиме, що вбиваєш пророків і каменуєш посланих до тебе! Скільки разів хотів я зібрати дітей твоїх, як квочка збирає курчат своїх під крила, – але ви не бажали!

38. Ось дім ваш лишиться вам порожній.

39. Кажу бо вам: Ви не побачите мене віднині, доки не скажете: Благословен той, що йде в ім'я Господнє!”


Vid Mateja 24

ЄВАНГЕЛІЯ Г.Н.І. ХРИСТА ВІД МАТЕЯ

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28

24. Лиха перед закінченням світу 1-14; велика скорбота Єрусалиму 15-22; прихід Сина Чоловічого 23-35; заклик, щоб бути все готовими 36-51

1. Ісус вийшов з храму, і коли він ішов, учні його приступили до нього, щоб показати йому храмові будівлі.

2. Він же у відповідь сказав їм: “Чи бачите це все? Істинно кажу вам: Не лишиться тут камінь на камені, який не був би перевернений.”

3. І коли він сів на горі Оливній, його учні приступили до нього насамоті й запитували: “Скажи нам, коли це буде і який буде знак твого приходу й кінця світу?”

4. Ісус у відповідь мовив їм: “Глядіть, щоб ніхто не звів вас.

5. Багато бо прийде в моє ім'я, що будуть казати: Я – Христос, – і зведуть багатьох.

6. Ви почуєте про війни та воєнні поголоски; глядіть же, не тривожтесь, бо треба, щоб це все сталося, але це не кінець ще.

7. Народ бо на народ повстане й царство на царство. Голод, чума та землетруси будуть по різних місцях,

8. та все це – початок страждання.

9. Тоді видадуть вас на муки й уб'ють вас; вас будуть ненавидіти всі народи імени мого ради.

10. Багато тоді спокусяться і видаватимуть один одного й будуть ненавидіти один одного.

11. Чимало лжепророків устане і зведуть багато людей.

12. Через те, що розбуяє беззаконня, любов багатьох охолоне.

13. Але хто витримає до останку, той спасеться.

14. І ця Євангелія Царства буде проповідуватись по всьому світі, на свідоцтво всім народам. І тоді прийде кінець.

15. Отож, коли побачите “мерзоту запустіння”, провіщену пророком Даниїлом, поставлену на святім місці – хто читає, нехай розуміє! –

16. тоді ті, що в Юдеї, нехай втікають у гори;

17. а хто на покрівлі, хай не сходить узяти речі з своєї хати,

18. і хто в полі, хай не повертається назад узяти свою одіж!

19. Горе вагітним і годуючим за тих днів!

20. Моліться, щоб ваша втеча не сталася зимою, ані в суботу.

21. Скорбота ж: тоді велика буде, якої не було від початку світу аж понині, та й не буде.

22. І коли б ті дні не були вкорочені, ніхто б не врятувався; але заради вибраних будуть вкорочені дні тії.

23. І коли хто скаже тоді вам: Глянь, ось Христос, чи онде, – не вірте,

24. бо встануть лжехристи та ложні пророки, які чинитимуть великі знаки й чуда, щоб, коли можна, звести навіть і вибраних.

25. Ось я попередив вас.

26. Коли вам, отже, скажуть: Ось він у пустині, – не виходьте; ось він,.у криївках, – не вірте!

27. Як блискавка, що на сході блисне й вмить аж на самім заході сяє, так буде й прихід Чоловічого Сина.

28. Де бо є мрець, там і орли зберуться.

29. Негайно по тих днях скорботних сонце затьмиться, місяць не дасть більше свого відблиску, зорі падатимуть з неба і захитаються небесні сили.

30. Тоді на небі з'явиться знак Сина Чоловічого, і тоді заридають усі племена землі й побачать Чоловічого Сина, що надходитиме на небесних хмарах з потугою та славою великою.

31. Він пошле своїх ангелів із сурмою вельми голосною, і ті зберуть вибраних його з чотирьох вітрів, від одного аж до другого кінця неба.

32. Від смоковниці навчіться притчі. Коли віття її стає м'яке й вона листя виганяє, ви знаєте, що близько літо.

33. Отак і ви: коли це все побачите, знайте, що він уже близько під дверима.

34. Істинно кажу вам: Цей рід не промине, поки не збудеться все це.

35. Небо й земля перейдуть, але слова мої не перейдуть.

36. А про той день і годину ніхто не знає, ані ангели небесні, – лише один Отець.

37. Як було за днів Ноя, так буде й за днів Сина Чоловічого.

38. Бо як за днів перед потопом, їли й пили, женилися та віддавались аж до дня, коли Ной увійшов у ковчег,

39. і ніхто не знав нічого, аж поки не прийшов потоп і забрав усіх, – так буде й прихід Сина Чоловічого.

40. Тоді з двох, що будуть у полі, одного візьмуть, другий залишиться.

41. Дві молотимуть на жорнах: одну візьмуть, друга залишиться.

42. Чувайте отже, бо не знаєте, якого дня Господь ваш прийде.

43. Знайте те, що коли б господар відав, у яку сторожу прийде злодій, пильнував би він і не дав би підкопати свого дому.

44. Тому й ви будьте готові, бо Син Чоловічий прийде тієї години, що про неї ви й не думаєте.

45. Котрий є вірним та мудрим слугою, що його пан настановив над челяддю своєю давати їм поживу своєчасно?

46. Щасливий той слуга, як його пан, повернувшися, знайде його при роботі.

47. Істинно кажу вам, що він поставить його над усім своїм маєтком.

48. Коли ж той злий слуга скаже в своєму серці: Мій пан бариться, –

49. та й почне бити своїх товаришів-слуг, їсти та пити з п'яницями, –

50. то прийде пан того слуги за дня, якого він не сподівається, і за години, якої він не знає,

51. та й розітне його надвоє і долю його з лицемірами покладе. Там буде плач і скрегіт зубів.”


Vid Mateja 25

ЄВАНГЕЛІЯ Г.Н.І. ХРИСТА ВІД МАТЕЯ

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28

25. Притча про десять дів 1-13; притча про таланти 14-30; загальний суд 31-46

1. “Тоді Небесне Царство буде подібне до десятьох дів, що взяли свої лямпи й вийшли назустріч молодому.

2. П'ять з них були нерозумні, а п'ять мудрі.

3. Нерозумні взяли з собою світичі, та не взяли оливи з собою.

4. Мудрі ж узяли в посудинках оливу.

5. Через те, що молодий був забарився, всі задрімали й поснули.

6. Та опівночі крик залунав: Ось молодий! Виходьте йому назустріч!

7. Схопились тоді всі ті діви й приготували свої світичі.

8. А нерозумні мовлять до мудрих: Дайте нам вашої оливи, бо наші світичі гаснуть.

9. Мудрі ж у відповідь їм кажуть: Щоб часом і нам, і вам не забракло – підіть краще до продавців та й купіть собі.

10. І от як вони пішли купувати, прибув молодий, і ті, що були готові, ввійшли з ним у весільний покій, і замкнулись двері.

11. Нарешті приходять також інші діви й кажуть: Господи, Господи, відчини нам!

12. А він у відповідь їм мовить: Істинно кажу вам: Я вас не знаю.

13. Чувайте, отже, не знаєте бо ні дня, ні години.

14. І немов той чоловік, що, пускаючись у дорогу, прикликав своїх слуг і передав їм своє майно.

15. Одному він дав п'ять талантів, другому – два, а третьому один, кожному за його здібністю, і від'їхав.

16. Той, що взяв п'ять талантів, негайно пішов і орудував ними, і придбав других п'ять талантів.

17. Так само і той, що взяв два, також: придбав два других.

18. А той, що взяв лише один, пішов, викопав у землі яму та й сховав гроші пана свого.

19. По довгім часі приходить пан слуг тих і зводить з ними обрахунок.

20. Приступив той, що узяв був п'ять талантів, і приніс других п'ять талантів: Мій пане, – каже, – ти мені дав п'ять талантів, – ось я придбав других п'ять талантів.

21. Сказав до нього його пан: Гаразд, слуго добрий і вірний. У малому ти був вірний, поставлю тебе над великим. Увійди в радість пана твого.

22. Приступив і той, що взяв був два таланти та й каже: Пане; два таланти передав ти мені. Ось других два я придбав.

23. Сказав до нього пан його: Гаразд, слуго добрий і вірний! У малому був ти вірний, поставлю тебе над великим. Увійди в радість твого пана.

24. Приступив і той, що взяв був лише один талант, і каже: Пане, знав я тебе, що ти жорстокий чоловік: пожинаєш, де не сіяв, і визбируєш, де ти не розсипав.

25. Тому, зо страху, я пішов і закопав талант твій у землю. Ось він – маєш твоє.

26. Озвався його пан і каже до нього: Лукавий слуго й лінивий! Ти знав, що я пожинаю, де не сіяв, і визбирую, де я не розсипав.

27. Тож треба було тобі віддати мої гроші торгівцям, і я, повернувшись, забрав би своє з відсотками.

28. Візьміть, отже, талант від нього й дайте тому, хто має їх десять.

29. Бо кожному, хто має, додасться, і він матиме над міру; а в того, хто не має, заберуть і те, що має.

30. А нікчемного слугу того викиньте в темряву кромішню. Там буде плач і скрегіт зубів.

31. Якже прийде Син Чоловічий у своїй славі, й ангели всі з ним, тоді він сяде на престолі своєї слави.

32. І зберуться перед ним усі народи, і він відлучить їх одних від одних, як пастух відлучує овець від козлів;

33. і поставить овець праворуч себе, а козлів ліворуч.

34. Тоді цар скаже тим, що праворуч нього: Прийдіть, благословенні Отця мого, візьміть у спадщину Царство, що було приготоване вам від створення світу.

35. Бо я голодував, і ви дали мені їсти; мав спрагу, і ви мене напоїли; чужинцем був, і ви мене прийняли;

36. нагий, і ви мене одягли; хворий, і ви навідались до мене; у тюрмі був, і ви прийшли до мене.

37. Тоді озвуться праведні до нього: Господи, коли ми бачили тебе голодним і нагодували, спрагненим і напоїли?

38. Коли ми бачили тебе чужинцем і прийняли, або нагим і одягнули?

39. Коли ми бачили тебе недужим чи в тюрмі й прийшли до тебе?

40. А цар, відповідаючи їм, скаже: Істинно кажу вам: усе, що ви зробили одному з моїх братів найменших – ви мені зробили.

41. Тоді скаже й тим, що ліворуч: Ідіть від мене геть, прокляті, в вогонь вічний, приготований дияволові й ангелам його;

42. бо голодував я, і ви не дали мені їсти; мав спрагу, і ви мене не напоїли;

43. був чужинцем, і ви мене не прийняли; нагим, і ви мене не одягнули; недужим і в тюрмі, і не навідались до мене.

44. Тоді озвуться і ті, кажучи: Господи, коли ми бачили тебе голодним або спраглим, чужинцем або нагим, недужим або в тюрмі, і тобі не послужили?

45. А він відповість їм: Істинно кажу вам: те, чого ви не зробили одному з моїх братів найменших – мені також ви того не зробили.

46. І підуть ті на вічну кару, а праведники – на життя вічне.”


Vid Mateja 26

ЄВАНГЕЛІЯ Г.Н.І. ХРИСТА ВІД МАТЕЯ

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28

26. Змова проти Ісуса 1-5; намащення Ісуса миром 6-13; зрада Юди 14-16; приготування Пасхи 17-25; установлення Пресв. Євхаристії 26-29; Ісус прорікає відречення 30-35; Ісус у Гетсиманії 36-46; схоплення Ісуса 47-56; Ісус перед Каяфою 57-68; відречення Петра 69-75

1. Якже Ісус скінчив усі ці слова, сказав до своїх учнів:

2. “Ви знаєте, що через два дні буде Пасха й Син Чоловічий буде виданий на розп'яття.”

3. Тоді зібралися первосвященики і старші народу в палаці первосвященика, що звався Каяфа,

4. і радились, як би то підступом схопити Ісуса й убити.

5. Тільки ж казали: “Не в свято, щоб не було в народі заколоту.”

6. І от коли Ісус був у Витанії в домі Симона прокаженого,

7. підійшла до нього одна жінка з алябастровою плящиною, повною вельми дорогого мира, і вилляла його йому на голову, як він сидів при столі.

8. Побачивши це учні, нарікали й казали: “Навіщо таке марнотратство?

9. Це можна б було дорого продати й – дати бідним!”

10. Ісус зауважив це й сказав їм: “Чому ви докучаєте цій жінці? Вона зробила добре діло для мене.

11. Завжди бо бідних маєте з собою; мене ж не завжди маєте.

12. Виливши це миро на моє тіло, вона вчинила те на похорон мій.

13. Істинно кажу вам: Де тільки буде проповідуватись ця Євангелія по всьому світі, оповідатиметься і про те, що вона зробила, їй на спомин.”

14. Тоді один із дванадцятьох, що звався Юда Іскаріотський, подався до первосвящеників

15. і каже: “Що хочете мені дати, і я вам його видам?” Ті відважили йому тридцять срібняків.

16. І з того часу він шукав доброї нагоди, щоб його видати.

17. Першого дня Опрісноків приступили учні до Ісуса й питають: “Де хочеш, щоб ми приготовили тобі їсти Пасху?”

18. Він відповів їм: “Ідіть до такого ось одного в місто й скажіть йому: Учитель каже: Час мій близько, тож у тебе споряджу Пасху з учнями моїми.”

19. Учні зробили так, як їм звелів Ісус, і приготовили Пасху.

20. Коли ж настав вечір, сів він до столу з дванадцятьма учнями,

21. і коли вони їли, він промовив: “Істинно, кажу вам: Один з вас мене зрадить.”

22. Засмучені глибоко, почали кожний з них запитувати його: “Чи то часом не я, Господи?”

23. Він відповів: “Хто вклав зо мною руку в миску, той мене зрадить.

24. Син Чоловічий іде, як написано про нього, та горе тому чоловікові, що зрадить Сина Чоловічого! Ліпше було б тому чоловікові не народитись!”

25. А Юда, зрадник його, і собі озвався: “Чи то часом не я, Учителю?” Каже Ісус до нього: “Ти мовив.”

26. Якже вони їли, Ісус узяв хліб, поблагословив, розламав і дав учням, кажучи: “Беріть, їжте: це моє тіло.”

27. Потім узяв чашу, воздав хвалу і подав їм, кажучи: “Пийте з неї всі,

28. бо це кров моя (Нового) Завіту, яка за багатьох проливається на відпущення гріхів.

29. Кажу вам: Не питиму віднині з цього виноградного плоду аж до дня того, як питиму його новим з вами в Царстві Отця мого.”

30. І відспівавши, вийшли вони на Оливну гору.

31. Тоді Ісус сказав їм: “Усі ви зневіритесь у мені цієї ночі. Написано бо: Ударю пастиря, і розбіжаться вівці стада.

32. А після мого воскресіння я випереджу вас у Галилеї.”

33. Озвався тоді Петро й каже йому: “Навіть якби всі зневірились у тобі, я не зневірюся ніколи.”

34. Ісус же мовив до нього: “Істинно кажу тобі: Цієї ще ночі, перше, ніж заспіває півень, ти тричі мене відречешся.”

35. Каже йому Петро: “Навіть якби я мав з тобою вмерти, не відречуся тебе!” Так само мовили всі учні.

36. Тоді Ісус приходить з ними на місце, зване Гетсиманія, і каже до учнів: “Посидьте тут, поки піду та помолюся там.”

37. І взяв Петра з собою і двох синів Заведея, і почав скорбіти та тужити.

38. Тоді сказав їм: “Смуток у мене на душі – аж до смерти! Зостаньтеся тут і чувайте зо мною.”

39. І пройшовши трохи далі, упав обличчям додолу, молившися і промовляючи: “Отче мій, якщо можливо, нехай мине ця чаша мене. Однак не як я бажаю, лише – як ти.”

40. Повернувся він до учнів і, знайшовши їх заснулими, каже до Петра: “Отож і однієї години не спромоглися чувати зо мною?

41. Чувайте й моліться, щоб не ввійшли у спокусу, бо дух бадьорий, але тіло немічне.”

42. Знову, вдруге, відійшов він і почав молитися: “Отче мій, коли ця чаша не може минути, щоб я її не пив, хай буде твоя воля!”

43. І, повернувшися, знову знайшов, що вони спали, бо очі в них були отяжілі.

44. Залишив він їх, пішов знову й почав молитись утретє, повторюючи ті самі слова.

45. Потім повернувся до учнів і каже до них: “Спіть собі й відпочивайте; наблизилась уже година, і Син Чоловічий буде виданий грішникам у руки.

46. Уставайте, ходімо! Ось наблизився мій зрадник.”

47. Він говорив ще, як надійшов Юда, один з дванадцятьох, а з ним і сила народу з мечами та дрючками – від первосвящеників та старших народу.

48. Зрадник його дав їм знак, мовивши: “Кого я поцілую, це він, беріть його.”

49. І відразу ж підійшов він до Ісуса й каже: “Радуйся, мій Учителю!” – та й поцілував його.

50. Тоді питає його Ісус: “Чого прийшов єси, друже?!” – І зараз ті приступили, наклали на Ісуса руки і схопили його.

51. Аж тут один із тих, що були з Ісусом, простягнув руку, вихопив свого меча й, ударивши. слугу первосвященика, відтяв йому вухо.

52. Тоді Ісус сказав до нього: “Вклади твій меч назад до піхви: всі бо, що за меч беруться, від меча загинуть.

53. Чи гадаєш, що я не міг би попросити Отця мого, і він зараз же не дав би мені більш як дванадцять легіонів ангелів?

54. Як же то збулися б Писання, що воно так мусить статися?”

55. Тоді Ісус промовив до народу: “Немов на розбійника вийшли ви з мечами та дрючками, щоб мене схопити! Щодня сидів я, навчаючи, у храмі, і ви мене не взяли.

56. Та все це сталося, щоб збулися Писання пророків.” Тоді всі учні залишили його й повтікали.

57. Ті, що схопили Ісуса, повели його до первосвященика Каяфи, де зібралися книжники та старші.

58. Петро ж ішов слідом за ним оподалік, аж до палацу первосвященика й, увійшовши до середини, сів із слугами, щоб побачити, чим воно скінчиться.

59. Первосвященики та ввесь синедріон шукали ложного свідоцтва на Ісуса, щоб його вбити,

60. і не знайшли, дарма, що було з'явилось багато ложних свідків. Нарешті прийшло двоє

61. і кажуть: “Цей сказав: Я можу зруйнувати храм Божий і за три дні його відбудувати.”

62. Тут підвівся первосвященик і сказав до нього: “Нічого не заперечуєш, що вони на тебе свідчать?”

63. Але Ісус мовчав. Первосвященик каже до нього: “Заклинаю тебе живим Богом, щоб ти сказав нам, чи ти Христос, син Божий.”

64. Тоді Ісус сказав до нього: “Ти мовив. Тільки ж кажу вам: Віднині ви побачите Чоловічого Сина, який сидітиме праворуч Всемогутнього й ітиме на небесних хмарах.”

65. Тоді первосвященик роздер свою одежу і заявляє: “Він сказав богохульство! Нащо нам ще свідків? Оце ж ви щойно чули богохульство!

66. Як вам здається?” Ті відповіли; “Він – винен смерти.”

67. Тоді вони почали плювати йому в обличчя та бити кулаками; інші ж били його в обличчя

68. і промовляли: “Проречи нам, Христе, хто тебе вдарив?”

69. Петро ж сидів надворі. Аж тут одна служниця підійшла до нього й каже: “І ти був з Ісусом Галилеєм.”

70. Але той перед усіма відрікся і заявив: “Не знаю, що таке говориш.”

71. Коли ж: він вийшов до воріт, уздріла його інша й каже до тих, що там були: “Цей був з Ісусом з Назарету.”

72. Він знову, клявшися, відрікся: “Не знаю я цього чоловіка.”

73. Десь трохи згодом приступили ті, що там стояли, і заговорили до Петра: “Ти таки справді один з них, бо й твоя вимова тебе виявляє.”

74. Тоді Петро почав клястися та божитися: “Не знаю я цього чоловіка.” І враз заспівав півень.

75. І Петро згадав те слово, що Ісус сказав був: “Раніше, ніж півень заспіває, ти тричі зречешся мене.” І вийшовши звідтіль, заплакав гірко.


Vid Mateja 27

ЄВАНГЕЛІЯ Г.Н.І. ХРИСТА ВІД МАТЕЯ

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28

27. Ісуса ведуть до Пилата; смерть Юди 1-10; Ісус перед Пилатом 11-26; терновий вінець 27-31; розп'яття 32-38; глузування з Ісуса на хресті 39-44; смерть Ісуса 45-56; похорон 57-61; сторожа біля гробу 62-66

1. Якже настав ранок, усі первосвященики і старші народу скликали раду на Ісуса, щоб його вбити.

2. І зв'язавши його, повели та й передали правителеві Пилатові.

3. Тоді Юда, який його зрадив, побачивши, що його засудили, розкаявся і повернув тридцять срібняків назад первосвященикам і старшим.

4. “Згрішив я”, – сказав, – “видавши кров невинну.” Ті ж відповіли: “Що нам до того? Ти побачиш!”

5. Тоді він кинув гроші у святиню, пішов геть та й повісився.

6. Первосвященики ж взяли ті гроші й кажуть: “Їх не годиться класти до скарбоні, бо це ціна крови.”

7. Порадившись, вони купили за них ганчарське поле, щоб ховати там чужинців.

8. Тому це поле й досі зветься Полем Крови.

9. Тоді здійснилося слово пророка Єремії, що каже: “І взяли вони тридцять срібняків, ціну того, що був оцінений синами Ізраїля,

10. і дали їх за ганчарське поле, як Господь мені звелів був.”

11. Поставлено Ісуса перед правителем, а правитель спитав його: “Ти цар юдейський?” Ісус відповів: “Ти кажеш.”

12. Та коли первосвященики й старші його обвинувачували, він не відповідав нічого.

13. Тоді Пилат каже до нього: “Хіба не чуєш усього, скільки то свідкують на тебе?”

14. А він не відповів йому ані на одне слово, так що правитель вельми дивувався.

15. На свято звик був правитель відпускати народові одного в'язня, якого вони хотіли.

16. Був же тоді визначний в'язень, що звавсь Варавва.

17. А коли вони зібралися, Пилат каже до них: “Кого бажаєте, щоб я вам відпустив: Варавву чи Ісуса, що зветься Христос?”

18. Знав бо він добре, що вони з зависти видали його.

19. І коли він сидів на судилищі, його жінка прислала йому сказати: “Нічого не роби праведникові тому, бо я цієї ночі вві сні багато витерпіла заради нього.”

20. Та первосвященики й старші намовили народ, – просити за Варавву, а Ісуса – видати на смерть.

21. Заговорив правитель і сказав їм: “Кого з двох бажаєте, щоб я відпустив вам?” Ті відповіли: “Варавву.”

22. Каже до них Пилат: “А що маю робити з Ісусом, що зветься Христос?” Усі відповіли: “Нехай буде розіп'ятий!”

23. Спитав він: “Що злого вчинив він?” Вони ж ще більше заходилися кричати: “Нехай буде розіп'ятий!”

24. Пилат, бачивши, що нічого не вдіє, а заколот дедалі більшає, взяв води й умив перед народом руки та й каже: “Я невинний крови праведника цього; ви побачите.”

25. Увесь же народ відповів, кажучи: “Кров його на нас і на наших дітях!”

26. Тоді він відпустив їм Варавву, а Ісуса, бичувавши, видав на розп'яття.

27. Тоді вояки правителя, взявши Ісуса у Преторію, зібрали на нього всю чоту

28. і, роздягнувши його, накинули на нього червоний плащ

29. і, сплівши вінець з тернини, поклали йому на голову, а тростину дали в праву руку. Потім, припавши перед ним на коліна, глузували з нього, кажучи: “Радуйся, царю юдейський!”

30. І плювали на нього, брали тростину й били його по голові.

31. А коли насміялися з нього, скинули з нього плащ, надягнули на нього його одіж і повели на розп'яття.

32. Виходячи ж, вони зустріли одного чоловіка з Киринеї, на ім'я Симон, і примусили його нести хрест його.

33. Прибувши на місце, що зветься Голгота, тобто сказати “Череп-місце”,

34. дали йому випити вина, змішаного з жовчю, але він, покуштувавши, не хотів пити.

35. Ті ж, що розп'яли його, поділили його одежу, кинувши жереб.

36. А потім сіли, щоб його стерегти там.

37. Над головою в нього прибито напис за що його засуджено: “Це Ісус – Цар Юдейський.”

38. Тоді розіп'яли з ним двох розбійників: одного праворуч, а другого ліворуч.

39. Ті ж, що проходили повз нього, лихословили його й похитували своїми головами,

40. кажучи: “Ти, що руйнуєш храм і за три дні відбудовуєш знову, спаси себе самого; якщо ти Син Божий, зійди но з хреста!”

41. Так само й первосвященики насміхалися з книжниками та старшими, говоривши:

42. “Інших спасав, – себе спасти не може! Він цар Ізраїля: нехай тепер зійде з хреста, і ми увіруємо в нього.

43. Він покладався на Бога, нехай же Бог визволить його нині, якщо він його любить. Сам бо казав: Я – Син Божий.”

44. Так теж і розбійники, що були з ним розіп'яті, ображали його.

45. Від шостої години темрява настала по всім краю аж до дев'ятої години.

46. А близько дев'ятої години Ісус скрикнув міцним голосом, вимовляючи: “Елі Елі, лема савах-тані”, – тобто: “Боже мій, Боже мій, чому ти мене покинув?”

47. Деякі з тих, що там стояли, почувши це, казали: “Він Іллю кличе”.

48. І негайно один із них підбіг, узяв губку й, намочивши її оцтом, настромив на тростину й дав йому пити.

49. Інші ж казали: “Лиши, побачимо, чи прийде Ілля його рятувати.”

50. А Ісус, скрикнувши сильним голосом, віддав духа.

51. І роздерлася завіса храму надвоє, відверху аж до низу, і земля затряслася, скелі порозпадались;

52. гроби відкрилися, багато тіл святих померлих устали,

53. і вийшовши з гробів по його воскресінні, ввійшли у святе місто й багатьом з'явились.

54. А сотник і ті, що стерегли з ним Ісуса, бачивши землетрус і те, що сталося, вельми налякалися і мовили: “Це справді був Син Божий!”

55. Було ж там багато жінок, які дивилися здалека; вони слідом ішли за Ісусом з Галилеї, і йому прислуговували:

56. між ними Марія Магдалина, Марія, мати Якова та Йосифа, і мати синів Заведея.

57. Якже настав вечір, прийшов заможний чоловік з Ариматеї, на ім'я Йосиф, що й сам став учнем Ісуса;

58. Він прийшов до Пилата і просив тіла Ісуса. Тоді Пилат звелів видати тіло.

59. Йосиф узяв тіло, загорнув його в чисте полотно й

60. поклав у своїй новій гробниці, що її висік у скелі. І, прикотивши до входу гробниці великий камінь, відійшов.

61. А була там Марія Магдалина й інша Марія, що сиділи проти гробниці.

62. На другий день, що після п'ятниці, зібралися первосвященики й фарисеї до Пилата й кажуть:

63. “Ми пригадали собі, пане, що той обманник ще за життя був сказав: Я по трьох днях воскресну.

64. Звели, отже, щоб гробниця була добре забезпечена аж по третій день, щоб часом не прийшли його учні та не вкрали його й не сказали людям: Він воскрес із мертвих! І буде ця остання омана гірша за першу.”

65. Пилат каже до них: “Маєте сторожу, ідіть і забезпечте, як знаєте.”

66. Вони пішли й забезпечили гробницю, запечатавши камінь, і поставили сторожу.


Vid Mateja 28

ЄВАНГЕЛІЯ Г.Н.І. ХРИСТА ВІД МАТЕЯ

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28

28. Порожній гріб; янголи при гробі 1-10; підкуп сторожі 11-15; поява Ісуса у Галилеї 16-20

1. Після ж вечора суботи, як зайнялося на світання першого дня тижня, прийшла Марія Магдалина та інша Марія навідатися до гробу.

2. І ось великий зчинився землетрус, – ангел бо Господній зійшов із неба, приступив, відкотив камінь і сів на ньому.

3. Вигляд його був, неначе блискавиця, а одежа, як сніг, біла.

4. Зо страху перед ним сторожа затремтіла й стала, наче змертвіла.

5. Тоді ангел заговорив до жінок, кажучи: “Не бійтесь: знаю бо, що ви шукаєте Ісуса розіп'ятого.

6. Нема його тут, бо він воскрес, як ото сам прорік. Ходіть, гляньте на місце, де він лежав.

7. Та біжіть притьмом, скажіть його учням, що він воскрес із мертвих. Он він вас випередить у Галилеї, – там ви його побачите. Я вам сказав.”

8. І вони в поспіху полишили гробницю зо страхом і великою радістю та й побігли сповістити йото учнів.

9. Аж: ось Ісус зустрів їх і каже: “Радуйтеся!” Ті підійшли й кинулися йому в ноги і вклонилися.

10. Тоді Ісус сказав їм: “Не бійтесь! Ідіть і сповістіть моїх братів, щоб ішли назад у Галилею: там мене побачать.”

11. Коли ті йшли, деякі з сторожі прийшли до міста й оповіли первосвященикам про все, що сталося.

12. Вони, зібравшись із старшими та скликавши раду, дали воякам досить грошей

13. і звеліли: “Скажіть, що його учні прийшли вночі й викрали його, коли ми спали.

14. А як почує це правитель, ми умовимо його й він не буде вас турбувати.”

15. Вони ж, узявши гроші, зробили так, як їх навчили. І рознеслася про це чутка поміж юдеями – аж по цей день.

16. А одинадцять учнів пішли в Галилею на гору, куди їм Ісус призначив.

17. Побачивши його, вони вклонилися йому; а деякі сумнівалися.

18. Ісус же приступив і промовив до них: “Дана мені всяка влада на небі й на землі.

19. Ідіть, отже, і зробіть учнями всі народи: христячи їх в ім'я Отця і Сина і Святого Духа;

20. навчаючи їх берегти все, що я вам заповідав. Отож я з вами по всі дні аж до кінця віку.”


Prorok Mihey 1

ПРОРОК МІХЕЙ

1 2 3 4 5 6 7

1. Суд над Самарією 1-7; і над містами Юдеї 8-16

1. Слово Господнє, що було до Міхея з Морешету, за Йотама, Ахаза й Єзекії, юдейських царів, що він сприйняв, - про Самарію і Єрусалим.

2. Слухайте, усі народи! Уважай, земле, й що її сповнює! Нехай буде Господь Владика проти вас свідком, Господь зо святого храму свого.

3. Бо ось Господь виходить з місця свого, і зійде вниз, візьме під ноги землі висоти.

4. Гори під ним розтануть, розсядуться долини, неначе від вогню віск, немов вода, що вилита на хвилі.

5. А все воно за Якова провину і за гріхи дому Ізраїля. Яка ж та Якова провина? Хіба не Самарія? Який гріх дому Юди? Хіба не Єрусалим?

6. Тому зроблю з Самарії звалище в полі; місце, щоб там садовити виноградник. Скочу її каміння у долину, й оголю її основи.

7. Всі ідоли її будуть розбиті, усі її заробітки будуть вогнем спалені, усі її кумири розіб'ю на скалки; вона бо назбирала їх заробітками блудниці, і вони стануть знов заробітками блудниці.

8. Над цим буду ридати-голосити, буду ходити босий-голий; немов шакали, буду вити і склиглити, неначе струсі.

9. Бо її рана невигойна, вона сягає аж до Юди, дійшла аж до воріт народу мого, до Єрусалиму.

10. Не сповіщайте про це в Гаті, не голосіте гірко, у Бет-Леафрі у поросі качайся.

11. Пройди в голизні й соромі, о мешканко Шафіру! Вона не вийшла, мешканка Цаанану. Плач у Бет-Ецелі візьме у вас місце його постою.

12. Як їй надіятись на щастя, тій, що живе у Мароті? Лихо бо від Господа зійшло аж до воріт Єрусалиму.

13. Запрягай у колісниці бистрих, о мешканко Лахішу! Вона була почином гріха для дочки Сіону, бо в тобі знайдено Ізраїля провини.

14. Тому мусиш прощальні дари дати для Морешет-Гату; доми Бет-Ахзіву будуть оманою для царів ізраїльських.

15. Я ще нашлю здобичника на тебе, о мешканко Мареші! Слава Ізраїля досягне аж до Адулламу.

16. Обстрижись, обголися по твоїх дітях, щиро коханих. Пошир твою лисину, як яструб, бо вони пішли геть від тебе у неволю.


Prorok Mihey 2

ПРОРОК МІХЕЙ

1 2 3 4 5 6 7

2. Проти загарбників 1-5; спротив пророкові 6-11; кращі вигляди на майбутнє 12-13

1. Горе тим, що замишляють беззаконня і чинять зло на своїх ложах! Вони, як лиш засвітає ранок, його коять, бо мають в себе в руках силу.

2. Нив забажають - і їх грабують; будинків - і їх віднімають. Загарбують людину з її домом, чоловіка разом з його спадщиною.

3. Тому Господь так каже: «Ось я задумую на рід цей лихо; від нього ви не зможете відхилити ший ваших, і не здолаєте ходити просто, бо то буде лихий час.»

4. Того часу на вас укладуть приповідку, і гірким плачем будуть плакати та промовляти: «Зруйновано нас з усім! Частку мого народу він міняє; як він її від мене усуває! Замість поля наші повернути, він їх ділить.

5. Тому не буде у вас нікого, хто б кидав на пай жереб у громаді Господній.»

6. «Не проповідуйте», - проповідують. «Нехай не проповідують цього! Ганьба нас не осягне!»

7. Дім Якова говорить: «Хіба у Господа терпець урвався? Хіба такі його вчинки? Хіба слова його добра не чинять тому, хто праведно діє?»

8. Та мій народ устає вже здавна, немов ворог. Ви ж із жупаном здираєте й сорочку з тих, що приходять тихо, що й гадки про війну не мають.

9. Жінок мого народу ви проганяєте з їхніх домів милих; у дітей їхніх геть берете мою честь навіки.

10. Уставайте і йдіть геть: бо це не край спочинку, - через нечистоту, що вас руйнує руїною тяжкою.

11. Якби з'явився якийсь вітрогон і брехню придумав: «Я буду про вино вам і напої проповідувати»! - він став би проповідником цього народу.

12. Зберу тебе напевно, Якове, усього. Зберу рештку Ізраїля напевно. Згуртую їх, немов отару, до кошари; неначе череду, серед їхнього пасовиська; аж загуде від безлічі народу.

13. Проломщик піде перед ними; вони проломлять, пройдуть крізь ворота й вийдуть ними. І цар їхній пройде перед ними, і Господь на чолі у них.


Prorok Mihey 3

ПРОРОК МІХЕЙ

1 2 3 4 5 6 7

3. Проти вельмож 1-4; проти неправдивих пророків 5-8; Сіон буде зруйнований 9-12

1. І я сказав: - Слухайте ж, голови Якова й князі дому Ізраїля! Чи ж не належиться вам знати справедливість, -

2. вам, що ненавидите добро й любите зло; вам, що здираєте з них шкіру й тіло з костей їхніх,

3. і що їсте народу мого тіло й лупите з них шкіру та ламаєте їхні кості й кришите їх, наче в горщику, немов у казані м'ясо?

4. Тоді до Господа будуть взивати, та він не відповість їм; обличчя своє на той час від них сховає, тим, що лихі їхні вчинки.

5. Так говорить Господь проти пророків, що його народ обманюють, що, поки мають що зубами гризти, мир віщують, а тим, хто не дає їм у рот нічого, війну проголошують.

6. Тому ніч буде вам замість видіння, і темрява - замість вгадування. Сонце зайде над пророками, і день над ними потемніє.

7. І тоді засоромляться видющі, і застидаються ворожбити; усі вони покриють собі губи, бо не буде від Бога відповіді.

8. Я ж повний сили, духу Господнього, і справедливости й потуги, щоб виповісти Яковові його переступ та Ізраїлеві гріх його.

9. Слухайте ж, голови дому Якова й князі дому Ізраїля! Ви, що бридитеся справедливістю і викривляєте усе праве;

10. ви, що будуєте Сіон кров'ю, Єрусалим - злочином.

11. Проводирі його судять за гостинці, його священики вчать за плату, пророки його вгадують за гроші, та ще й на Господа здаються, кажучи: «Хіба Господь посеред нас не пробуває? На нас біда не прийде!»

12. Тому то, через вас, Сіон буде розораний, як поле, а Єрусалим стане звалищем, гора ж, де храм, - горою, вкритою лісом.


Prorok Mihey 4

ПРОРОК МІХЕЙ

1 2 3 4 5 6 7

4. Майбутнє царство Господнє на Сіоні 1-6; облога, полон і визволення Сіону 9-14

1. І станеться: в останні дні гора дому Господнього буде встановлена як вершина гір і буде вивищена над пагорбами. Народи попливуть до неї.

2. Сила народів піде й скаже: «Ходіть, зійдемо на Господню гору, до дому Бога Якова: він своїх доріг навчить нас, і ми його стежками будемо ходити, бо то з Сіону закон вийде, Господнє слово - з Єрусалиму.»

3. Він між численними племенами буде судити, і про могутні народи буде вирішувати, ген-ген далеко. Вони перекують свої мечі на рала, на серпи - свої списи. Народ проти народу не буде меча піднімати, ані не будуть більше вчитися воювати.

4. І вони - кожний з них буде сидіти під своєю виноградною лозою,- і кожний під смоковницею, і ніхто не буде їх лякати, - бо уста Господа сил сказали.

5. Бо хай усі народи ходять кожний во ім'я бога свого, ми ж будемо ходити в ім'я Господа, Бога нашого, по віки вічні.

6. «В той день, - слово Господнє, -я зберу кульгавих і прогнаних далеко позбираю, і тих, що я був зажурив.

7. З кульгавих я зроблю останок, а з порозкиданих далеко - народ могутній. І Господь буде над ними царювати на горі Сіоні віднині і повіки.»

8. Ти ж, Мігдал-Едере, пагорбе дочки Сіону! До тебе вона прийде, знов повернеться влада перша, царство дочки Єрусалиму.

9. Чого ж ти так тепер голосиш? Хіба нема царя у тебе? Або загинув твій порадник, що тебе схопили болі, неначе породіллю?

10. Звивайсь від болю, кричи, дочко Сіону, неначе породілля, бо тепер мусиш вийти з міст і мусиш перебувати в чистім полі. Підеш аж у Вавилон; там будеш вирятувана, там Господь тебе викупить з руки твоїх ворогів.

11. Тепер сила народів зібралась проти тебе, які кажуть: «Нехай його осквернять, хай наші очі надивляться отак на Сіон.»

12. Але вони не відають думок Господніх, і наміру його не розуміють, що він їх зібрав, мов снопи на току.

13. Вставай же, молоти, дочко Сіону, бо зроблю ріг твій, мов із заліза, твої копита зроблю, немов з бронзи, і ти розітреш силу народів. Ти здобич їхню присвятиш Господеві, і їхнє багатство Владиці усього світу.

14. Тепер опережися валом, Бет-Гадере! Проти нас висипано насип; суддю Ізраїля б'ють по щоці києм.


Prorok Mihey 5

ПРОРОК МІХЕЙ

1 2 3 4 5 6 7

5. Месія - пастир народу

1. Ти ж, Вифлеєме-Ефрато, занадто малий єси, щоб бути між тисячами Юди. З тебе вийде мені той, хто має бути Володарем в Ізраїлі; його походження із давніх-давен, з днів споконвічних.

2. Тому він лишить їх до часу, коли породить та, що має родити; і тоді останок їхніх братів повернеться до синів Ізраїля.

3. І він стоятиме й пастиме у Господній силі та величі імени Господа, Бога свого. Вони сидітимуть, бо він тоді буде великим аж до кінців землі.

4. Такий же буде мир: коли й Ашшур увійде в край наш і топтатиме в палацах наших, то ми сім пастухів поставимо проти нього, вісім князів між людьми.

5. Вони мечем будуть пасти Ашшур-край, Німрода-край мечем прегострим. Він визволить нас від Ашшура, коли той увійде в край наш і топтатиме в границях наших.

6. Тоді останок Якова буде посеред багатьох народів, немов від Господа роса, немов та злива на травицю, - він не надіється на людину й не очікує нічого від синів людських.

7. Тоді останок Якова буде серед народів, посеред багатьох народів, мов лев між лісовою звіриною, немов левеня серед отари, що, як приходить, ногами топче, роздирає, і нікому від нього рятувати.

8. Нехай твоя рука підійметься над противниками твоїми і всі вороги твої знищені хай будуть!

9. «Ось що того дня збудеться, - слово Господнє: я викоріню з-поміж тебе твої коні й знищу твої колісниці.

10. Я розвалю міста у твоїм краю, зруйную усі твої твердині.

11. Я вирву з рук у тебе чари, і віщунів не буде більш у тебе.

12. Я викоріню твої тесані кумири, і твої ідоли-стовпи з-посеред тебе, і ти не будеш більше поклонятися перед виробом рук твоїх.

13. Я вирву з-поміж тебе твоїх ашерів, знищу твоїх ваалів.

14. У гніві та обуренні я народам відплачу, бо вони були неслухняні.»


Prorok Mihey 6

ПРОРОК МІХЕЙ

1 2 3 4 5 6 7

6. Господня відплата 1-8; проти ошуканців 9-16

1. Слухайте ж, що Господь говорить: «Устань, судись перед горами, нехай пагорби чують твій голос.»

2. Слухайте, гори, Господню розправу, і зважайте, ви, землі основи, бо в Господа розправа з своїм народом, і він правуватиметься з Ізраїлем.

3. «О мій народе, що я тобі зробив? Чим тебе скривдив? Відповідай мені!

4. Я вивів тебе з Єгипетського краю і викупив тебе з дому неволі. Послав я був перед тобою Мойсея, Арона та Марію.

5. Народе мій! Згадай но, що задумав був Балак, цар моавський, що йому відповів Валаам, син Беора; від Шіттіму до Гілгалу - знати праведні діла Господні.»

6. З чим мені перед Господом з'явитись, уклонитись перед Богом Вишнім? Чи мені стати перед ним із всепаленнями, з однолітними назимками?

7. Чи будуть Господеві довподоби тисячі баранів, десятки тисяч ручаїв олії? Чи маю йому дати мого перворідня за мої переступи, плід мого лона за гріхи душі моєї?

8. Тобі сказано, о чоловіче, що є добре й чого Господь від тебе вимагає: лише чинити справедливість, любити милосердя й покірно ходити перед твоїм Богом.

9. Голос Господній кличе до міста: «Слухайте, покоління та громадо міста!

10. Хіба я можу знести бат неправильний та ефу зменшену, огидну?

11. Хіба я можу виправдати вагу лукаву та тягарці підроблені у саквах?

12. Бо багачі його, його мешканці точать брехні, і їхній язик у них в устах зрадливий.

13. Тому я й почав тебе карати й пустошити за гріх твій.

14. Ти будеш їсти, та насититись не зможеш, твій голод буде у твоїм нутрі. Набік відкладеш, але не сховаєш; а що сховаєш, те віддам мечеві.

15. Ти будеш сіяти, але не жатимеш, будеш оливки давити, але олією маститися не будеш; і виноград, - але вина не питимеш.

16. Ти бережеш звичаї Омрі й усі діла дому Ахава; ви ходите за їхніми намислами, щоб я тебе віддав на поталу, а твоїх мешканців на насміх, - і ви нестимете ганьбу народу мого.»


Prorok Mihey 7

ПРОРОК МІХЕЙ

1 2 3 4 5 6 7

7. Загальна несправедливість 1-7; оновлення народу 8-10; поворот з неволі 11-13; молитва за народ 14-17; кінцевий гимн 18-20

1. Горе мені, бо я став, мов останні літні плоди, немов той виноград по винозборі: ані однієї ягідки, щоб з'їсти, ані однієї спілої вчасно смокви, яких прагну.

2. Побожні зникли з краю, нема між людьми справедливих; на кров усі роблять засідки; один на одного сіті закидає.

3. До зла їхні руки спритні; князь вимагає, суддя чинить розправу за хабар, вельможа виявляє свої забаганки, правдою крутить.

4. Найліпший з них, неначе тернина, найправедніший - немов пліт з колючок. День, оповіщений твоїми вартовими, - твоя кара - настає; тепер прийде на них тривога.

5. Не довіряйте другові, на приятеля не звіряйтесь, ба й перед тією, що лежить на твоїм лоні, стережи двері уст твоїх.

6. Бо син батька зневажає, дочка повстає на матір, невістка на свекруху, і кожному його домашні - вороги.

7. Я ж на Господа буду споглядати, надіятись на Бога мого спасіння, і мій Бог мене почує.

8. Не тішся надо мною, о мій вороже, бо хоч я впав, але я встану; хоч перебуваю в темряві, - Господь є моє світло.

9. Я буду гнів Господній нести, бо я згрішив супроти нього, аж доки не розсудить мою справу, не вчинить суду надо мною. Він виведе мене на світло, я побачу його справедливість.

10. Тоді мій ворог те побачить і сором його окриє - його, що говорив до мене: «Де Господь, Бог твій?» Очі мої дивитимуться на нього; тепер його будуть топтати, немов на вулиці грязюку.

11. День будування твоїх мурів -той день буде усунений далеко.

12. Того дня прийдуть до тебе від Ашшуру аж по міста Єгипту, від Тиру аж по Річку, від моря й до моря, від гори аж по гору.

13. Земля стане пустинею через своїх мешканців, з-за їхніх учинків.

14. Паси народ твій ґирлиґою твоєю, овець спадщини твоєї, що самі перебувають у лісі серед саду. Нехай собі пасуться у Башані та Гілеаді, як то було за днів днедавніх!

15. Як за днів виходу з Єгипту, яви нам предивні речі.

16. Народи те побачать і засоромляться, дарма, що такі сильні; на уста покладуть собі руку, вуха в них оглухнуть.

17. Вони будуть лизати порох, мов гадюка; немов тваринки, що по землі в'ються, вони, тремтівши, повилазять із своїх притулків; прийдуть зо страхом до Господа, Бога нашого, - тебе будуть боятись.

18. Хто Бог, як ти, що провину прощаєш і даруєш переступ останкові твого спадкоємства? Він не затримає гнів свій повіки, бо любить милосердя.

19. Він знову змилосердиться над нами, розтопче наші беззаконня. Ти кинеш у глибінь моря всі гріхи їхні.

20. Ти явиш твою вірність Яковові, твою ласку Авраамомі, як ти поклявсь був батькам нашим ще за днів днедавніх.


Knyga Mudrosty 1

КНИГА МУДРОСТИ

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19

1. Заклик до справедливости 1-2; гріх віддаляє від Бога та від мудрости 3-11; і стягає на себе кару 12-16

1. Полюбіте справедливість, ви, що правите землею! | Роздумуйте про Господа в правоті | й у простоті серця шукайте його!

2. Його знаходять ті, що його не спокушають, | і він являється тим, що йому не спроневіряються.

3. Думки ж лукаві від Бога віддаляють, | і всемогутність, коли її спокушати, присоромлює безумних.

4. Бо в душу, яка лихе мислить, мудрість не ввійде, | ані не оселиться в тілі, запроданім гріхові.

5. Святий бо Дух-виховник від лукавства тікає, | відступає від гадок безглуздих | і віддаляється, коли виринає кривда.

6. Мудрість же - дух, що людей любить, | однак, не лишає уст хулителя безкарними; | бо Бог - свідок його нутра, | вірний дослідник його серця, | і чує, що його язик говорить.

7. Дух бо Господній наповнює всесвіт | і - як Вседержитель - знає кожне слово.

8. Тому ніхто не може таїтись, хто говорить несправедливе, | і не мине його караюча справедливість.

9. Безбожного задуми підуть під розслід, | слів його гомін до Господа долине, | щоб покарати його беззаконня;

10. бо ревниве вухо все чує, | і навіть шепіт нарікань від нього не затаїться.

11. Тож бережіться пустого нарікання | і здержуйте язик від обмови, | бо і потаємне слово не перейде гладко» | і брехливі уста погублять душу.

12. Не шукайте собі смерти вашим життям безпутнім | і не накликайте погибелі на себе ділами рук ваших.

13. Бо Бог не створив смерть, | ані не радіє з погибелі живучих.

14. Він бо створив усе на те, щоб існувало, | і творіння світу - спасенні; | нема в них жадної погубної їді | і царства смерти на землі немає,

15. бо справедливість - безсмертна.

16. А безбожні ділами й словами смерть на себе накликають | і, взявши собі її за приятельку, гинуть за неї; | союз із нею заключають, | тому вони варті, щоб належати до неї.


Knyga Mudrosty 2

КНИГА МУДРОСТИ

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19

2. Безбожні - про життя 1-5; вони жадні насолоди 6-9; утискають праведника 10-20; помиляються 21-24

1. Вони бо один до одного мовляють, міркуючи невірно: «Коротке й журливе життя наше, | і нема ліків на кончину людині, | та й невідомо про такого, що визволяв би з аду.

2. Бож випадком ми народились | й опісля будемо, наче нас ніколи й не було. | Бо дим - віддих у наших ніздрях, | а думка - іскра, коли б'ється наше серце.

3. Згасне вона, і тіло розсиплеться на попіл, | і дух розвіється, як легіт.

4. І наше ім'я забудеться з часом, | і ніхто й не згадає про наші діла; | і промине життя наше, немов сліди хмари, | розвіється, мов мряка, | розігнана промінням сонця, | його жаром прибита.

5. Наш вік - тінь минуща, | і кончина наша вороття не знає: | печать прикладено, і не повернеться ніхто.

6. Отож користуймося з теперішніх дібр, | вживаймо світ із запалом юнацтва.

7. Упиймось дорогим вином та пахощами, | нехай не втече наш весняний виквіт!

8. І вінчаймось розквітлими рожами, поки не зів'яли!

9. Нехай нікого з нас не бракує в нашій гульні, | по всіх усюдах сліди радощів лишімо, | бо наша це частка, наша це доля.

10. Гнобімо бідака праведного; | не жалуймо вдовиці, | і не вважаймо на довголітню сивину старого!

11. Хай наша сила буде законом справедливости, | бо що безсиле, те являється безкорисне.

12. Засядьмо на праведника, бо він нам невигідний | і противиться нашим учинкам; | він закидає нам гріхи проти закону, | винує нас у вадах нашого виховання;

13. гадає, нібито він знає Бога, | сином Господнім себе самого називає.

14. Він - утілений докір думкам нашим, | нам тяжко і глянути на нього.

15. Життя ж його не таке, як в інших, | і поведінка його дивацька.

16. Для нього ми - та підроблена монета, | він уникає доріг наших, як нечести, | щасливу називає кончину справедливих | і вихваляється, що Бог йому за батька.

17. Гляньмо, чи слова його правдиві, | та провірмо, що з ним буде накінець.

18. Якщо праведник справді є син Божий, то захистить його | і вирве його з рук противників.

19. Випробуймо його зневагою й мукою, | щоб ми пізнали його лагідність, | і випробуймо його терпеливість.

20. Засудімо його на смерть ганебну, бо, за його словами, допомога йому прийде.»

21. Отак собі гадали, та помилились, | бо їхня злоба їх засліпила.

22. Вони не відають таємних судів Божих | і не надіються нагороди за святість; | не вірять у заплату для душ непорочних.

23. Бог же створив безсмертною людину | і вчинив її за образом власної природи.

24. А через заздрість диявола смерть увійшла у світ, | скуштують її ті, що йому належать.


Knyga Mudrosty 3

КНИГА МУДРОСТИ

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19

3. Доля праведних і безбожних

1. Душі праведних у руці Божій, | і мука не спіткає їх.

2. Очам безумних видалось, що вони вмерли, | і їхнє переставлення вважано за нещастя,

3. а відхід їх від нас - за згубу, | вони однак - у мирі.

4. Бо хоч, в очах людських, їх спіткала кара, | надія їх повна безсмертям;

5. вони, потерпівши трохи, великих благодійств зазнають, | бо Бог їх досвідчив | і знайшов їх достойними себе.

6. Він випробував їх, як золото в горнилі, | і прийняв їх, як жертву всепалення.

7. В час їхніх відвідин вони засяють | і, немов іскри по стерні, розбіжаться.

8. Правитимуть народами й володітимуть племенами, | а Господь царюватиме над ними повік.

9. Ті, що звірились на нього, зрозуміють правду, | і вірні в любові перебуватимуть при ньому, | бо ласка й милосердя - для вибранців його.

10. А на безбожних, за їхні думки, надійде кара, | за те, що праведником нехтували й від Господа відпали.

11. Бо той, хто легковажить мудрість і повчання, - нещасний, | і марна його надія, і труди безкорисні, | та й діла без пожитку.

12. Жінки в них безглузді, | діти їхні погані, | рід їхній проклятий!

13. Щаслива безплідна, яка без плями, | яка не знала гріховного ложа | вона під час відвідин душ одержить плід свій.

14. І скопець, що власноручно не вчинив беззаконня | і що не мав лихих думок супроти Господа, | - йому буде дана за вірність особливіша ласка | і миліша частка в Господнім храмі.

15. Бо плід добрих трудів - славний, | корінь обачности - нетлінний.

16. А діти перелюбів не розвинуться, | плід, що постав з беззаконного ложа, щезне.

17. Ба й якби довго жили, їх матимуть за ніщоту, | і накінець старість їхня буде безчесна.

18. А як помруть передчасно, не матимуть надії, | ані втіхи у день вироку,

19. важка бо кончина неправедного роду.


Knyga Mudrosty 4

КНИГА МУДРОСТИ

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19

4. Чеснота 1-6; про вартість життя праведних та грішних 7-20

1. Краща бездітність із чеснотою, | бо пам'ять про неї безсмертна, | вона ж визнана і в Бога, й у людей.

2. Її наслідують приявну, | а як її не стане, тужать за нею; | у вічності, увінчана, тріюмфально походжає, | - переможниця з змагань у боях бездоганних.

3. Плодюча ж юрба нечестивих не принесе користи; | вони - паросток незаконно вроджених; | не пустять коріння глибоко, | ані не закріпляться на основі непохитній.

4. Ба навіть, коли на якийсь час і виженуть гілляки, | тому що стоять хистко, вітер їх розхитає | і буревій їх викорінить.

5. Ніжне віття буде обламане навколо; | і плід їх безкорисний буде, для споживи не спілий | та нездатний ні до чого.

6. Бо з беззаконних снів зроджені діти | - свідки погані батьків, на суді їх.

7. А праведник, хоч і вмре передчасно, | знайде спокій,

8. бо чесна старість не - в довголітті | і не міряється числом років.

9. Розумність людям - за сивий волос править, | і вік старечий - це життя неосквернене.

10. Він сподобався Богові й він полюбив його, | а що жив між грішниками, то й переніс його.

11. Його вхоплено, щоб лукавство не змінило його глузду | або щоб хитрість не обманула душі його.

12. Бо чар зла затемнює добро, | і вихор пожадання змінює ум нелукавий.

13. За короткого часу ставши досконалим, він виповнив довголіття,

14. душа бо його Господеві була вгодна, | тим і забрав він його поспішно з-посеред лукавства. | Люди ж те бачать, та не розуміють, | їм і на думку не спадає те,

15. що ласка й милосердя - для вибранців його | і опіка - для святих його.

16. Праведник покійний осуджує безбожників живучих; | а юність, яка до досконалости швидко дійшла, | - неправедника багатолітню старість.

17. Бо вони кінець мудрого бачать, | але не розуміють, що Господь вирішив про нього | і навіщо його забезпечив.

18. Бачать і легковажать, | але Господь з них сміятиметься. 19. І після того будуть ганебним трупом, | погордою між мерцями навіки; | бо він стрімголов кине їх, онімілих, стрясе їх аж до самих основ, | і вони будуть знищені до останку; | будуть у болях, | і пам'ять про них загине.

20. В день обрахунку гріхів їхніх, вони прийдуть тремтівши, | і беззаконня їхні, проти них поставили, обвинуватять їх.


Knyga Mudrosty 5

КНИГА МУДРОСТИ

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19

5. Праведник та переступник на суді

1. Тоді праведник виступить з великою сміливістю | перед тими, що його гнобили | та його труди ні за що мали.

2. Вони його уздрівши, збентежаться страхом жахливим | і здивуються з несподіваного спасіння.

3. Вони, каявшися, скажуть один до одного | і, стогнавши в тривозі духу, промовлять:

4. «Це той, кого ми колись на кпини брали | і на предмет глузування. Які з нас дурні! | Життя його вважали ми за божевілля, | а кончину його - безчестям.

5. Як же то його зараховано до синів Божих | і частка його між святими?

6. Отож - ми збилися з правдивої дороги | і світло справедливости нам не світило, | і сонце для нас не сходило!

7. Ми наситилися стежками беззаконня й погибелі, | проходили через пустині непрохідні, | Господньої ж дороги - ми не пізнали.

8. І що нам допомогла гординя? | Що нам принесло багатство разом з пихою?

9. Усе те, немов тінь, минуло, | немов вістка перелетна.

10. Як судно, що несеться по хвилястій воді, | коли перейде, то й сліду знайти не можна, | ані тропи кіля його у хвилях;

11. або як пташка, яка повітрям пролітає | і по якій годі знайти знак лету: вона б'є крилами легке повітря | і розтинає його із сильним шумом; | вона перелітає ним, розмахуючи крильми, | а потім не знайти знаку її перелету;

12. або як та стріла, що пущена до цілі: | прошите нею повітря вмить сходиться докупи, | так що й не відати, кудою вона пролетіла.

13. Отак і ми - заледве народились, і вже скінчились; | знаку жадної чесноти не можемо показати, | лукавство наше нас поглинуло.»

14. Бо безбожного надія - мов полова, несена вітром, | мов легка піна, що її буря розкидає, | мов дим, що його розвіває вітер: вона проходить, наче спомин про гостя-одноденця.

15. А праведні повіки будуть жити, | і в Господі їхня нагорода; | піклується про них Всевишній.

16. Тому і приймуть вони царство слави | і вінець краси з Господньої руки, | бо він правицею своєю захистить їх, | раменом їх охоронить.

17. Візьме за зброю свою ревність | і озброїть створіння ворогам на відплату.

18. Надягне справедливість, немов панцер, | і накладе, як шолом, суд нелицемірний.

19. Візьме за щит непереможну святість,

20. нагострить, немов меч, гнів суворий; | увесь світ піде з ним у бій проти безумних.

21. Цільні стріли-блискавиці вирушать, | і з хмар, немов з добре нап'ятого лука, полетять до цілі;

22. з метавки гніву жбурне силу граду, | вода у морі проти них залютує, | і ріки затоплять їх безпощадно.

23. Подмух Всесили проти них постане, | і, немов та буря, їх порозвіває. | Так то беззаконня спустошить усю землю, | і лиходійство по валить престоли сильних.


Knyga Mudrosty 6

КНИГА МУДРОСТИ

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19

6. Напоумлення володарям 1-11; вартість мудрости 12-21; суть мудрости 22-23

1. Тож слухайте, царі, і розумійте! | Навчіться, ви, що правите аж по край світу!

2. Вважайте, ви, що верховодите безліччю, | та пишаєтеся юрбою народів !

3. Це бо Господь дав вам владу, | від Всевишнього - зверхність; | він діла ваші розгляне й ваші заміри розслідить.

4. А що ви, бувши слугами його царства, не судили по справедливості, | ані закону не пильнували | ані за Божою волею не чинили, - 5. він страшно й швидко нападе на вас, | бо суд на вельмож суворий буде.

6. Малим прощають з милосердя, | а сильних - сильно покарають.

7. Бо Владика всіх ні перед ким не відступає. | Він не вважає на великість, | бо створив великого і малого, | і однаково піклується усіма, -

8. та могутніх чекає суворе слідство.

9. До вас, отже, володарі, слова мої, | щоб ви навчились мудрости та не провалились;

10. бо ті, що свято зберігають святощі, освятяться, | і ті, що їх навчилися, знайдуть оборону.

11. Тож прагніть моїх слів, | любіть їх, і вони повчать вас.

12. Мудрість пресвітла й нев'януща, - легко ті її лицезрять, які люблять її, | і знаходять її ті, які її шукають.

13. Хто її прагне, тим вона наперед дає себе пізнати.

14. Хто вранці вибирається до неї, той не буде трудитись: | сидьма її застане під дверима своїми.

15. Над нею роздумувати - обачности вершина. | Хто з-за неї не досипляє, той незабаром безтурботний буде.

16. Сама ж вона скрізь ходить та шукає тих, що гідні її, | і на стежках з'являється їм приязно | та йде назустріч кожній їхній думці.

17. Бо її початок найвірніший - то бажання поучення, | а дбання про поучення - то любов до неї,

18. а любов - це зберігання її законів, | а послух законам - це запорука безсмертя;

19. безсмертя ж робить нас близькими до Бога:

20. тож бажання мудрости веде до царювання.

21. Отож, володарі народів, якщо престоли й берла вам любі, | шануйте мудрість, щоб вам навіки царювати.

22. Що таке мудрість і як постала вона, я оповім, | не сховаю від вас таємниці. | Від самого початку я розсліджу, | виведу на яв знання про неї | і з правдою не розминуся.

23. Та з заздрістю заїлою на шлях не стану, | вона бо з мудрістю нічого спільного не має.

24. Велика кількість мудрих - спасіння світу, | і цар розумний - добробут народу.

25. Отож, повчайтеся моїми словами: | воно вам на користь вийде.


Knyga Mudrosty 7

КНИГА МУДРОСТИ

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19

7. Як Соломон дійшов до мудрости 1-21; означення мудрости 22-30

1. Я теж людина смертна, як і всі інші, | первоствореного нащадок, який із землі походить. | У материнському лоні уклалось моє тіло;

2. за десять місяців стужавів я в крові - | із сім'я чоловіка й насолоди, що із сном приходить.

3. Я теж, як народився, дихав спільним повітрям, і упав на землю, що всіх нас однаково приймає, | і перший крик мій - плач був, як у всіх дитяток.

4. І вирощено мене в пелюшках старанно.

5. Ніякий бо з царів не мав іншого початку існування.

6. Один для всіх у життя вхід, подібний і вихід.

7. Ось чому я моливсь, і дано мені розум, | візвав я, і дух мудрости зійшов на мене.

8. Її волів я радше, ніж берла й престоли. | Багатство мав я за ніщо в порівнянні з нею.

9. А й безцінне каміння я не поставив нарівні з нею, | бо все золото на світі перед нею - піску дрібка, | а срібло - як болото, супроти неї.

10. Я полюбив її понад здоров'я і вроду, | я волів її мати над світло, | бо блиск від неї сну не знає.

11. От і прийшли до мене з нею разом усі блага, | і в руках її багатство незліченне.

12. Зрадів я тому всьому, бо то мудрість його приводить, | одначе я не відав, що це вона тому всьому мати.

13. Чого я без облуди навчивсь, тим без жалю ділюся: | багатств її я не приховую.

14. Вона бо для людей - скарб невичерпний. | Ті, що набули її, в приязнь із Богом увіходять | і єднаються з ним завдяки дарам її повчань.

15. Якби то дав мені Бог говорити про неї, як годиться, | і мислити думки, достойні дарувань, | бо сам він провідник мудрости | і керує мудрими.

16. В руці його і ми, і слова наші, | і вся наша обачність, і хист до діла.

17. Він бо мені дав справжнє знання того, що є, | і я знаю устрій та силу первнів,

18. часів початок, кінець і середину, | зміни сонцезворотів і чергування пір року,

19. круги років й розташування зір,

20. природу тварин і гони звірів, | потугу духів і думки людей, | різні рослини і властивості корінців.

21. Усе, що тільки є тайне і явне, -пізнав я, | бо навчила мене творителька всього - мудрість.

22. Є бо у ній дух розумний, святий, | однородний, многовидний, витончений, | діяльний, проникливий, неоскверненний, | ясний, недіткненний, добролюбний, бистрий,

23. нестримний, доброчинний, чоловіколюбний, | постійний, певний, безжурний, | всемогутній, вседоглядний, | що пронизує всі духи | розумні, чисті, щонайніжніші.

24. Мудрість бо понад усякий рух рухливіша: | чистою вона крізь усе проходить, усе пронизує.

25. Вона - подув Божої сили | і чистий виплив слави Вседержителя; | тому нічого заплямленого не впаде на неї.

26. Вона - вічного світла відблиск, | безплямне дзеркало Божого діяння | і образ його доброти.

27. Хоч і одна, вона все може; | і, залишившися сама в собі, вона все відновлює; | вона з роду в рід у святі душі сходить | і робить з них друзів Божих та пророків.

28. Бо Бог лиш того любить, хто з мудрістю живе.

29. Вона ж над сонце краща, | понад увесь зоряний світ. | У порівнянні зо світлом вона з'являється перша,

30. бо світло поступається ночі, | а мудрости зло не подолає.


Knyga Mudrosty 8

КНИГА МУДРОСТИ

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19

8. Мудрість - подруга 1-8; вона дорадниця володареві 9-18; від Бога походить 19-21

1. Могутньо простягається вона від краю і до краю | і керує усім доладно.

2. Злюбив я її і розшукував від молодости своєї, | і намагався її взяти собі за дружину; | та й закохавсь я в її вроду.

3. Взаєминами з Богом прославляє рід шляхетний, | і Всеволодар її полюбив;

4. вона бо втаємничена в Боже знання | і діла його визначає.

5. Коли багатство - набуток, у житті пожаданий, | то що ж від мудрости багатше, яка все чинить?

6. Коли ж розум усе чинить, | то хто, з усього, що існує, більший мистець від неї?

7. І коли хтось любить справедливість, | то плоди її трудів - чесноти, | бо вона навчає поміркованости, розсудливости, | справедливости й мужности; | а над них нема нічого кориснішого в людському житті.

8. Коли ж хто бажає ширшого знання, | то вона знає давне і вгадує майбутнє, | відає слів звороти й загадок розгадки, | знаки й чудеса наперед знає, | події діб і часів.

9. Отож постановив я взяти її до себе, щоб жити з нею, | знаючи, що вона буде мені дорадницею в добрім | і втіхою у клопотах;! смутку.

10. З-за неї матиму славу в громаді | і, бувши молодим, - пошану в старших.

11. На суді мене знайдуть бистроумним, | в очах вельмож я збуджуватиму подив.

12. Коли мовчатиму, вони будуть на мене чекати, | а заговорю, - будуть уважати; | як протягну свою розмову - | на уста покладуть собі палець.

13. Я осягну безсмертя через неї | і лишу вічний спомин тим, що після мене прийдуть.

14. Правитиму народами, і люди будуть мені піддані.

15. Страшні тирани, почувши про мене, злякаються, | у громаді виявлюсь добрий, а на війні хоробрий.

16. Увійшовши в хату, спочину біля неї, | бо товариство з нею гіркости не має, | ані спожиття - досади, | лише веселощі та радість.

17. Роздумувавши так сам із собою | і міркувавши в своїм серці, | що безсмертя існує в поєднанні з мудрістю,

18. що в дружбі з нею - насолода шляхетна, | що в трудах її рук - багатство невичерпне, | в постійнім приставанні з нею - розум, | і слава - брати участь у розмові з нею, | -ходив я, отже, скрізь шукаючи, | як би її собі придбати.

19. А був із мене гарний хлопець, | і дістав я - на щастя - добру душу,

20. чи радше, бувши добрим, увійшов я в безплямне тіло.

21. І зрозумівши, що інакше її не осягну, | якщо Бог мені її не дасть, | - і це вже належало до розсудливости: знати чий вона дар, - | звернувсь я до Господа й моливсь йому | та й сказав з усього серця мого:


Knyga Mudrosty 9

КНИГА МУДРОСТИ

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19

9. Молитва про мудрість

1. «Боже батьків, Господи милосердя, | що своїм словом створив усе

2. і що своєю мудрістю витворив людину, | щоб панувала над створіннями, які постали через тебе,

3. і щоб керувала світом у святості й справедливості, | щоб суд судила у правоті серця, -

4. дай мені мудрість, що возсідає на престолі поруч тебе, | і не відкинь мене з-поміж дітей твоїх.

5. Бо я - раб твій і син рабині твоєї, | людина немічна, короткотривала, | нездатний розуміти суд і закони.

6. Ба навіть якби хтось був досконалий між людськими синами, | а йому забракло б твоєї мудрости, він за ніщо вважався б.

7. І на свідоцтво їхнього зіпсуття | народові, | на правителя твоїм синам і твоїм дочкам.

8. Ти заповідав мені збудувати храм на твоїй святій горі | і жертовник у місті, де ти перебуваєш, | образ намету святого, який ти був споконвіку приготував.

9. З тобою мудрість, яка твої діла знає, | яка була приявна, коли ти творив світ, | яка відає, що твоїм очам приємне | і що за твоїми заповідями праведне.

10. Зішли її з твого святого неба, | пошли її від твого престолу слави, | щоб була при мені й трудилась, | щоб я пізнав, що тобі любе.

11. Вона бо все знає й розуміє, | вона мене водитиме в моїх чинах мудро | і мене берегтиме у своїй славі.

12. Тоді мої діла будуть тобі вгодні, | і я судитиму народ твій справедливо, | стану гідний престолу батька мого.

13. Яка бо людина може пізнати волю Божу? | Або хто може збагнути, чого Господь хоче?

14. Бож міркування смертних нужденні, | непевні задуми наші;

15. бо тлінне тіло обтяжує душу, | і земне шатро придавлює вельми клопітливий дух.

16. Ми ледве відгадуємо те, що на землі, | з трудом знаходимо те, що в руках наших, | - а хто дослідить те, що на небі?

17. Волю ж твою хто знав би, якщо б ти не дав мудрости | і не зіслав з висот твого святого Духа?

18. Так випрямлено стежки тих, що живуть на землі, | і так навчились люди того, що тобі довподоби, | і мудрістю вони спаслися.»


Knyga Mudrosty 10

КНИГА МУДРОСТИ

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19

10. Адам та Каїн 1-3; Ной, Авраам та Лот 4-9; Яків 10-12; Йосиф 13-14; Мойсей та його народ 15-21

1. Це вона зберегла первозданного батька світу, | скоро він один був створений, | і визволила його з власного падіння

2. та дала йому силу над усім володіти.

3. Неправедний же, у своїм гніві відступивши від неї, | загинув від власних братовбивчих лютощів.

4. А коли через нього земля була залита, | то її знову врятувала мудрість, | провівши праведника на звичайному дереві.

5. Коли народи змішались у лукавій змові, | вона теж розпізнала праведника й зберегла його бездоганним | перед Богом, зберегла твердим супроти ніжности до сина.

6. Вона, коли безбожні гинули, врятувала праведника | - втікача від вогню, який упав на П'ятимістя.

7. І на свідоцтво їхнього зіпсуття | диміє ще й тепер суха пустеля: | кущі приносять плоди, які не дозрівають, | і пам'ятником душі-невіри стоїть стовп соляний.

8. Вони бо, ухилившись від мудрости, | не тільки собі пошкодили, не пізнавши блага, | але й полишили для живих пам'ятник безглуздя, | щоб не могло зостатись у тайні те, як вони згрішили,

9. мудрість же слуг своїх від клопотів урятувала.

10. Вона праведника, що втікав від гніву брата, | вела простими стежками, | царство Боже йому вказала; | дала йому знання святих речей, | спомагала його у злиднях | і помножила трудів його дорібок.

11. Проти скупих гнобителів була при ньому | і його збагатила.

12. Вона зберегла його від ворогів, | захистила від тих, що на нього зазіхали; | в тяжкім бою нагородила його, | щоб знав, що благочестя сильніше над усе.

13. Вона не покинула проданого праведника, | а від гріха його врятувала.

14. Зійшла з ним у темницю | і не полишила його в кайданах, | аж поки йому не піднесла царське берло і владу над тими, що гнобили його; тих, що його винуватили, брехунами виявила, | для нього ж здобула невмирущу славу.

15. Вона увільнила від гнобителів народу | люд святий, потомство бездоганне.

16. Увійшла в душу Господнього слуги | і протиставилася страшним царям чудами та знаками.

17. Святим віддала за їхні труди плату, | провадила їх дивним шляхом, | день була для них захистом, | а вночі зоряним світлом.

18. Перевела їх через Червоне море | і провела через велику воду,

19. ворогів їхніх потопила, | їх же викинула з глибини безодні.

20. Тому то праведні з безбожних здобич зібрали | і славили, Господи, твоє святе ім'я | й оспівували одноголосно твою оборонну руку.

21. Бо мудрість німим уста відкрила | і язики немовлят учинила вимовними.


Knyga Mudrosty 11

КНИГА МУДРОСТИ

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19

11. Вода у пустині 1-14; культ тварин у Єгипті 15-20; Божа сила та доброта 21-26

1. Ти вивела через святого пророка їхні діла на добре.

2. Вони пройшли через безлюдну пустиню і і в місцях неприступних намети розіп'яли.

3. Стали проти ворогів і противників відбили.

4. У своїй спразі вони до тебе візвал | і з стрімкої скелі дана їм була ода, | і лік на згагу з каміння твердого.

5. І те, чим вороги їхні були покарані, | вийшло їм надобре в їхній скруті.

6. Замість постійних джерел ріки, | що, кари ради за наказ дітей убивати,

7. скаламутилась брудною кров'ю, | ти дав їм несподівано води подостатком,

8. унаочнивши тогочасною спрагою, | як ти скарав противників.

9. Бо на власному досвіді, хоч і покарання їхнє було милосердне, | вони дізнались, як мучилися безбожні, засуджені суворо.

10. Цих ти випробував як батько, що остерігає, | а тих карав як суворий цар, що засуджує.

11. Чи близько, чи далеко - вони мучились однаково.

12. Бо подвійний огорнув їх смуток, | і, зідхавши, вони споминали минуле:

13. довідались бо, що їхніми карами | інші були ущасливлені, | тож вбачали вони в тому Господа.

14. Того ж, що його колись виставили на наругу й, викинувши, | відцурались, - при кінці подій подивляли, | зазнавши спраги не тієї, що праведні.

15. За їхні думки безглузді, ледачі, | якими зведені з пуття, вони гадюкам безрозумним | та тваринам мізерним честь віддавали, | зіслав ти на них як кару силу тварин нерозумних,

16. щоб знали, що чим хто грішить, тим і карається.

17. Твоїй бо руці всемогутній, | яка створила світ із безформної маси, | не було затяжко наслати на них | силу ведмедів або грізних левів,

18. або звірів новостворених, прелютих, незнаних, | чи таких, що вогнем дишуть, | чи таких, що люто бухають смердючим димом, | чи ще таких, що з очей страшними іскрами сиплють.

19. Таких, що не тільки їхня шкідливість могла б погубити, | але й самий їхній страшний вигляд міг би вмертвити;

20. ба й без них, від подуву одного, вони могли б упасти, | переслідувані твоєю справедливістю | і зметені подихом твоїм могутнім, | - але ти все впорядкував у міру, рахубу й вагу.

21. Бо виявити велику твою силу ти завжди спроможен, | та й хто міг би встрятись потузі рамена твого?

22. Немов та порошина на вазі, ввесь світ перед тобою, | наче роси крапля, що вранці падає на землю.

23. Ти милуєш усіх, бо ти все можеш, | і не зважаєш на гріхи людські, щоб дати їм можливість покаяння.

24. Ти любиш усе, що існує, | і не бридишся нічим з того, що сотворив; | бо якби ти щось ненавидів, то й не витворив би.

25. Як же щось могло б продовжувати існування, якби ти його не забажав був? | Або як би щось могло зберегтися, | коли б ти його (до існування) не покликав?

26. Та ти щадиш усе, бо воно - твоє, Господи життєлюбний.


Knyga Mudrosty 12

КНИГА МУДРОСТИ

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19

12. Довготерпеливість супроти ханаанян 1-18; благодать для Ізраїля 19-22; кара за почитання тварин 23-27

1. Бо твій дух нетлінний у всьому.

2. Ось чому тих, що падають, ти караєш легко | і, нагадуючи те, чим згрішили, їх остерігаєш, | щоб вони, відвернувшись від зла, повірили, Господи, в тебе.

3. Колишніх мешканців твоєї землі святої ти зненавидів

4. за їхні злочини преганебні, | за їхнє чарівництво, обряди нечестиві,

5. за їхні немилосердні дітовбивства, | за учту, в якій вони споживали нутрощі, людське тіло і кров, | посвячені у таємному бенкетуванні;

6. родителів, убивників безпомічних дітей, | вирішив ти вигубити руками батьків наших,

7. щоб земля, яку ти над усі інші цінуєш, | прийняла гідних поселенців - дітей Божих.

8. Тож їх, бо й вони люди, ти пожалів, | виславши перед твоїм військом шершнів, | щоб вони винищували їх поволі:

9. не те, щоб ти не міг у бою підкорити праведникам нечестивих, | чи то лютими звірями, чи то суворим словом умить їх стерти, -

10. лише, караючи поволі, давав їм нагоду покаяння, | хоч відав добре, що їхній рід лукавий, | що їхня злоба - вроджена їм | і що думки їхні незмінні були б повіки, -

11. бо це було поріддя прокляте від початку. | Та не із страху перед кимсь дарував ти їм гріхи безкарно.

12. Бо хто ж насмілився б сказати; «Що ти вдіяв?» | Або хто міг би протиставитись вирокові твоєму? | І хто міг би позивати тебе за знищення народів, яких ти сам створив? | Або хто міг би стати проти тебе в обороні розбещених людей?

13. Справді немає, крім тебе, Бога, що за все дбаєш, | щоб ти мусів звітувати, що не судив несправедливо;

14. ані царя чи якогось володаря, спроможного | кинути поглядом на тебе з домаганням рахунку за покараних тобою.

15. Ти, справедливий, усім керуєш по правді: | чужа бо твоїй могутності думка засуджувати | того, хто на кару не заслужив.

16. Твоя бо сила - справедливости основа, | а що ти над усім пануєш, то й щадиш усе.

17. Ти виявляєш силу, коли не вірять у потугу превелику; | у тих же, що зазнали її, бентежиш зухвальство.

18. Та ти - Владика сили, судиш ласкаво | і провадиш нас вельми дбайливо, | бо коли тільки захочеш, - можеш.

19. Таким діянням ти навчив народ свій, | що праведник має бути чоловіколюбцем, | і розбудив в своїх дітей добру надію, | що за гріхи даєш покаяння.

20. Бо коли ворогів дітей твоїх, і гідних смерти, | скарав ти так вирозуміло й поблажливо, | давши їм час і нагоду відвернутись від лукавства,

21. то з якою ж обережністю судиш ти синів твоїх, | яких батькам з клятвою й заповітами | дав ти найкращі обітниці?

22. Тож коли нас караєш, то на ворогів наших висилаєш тисячі бичів, | щоб ми, коли судитимем, пам'ятали на твою доброту, | а коли нас судять, - надіялись на милосердя.

23. Ось чому тих, що жили свій вік неправедно в безумстві, | ти мучив їхнім власним мерзенством.

24. Вони бо дорогами блуду задалеко заблукали, | взявши за богів навіть між звірями останніх і найогидніших, | обмануті, наче нерозумні діти.

25. Тому, немов на хлоп'ят безглуздих, | наслав ти на них неповажну кару.

26. Та ті, що їх не врозумила ота дрібна кара, | зазнають суду, що гідний Бога.

27. А страждаючи від цих істот, гнівались | на тих, кого вважали за богів, мовляв, це вони карають їх; | допіру тоді, кого раніше зреклися знати, - | визнали за правдивого Бога; | тим то впав на них найважчий осуд.


Knyga Mudrosty 13

КНИГА МУДРОСТИ

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19

13. Спізнання розумом Бога 1-9; божки 10-16; ідолопоклонство 17-19

1. Справді дурні з природи всі ті люди, які не пізнали Бога, | які через видимі блага не здолали пізнати Сущого, | і, розважаючи над творами, не дійшли до впізнання Майстра, -

2. лише вогонь або вітер, або пливке повітря, | або зоряне склепіння, або бистру воду, | або світила небесні вважали за богів, правителів світу.

3. А якщо, красою їхньою захоплені, вони взяли їх за богів, | то нехай знають, скільки їхній Володар кращий, | бо сам Творець краси творив їх.

4. Якщо ж сила та потуга здивувала їх, | нехай з того збагнуть, наскільки могутніший той, який витворив їх.

5. Бо з величі та краси створінь | через уподібнення можна дійти до пізнання Творця їх.

6. Однак, вони лиш на легкий заслугували докір: | можливо бо, що вони блудять, | шукаючи Бога й бажаючи його знайти;

7. бо живучи посеред його творів, досліджують їх пильно | і стають полоненими їхнього вигляду, бож те, що вони бачать, - гарне.

8. Але й вони не є виправдані,

9. бо якщо вони змогли стільки знати, | щоб спромогтись досліджувати світ, | то чому раніше не знайшли Володаря його?

10. Нещасні вони, бо їхні сподівання - в мертвих речах: | богами назвали діла рук людських, | мистецькі твори з золота й срібла, | постаті тварин або нікчемний камінь, | -давньої руки роботу.

11. А от якийсь тесля, стявши підхожу деревину, | вміло здирає з неї всю кору кругом | і, обробивши вправно, | виробляє посуд, корисний для хатнього вжитку.

12. Відпадки, що лишаються з роботи, | він уживає, щоб зготувати страву, - і ось він ситий.

13. А те, що зостанеться з відпадків, і ні на що нездатне, - | якесь криве дерево, повне ґудзів, - | взявши, різьбить він, щоб щось робити на дозвіллі, | вдосконалює його під час спочинку, | уподібнює його людській подобі.

14. або вподібнює його якійсь тварині, | обмазує циноброю, а зверху червонить красилом, | замащує усякий ґандж на ньому;

15. робить йому й домівку, гідну його, | і ставить у стіні, прикріпивши цвяхом.

16. Отак заздалегідь він дбає, щоб воно не впало, | бо знає, що само собі не може дати ради, | - це ж бо тільки подоба, і їй потрібна поміч.

17. А коли він чи за майно, чи за своє одруження, чи за дітей молиться до нього, | не стидається до бездушного промовляти, | а й по здоров'я до безсилого взиває.

18. Він у мертвого життя благає, | допомоги просить у того, який - сама кволість, | за подорож щасливу того, хто ногами послуговуватися не може,

19. за зиск, роботу та за успіх ручної праці, | він просить сили в того, що в руках безсилий.


Knyga Mudrosty 14

КНИГА МУДРОСТИ

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19

14. Ідолопоклонство 1-11; його причини 12-21; неморальність 22-31

1. Інший, готуючись до плавби морем і бажаючи пройти через бурхливі хвилі, до дерева взиває, трухлявішого за судно, що несе його.

2. Судно - це жадоба наживи вигадала, | майстерна мудрість збудувала,

3. але твоє, Отче, провидіння ним кермує, | бо ти відкрив дорогу на морі | і шлях безпечний на хвилях,

4. показавши, що можеш спасти з усякої негоди, | навіть коли й без хисту на нього пуститись.

5. Та ти не хочеш, щоб діла твоєї мудрости були без ужитку, | тому й маленькій деревині люди життя своє звіряють, | і, перепливши на байдаку бурхливі хвилі, спасаються.

6. Вже на початку, тоді, коли велетні прегорді гинули, | надія світу в ковчезі схоронилась; - кермована твоєю рукою, | лишила світові сім'я роду.

7. Благословенне бо дерево, що справедливості служить,

8. а прокляте - і те вироблене рукою, і той, хто виробив його; | він - що зробив його, | а воно - що тлінне, назване було богом.

9. Бо для Бога однаково осоружні -і безбожний, і його безбожність;

10. тож спаде кара й на роботу, і на майстра.

11. Тому й буде суд над кумирами народів | за те, що в творінні Божім гидотою стали, | спокусою для людських душ | та пасткою ногам безумних.

12. Думка виробляти бовванів була початком блудування, | а їх винахід - зіпсуттям життя.

13. Спочатку не було їх, ані й не буде повіки.

14. З-за людського пустодумства ввійшли вони в світ, | тому й призначений їм незабаром кінець.

15. Прибитий передчасним смутком батько, | зробивши образ зарання забраної дитини, | недавно померлу людину тепер як бога почитає | і встановлює для своїх підлеглих таїнства та обряди.

16. А потім цей нечестивий звичай з часом закріпився, | і його зберігають як закон.

17. Та й на веління князів виявлювано різьбленим подобам шану. | А чию особу почитати люди не могли, бо жила в далеких землях, | то уявивши собі її віддалений вигляд, | виробляли видиму подобу царя, якого шанували, | щоб ревно вклонитися відсутньому наче присутньому.

18. До поширення культу серед тих, які царя не знали, | причинилося й честолюбство майстра;

19. він бо, бажаючи приподобатись володареві, | уживав свого мистецтва, щоб образ вийшов куди кращий;

20. юрба ж захоплена красою твору, | почала вважати гідним почитання того, | що його нещодавно шанувала як людину.

21. І те стало в людському житті пасткою, | бо люди, піддавшись нещастю або гнобленню, | приклали каменю та дереву ім'я неприкладальне.

22. Та не досить їм було блукати в пізнаванні Бога, | але, живучи серед великого змагу невідання, | вони таке велике лихо ще й миром називають!

23. Святкуючи дітовбивчі обряди чи укриті таїнства, | чи то шалені учти з дивними звичаями,

24. вони не зберігають ані життя, ані подружжя чистим: | один одного або підступно вбиває, або перелюбом смутить.

25. Усюди всуміш кров, убивство, крадіж, обман, | зіпсуття, невірність, бунт, кривоприсяга,

26. непокоєння людей добрих, забуття про добродійство, | опоганення душ, протиприродна розпуста, | безлад у подружжях, перелюб, безсоромність.

27. Почитання ж кумирів безіменних | - початок, причина й кінець усьому лиху.

28. Вони бо або з радости шаліють. або пророцтва видають брехливі, | або живуть у кривді, або скоро присягають криво.

29. Бо, здавшися на бовванів бездушних, | не бояться, що за ложну клятву їх поб'є лихо.

30. За обидвоє спіткає їх кара справедлива: | за те, що, ідолам віддавшись, про Бога думали погано, | і за те, що, знехтувавши святість, | підступно кривоприсягали.

31. Бо не спромога тих, що на них присягаються, | а справедливість, що карає грішників, | завжди досягне переступ злочинців.


Knyga Mudrosty 15

КНИГА МУДРОСТИ

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19

15. Ізраїльська релігія 1-6; кумири 7-13; єгипетське ідолопоклонство 14-19

1. А ти, наш Боже, добрий і вірний, | довготерпеливий, що в милосерді всім управляєш!

2. Навіть якщо б ми й згрішили, то все одно - ми твої, знаємо твою могутність; | та ми не згрішимо, бо знаємо, що до тебе належимо.

3. Пізнати ж тебе - досконала справедливість, | знати твою могутність - корінь безсмертя.

4. Нас не звела витівка, вигадка людей, | ані малярів труд безплідний | - ота подоба, намазана різними фарбами,

5. вигляд яких будить у безумних пристрасть, | так що вони закохуються в бездушну подобу мертвого образу.

6. Коханці зла, гідні й відповідних сподівань, | і ті, що їх виробляють, і ті, що прагнуть їх, і ті, що вшановують.

7. Ось ганчар, що з трудом місить м'яку глину | і ліпить одне за другим для нашого вжитку; | з тієї ж глини виліплено | і посудини, які служать для чистого вжитку, | і такі, що для вжитку іншого - всі однаково; | який же одного й другого вжиток | - то вже ганчар вирішує.

8. З тієї ж глини - шкода й праці -ліпить пустого бога, і він, що недавно з землі постав | і що небавом повернеться до неї, з якої був узятий, | коли зажадають рахунку з його життя.

9. Та йому байдуже, що мусить умерти | і що життя його коротке, | - він таки йде наввипередки з золотарями та сріблярами, | наслідує бронзівників | і за славу собі вважає, що ті недійсні речі робить.

10. Серце його - попіл! | Його надія - марніша пороху, | життя ж: його -ганебніше грязі!

11. Бо він не визнав того, який його створив, | який вдихнув у нього творчу душу | та вдмухнув у нього дух, що оживлює;

12. але вважав, що наше життя -іграшка, | що наше буття - ярмарок для користи, | бо треба, каже, звідкинебудь, навіть із злого, зиск тягнути.

13. Такий краще від усіх інших знає, що грішить, | виробляючи з тієї самої землі й крихкий посуд, і кумирів.

14. Та всі вони безглузді вельми й нещасливіші від душі немовлятка, | - вороги твого народу, які його гнобили.

15. Вони бо за богів уважали всіх бовванів поганських, | які не можуть користатись ні очима, щоб дивитись, | ні ніздрями, щоб вдихати повітря, | ні вухами, щоб чути, | ні пальцями на руках, щоб дотикатись, | ані ноги в них ходити нездатні.

16. Бо це людина їх зробила, | той, у кого дух позичений, зліпив їх; | нема бо чоловіка, що міг би | зробити подібного собі бога.

17. А бувши смертним, він тільки мертве робить злочинними руками. | Він же вартісніший за своїх божків, | бо він сам жив, вони ж - ніколи.

18. Ба поклоняються тваринам найогиднішим, | бо глупотою вони гірші від інших

19. і не мають навіть того привабливого, | що буває інколи у вигляді звірів, - вони бо позбавлені й Божої похвали і благословення.


Knyga Mudrosty 16

КНИГА МУДРОСТИ

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19

16. Єгипетське ідолопоклонство 1-4; гадюки у пустині 5-14; вогонь 15-19; манна 20-29

1. Тому справедливо були вони покарані подібними створіннями, | коли то їх мучила безліч докучливих животин.

2. Своєму ж народові ти, замість тієї кари, добро діяв | і, щоб задоволити їхнє жадібне бажання, | дивну поживу зготував - перепелиць!

3. Отак одні, що хотіли їсти, | збридившися насланими животинами, | навіть природну охоту до їжі втратили, | другі ж, зазнавши короткочасної нестачі, | скуштували неабиякої страви.

4. Адже треба було, щоб отих гнобителів неминуче спіткала нестача, | а цим тільки показати, яких мук зазнали їхні вороги.

5. Бож як прийшла й на них страшна звірів лють, | і вони гинули від укусів в'юнких гадюк, | то не до кінця простягся гнів твій.

6. Вони для остороги були стривожені на час короткий, | і мали знак спасіння - на пам'ятку про заповідь твого закону;

7. бо хто повертавсь до нього, спасався - не тим, що бачив, | але тобою, Спасителю всього.

8. Тим так само довів ти нашим ворогам, | що ти рятуєш від усякого лиха.

9. Бо їх губили сарани та мух укуси, | і не знайшлося ліків, щоб їх врятувати, | тому, що заслужили, щоб їх карали ці животини.

10. Твоїх же синів не подолали навіть зуби гадюк отруйних, | бо твоє милосердя допомогло їм і врятувало їх.

11. Щоб вони пригадали собі твої слова, кусали їх гадюки, | але й вони негайно видужували, | щоб не впасти в глибину забуття | і не були позбавлені твоєї добродійности.

12. Бо ні зілля, ані припарки їх не вилікували, | лише твоє, Господи, слово, що всіх ізціляє.

13. Ти бо маєш владу над життям та смертю. | Ти зводиш до воріт аду й виводиш звідти.

14. Людина ж у своїй злобі може вбити, | однак духа, що вже вийшов, не може назад привернути, | ані звільнити душі, яку ад прийняв.

15. Уникнути руки твоєї - неможливо!

16. Нечестивих, які відмовлялись тебе пізнавати, | твоє сильне рамено карало; | на них спали небувалі дощі, градобій, зливи нестримні, | і пожер їх вогонь.

17. Та найдивнішим було те, що в воді, яка все гасить, | вогонь іще більшої набирав сили, | бо природа за праведних воює.

18. Часом бо полум'я ставало лагіднішим, | щоб не спалити тварин, що були послані на нечестивих, | а й вони самі, бачивши те, збагнули, що їх переслідує суд Божий.

19. А часом і серед води воно понад силу вогню палило, | щоб знищити врожай безбожної країни.

20. Натомість, народ твій ти годував ангельською поживою, | зсилав їм хліб готовий з неба, без утоми, | що міг був дати всяку насолоду, підхожий усякому смакові.

21. Так допомога твоя виявляла супроти дітей твою ніжність: | відповідно до бажання того, хто нею живився, | вона перетворювалась на те, чого хто хотів.

22. Сніг і лід витримували вогонь, не топились, | щоб знали, що тільки урожай ворогів | пожирав вогонь, що палив посеред граду | й посеред зливи блискав;

23. а щоб праведники мали чим живитись, | зрікався він навіть своєї властивої сили.

24. Творіння бо, слухняне тобі, Творцеві, | набирає на силі для кари грішникам, | попускає ж на благо тим, які покладаються на тебе.

25. Тим то й тоді, прибираючи різного вигляду, | воно служило твоїй щедрості, яка все живить, | відповідно до бажання тих, що відчувають нестачу,

26. щоб твої, Господи, улюблені діти знали, | що не плоди різнородні прогодовують людину, | а слово твоє зберігає тих, які в тебе вірять.

27. Бо те, що вогнем не могло бути знищене, | топилося відразу - нагріте слабким промінням сонця,

28. щоб було відомо, що, дякуючи тобі, треба випереджувати сонце | і перед тим, заки на світ благословиться, молитись тобі.

29. Надія бо невдячного, мов іней зимовий, розтане, | і розплинеться, наче вода, що не до вжитку.


Knyga Mudrosty 17

КНИГА МУДРОСТИ

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19

17. Єгипетська темрява

1. Справді великі суди твої і незглибимі! | Тому то свавільні душі й заблукали.

2. Гадавши беззаконні, що можуть люд святий гнобити, | темряви в'язні, скуті довгою ніччю, | замкнені в хатах, лежали вони | далеко від вічного Провидіння;

3. міркувавши бо, що можуть із своїми прихованими гріхами затаїтись | під темним серпанком забуття, | вони, сполохані страшними появами, розбіглись.

4. Бо закуток, де вони причаїлись, їх не охороняв від страху. | Жахливий шум лунав круг них, | і привиди сумнолиці та тужливі їм з'являлись.

5. Ніяка сила вогню не могла світити, | ні ясне сяйво зір | не могло тієї страшної ночі роз'яснити.

6. З'являлось їм тільки страховидне вогнище, яке само займалось; | для них же, наляканих, коли те видиво вже зникло з очей, | - те, на що дивились, здавалось ще гіршим.

7. Чаклунського вміння дитячі облуди провалились, | і порожні хвастощі мудрістю побила ганьба.

8. Бо ті, що обіцяли від хворої душі страхи й неспокої відігнати, | самі захворіли на сміховинну боязливість.

9. Бо хоч і ніщо страшне їх не лякало, | та наполохані човганням тварюк і гадюк сичанням, гинули з переляку, | не наважувалися й дивитись у повітря, | якого ніяким робом не можна уникнути.

10. Лукавство - боязливе, воно засуджене власним свідоцтвом, | воно під натиском- сумління завжди збільшує лихо.

11. Бо страх це ніщо інше, | як занехаяння допомоги, що її розум постачає.

12. А як менше внутрішнє сподівання, | то більшим уважається незнання причини, яка наводить муку.

13. Тих же, - що в ту ніч, справді безсильну, | яка вийшла з глибини немічного аду, | заснули тим самим сном, -

14. мучили страшні привиди, | знесилював душі занепад, | раптовий бо й нежданний страх огортав їх.

15. Так кожний, хто б він не був, там падав | і сидів замкнений у в'язниці без засувів.

16. Чи то був хлібороб, чи то чабан, | чи робітник, що працював собі окремо, | - заскочений, корився неминучій нужді: | всіх бо зв'язали одні й ті самі пута темряви.

17. І чи то вітер, що свище, | чи приємний спів пташок у густих гілляках, | чи шум води, що рвучко тече, | чи різкий гуркіт скель, що падають уділ,

18. чи тварин невидимий біг скоком, | чи звірів прелютих потужне ревіння, | чи відгомін, що відбивається в гірських проваллях, | - усе це лякало їх, і вони охлявали знемогою.

19. Увесь бо світ яснів блискучим світлом | і клопотавсь без перешкоди справами своїми.

20. Тільки глупа ніч над ними повисла, | образ пітьми, що мала прийти на них. | Та вони самі були для себе тяжчі від пітьми.


Knyga Mudrosty 18

КНИГА МУДРОСТИ

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19

18. Огненний стовп 1-4: смерть перворідних 5-19; інші іспити 20-25

1. Одначе в твоїх святих було вельми багато світла. | Ті, чули їхній голос, хоч і не бачили їх з виду, | і щасливими їх називали, бо вони не потерпіли.

2. І дякували їм, що вони, хоч передше покривджені, зла не чинили, | та просили вибачити, що ворогували з ними.

3. Ти замість пітьми дав їм стовп вогнегорючий, | щоб був провідником у незнаній подорожі | та сонцем нешкідливим у їхній мандрівці славній.

4. Бо справді тії заслужили, щоб у них забрати світло | та щоб самих їх у темряві закутати, | - їх, що ув'язненими в темниці тримали твоїх дітей, | через яких мало бути дане світові нетлінне світло закону.

5. Коли вони вирішили повбивати священних немовлят, | і одне лиш дитя було виставлене та й те врятувалось, | ти в них, каравши, забрав дітей силу | і погубив їх разом у могутніх водах.

6. Ніч та вже наперед була відома батькам нашим, | щоб підбадьорились, знаючи певно, яким повірили присягам.

7. Народ твій очікував | спасіння праведних і ворогів погуби.

8. Бо чим скарав ти наших противників, | тим нас прославив, покликавши до себе.

9. І священні діти добрих жертвували потайки | та однодушно встановили цей закон Божий: | що святі мають однаково й у щасті й у нещасті брати участь; | і наперед вже виспівували похвальних пісень батьківських.

10. У відповідь їм лунав безладний крик ворогів | і голосіння тих, що плакали по дітях.

11. Та сама кара впала на раба й на пана, | і простолюдець, як і цар, терпів те саме.

12. Всі однаково мали безліч померлих однаковою смертю; | щоб їх поховати, не вистачало живих, | бо в одну мить загинули їхні щонайкращі діти.

13. Отож ті, що через чари не вірили, | коли прийшла смерть на перворідних, | визнали, що цей народ - син Божий.

14. Тоді, як мирна тиша все повила, | і ніч, поспішаючи, досягла половини свого бігу,

15. твоє всемогутнє слово з неба, з царських престолів, | як невблаганний воїн, грянуло в осередок пропащої країни, | несучи гострий меч -твій невідкличний наказ.

16. Стало воно (там), і все сповнило смертю. | Воно торкалось неба і проходило землею.

17. Тоді негайно збентежили їх примари страшних снів | і неуявленні страхи на них напали.

18. І хто б де не впав, простягнувшись напів мертвий, | - тим виявляв, що саме спричинило смерть.

19. Бо сни, що їх тривожили, наперед це звістили, | щоб вони не загинули, не знавши, чому страждають так тяжко.

20. Однак і праведних спіткала проба смерти, | і сила їх загинула в пустині; | та гнів не був довготривалий,

21. бо вмить за них почав битись муж бездоганний, | взявши своєї служби зброю, | - молитву і спокутний ладан, | - він протиставився гніву й поклав кінець нещастю, | чим довів, що він твій слуга.

22. А подолав він те нещастя не міццю тіла, | ані силою якоїнебудь зброї, | але словом здержав того, що карав їх, | нагадавши клятьби й союзи з батьками.

23. Бо як мерці один на одному вже купами лежали, | він став посередині, зупинив гнів, | і перетяв їм до живих дорогу.

24. На його ж довгій шаті був світ увесь, | слава батьків - вирита на чотирьох рядах каменів, | і твоя велич на діядемі, на голові в нього.

25. Від того згубник назад подався, злякався того, | бо сама проба гніву була вистачальна.


Knyga Mudrosty 19

КНИГА МУДРОСТИ

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19

19. Визволення з Єгипту 1-12; єгиптяни в содомляни 13-17; чуда під час виходу 18-22

1. А на безбожних аж до кінця виллявся гнів немилосердний, | бо він знав наперед, що буде з ними, -

2. що вони, дозволивши вийти | і відпустивши їх поспішно, | роздумають і кинуться навздогін за ними.

3. Справді, ще в жалобі були, | ще плакали над гробами померлих, | а таки вже вхопилися в нестямі за інший намір | і тих, кого просили вийти, переслідували, немов утікачів.

4. На цю бо крайність штовхнула їх присуджена доля, | яка вибила їм з пам'яті те, що було сталося, | щоб доповнити кару, якої бракувало до їхніх мук;

5. і коли народ твій ступив на чудесну дорогу, | ті - знайшли нечувану смерть.

6. Бо все творіння, підлягаючи твоїм наказам, | перетворилося знов у своїй природі, | щоб твої діти збереглися цілі.

7. І видно було хмару, що отіняла табір, | і суху землю, що виринала звідти, де раніш вода стояла. | Червоне море стало битим шляхом, | зеленою рівниною - буруни могутні.

8. Ним увесь народ пройшов, під захистом руки твоєї, | оглядаючи дивні чудеса.

9. Вони паслися, наче коні, | стрибали, мов ягнята, | славлячи тебе, Господи, що врятував їх.

10. Вони пам'ятали те, що сталося з ними на вигнанні, | як замість тварин земля вивела комарів із себе | і замість водяних створінь ріка виригнула без ліку жаб. 11. Пізніше бачили, як виникали нові птахи, | коли, спонукаю жадобою, вони домагались вибагливих страв;

12. їм бо на втіху знялись від моря перепелиці.

13. На грішних же спали кари, | і не без попередніх знаків - сильних громів; | вони страждали слушно за свої власні лукавства, | бо виявили ненависть запеклу до чужинців.

14. Одні бо не приймали знайомих, коли ті прибували, | другі ж гостей-добродіїв у рабство обернули.

15. Та не тільки це, - бо для перших буде якась кара, | вони бо відразу вже прийняли чужинців ворожо;

16. другі ж прийняли тих врочисто, | і які вже зажили однакових з ними прав, | страшними опісля роботами гнобили їх.

17. Тож і були побиті сліпотою, | як ті під дверима праведника, | коли, огорнуті страшною пітьмою, | кожен шукав власних дверей порогу.

18. Отак і первні змінювались між собою, | так, як на гарфі звуки змінюють лад, | хоча й зберігають саме властиве звучання, | - як це й можна докладно виснувати з того, що сталося.

19. Тварини сухопутні на водяних обертались, | а ті, що плавають, вилазили на землю.

20. Вогонь збільшував у воді власну силу, | а вода забувала свою гасильну властивість.

21. Полум'я ж не шкодило тілу кволих тварин, що в ньому ходили, | ані не танув, схожий на іней, | той рід небесної поживи, який так легко тане.

22. Так, Господи, ти всяким робом звеличив люд твій і прославив, | і не покинув його, а повсякчас і скрізь стояв при ньому.


Prorok Naum 1

ПРОРОК НАУМ

1 2 3

1. Гнів Господній проти Ніневії

1. Пророцтво про Ніневію. Книга видіння Наума з Елкошу.

2. Господь - ревнивий Бог і месник! Господь відплачує, він повний гніву. Господь своїм противникам воздає, він плекає на ворогів своїх обурення.

3. Господь довготерпеливий і силою великий, але без кари винного не залишає. Господь, - його дороги в бурі й хуртовині, і хмари - порох під ногами в нього.

4. Він погрожує морю й сухим його робить, висушує всі ріки. В'яне Башан і Кармель, і цвіт Ливану в'яне!

5. Перед ним тремтять гори, і на пагорби тануть; земля перед ним піднімається, - усесвіт і всі його мешканці.

6. Хто встоїться перед його гнівом? Хто може витримати його обурення гаряче? Гнів його вогнем розливається, і скелі розпадаються перед ним.

7. Господь - благий, твердиня в день смутку, і знає тих, що на нього уповають.

8. Але він повінню, що з берегів виходить, дощенту знищить своїх противників, і пітьма буде гнатися за його ворогами.

9. Що ви намислюєте проти Господа? Він довершить руїну, і лихо більш не повториться.

10. Бо хоч вони, мов терня, що густо переплелося, хоч вони п'яні від своїх напоїв, - вони будуть пожерті цілковито, як суха солома.

11. Із тебе вийшов той, хто проти Господа зло намислює, - лихий дорадник.

12. Так каже Господь: «Хоч вони й повні сили, і їх багато, все одно будуть стяті, і зникнуть! Хоч я тебе й засмутив, та більше не засмучу.

13. Тепер розторощу його ярмо, яке тяжить на тобі, і розірву твої окови.»

14. Про тебе ж Господь заповідав: «Не буде більш потомства з твоїм ім'ям. Я викоріню з дому богів твоїх, тесаних і вилитих ідолів. Я приготую гріб твій, бо став єси нікчемним.»


Prorok Naum 2

ПРОРОК НАУМ

1 2 3

2. Видовище падіння Ніневії

1. Ось на горах ноги посла доброї новини, що мир оповіщає! Святкуй, о Юдо, твої свята, виконуй твої обітниці, бо Беліял не буде через тебе більше проходити, - він згинув цілковито.

3. Бо Господь велич Якова відновить, як велич Ізраїля; пустошники бо їх спустошили, знівечили їхнє віття виноградне.

2. Пустошник вирушає на тебе. Стань на валу на варті, стережи шлях, підпережи стан свій, збери докупи всю твою потугу.

4. Щити витязів його червоні, вояки в кармазині, а колісниці у вогненному блиску криці, коли готуються до бою; хвилюються кипарисові списи.

5. По вулицях летять шалено колісниці, наввипередки котяться через майдани; на вигляд вони, неначе смолоскипи, неначе блискавки, біжать по всіх усюдах.

6. Він згадує своїх витязів, що спотикаються, бігши, кидаються під мури, і захист уже готовий.

7. Брами рік відкрито, палац зо страху вмліває.

8. Виводять царицю і ведуть у неволю, її слугині стогнуть жалібно, немов голубки, і б'ють себе в груди.

9. Ніневія, немов став, з якого води утікають. «Стійте бо, стійте!» Але ніхто й не озирнеться!

10. «Грабуйте золото, грабуйте срібло!» Ліку нема запасам, сила всілякого дорогоцінного посуду.

11. Спустошена, порожня, в руїнах! Аж серце мліє, трусяться коліна; у кожного біль у крижах, обличчя в усіх поблідли.

12. Де леговище левів, що в ньому левенята зростали, що в ньому походжали лев, левиця та левеня, і ніхто не полохав їх?

13. Лев рвав для своїх левенят кусні, душив для своїх левиць; він наповнював здобиччю свої сховки, й свої ж барлоги лупом.

14. «Оце я проти тебе, - слово Господа сил, - я пущу димом твої колісниці, меч пожере левенят твоїх. Я зітру з землі твою здобич, і голосу твоїх послів не буде більше чути.»


Prorok Naum 3

ПРОРОК НАУМ

1 2 3

3. Проречення Ніневії горя

1. Ой, горе місту крови, повному брехень, грабіжницькому, - здирству кінця не видно!

2. Ось чути ляскіт бича, чути, як гуркотять колеса, басують коні, скачуть колісниці.

3. Летить кіннота, мечі блискають, вилискують ратища; сила поляглих, купи мертвих, трупам немає краю, -всі спотикаються об трупи.

4. А все це за велику силу блудів блудниці чудової вроди, спритної до чарів, що блудами своїми продає народи, і сім'ї - чарами своїми.

5. Оце я проти тебе, - слово Господа сил. Закину на обличчя тобі подолки твого плаття, твою голизну покажу народам і царствам - твій сором.

6. Жбурну на тебе брудом, я тебе знеславлю і виставлю на насміх.

7. І станеться: кожний, хто тебе побачить, утече від тебе й скаже: «Збурена Ніневія! Хто її пожаліє? Де мені для неї утішителів шукати?»

8. Хіба ж ти ліпша від Но-Аммону, що був розлігся на ріках, що воду мав навколо себе, що валом йому було море, і море було йому муром?

9. Етіопія і Єгипет були його потугою, і їй кінця не було; Пут та Лівія - його помічниками.

10. Та й він пішов у неволю, потяг у полон, а його немовлята теж були розбиті на перехрестях усіх вулиць; на його знатних кинуто жереб, і всіх його вельмож закуто в кайдани.

11. Ти теж уп'єшся, будеш непритомна; ти теж шукатимеш від ворога притулку.

12. Усі твої твердині будуть, наче смоковини зо спілими первоплодами: як їх потрясти, то падають у рот тому, що їх із'їсти хоче.

13. Глянь на народ твій: та то ж жіноцтво серед тебе! Ворота твого краю відкриті навстіж ворогам твоїм, вогонь жере твої засуви.

14. Черпай же собі воду на час облоги, скріпи твої твердині. Увійди у грязь і міси глину, візьми у руки форму на цеглини.

15. Там пожере тебе вогонь, меч посіче тебе, він пожере тебе, як гусінь! Множись, як сарана!

16. Розмножуй твоїх купців над зорі, що на небі! Гусінь розсіється і розлетиться.

17. Твої князі, неначе сарана; твої урядовці, неначе стрибунців рій, що розташовується табором на мурах за холодної днини, - але як зійде сонце, вона вмить зникає, і місця, де була, не знати.

18. Поснули пастирі твої, асирійський царю! Витязі твої відпочивають, народ твій по горах розбігся, і нікому його збирати.

19. На твою рану нема ліків, тяжке твоє нещастя! Хто лиш почує вість про тебе, заплеще в долоні над тобою: над ким бо не переходила безнастанно твоя злоба!


Isus Navyn 1

КНИГА ІСУСА НАВИНА

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24

1. Ізраїль готується завойовувати Ханаан: Ісус Навин - провідник 1-9; наказ до всього народу 10-18

1. Після смерти Мойсея, Господнього раба, сказав Господь Ісусові Навинові (синові Нуна), слузі Мойсея:

2.“Мойсей, слуга мій, помер; тож устань, перейди оцей Йордан, ти й увесь цей народ, у землю, що я дам їм (синам Ізраїля).

3. Усяке місце, де ступите підошвою ноги вашої, я дам вам, як сказав був Мойсеєві.

4. Від пустині до цього Ливану й від великої ріки, ріки Ефрату, уся земля хеттитська, аж до Великого моря на захід сонця, буде вашим краєм.

5. Ніхто не встоїть перед тобою, поки віку твого; як був я з Мойсеєм, так буду з тобою; я не полишу тебе і не покину.

6. Будь мужнім і хоробрим: ти бо маєш передати цьому народові в посілість землю, про яку я клявся їхнім батькам, що дам їм.

7. Лише будь мужнім і вельми хоробрим, щоб достеменно чинити за законом, як наказав тобі Мойсей, слуга мій. Не звертай від нього ні праворуч, ні ліворуч, щоб тобі щастило в кожній твоїй справі.

8. Нехай книга цього закону ніколи від твоїх уст не віддалиться, і розважатимеш над нею день і ніч, щоб пильно виконати все, що в ній написано; тоді бо матимеш успіх у твоїх справах і тоді буде тобі щастити.

9. Отож наказую тобі: будь мужнім і хоробрим; не лякайся й не падай духом, бо Господь, Бог твій, з тобою, куди б ти не подався.”

10. І повелів Ісус начальникам народу:

11. “Перейдіть посеред народу й накажіть народові: Заготуйте собі живности, бо через три дні ви перейдете через оцей Йордан, щоб увійти і зайняти землю, що Господь, Бог ваш, дає вам у посілість.”

12. До рувимлян же та гадіїв та до півколіна манассіян Ісус промовив:

13. “Спогадайте слово, що вам заповідав Мойсей, слуга Господній, коли сказав: Господь, Бог ваш, дав вам спокій і дав вам цю землю.

14. Жінки ваші, діти ваші й ваша скотина зостануться в землі, що Мойсей дав вам по цім боці Йордану; ви ж усі, боєздатні люди, виступите збройно на чолі з братами вашими і допоможете їм,

15. аж поки Господь не дасть спокою вашим братам, як і вам, і вони теж не заволодіють землею, що Господь, Бог ваш, дасть їм. Тоді повернетесь собі у вашу спадкоємну землю й володітимете нею, у землю, що Мойсей, раб Господній, дав вам по цім боці Йордану, на схід сонця.”

16. І відповіли вони Ісусові: “Усе, що повелів єси нам, зробимо, і куди б ти нас не післав, підемо.

17. Так, як слухалися ми в усьому Мойсея, так слухатимемо й тебе, аби тільки Господь, Бог твій, був з гобою, як був з Мойсеєм.

18. Кожний, що ставитиме спротив твоєму повелінню й не слухатиметься твого наказу в усьому, буде покараний смертю. Будь тільки мужнім і хоробрим.”


Isus Navyn 2

КНИГА ІСУСА НАВИНА

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24

2. Розглядини в Єрихоні 1-7; умова з Рахав 8-14; поворот вивідувачів 15-24

1. З Шіттіму послав Ісус Навин двох чоловіків потай на розглядини, наказавши їм: “Ідіть, обстежте країну, особливо ж Єрихон.” Пішли вони та й зайшли в хату блудниці, на ім'я Рахав, та й заночували там.

2. Але цареві єрихонському було донесено: “Ось прийшли сюди цієї ночі якісь люди з ізраїльтян на розглядини краю.”

3. І послав цар єрихонський до Рахав з наказом: “Виведи людей, що прибули до тебе та й увійшли до тебе в хату, бо вони прийшли обстежити всю країну.”

4. А молодиця, що взяла була й сховала обох чоловіків, каже: “Воно правда, що прийшли були до мене чоловіки, та звідкіль вони, мені не відомо.

5. Але як смеркалось і мали замикатись брами, вони вийшли; не знаю, кудою подалися ці люди. Поспішіться за ними, то й наздоженете їх.”

6. Сама ж, вивівши їх на покрівлю, сховала у льнянім бадиллі, що було складене в неї на горищі.

7. От люди й кинулися за ними навздогін шляхом до Йордану, до броду; і зараз же, як вийшли ті, що гналися за ними, замкнено (міську) браму.

8. Перше ніж поклалися ті спати, вийшла вона до них на горище,

9. та й каже до них: “Я знаю, що Господь дав вам цей край, бо на нас напав страх перед вами, й усі мешканці краю помліли перед вами;

10. чували ми про те, як Господь висушив був воду у Червонім морі перед вами, як ви виходили з Єгипту, і про те, що ви були вчинили обом царям аморійським, Сихонові та Огові, по тім боці Йордану, що ви їх вигубили.

11. Почули ми про це, й охляло серце наше, і ні в кого нема більш духу перед вами, бо Господь, Бог ваш - Бог на небі вгорі і на землі внизу.

12. Отож кляніться мені, прошу, Господом, що за мою добрість до вас і ви теж покажете добрість домові батька мого, вдайте мені певний знак,

13. що зоставите живими батька мого й матір мою, і братів моїх, і сестер моїх, і всіх тих, що їм належать, і вирятуєте життя наше від смерти.”

14. І відказали їй чоловіки: “Душі наші позакладаємо за вас, якщо ви не розголосите цієї нашої справи; а коли Господь дасть нам цю землю, ми виявимо до тебе добрість і вірність.”

15. Тоді вона спустила їх через вікно мотузком додолу, бо хата її була при самім мурі.

16. І сказала їм: “Ідіть у гори, щоб не надибала вас погоня, й переховайтесь там три дні, поки не повернеться погоня назад, а тоді підете собі вашою дорогою.”

17. Відказали їй чоловіки: “Ми хочемо виконати клятву, якою ти змусила нас поклястись.

18. Ось як ми увійдемо в землю, ти прив'яжеш до вікна, через яке спустила нас долів, оту червоноткану мотузку й збереш до себе в хату твого батька і твою матір, і твоїх братів, і всю родину твого батька.

19. Хто ж вийде за двері твоєї хати на вулицю, кров його буде на його голові, а ми будемо безвинні. Усіх же тих, що будуть із тобою в хаті - кров їх на нашій голові, якби хто до них приторкнувся.

20. Коли ж ти розголосиш про цю нашу справу, ми будемо вільні від клятви, якою ти нас примусила поклястись.”

21. Вона їм каже: “Гаразд, нехай буде по вашому.” І відпустила їх, і як вони пішли, прив'язала червону мотузку до вікна.

22. Пішли ті і, прибувши в гори, просиділи там три дні, аж поки не повернулася погоня, що їх шукала скрізь по дорозі, але не найшла.

23. Тоді оті два чоловіки, спустившися з гір, повернулися назад, перейшли (через Йордан), прийшли до Ісуса Навина і розповіли йому все, що їх спіткало.

24. І сказали вони Ісусові: “Господь віддав нам у руки всю землю, а всі її мешканці отетеріли перед нами.”


Isus Navyn 3

КНИГА ІСУСА НАВИНА

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24

3. Розпорядження до народу й священиків та перехід через Йордан 1-17

1. Устав Ісус і всі сини Ізраїля рано-вранці й рушили вони з Шіттіму та й прибули до Йордану й заночували там перше, ніж переправитись через нього.

2. А як проминуло три дні, громадська старшина перейшла по таборі,

3. наказуючи народові: “Як побачите кивот завіту Господа, Бога вашого, та священиків-левітів, що несуть його, рушайте з вашого місця й ідіть слідом за ним.

4. Та нехай буде між вами і ним віддалі яких дві тисячі ліктів; не наближуйтесь до нього! Таким робом знатимете дорогу, якою маєте простувати: бо цією дорогою ви ще ніколи не ходили.”

5. І сказав Ісус народові: “Освятіться, бо взавтра Господь буде творити чудеса між вами.”

6. А до священиків Ісус промовив: “Візьміть кивот завіту та простуйте перед народом.” І взяли вони кивот завіту й пішли перед народом.

7. Господь сказав Ісусові: “Сьогодні почну звеличувати тебе в очах всього Ізраїля, щоб вони зрозуміли, що як я був з Мойсеєм, так буду і з тобою.

8. Ти ж повелиш так священикам, що несуть ковчег завіту: Як дійдете до Йордану, станьте на краю берега.”

9. І промовив Ісус до синів Ізраїля: “Підійдіть ближче та послухайте слів Господа, Бога вашого.

10. Ось по чому взнаєте, що посеред вас є Бог живий, і що він прожене геть з-перед вас ханаанян, хеттитів, хіввіїв, перізіїв, гіргашіїв, аморіїв та євусіїв:

11. оце кивот завіту Господа всієї землі пройде перед вами через Йордан.

12. Тому виберіть собі дванадцять чоловік з колін Ізраїля, по одному чоловікові з коліна.

13. І коли ноги священиків, що несуть кивот заповіту, Господа всієї землі, стануть у воді йорданській, води йорданські розділяться: ті, що надпливають згори, стануть валом.”

14. Як же народ рушив зо своїх наметів, щоб переправитись через Йордан, священики, що несли ковчег завіту, були перед народом.

15. І як тільки ті, що несли кивот, прийшли до Йордану, і ноги священиків, що несли кивот, замочилися край води, - Йордан же виступає всюди з берегів під увесь час жнив, -

16. вода зупинилась: та, що текла згори, стала валом вельми далеко, коло міста Адам, що біля Цартану; а та, що текла вниз у Арава-море, хоре Солоне, цілком відплила, і народ перейшов (Йордан) навпроти Єрихону.

17. Священики ж, що несли ковчег завіту, стояли на суші посеред Йордану непорушно, тим часом як увесь Ізраїль переходив по сухому, аж покіль увесь народ не перейшов через Йордан.


Isus Navyn 4

КНИГА ІСУСА НАВИНА

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24

4. Кам'яні пам'ятники на спомин переходу 1-10; закінчення переправи 11-19; значення пам'ятника 20-24

1. І коли ввесь народ закінчив переправу через Йордан, сказав Господь Ісусові:

2. “Виберіть собі з народу дванадцять чоловік, по чоловікові з кожного коліна,

3. і повеліть їм: Візьміть собі звідсіль, з-посеред Йордану, з того місця, де стояли ноги священиків, дванадцять каменів, та й понесіть їх із собою й покладіть на тому місці, де заночуєте цієї ночі.”

4. Тоді Ісус покликав дванадцять чоловік, яких призначив із синів Ізраїля, по чоловікові з кожного коліна,

5. і сказав їм: “Ідіть перед ковчег Господа, Бога вашого, на середину Йордану, та винесіть кожен з вас по каменю на плечах, по числу колін синів Ізраїля,

6. щоб то було між вами знак; як питатимуть вас колись ваші сини: що воно, мовляв, значить, оте каміння? -

7. ви їм відповісте: Бо вода йорданська розділилась перед кивотом завіту; як він переходив через Йордан, вода йорданська розділилась, і це каміння має бути для синів Ізраїля на вічну пам'ять.”

8. І як велів Ісус, так і вчинили сини Ізраїля; взяли дванадцять каменів з-посеред Йордану, як Господь заповів був Ісусові, по числу колін синів Ізраїля, і винесли їх із собою на місце, де заночували, і там їх поскладали.

9. Потім Ісус поставив Дванадцять каменів також серед Йордану, на тому місці, де стояли йоги священиків, що несли кивот завіту; і зостались вони там посьогодні.

10. Священики ж, що несли ковчег, стояли серед Йордану, аж поки не виконано все те, що наказав був Господь Ісусові промовити до людей, і згідно з усім, що Мойсей доручив був Ісусові. А народ переходив, поспішаючи.

11. Після того як увесь народ скінчив переправу, перейшов і кивот Господній, і священики поперед народу.

12. Рувимляни, гадії й півколіна Манассії перейшли збройно на чолі синів Ізраїля, як наказав був їм Мойсей.

13. До сорока тисяч збройного люду двигнулося перед Господом на війну в степи єрихонські.

14. Того дня звеличив Господь Ісуса в очах усього Ізраїля, й вони поважали його так, як поважали Мойсея, поки було віку його.

15. Господь сказав Ісусові:

16. “Вели священикам, що несуть кивот свідоцтва, щоб вийшли з Йордану.”

17. І повелів Ісус священикам: “Вийдіть з Йордану!”

18. І як священики, що несли кивот Господнього завіту, вийшли з-посеред Йордану, і ноги їх торкнулися суші, повернулась йорданська вода до русла свого й розіллялась, як і перше скрізь понад берегами.

19. Народ вийшов з Йордану десятого дня першого місяця й отаборився в Гілгалі, по східнім боці Єрихону.

20. Тих же дванадцять каменів, що взяли були з Йордану, поставив Ісус у Гілгалі,

21. і сказав до синів Ізраїля: “Якщо ваші сини питатимуть колись батьків своїх: Що то за каміння? -

22. то ви поясните синам вашим: Ізраїль перейшов по-сухому Йордан цей.

23. Бо Господь, Бог ваш, висушив йорданську воду перед вами, аж поки ви не перейшли, так само як зробив був Господь, Бог ваш, із Червоним морем, що висушив був перед нами, аж поки не перейшли ми;

24. щоб усі народи на землі знали руку Господню, що вона могутня, й щоб ви боялись Господа, Бога вашого, завжди.”


Isus Navyn 5

КНИГА ІСУСА НАВИНА

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24

5. Переполох серед царів ханааиських 1; обрізання народу в Гілгалі 2-9; Пасха; манна перестає спадати 10-12; Ісусові з'являється янгол 13-15

1. Як же всі царі аморійські, що по тім боці Йордану на заході, і всі царі ханаанські, що над морем, почули, що Господь висушив йорданську воду перед синами Ізраїля, аж поки вони не перейшли, серце їм зомліло і в них дух підупав супроти синів Ізраїля.

2. Того часу повелів Господь Ісусові: “Зроби собі камінні ножі й обріж удруге синів Ізраїля.”

3. І зробив собі Ісус камінні ножі й обрізав синів Ізраїля на Аралот-горбі.

4. А причина, чому Ісус обрізав їх, була ось яка: всі люди, що були вийшли з Єгипту, чоловічої статі, всі здатні до бою, повмирали в дорозі на пустині, по виході з Єгипту.

5. Бо ввесь народ, що був звідти вийшов, був обрізаний, а ввесь народ, що народився в пустині, в дорозі, по виході з Єгипту, не був обрізаний.

6. Сорок бо років сини Ізраїля блукали в пустині, поки не вимер увесь народ, тобто здатні до бою, що вийшли були з Єгипту, а то тому, що вони не послухалися слів Господніх; то Господь поклявсь їм, що не побачать вони землі, яку прирік був їхнім батькам віддати нам, землю, що молоком і медом тече.

7. А замість них воздвигнув їхніх синів. Їх ось і пообрізував Ісус, вони ж були необрізані, в дорозі бо їх не обрізувано.

8. Коли вже ввесь люд до одного пообрізувано, пересиділи вони в таборі, аж поки не повигоювались.

9. І сказав Господь Ісусові: “Сьогодні зняв я з вас єгипетський сором. "Тим і названо те місце Гілгал аж по цей день.

10. І отаборилися сини Ізраїля в Гілгалі; на чотирнадцятий день першого місяця ввечорі вони святкували Пасху на степах єрихонських.

11. На другий день Пасхи їли вони з урожаю тієї землі: неквашений хліб та пражене зерно.

12. Того самого дня, як вони стали їсти з урожаю землі, перестала падати манна; не було в синів Ізраїля більш манни, і вони харчувались у цім році з плодів Ханаан-землі.

13. Якже Ісус був під Єрихоном, звів він очі, аж бачить: стоїть перед ним якийсь чоловік з голим мечем у руці. Підійшов до нього Ісус та й питає: “Чи ти наш, чи з ворогів наших?”

14. А той відказав: “Ні! Я начальник Господнього війська; прийшов я тепер.” І впав Ісус лицем до землі, поклонивсь та й каже до нього: “Що велить мій владика слузі своєму?”

15. Начальник Господнього війська й каже до Ісуса: “Скинь з ніг твоє взуття, бо місце, де стоїш, святе.” І Ісус вчинив так.


Isus Navyn 6

КНИГА ІСУСА НАВИНА

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24

6. Облога Єрихону 1-11; здобування міста 12-19; падіння Єрихону 20-27

1. Єрихон зачинився і замкнувся кріпко перед синами Ізраїля; ніхто не виходив, ані не входив до нього.

2. І сказав Господь Ісусові: “Ось даю тобі в руки Єрихон і його царя та його сильних войовників.

3. Ви всі, здатні до війни, обійдете навкруги міста один раз; і так робитимете шість днів.

4. Сім священиків нехай несуть перед кивотом сім сурем з баранячого рогу, а дня сьомого обійдете сім разів навкруги міста, й нехай священики засурмлять.

5. Як же засурмлять у баранячий ріг, то ввесь люд, як тільки почує знак трубний, хай кликне сильним окликом, і мури міста впадуть на землю, і народ увійде до нього там, де хто стояв.”

6. І покликав Ісус Навин священиків і сказав їм: “Візьміть кивот завіту, а сім священиків нехай несуть сім труб з баранячого рогу перед ковчегом Господнім.”

7. А до народу він сказав: “Ідіть наперед і обійдіть навколо міста; збройні ж перед кивотом Господнім.”

8. І так воно сталось, як наказав Ісус народові; сім же священиків, що несли сім сурем із баранячих рогів, виступили перед Господом і засурмили, а кивот Господнього завіту йшов за ними.

9. Збройні ж ішли перед священиками, що сурмили, а ті, що тяглися ззаду, йшли за ковчегом і, йдучи, сурмили.

10. І повелів Ісус народові: “Не вигукуйте, щоб і голосу вашого не було чути й щоб ні пари з уст ваших, поки я не повелю вам: Гукайте! - тоді й видайте бойовий оклик.”

11. Ісус обвів ковчег Господній один раз навколо міста, й потім повернулись у табір і там переночували.

12. Устав Ісус рано-вранці, і священики взяли ковчег Господній.

13. Сім священиків, що несли сім сурем з баранячих рогів, ішло перед кивотом Господнім та, йдучи, все трубили в труби, а збройні йшли перед ними; ті ж, що сунули ззаду, йшли за кивотом Господнім і, йдучи, сурмили.

14. Отаким робом на другий день обійшли вони один раз навколо міста і повернулись у табір. Так чинили вони шість днів.

15. Сьомого ж дня встали вони рано, коли займалося на зорю, та й обійшли звичайним робом сім разів навколо міста; тільки цього дня обійшли вони сім разів навколо міста.

16. А за сьомим разом засурмили священики, й Ісус сказав людям: “Гукайте! бо Господь дав вам місто.

17. І нехай місто, саме воно з усім, що є в ньому, буде знищене для Господа. Живою зостанеться тільки Рахав блудниця й усі, що з нею в хаті, бо вона переховала посланців, що їх ми були послали.

18. Самі ж ви бережіться добре забороненого, щоб, бува, не накликали на себе прокляття, взявши що з забороненого, та не підвели табір Ізраїля під анатему й не навели на нього якогось лиха.

19. Все срібло й золото й увесь мідний та залізний посуд нехай буде посвячений Господеві й увійде в Господню скарбницю.”

20. І закричав народ, і засурмили. А як почув народ звук трубний, ще дужче закричав, і впали мури міста на землю, й народ запопався дертися в місто, кожен прямо перед собою, й захопили місто.

21. І знищили вони вістрям меча, як анатему, все, що було в місті, чоловіків і жінок, і молодих і старих, волів, овець і ослів.

22. Обом же розглядачам краю звелів Ісус: “Ідіть у хату до блудниці й, як заприсяглися ви їй, виведіть звідти жінку з усім, що їй належить.”

23. Увійшли ті молоді розглядачі й вивели Рахав з батьком її та матір'ю, з її братами й з усім, що їй належало, та й усю її рідню вивели вони й лишили поза ізраїльським табором.

24. Місто ж і все, що було в ньому, спалили; тільки срібло та золото та мідний і залізний посуд віддали в скарбницю Господнього дому.

25. А Рахав блудницю, родину її батька і все, що було в неї, зоставив Ісус живими, і пробуває вона серед Ізраїля й досі, бо переховала вона вивідувачів, що був послав Ісус розстежити Єрихон.

26. Того часу проголосив Ісус таке прокляття: “Проклятий хай буде перед Господом той, хто зважиться відбудувати це місто. Він заснує його на первородному своєму, а на наймолодшому поставить його браму.”

27. Господь був з Ісусом і слава про нього рознеслась по всій країні.


Isus Navyn 7

КНИГА ІСУСА НАВИНА

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24

7. Святотатство Ахана й поразка при Аї 1-5; Ісус перед Господом 6-15; виявлення святотатця й покута Ахана 16-26

1. Та сини Ізраїля провинилися щодо забороненого, бо Ахан, син Кармі, сина Завді, сина Зераха, з коліна Юди, узяв із забороненого, і запалав гнів Господній проти синів Ізраїля.

2. Ісус послав людей з Єрихону в Аї, що поблизу Бет-Авена, на схід від Бетела, і сказав їм: “Ідіть і розгляньте край.” Люди пішли й розстежили Аї.

3. І повернулись вони до Ісуса й кажуть йому: “Не треба йти всьому народові. Нехай підуть якихось дві-три тисячі та й ударять на Аї. Не труди туди всього люду, бо їх мало.”

4. От і пішло туди з народу якихось три тисячі чоловік, але мусіли були втікати від аїян,

5. що вбили з них якихось тридцять шість чоловіка, і гналися за ними з-перед брам аж до Шеваріму, б'ючи їх здовж по схилу. Серце розтануло в народі й узялося водою.

6. Тоді Ісус роздер на собі одежу й упав обличчям до землі перед кивотом Господнім аж до вечора, він і старші Ізраїля; і посипали вони собі землею голови.

7. І сказав Ісус: “Ой Господи, Боже! Чи то ж на те перевів ти через Йордан народ цей, щоб видати нас у руки Аморія, щоб знищити нас? Коли б то ми радше були зостались по той бік Йордану!

8. Ой Господи, і що я маю казати після того, як Ізраїль удався до втечі від своїх ворогів?

9. Почують "про це ханааняни й усі мешканці краю, оточать нас та й викорінять із землі наше ім'я. І що тоді ти вчиниш для великого імени твого?”

10. А Господь промовив до Ісуса: “Встань! Чого це припав ти лицем до землі?

11. Ізраїль згрішив, він переступив союз мій, що я їм заповідав; присвоїли собі дещо із забороненого та й, укравши, сховали його, поклавши в своїм обозі.

12. Тому то й не здолають сини Ізраїля встоятися перед своїми ворогами й тікатимуть навтеки від них, бо вони підпали під прокляття. Не буду я більше з вами, якщо не усунете прокляте з-поміж себе.

13. Встань! Освяти народ і повели: Освятіться на завтра, бо так каже Господь, Бог Ізраїля: Проклятий перебуває, Ізраїлю, посеред тебе. Ти не здолаєш устоятися перед твоїми ворогами, поки не усунете прокляте з-поміж себе.

14. Ось тому завтра вранці ви виступите сюди коліно за коліном; і те коліно, що його вкаже Господь, приступить за родами, рід же, що виділить Господь, приступить дім за домом, а дім, що його вкаже Господь, приступить чоловік за чоловіком.

15. Того, що піймають із забороненим, спалять вогнем разом з усім його майном, бо він переступив заповіт Господній і вчинив ганебну річ в Ізраїлі.”

16. Встав Ісус рано вранці й звелів Ізраїлеві приступити коліно за коліном, і жереб упав на коліно Юди.

17. Тоді велів він приступити родам Юди, й жереб упав на рід Зераха, далі наблизився рід Зераха, дім за домом, і був вказаний дім Завді;

18. врешті звелів приступити його домові, чоловік за чоловіком, і жереб випав на Ахана, сина Кармі, сина Завді, сина Зераха, з коліна Юди.

19. І сказав Ісус до Ахана: “Сину мій, дай славу Господеві, Богові Ізраїля, й вияви пошану до нього. Признайсь мені, що вчинив ти; не втаюй передо мною нічого.”

20. І відповівів Ахан Ісусові: “Справді я згрішив перед Господом, Богом Ізраїля; ось таке вчинив я:

21. побачив я між здобичю гарний плащ шінеарський, двісті шеклів срібла та паличку золота вагою п'ятдесят шеклів. Зазіхнув я на те та й узяв собі; он воно закопане в землі серед мого шатра; срібло під ним насподі.”

22. Послав тоді Ісус посланців, і ті побігли до шатра, аж воно так: сховано все в шатрі в нього, а срібло насподі.

23. Взяли вони все те з шатра, принесли до Ісуса й до всіх синів Ізраїля та й поклали перед Господом.

24. Тоді Ісус узяв Ахана, сина Зераха, срібло, плащ і паличку золота, синів його й дочок його, волів його та ослів його й його вівці та шатро, і все, що було в нього, і разом з усім Ізраїлем випровадив їх на Ахор-долину.

25. І промовив Ісус: “Чому навів ти на нас нещастя? Нехай же так Господь наведе сьогодні на тебе нещастя.” І ввесь Ізраїль побив його камінням і, каменувавши їх, спалили.

26. Над ним насипано велику купу каміння, що стоїть по цей день. Тоді Господь припинив палкий гнів свій. Тому і називається те місце по цей день Ахор-долина.


Isus Navyn 8

КНИГА ІСУСА НАВИНА

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24

8. Другий похід та завоювання Аї 1-29; відновлення союзу з Богом 30-35

1. Господь сказав Ісусові: “Не бійся і не занепадай на дусі. Візьми з собою ввесь люд, здатний до бою, та встань і йди на Аї. Ось я даю тобі в руки царя Аї, його народ і його місто; й його землю.

2. Ти зробиш з Аї та з його царем, як був зробив з Єрихоном та його царем; одначе здобич і скотину заберете собі. Та гляди, зроби засідку з тилу міста.”

3. Вирядився Ісус зо своїм збройним людом, щоб іти на Аї. Вибрав він тридцять тисяч хоробрих вояків та й вислав їх уночі

4. з таким наказом: “Глядіть, ви маєте зробити засідку на місто, з тилу міста; не відходьте надто далеко від міста й будьте всі напоготові.

5. Я ж з усім народом, що зо мною, підійдемо до міста, і як вони вийдуть проти нас, як першим разом, ми будемо втікати від них.

6. І от вони кинуться за нами, аж поки ми їх відтягнемо від міста, бо гадатимуть, що ми втікаємо, як і перше, від них; і як ми будемо втікати від них,

7. ви встанете з засідки й займете місто; Господь, Бог ваш, дасть вам його в руки.

8. А як візьмете місто, запалите його вогнем, чинивши згідно з Господнім словом. Глядіть же, Це мій вам наказ!”

9. І вислав їх Ісус, і пішли вони в засідку й засіли між Бетелом та Аї, на захід від Аї. Ісус же ночував тієї ночі серед народу.

10. На другий же день устав Ісус рано-вранці, переглянув військо й рушив на його чолі, сам він і старшина Ізраїля, на Аї-місто.

11. Увесь збройний люд, що був з ним, рушив і, наблизившись, підійшов до міста, і отаборився на північ від Аї, так що між ним та містом була долина.

12. Тоді взяв Ісус яких п'ять тисяч чоловік та й примістив їх у засідку між Бетелом та Аї, на захід від міста.

13. А військо розташувалось усім табором на північ від міста, й його задні ряди були на захід від міста; Ісус же провів цю ніч серед долини.

14. Як же побачив те цар Аї, встав він раненько й рушив у бій проти Ізраїля, сам він і ввесь його люд, на схил проти Арави. Не знав же він, що за містом засіла на нього засідка.

15. Ісус і всі ізраїльтяни вдали, ніби їх розбито, і кинулись навтеки по дорозі в пустиню.

16. І скликано тоді ввесь народ, що був у місті, щоб гнатися за ними; і кинулись вони за Ісусом і віддалилися від міста.

17. Нікого не зосталось в Аї, ані в Бетелі, що не вийшов би, щоб гнатися за Ізраїлем; полишили місто відкритим і пустилися в погоню за Ізраїлем.

18. Тоді Господь промовив до Ісуса: “Простягни списа, що в твоїй руці, проти Аї, бо я даю його тобі в руки.” І простяг Ісус списа, що був у руці його, проти міста.

19. Як тільки він простяг руку, люди, що були в засідці, схопились хутенько зо свого місця, і бігцем увійшли в місто, взяли його й негайно підпалили.

20. Оглянулись мешканці Аї-міста й побачили дим, що знімається над містом до неба, й ніхто з них не мав уже спромоги ні туди, ні сюди втікати, бо ті, що втікали в пустиню, обернулись проти своєї погоні.

21. Ісус і ввесь Ізраїль, побачивши, що засідка здобула місто і що дим знімається над містом, обернулись назад і розбили людей Аї-міста.

22. Інші вийшли теж з міста їм назустріч, і таким робом опинились вони посеред ізраїльтян, що були з одного й з другого боку, і били їх ізраїльтяни, поки не зосталось ні живого, ні втікача.

23. Царя ж Аї взято живцем і приведено перед Ісуса.

24. Як же Ізраїль вибив геть усіх мешканців Аї в полі та в пустині, кудою погналась була за ним погоня, і як усі вони до останнього полягли від вістря меча, увесь Ізраїль повернувся в Аї і вигубив його вістрям меча.

25. А було всіх тих, що полягли того дня, чоловіків і жінок, дванадцять тисяч, усі мешканці Аї.

26. Ісус же не спускав руки своєї з простягнутим списом, докіль не винищив дощенту всіх мешканців Аї.

27. Тільки скотину та здобич того міста забрав собі Ізраїль, за Господнім словом, як то Господь наказав був Ісусові.

28. Аї ж спалив Ісус та обернув його раз назавжди в могилу-руїну - посьогодні.

29. А царя Аї повісив на дереві аж до вечора. Як же зайшло сонце, велів Ісус зняти з дерева його трупа, й кинуто його при вході до міської брами й насипано над ним велику купу каміння, що лежить там по цей день.

30. Тоді Ісус спорудив жертовник Господеві, Богові Ізраїля, на Евал-горі,

31. як доручив Мойсей, слуга Господній, ізраїльтянам і як написано в книзі закону Мойсея: жертовник з нетесаного каміння, якого не торкнулося залізне долітце, - і принесли на ньому всепалення Господеві й жертвували мирні жертви.

32. І написав там на каменях відпис закону Мойсея, що його написав він був для синів Ізраїля.

33. Увесь Ізраїль, старші його, урядовці і його судді, стояли по цім і по тім боці кивота проти священиків-левітів, що несли ковчег Господнього союзу, так чужинці, як і тубільці, половина їх обличчям до Герізім-гори, а половина до Евал-гори, як був велів Мойсей, слуга Господній, зробити перше, ніж будуть благословляти народ.

34. Потім прочитав він усі слова закону, благословення і прокляття, все чисто так, як написано в книзі закону.

35. І не забракло словечка з того, що його заповідав Мойсей, чого Ісус не прочитав би був перед усією громадою Ізраїля, перед жіноцтвом, перед малечею й перед чужинцями, що серед них перебували.


Isus Navyn 9

КНИГА ІСУСА НАВИНА

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24

9. Хитрощі гівонітів 1-21; з них дроворуби та водоноси 22-27

1. Як же почули про те всі царі, що жили по тім боці Йордану, в горах та по долинах і вздовж берега Великого моря аж ген до Ливану: хеттити, аморії, ханааняни, перізії, хіввії і євусії,

2. зібралися вони разом, щоб одностайно стати проти Ісуса й Ізраїля.

3. Мешканці ж Гівеону, почувши про те, що вчинив Ісус із Єрихоном та з Аї,

4. взялись і собі на хитрощі: вони пішли й набрали харчів на дорогу, обвішали своїх ослів драними мішками та старими подертими й позшиваними бурдюками на вино.

5. На ногах у них були старі полатані сандалі й на собі вони мали стару одіж, а ввесь харчовий хліб у них був черствий та покришений.

6. Отак прийшли вони до Ісуса в табір під Гілгал та й промовили до нього й до мужів ізраїльських; “З далекої землі прийшли ми, укладіть, отже, союз із нами.”

7. Мужі Ізраїля відповіли хіввіям: “А може ви живете серед нас; як же нам тоді входити в союз із вами?”

8. Та вони сказали до Ісуса: “Слуги твої - ми”; Ісус до них і каже: “Хто ви такі, звідкіля ви?”

9. Ті ж йому: “З вельми далекої землі прибули твої слуги заради імени Господа, Бога твого, бо чули ми про нього й про все, що він учинив був у Єгипті,

10. і про все, що був учинив з двома царями аморійськими, що були по той бік Йордану, з Сихоном, царем хешбонським, та Огом, царем башанським, що в Аштароті.

11. Тому наші старші й усі мешканці землі нашої сказали нам: Візьміть із собою харчів на дорогу та й ідіть назустріч їм і скажіть їм: Ми - ваші слуги, тож укладіть союз з нами.

12. Ось наш хліб. Взяли ми його на харчі гарячим з нашої домівки, коли вирушали до вас у дорогу; а тепер він почерствів і покришився.

13. А оце бурдюки на вино: були вони нові, як ми їх наливали, а тепер подрані. Ось одіж наша й взуття наше: повитирались у далекій дорозі.”

14. І взяли мужі трохи харчів їхніх, не спитавши в Господа поради.

15. Ісус уклав мир з ними й ухвалив угоду з ними, що зоставить їх живими. І поклялись їм князі громадські присягою.

16. Та ось по трьох днях після того, як увійшли з ними в союз, виявилось, що вони були зблизька, жили серед них.

17. Тоді сини Ізраїля рушили з табору в дорогу й на третій день прийшли до їхніх міст; міста ж ті були: Гівеон, Кефіра, Беерот і Кіріят-Єарім.

18. Але сини Ізраїля не заподіяли їм ніякого лиха, бо князі громадські клялись їм Господом, Богом Ізраїля, у присязі. Вся ж громада нарікала на князів громадських.

19. Тоді князі промовили до всієї громади: “Ми заприсяглись їм Господом, Богом Ізраїля, тому й не можемо їх чіпати.

20. А зробимо їм ось що: нехай собі живуть, щоб не вдарив на нас гнів Божий за присягу, що ми заприсягли їм.”

21. Промовили до них князі громадські: “Нехай собі живуть, але хай будуть дроворубами та водоносами для всієї громади, за вирішенням князів громадських.”

22. Тоді покликав їх Ісус і каже їм: “Чому ви нас ошукали, сказавши нам, що ви від нас далеко, коли ви живете посеред нас?

23. Тож будьте прокляті, і нехай між вами ніколи не забракне раба, що буде дроворубом і водоносом для дому Бога мого.”

24. І відповіли вони Ісусові: “Переказано було нам, слугам твоїм, що Господь, Бог твій, велів Мойсеєві, слузі своєму, віддати вам увесь край і винищити перед вами всіх мешканців його. Тому ми вельми налякались перед вами за наше життя й тому так і зробили.

25. Ось ми тепер у твоїх руках: чини з на-” ми, що тобі здається добрим і справедливим.”

26. Так і вчинив Ісус з ними і врятував їх з рук синів Ізраїля, що вони їх не повбивали.

27. Але з того дня зробив їх Ісус дроворубами та водоносами для всієї громади й для Господнього жертовника, на тому місці, яке Господь собі вибрав би, аж по цей день.


Isus Navyn 10

КНИГА ІСУСА НАВИНА

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24

10. Царі ханаанські воюють проти Гівеону 1-5; погром аморійських царів 6-11; сонце спиняється на небі 12-15; доля розбитих царів 16-27; завоювання південної Палестини 28-43

1. Як же почув Адоніцедек, цар єрусалимський, що Ісус узяв Аї та зруйнував його дощенту, що він так учинив з Аї і царем його, як учинив був з Єрихоном і царем його, і що мешканці Гівеону замирилися з Ізраїлем і жили серед нього, -

2. налякавсь він вельми, бо Гівеон був велике місто, як одне з міст царських, а навіть більше, ніж Аї, і всі чоловіки його були хоробрі.

3. От і послав Адоніцедек, цар єрусалимський, до Гогама, царя хевронського, до Пірама, царя ярмутського, до Яфії, царя лахішського, і до Девіра, царя еглонського, сказати:

4. “Ходіть до мене та поможіть мені, щоб нам побити Гівеона, бо він замирився з Ісусом та з синами Ізраїля.”

5. От і зібрались п'ять царів аморійських: цар єрусалимський, цар хевронський, цар ярмутський, цар лахішський і цар еглонський, самі вони й усе їхнє військо, і прибули та облягли Гівеон та й почали війну на нього.

6. Тим часом мешканці Гівеону послали до Ісуса в табір у Гілгал сказати: “Не покидай слуг твоїх. Рушай до нас хутко на підмогу та поможи нам, бо всі царі аморійські, що живуть по горах, виполчились на нас.”

7. І вирушив Ісус із Гілгалу, сам він і з ним увесь люд збройний, усе войовники хоробрі.

8. І сказав Господь Ісусові: “Не лякайсь їх, бо я віддам тобі їх у руки; ніхто з них не встоїться перед тобою.”

9. Ісус напав на них зненацька, бо йшов з Гілгалу всю ніч.

10. І Господь примусив їх утікати від Ізраїля, і завдав він їм великої поразки біля Гівеону; і гнався за ними в гори, в напрямку на Бет-Хорон, б'ючи їх аж до Азеки й Македи.

11. І коли вони, втікаючи від Ізраїля, були на схилі Бет-Хорону, Господь спустив на них величезне каміння з неба аж до Азеки, їм на загибель; більше було тих, що загинули від кам'яного граду, ніж тих, що їх повбивали мечем сини Ізраїля.

12. Тоді Ісус промовив до Господа, того власне дня, коли Господь віддав аморіїв на поталу синам Ізраїля, а сказав це перед Ізраїлем: “Сонце, спинись над Гівеоном; ти, о місяцю, в Аялон-долині.”

13. І зупинилося сонце, і став місяць, аж доки народ не помстивсь над ворогами. Чи ж не стоїть це написане в книзі Яшар? І сонце зупинилося серед неба й не квапилося заходити майже цілий день.

14. Не було більш такого дня, як той день, ні передше, ні після цього, щоб Господь слухав голос людини, бо Господь воював за Ізраїля.

15. І повернувсь Ісус і з ним увесь Ізраїль до табору в Гілгал.

16. П'ять же царів тих втекло та й, й сховались у печері Македи.

17. І донесли Ісусові: “Найшлися п'ять царів, схованих у печері Македи.”

18. Ісус велів: “Прикотіть велике каміння до входу в печеру й поставте кілька чоловік коло неї стерегти їх.

19. Самі ж не зупиняйтесь, доганяйте ворогів ваших, наступайте на їхні тили; не давайте їм увійти в міста їхні, бо Господь, Бог ваш, віддав їх вам у руки.”

20. Як же скінчив Ісус та сини Ізраїля бити їх страшенним боєм, аж до повного їх погрому, - хто зоставсь із них, ті повтікали в укріплені міста, -

21. ввесь народ повернувсь до з табору, до Ісуса, в Македу, мирно; ніхто не важивсь більш відкрити й рота проти синів Ізраїля.

22. Тоді Ісус велів: “Відчиніть щелепи печери та виведіть до мене тих п'ятьох царів з печери.”

23. І так учинили й вивели до нього п'ятьох царів з печери: царя єрусалимського, царя хевронського, царя ярмутського, царя лахішського й царя егдонського.

24. Коли приведено тих царів до Ісуса, покликав він усіх ізраїльтян і сказав старшині військового люду, що з ним ходили: “Приступіть і покладіть цим царям вашу ногу на шию.” Ті ж приступили і поклали царям ногу на шию.

25. І сказав до них Ісус: “Не лякайтесь і не бійтесь, будьте відважні й хоробрі, бо так чинитиме Господь з усіма ворогами вашими, що з ними будете воювати.”

26. Потім Ісус ударами забив їх на смерть, і повісив їх на п'ятьох шибеницях, і висіли вони аж до вечора.

27. Як же заходило сонце, звелів Ісус поздіймати їх з шибениць і вкинути їх до печери, де вони були сховались; до входу ж у печеру прикотили велике каміння, що лежить там і досі.

28. Того ж самого дня завоював Ісус Македу і вистинав його, разом з його царем, вістрям меча й винищив їх геть з усім живим, що було в ньому; не попустив нікому втекти; а з царем Македи він повівся так само, як повівся був з царем єрихонським.

29. І рушив далі Ісус, а з ним увесь Ізраїль, з Македи на Лівну й став воювати з Лівною.

30. Господь віддав також і це місто з його царем у руки Ізраїлеві, і він побив його вістрям меча з усім живим, що було в ньому; не дав утекти нікому з нього, а з царем його повівся так само, як повівся був з царем єрихонським.

31. Тоді двигнувся Ісус і ввесь Ізраїль із ним від Лівни на Лахіш, обліг його і став з ним воювати.

32. І віддав Господь Лахіш Ізраїлеві в руки; на другий день він його здобув і побив вістрям меча з усім живим, що було в ньому, так само, як учинив був з Лівною.

33. Тоді прийшов був Горам, цар гезерський, Лахішеві на підмогу, та Ісус так побив його й його військо, що не лишилося живої душі в нього.

34. Двигнувся тоді Ісус з усім Ізраїлем від Лахішу на Еглон, і облягли вони його і розпочали війну з ним.

35. Взяли вони його того ж самого дня й побили вістрям меча, і винищили того дня геть чисто всі душі в ньому, так само, як учинив він був з Лахішем.

36. З Еглону рушив Ісус з усім Ізраїлем на Хеврон та й розпочав бій з ним.

37. Взяли вони його й побили його вістрям меча, й царя його з усіма містами й з усім, що було живим у ньому, не пощадивши нічого, точнісінько, як був учинив він з Еглоном. Він доконав над ним повне знищення та над усім живим, що було в ньому.

38. Звідси повернувсь Ісус з усім Ізраїлем проти Девіру та й розпочав наступ на нього.

39. Він узяв його з його царем і з усіма його містами й вистинав його вістрям меча й винищив дощенту все живе в ньому, не зоставляючи нікого живим; так як розправивсь був із Хевроном, так само він розправивсь із Девіром та його царем, і як розправився з Лівною та її царем.

40. Отак підбив Ісус увесь край: гори, Негев, поділля, підгір'я з усіма їхніми царями; не лишив живим нічого, він винищив дощенту все живе, як повелів Господь, Бог Ізраїля.

41. Ісус розбив їх від Кадеш-Барне до Гази та всю країну від Гошену аж до Гівеону.

42. Розгромив Ісус усіх царів тих та забрав одним походом усі їхні землі, бо Господь, Бог Ізраїля, воював за Ізраїля.

43. Нарешті повернувся Ісус з усім Ізраїлем до табору в Гілгал.


Isus Navyn 11

КНИГА ІСУСА НАВИНА

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24

11. Північні царі проти Ізраїля 1-6; їх розгром 7-9; завоювання міст 10-20; винищення анакіїв 21-23

1. Як же почув про це Явін, цар хацорський, послав він до Йовава, царя мадонського, до царя шімронського, до царя ахшафського,

2. та до царів, що були на півночі в горах, і в Араву, на південь від Кіннерота, на поділлі, і на Дор-узгір'ї, на захід,

3. до ханаанян на сході й на заході, до аморіїв, до хіввіїв, до перізіїв, до євусіїв у гори, і до хеттитів під Хермоном, у землі Міцпа.

4. Виступили вони з усіма своїми військами, сила народу, немов піску на березі моря, така їх сила, та й коней і колісниць вельми багато.

5. Всі ті царі, змовившись один з одним, рушили й отаборились разом при Мером-водах, щоб ударити на Ізраїля.

6. І сказав Господь Ісусові: “Не бійся їх: завтра в цю пору я покладу їх усіх трупом перед Ізраїлем; коням же їх ти поперерізуєш жили, а колісниці їх попалиш вогнем.”

7. Вийшов Ісус з усім своїм збройним людом несподівано на них при Мером-водах та й напав на них.

8. І віддав їх Господь Ізраїлеві в руки, й вони розбили їх і гнали аж до Сидону Великого й аж до Місрефот-Маїму, та до Міцпа-долини на схід сонця; вони розгромили їх так, що ні одного живого з них не зосталось.

9. Розправивсь із ними Ісус так, як велів йому Господь: коням їх поперерізував жили, а колісниці попалив вогнем.

10. Тоді Ісус, повернувшись назад, здобув Хацор, убив мечем його царя, бо Хацор колись був на чолі всіх цих царств,

11. і побили вони вістрям меча все живе, що в ньому було, винищивши їх до ноги, так що не зосталось у ньому ні душі живої; Хацор же спалив вогнем.

12. Взяв Ісус також усі міста царів тих разом з їхніми царями і побив їх вістрям меча, і винищив дощенту їх, як повелів Мойсей, слуга Господній.

13. Та ні одного з тих міст, що стояли на горбах, не спалив Ізраїль, лише Хацор один спалив Ісус.

14. Усю здобич тих міст і скотину взяли сини Ізраїля собі, лише всіх людей висікли вістрям меча, винищили їх до ноги, не лишивши ані душі живої.

15. Як повелів Господь слузі своєму Мойсеєві, так повелів Мойсей Ісусові, і так учинив Ісус, не пропустивши ні слова з того, що Господь заповідав Мойсеєві.

16. Отак зайняв Ісус увесь той край: верховину, увесь Негев, всю Гошен-землю, поділля, Араву й Ізраїль-гору з її поділлям,

17. від Лисої гори, що здіймається до Сеїру, аж до Ваал-Гаду в Ливанській долині, під Хермон-горою. Царів же їхніх усіх він захопив, скарав та постинав на смерть.

18. Довго воювавсь Ісус з усіма тими царями.

19. Не було ані одного міста, окрім хіввіїв, що жили в Гівеоні, що піддалось би мирно синам Ізраїля: усіх взяли війною.

20. Бо сталось то від Господа, що закам'яніли серця їхні і виступили воювати з Ізраїлем, щоб винищити їх до ноги, без милосердя, щоб викорінити їх, як заповідав Господь Мойсеєві.

21. Того часу рушив Ісус, щоб викорінити анакіїв по горах, з Хеврону, з Девіру, з Анаву, з усіх гір юдейських та з усіх гір ізраїльських; він винищив їх до ноги разом з їхніми містами.

22. Ані одного з анакіїв не зосталось у землі синів Ізраїля; лише в Газі, в Гаті та в Ашдоді дехто лишився.

23. Так Ісус зайняв увесь край, як то велів Господь Мойсеєві, й віддав його на власність Ізраїлеві, згідно з їхніми поділами по колінах. І спочив край від війни.


Isus Navyn 12

КНИГА ІСУСА НАВИНА

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24

12. Список розгромлених Ізраїлем царів

1. Ось царі краю, що їх розбили сини Ізраїля й зайняли їх землю по тім боці Йордану на схід сонця, від Арнон-ріки аж до Хермон-гори, з усією східньою частю Арави.

2. Сихон, цар аморійський, який сидів у Хешбоні й панував від Ароеру, що на краю Арнон-потоку, від середини долини, над половиною Гілеаду аж до Яббок-річки, границі аммоніїв,

3. і над Аравою до Кіннерот-моря на схід, аж до Арава-моря, Солоного моря, на схід, у напрямку до Бет-Єшімоту, а на південь нижче спусків Пізги.

4. І землю Ога, царя башанського, останнього з рефаїв, що сидів у Аштароті та в Едреї

5. і панував над Хермон-горою, над Салхою й над усім Башаном до гешурійської і маахійської границі, і над половиною Гілеаду, до границі Сихона, царя хешбонського.

6. Мойсей, слуга Господній, та сини Ізраїля їх розгромили, і Мойсей, слуга Божий, дав їхню землю на власність рувимлянам та гадіям, та півколінові Манассії.

7. А ось царі краю, яких звоював Ісус та сини Ізраїля по тім боці Йордану, на захід, від Ваал-Гаду, що в Ливан-долині аж до Лисої гори, що здіймається до Сеїру. і землю яку дав Ісус колінам Ізраїля в посілість, згідно з їхніми поділами,

8. на горах, на поділлі, в Араві, на схилах гір, у пустині й у Негеві; (землю) хеттитів, аморіїв, ханаанян, перізіїв, хіввіїв та євусіїв:

9. цар єрихонський, один; цар аїський, що біля Бетела, один;

10. цар єрусалимський, один; цар хевронський, один;

11. цар ярмутський, один; цар лахішський, один;

12. цар еглонський, один; цар гезерський, один;

13. цар девірський, один; цар гедерський, один;

14. цар хормський, один; цар арадський, один;

15. цар лівнський, один; цар адулламський, один;

16. цар македський, один; цар бетельський, один;

17. цар таппуахський, один; цар хеферський, один;

18. цар афекський, один; цар шаронський, один;

19. цар мадонський, один; цар хацорський, один;

20. цар шімрон-меронський, один; цар акшафський, один;

21. цар таанахський, один; цар мегідський, один;

22. цар кадешський, один; цар йокнеамський, коло Кармелю, один;

23. цар дорський, на Дор-побережжі, один; цар народів Галилеї, один;

24. цар тірцський, один; усіх царів - тридцять один.


Isus Navyn 13

КНИГА ІСУСА НАВИНА

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24

13. Землі на захід від Йордану 1-14; на схід від Йордану: Рувимове, Гадове та півколіно Манассії 15-33

1. Як же Ісус постарівся та похилився віком, промовив до нього Господь: “Ти вже постарівся й ветхий деньми став, а землі до завоювання лишилося ще багато.

2. Ось який край ще зостанеться: всі філістимлянські області й увесь Гешур-край,

3. від Шіхора, на єгипетськім кордоні, до екронської межі на півночі, що вважається ханаанським - п'ять князів філістимлянських: газський, ашдодський, аскалонський, гатський та екронський, і аввії на півдні;

4. ввесь край ханаанський, від Меари, що належить сидоніям, аж до Афека, до аморійської границі;

5. також край гівліїв і ввесь Ливан, на схід сонця, від Ваал-Гаду під Хермоном-горою, аж до Хамат-входу.

6. Усіх, що живуть у горах, від Ливану до Місрефот-Маїму, усіх сидоніїв я прожену геть з-перед синів Ізраїля. Лиш поділи за жеребом цей край Ізраїлеві в спадщину, як я тобі заповідав.

7. Отож поділи цю землю в спадкоємство дев'ятьом колінам і півколінові Манассії.”

8. Одна бо половина коліна Манассії, а з нею рувимляни та гадії одержали свою спадщину, що дав їм Мойсей на тім боці Йордану, на схід сонця; так як дав їм Мойсей, слуга Господній:

9. від Ароеру, що на краю Арнон-потоку, і міста, що серед долини та все Медва-поділля аж до Дівону;

10. і всі міста Сихона, царя аморійського, що царював у Хешбоні, до границі аммоніїв;

11. Гілеад, Гешур-край, та Мааха-край, і всю Хермон-гору, та й увесь Башан до Салхи;

12. усе царство Ога в Баша-ні, що царював у Аштароті та Едреї. Він був лишився останнім із рефаїв. Та Мойсей побив їх і повиганяв їх.

13. Але сини Ізраїля не прогнали гешуріїв, ані маахіїв, тому й сидять вони між Ізраїлем по цей день.

14. Лише Леві-колінові не дав він ніякої спадщини: сам Господь, Бог Ізраїля, - це його спадщина, як він йому обітував був.

15. Дав отже Мойсей коліну Рувима уділ по їхніх сім'ях.

16. Земля ж їхня була від Ароера, що на краю Арнон-долини і міста серед долини, і всю високорівню коло Медви,

17. Хешбон і всі його міста, що на високорівні: Дівон, Бамот-Ваал і Бет-Ваал-Меон,

18. Ягцу, Кедемот і Мефаат,

19. Кіріятаїм, Сівму і Церет-Шахар на горі долини,

20. і Бет-Пеор і Пізга-узгір'я і Бет-Єшімот,

21. і всі міста високорівні, усе царство Сихона, царя аморійського, що царював у Хешбоні, що його вбив Мойсей разом з мідіянськими князями: Евієм, Рекемом, Цуром, Хуром і Ревою, Сихоновими вождями, які жили в цій землі.

22. А Валаама, віщуна, сина Беора, вбили сини Ізраїля мечем разом з іншими, що їх були повбивали.

23. Границею синів Рувима був Йордан. Таке було спадкоємство синів Рувима, за їхніми родами, за містами та їхніми селами.

24. Мойсей наділив і коліно Гада, синів Гада, за їхніми сім'ями.

25. Земля їхня була: Язер і всі міста гілеадські, та половина землі аммоніїв до Ароера, що перед Раббою,

26. та від Хешбону, до Рамат-Міцпи й Бетоніму, і від Маханаїму до границь Девіру.

27. В долині ж: Бет-Харам, Бет-Німра, Суккот і Цафон, останок царства Сихона, царя хешбонського, і Йордан як границя аж до краю Кіннерет-моря на тім боці Йордану, на сході.

28. Це спадщина синів Гада, за їхніми родами, за містами та за селами.

29. Дав Мойсей і півколінові Манассії за їхніми сім'ями; і то було для півколіна синів Манассії за їхніми сім'ями.

30. Земля їхня була: від Махнаїму, увесь Башан, усе царство Ога, царя башанського й усі села Яіра в Башані, шістдесят міст.

31. А половина Гілеаду, Аштароту і Едреї, міста царства Ога в Башані, дісталися синам Махіра, сина Манассії, тобто половині синів Махіра, за їхніми сім'ями.

32. Це були наділи, що їх роздав Мойсей у спадщину в степах моавських, по тім боці Йордану, біля Єрихону, на схід сонця.

33. Колінові ж Леві не дав Мойсей ніякого спадкоємства: Господь, Бог Ізраїля, - то його спадщина, як він був обіцяв їм.


Isus Navyn 14

КНИГА ІСУСА НАВИНА

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24

14. Поділ земель на захід від Йордану 1-5; наділ Калева - Хеврон 6-15

1. От що одержали сини Ізраїля в Ханаан-землі в уділі, що їх поділили між ними Єлеазар священик, Ісус Навин та старші родів у колінах Ізраїля.

2. Приділили вони їм уділи жеребом, як наказав Господь через Мойсея, для дев'ятьох колін і півколіна,

3. бо двом колінам і півколіну дав був Мойсей наділи по тім боці Йордану, а левітам не дав ніякого наділу між ними.

4. Від синів Йосифа пішло двоє колін, Манассії та Ефраїма, а левітам не дали ніякої частки в краю, тільки міста, щоб у них жити, та пасовись ка, що належали до них, для стад їхніх та для отар їхніх.

5. Як заповідав Господь Мойсеєві, так і вчинили сини Ізраїля, і поділили землю.

6. Тоді сини Юди приступили до Ісуса в Гілгалі, і Калев, син Єфунне, кенізій, промовив до нього: “Ти знаєш, що сказав Господь Мойсеєві, чоловікові Божому, про мене і про тебе в Кадеш-Барне.

7. Сорок років було мені, як послав мене Мойсей, слуга Господній, з Кадеш-Барне на розглядини краю, і я приніс йому
вістку за щирим переконанням моїм.

8. І тоді як земляки мої, що ходили зо мною, пригноблювали дух у людей, я був повнотою слухняним супроти Господа, Бога мого.

9. Того дня Мойсей заклявсь так: Земля, по якій ступали твої ноги, буде тобі й твоїм нащадкам у спадщину повіки, бо ти був цілковито слухняним супроти Господа, Бога мого.

10. Оце ж Господь зберіг мене живим, за своїм словом, отих сорок п'ять років від того часу, як він сказав Мойсеєві це слово, тим часом як Ізраїль блукав у пустині. І ось тепер мені вісімдесят п'ять років;

11. але я й досі почуваю себе таким сильним, як і тоді, коли Мойсей посилав мене на розглядини. Як бувало колись, так і нині моя снага така сама, чи то як треба воювати, чи то сюди або туди ходити.

12. Тож дай мені тепер цю гору, що Господь того дня був говорив про неї, бо ти чув того дня, що там живуть анакії, й міста там великі та укріплені; та, може, Господь буде зо мною, і я вижену їх, як Господь сказав був.”

13. Благословив його Ісус і дав Хеврон Калевові, синові Єфунне, в наділ.

14. Тим то й діставсь Хеврон Калевові, синові Єфунне, кенізієві, в спадщину по цей день, бо він був повнотою слухняним супроти Господа, Бога Ізраїля.

15. Хеврон же звався перше Кіріят-Арба; Арба був найбільшим з анакіїв. І втихомирилась від війни земля.


Isus Navyn 15

КНИГА ІСУСА НАВИНА

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24

15. Наділ коліна Юди 1-12; частка Калева 13-19; міста коліна Юди 20-63

1. Наділ, що випав за жеребком колінові синів Юди за родами їхніми, йшов до границі Едому, на півдні до Сін-пустині, на самому краї від півдня.

2. Південна їхня границя йшла від кінця Солоного моря, від затоки, зверненої на південь,

3. і сягала на південь від Акрабім-звищення, проходила через Сін і тяглась угору на південь від Кадеш-Барне, далі проходила через Хецрон, підіймалась на Адар, повертала на Каркаа,

4. звідтіль тягнулась на Ацмон, виходила до Єгипетського потоку й кінчилася при морі. Така була південна їхня границя.

5. Східньою границею було Солоне море аж до йорданського гирла. Границя з північного боку йшла від морської затоки при йордановім гирлі,

6. здіймалась угору на Бет-Хоглу, проходила на північ від Бет-Арави, йшла до гори по скелі Богана, Рувимового сина;

7. далі здіймалася до Девіру від Ахор-долини, завертала на північ до Гілгалу, що навпроти Адуммім-звищення, що на півдні від потоку; тоді тягнулась на Ен-Шемеш-води й виходила до Ен-Рогелу.

8. Звідси границя йшла вгору долиною Бен-Гінном, південним схилом Євусу, тобто через Єрусалим, далі здіймалась на верх тори, що над Гінном-долиною, на захід, на північному кінці Рефаїм-долини.

9. Від верха ж гори границя повертала до джерела вод Нефтоаху, виходила до міста Ефрон-гори й звертала на Ваалу, тобто Кіріят-Єарім.

10. Від Ваали звертала на захід до Сеїр-гори, тягнулась далі на північнім схилі Єарім-гори, тобто Кесалону, і спустившись до Бет-Шемешу, проходила через Тімну.

11. Далі сягала Екрон-схилу на півночі, повертала до Шікрону, проходила через Ваала-гору, йшла до Явнеелу і кінчалася край моря.

12. Границею на заході було Велике море й приморська смуга. Такі були навкруги границі синів Юди, що оточували їхні роди.

13. Калевові ж, синові Єфунне, за Господнім велінням до Ісуса, дана була частина між синами Юди: місто Арба, батька Анака, тобто Хеврон.

14. Калев вигнав звідтіль трьох синів Анака: Шешая, Ахімана й Талмая, дітей Анака.

15. Звідси він пішов на мешканців Девіру, що перше звався Кіріят-Сефер.

16. І сказав Калев: “Хто розіб'є і здобуде Кіріят-Сефер, тому дам дочку мою Ахсу за жінку.”

17. І здобув його Отнієл, син Кеназа, брата Калева, і цей дав йому свою дочку Ахсу за жінку.

18. І як вона прибула, підмовив її просити в батька поле, і як вона злізла з осла, Калев сказав їй: “Що з тобою?”

19. А вона: “Дай мені, каже, дарунок; бо ти дав мені сухий степ, дай же мені джерела вод.” І дав він їй горішні і долішні джерела.

20. Ось наділ коліна синів Юди, за їхніми родами:

21. на самому краю коліна синів Юди, в напрямку до едомської границі, на півдні, були міста: Кавцел, Едер, Ягур,

22. Кіна, Дімона, Адада,

23. Кадеш, Хацор, Ітнан,

24. Зіф, Телем, Беалот,

25. Хацор Хадатта, Керійот Хецрон, тобто Хацор,

26. Амам, Шема, Молада,

27. Хацар-Гадда, Хешмон. Бет-Пелет,

28. Хацар-Шуал, Бер-Шева, Бізйотія,

29. Ваала, Ійїм, Ецем,

30. Елтолад, Кесіл, Хорма,

31. Ціклаг, Мадманна, Сансанна,

32. Леваот, Шілхім і Ен-Ріммон; усього двадцять дев'ять міст із їхніми селищами.

33. На поділлі: Ештаол, Цора, Ашна,

34. Заноах, Ен-Ганнім, Таппуах, Енаїм,

35. Ярмут, Адуллам, Сохо, Азека,

36. Шаараїм, Адітаїм, Гедера, Гедеротаїм: чотирнадцять міст з їхніми селами.

37. Ценан, Хадаша, Мігдал-Гад,

38. Ділеан, Міцпа, Йоктел,

39 Лахіш, Боцкат, Еглон,

40. Каббон Лахмас, Кітліш,

41. Гедерот, Бет-Дагон, Наама, Македа: шістнадцять міст з їхніми селищами.

42. Лівна, Етер, Ашан,

43. Іфтах, Ашна, Неців,

44. Кеїла, Ахзів і Мареша: дев'ять міст із їхніми селами.

45. Екрон, із своїми містами й селами;

46. і від Екрону до моря все, що коло Ашдоду, з належними селами,

47. Ашдод із своїми містами й селами, Газа із своїми містами й селами, до Єгипетського потоку й Велике море з приморською смугою.

48. По горах же Шамір, Яттір, Сохо,

49. Данна, Кіріят-Санна, тобто Девір,

50. Анав, Ештемоа, Анім,

51. Гошен, Холон і Гіло: одинадцять міст із їхніми селами.

52. Арав, Дума, Ешан,

53. Янум, Бет-Таппуах, Афека,

54. Хумта, Кіріят-Арба, тобто Хеврон, і Ціор: дев'ять міст із їхніми селами.

55. Маон, Кармель, Зіф, Ютта,

56. Єзреел, . Йокдам, Заноах,

57. Каїн, Гівеа, Тімна: десять міст із їхніми селами.

58. Халхул, Бет-Цур, Гедор,

59. Маарат, Бет-Анот, Елтекон: шість міст із їхніми селами.

60. Кіріят-Ваал, тобто Кіріят-Єарім, Рабба: два міста з їхніми селами.

61. У пустині: Бет-Арава, Міддін, Сехаха,

62. Нівшан, Солоне-місто та Ен-Гадді: шість міст із їхніми селами.

63. Однак же євусіїв, мешканців єрусалимських, не здолали повиганяти сини Юди, і живуть вони з синами Юди в Єрусалимі по цей день.


Isus Navyn 16

КНИГА ІСУСА НАВИНА

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24

16. Коліна Йосифа 1-4; коліно Ефраїма 5-10

1. Далі припав наділ синам Йосифа: від Йордану навпроти Єрихону, на схід від вод єрихонських, він здіймавсь через пустиню вгору до Бетела.

2. Від Бетела, тобто Луза, границя йшла далі й проходила через землю аркіїв, в Атароті,

3. спускалась далі на захід до яфлетійської границі, до землі нижнього Бет-Хорону та Гезеру й кінчалася над морем.

4, Взяли її в наділ сини Йосифа: Манассія та Ефраїм.

5. А земля синів Ефраїма за їхніми родами була така: на схід границею їх спадщини був Атрот-Адар аж до Верхнього Бет-Хорону,

6. потім границя тягнулась до моря. Міхметат був на півночі, а далі (границя) завертала на схід до Таанат-Шіло й проходила на схід від Яноха,

7. потім сходила від Яноха до Атароту та Наарату, стикалася з Єрихоном і кінчалась при Йордані.

8. Від Таппуаху границя йшла на захід до Кана-потоку й кінчалась над морем. Це було спадкоємство синів Ефраїма, за їхніми родами.

9. Крім того, виділено з наділу синів Манассії синам Ефраїма міста; всі ті міста були з селами.

10. Однак вони не вигнали ханаанян, що жили в Гезері; і жили ханааняни між ефраїміями по цей день, але платили їм данину.


Isus Navyn 17

КНИГА ІСУСА НАВИНА

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24

17. Коліно Манассії 1-6; границі наділу Манассії 7-13; скарги потомків Йосифа 14-18

1. Колінові Манассії тому, що він був первородний у Йосифа, припав такий жереб: Махірові, первородному Манассії, батькові Гілеаду, тому що він був воїном, дісталися Гілеад та Башан.

2. І решта потомків Манассії дістали свою частину за їхніми родами: потомки Авієзера, потомки Халека, потомки Асріела, потомки Шехема, потомки Хефера, потомки Шеміди. Це чоловічі потомки Манассії, сина Йосифа, за їхніми родами.

3. У Целофхада ж, сина Хефера, сина Гілеада, сина Махіра, сина Манассії, не було синів, лише дочки, і були вони на ім'я: Махла, Ноа, Хогла, Мілка та Тірца.

4. Приступили вони до Єлеазара священика і до Ісуса Навина, і до князів, кажучи: “Господь заповідав Мойсеєві дати нам спадщину між нашими братами.” І він дав їм, за словом Господнім, спадщину між братами їхнього батька.

5. Таким робом на долю Манассії випало десять частин, окрім Гілеад-землі й Башану, що по тім боці Йордану;

6. бо й дочки Манассії отримали спадкоємство між його синами, а Гілеад-земля дісталася решті потомків Манассії.

7. Границя Манассії була, починаючи від Ашеру, Міхметату, що навпроти Сихему, потім тягнулась праворуч у напрямі до мешканців Ен-Таппуаху.

8. Земля Таппуаху дісталась Манассії, сам же Таппуах на границі Манассії випав синам Ефраїма.

9. Далі границя спускалась до Кана-потоку, на південь від потоку попри міста Ефраїма, що лежали між містами Манассії; але границя Манассії йшла на північ від потоку й доходила до моря.

10. Що було на півдні, те було Ефраїмове, а що на півночі, те належало Манассії, а границею було море. На півночі вони стикалися з Ашером, а на сході з Іссахаром.

11. До Манассії належали в Іссахара й Ашера: Бет-Шеан з його містами, Ївлеам з його містами, мешканці Дору з його містами, мешканці Ен-Дору з його містами, мешканці Таанаху з його містами, мешканці Мегіддо з його містами, третя частина Нофету.

12. Та не здолали сини Манассії прогнати мешканців цих міст, і ханааняни таки жили собі й далі в цій землі.

13. Як же сини Ізраїля вбились у потугу, зробили ханаанян підданими, а зовсім повиганяти їх - не повиганяли.

14. Тоді сказало покоління Йосифа до Ісуса: “Чому ти дав мені лиш один наділ у спадщину, один жереб, хоч я народ великий, і Господь так благословив мене?”

15. Ісус відповів їм: “Коли ти великий народ, то йди в ліс і прорубай собі там поле, у землі перізійській та рефаїмській, якщо Ефраїм-гори тобі затісні.”

16. Сини Йосифа сказали: “Не досить нам гір; та й у ханаанян, що живуть по долах, є залізні колісниці, так у тих, що в Бет-Шеані й його околицях, як і в тих, що в Єзреел-долині.”

17. І відказав Ісус домові Йосифа, Ефраїмові та Манассії: “Ти - народ великий і вбивсь у велику силу, не одна лише частина буде в тебе,

18. але й гори тобі дістануться. Якщо вони - ліс, ти його вирубаєш, і він належатиме тобі зо своїми виходами, бо ти повиганяєш ханаанян, дарма що в них залізні колісниці й що вони потужні.”


Isus Navyn 18

КНИГА ІСУСА НАВИНА

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24

18. Інші наділи та їх розподіл 1-10; коліно Веніямина 11-20; їхні міста 21-28

1. Уся громада синів Ізраїля зібралась разом у Шіло, і поставили вони там намет зборів. Земля була їм підкорена.

2. Зосталося ж між синами Ізраїля сім колін, що не одержали ще свого наділу.

3. І сказав Ісус до синів Ізраїля: “Доки ви будете гаятись, щоб рушити в похід та зайняти землю, що Господь, Бог батьків ваших, дав вам?

4. Виберіть собі по троє мужів з кожного коліна, а я пошлю їх; вони підуть у дорогу, пройдуть через край, спишуть його по наділах і повернуться до мене.

5. Вони розміряють його на сім часток; Юда зостанеться при своїй землі на півдні, а дім Йосифа на своїй землі, на півночі.

6. Ви ж розміряєте землю на сім наділів і принесете розпис сюди, до мене, щоб я кинув для вас жереб тут перед Господом, Богом нашим.

7. Левіти ж не матимуть уділу між вами: священство Господнє їхній уділ; Гад же та Рувим та півколіно Манассії одержали свої наділи по тім боці Йордану, на сході, наділи, що їх дав їм Мойсей, слуга Господній.”

8. Устали мужі ті й рушили в дорогу. Ісус повелів тим, що йшли, списувати землю, мовивши: “Ідіть, пройдіть через край, спишіть його та й повертайтесь до мене, і я кину перед Господом за вас у Шіло жереб.”

9. Пішли ті мужі, перейшли край, розписали його місто за містом на сім частин у книзі та й повернулись до Ісуса в табір у Шіло.

10. І кинув Ісус за них жереб у Шіло перед Господом і розділив там землю синам Ізраїля згідно з їхнім поділом.

11. І випав жереб колінові синів Веніямина згідно з їхніми родами; наділ, що випав їм за жеребом, був між синами Юди й синами Йосифа.

12. Границя їхня на північнім боці йшла від Йордану, здіймалась по північнім боці Єрихону, далі йшла вгору на захід і виходила на Бет-Авен-пустиню.

13. Звідти границя йшла на Луз, тобто південним схилом Лузу або Бетела на південь та й сходила до Атарот-Адару, на гору, що на південь від нижнього Бет-Хорону.

14. Тоді повертала, загинаючи коло західнього боку на південь, від гори, що проти Бет-Хорону, на південь, і кінчалася коло Кіріят-Ваалу, тобто Кіріят-Єаріму, міста синів Юди. Це був західній бік.

15. На південному боці границя йшла від Кіріят-Єаріму, тягнулась на захід і виходила до джерел вод Нефтоаху.

16. Далі спускалась до кінця гори, що проти Бен-Гінном-долини, на північ від Рефаїм-долини; потім спускалась до Гінном-долини євусійським схилом на південь до Ен-Рогелу;

17. тут завертала на північ, виходила до Ен-Шемешу далі до Гілгалу, що проти Адуммім - звищення, і йшла вниз до каменя Богана, сина Рувима;

18. звідсіль проходила хребтом проти Бет-Арави на північ і спускалась на Араву;

19. тоді йшла далі хребтом Бет-Хогли на північ і кінчалась над північною затокою Солоного моря, на південнім кінці Йордану. Це південна границя.

20. Йордан був його границею на східнім боці. Це було спадкоємство синів Веніямина кругом у їхніх границях за їхніми родами.

21. Міста ж коліна синів Веніямина за їхніми родами були такі: Єрихон, Бет-Хогла, Емек-Кеціц,

22. Бет-Арава, Цемараїм, Бетел,

23. Аввім, Пара, Офра,

24. Кефар-Аммонай, Офні, Гева: дванадцять міст з їхніми селами.

25. Гівеон, Рама, Беерот,

26. Міцпа, Кефіра, Моца,

27. Рекем, Їрпел, Тарала,

28. Цела, Елеф, Євусій тобто Єрусалим, Гівеат та Кіріят: чотирнадцять міст з їхніми селами. Це наділ синів Веніямина за їхніми родами.


Isus Navyn 19

КНИГА ІСУСА НАВИНА

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24

19. Коліна: Симеона 1-9; Завулона 10-16; Іссахара 17-23; Ашера 24-31; Нафталі 32-39; Дана 40-51

1. Другий жереб випав Симеонові, тобто колінові синів Симеона за їхніми родами. Їхній наділ був серед спадщини синів Юди.

2. В наділі їх були: Версавія, Шева, Молада,

3. Хацар-Шуал, Бала, Ецем,

4. Елтолад, Бетул, Хорма,

5. Ціклаг, Бет-Маркавот, Хацар-Суса,

6. Бет-Леваот, Шарухен: тринадцять міст із їхніми селами.

7. Аїн, Ріммон, Етер, Ашан: чотири міста з їхніми селами,

8. і всі села навкруги цих міст аж до Ваалат-Беру до Рамат-Негеву. Це було спадкоємство синів Симеона за їхніми родинами.

9. Від наділу синів Юди взято наділ синів Симеона, бо наділ синів Юди був для них занадто великий, тому й одержали сини Симеона спадщину серед їхньої спадщини.

10. Третій жереб вийшов для синів Завулона, за їх родами. Границя їх уділу доходила до Саріду.

11. Далі здіймалась їхня границя на захід, до Марали, торкалась Дебешету й потоку, що проти Йокнеаму.

12. Потім повертала від Саріду на схід сонця до границі з Кіслот-Табором, виходила на Даврат і здіймалась на Яфію;

13. звідтіль проходила на схід у напрямку Гат-Хеферу до Ет-Каціну, виходила на Ріммон-Метоар до Неа.

14. Тоді загинала коло нього на північ на Ханнатон і кінчалась у Іфтах-Ел-долині.

15. Каттат, Нагалал, Шімрон, Їдала та Бет-Легем: дванадцять міст з їхніми селами.

16. Це було спадкоємство синів Завулона за їхніми родами, ці міста з їхніми селами.

17. Четвертий жереб вийшов для Іссахара, синів Іссахара за їхніми родами.

18. До їхнього наділу належали: Єзреел, Кесулот, Шунем,

19. Хафараїм, Шіон, Анахрат,

20. Рабіт, Кішіон, Авец,

21. Ремет, Ен-Ганнім, Ен-Хадда і Бет-Пацец.

22. Границя торкалась Тавору, Шахціми, Бет-Шемешу й кінчалась при Йордані: шістнадцять міст з їхніми селами.

23. Це спадщина коліна синів Іссахара за їхніми родами, міста з їхніми селами.

24. П'ятий жереб випав для коліна синів Ашера за їхніми родами.

25. До їхнього наділу належали: Хелкат, Халі, Бетен, Ахшаф,

26. Аламмелех, Амад, Мішал, границя їхня доходила до Кармелю на заході й до Шіхор-Лівнату.

27. Далі повертала на схід сонця до Бет-Дагону, торкалася Завулона й Іфтах-Ел-долини на півночі; йшла до Бет-Емеку і на Неієл і виходила до Кавулу, з лівого боку,

28. на Еврон, Рехов, Хаммон і Кану аж до Великого Сидону.

29. Тоді повертала до Рами й аж до укріпленого міста Тиру; звідтіль загинала на Хосу й кінчалась над морем, від Хелеву до Ахзіву, -

30. Умма, Афек і Рехов: двадцять два міста з їхніми селами.

31. Таке було спадкоємство коліна синів Ашера за їхніми родами, оці міста з їхніми селами.

32. Для синів Нафталі випав шостий жереб, за різними родами синів Нафталі.

33. Границя їхня йшла від Хелефа, від Елон-Бецаананніму, Адамі-Некеву та Явнеелу до Лаккума й кінчилась при Йордані;

34. повертала на захід до Азнот-Тавору, а звідси виходила на Хукок і стикалась на півдні з Завулоном, на заході з Ашером і з Юдою коло Йордану на схід сонця.

35. Укріплені міста були: Ціддім, Цер, Хаммат, Раккат, Кіннерет,

36. Адама, Рама, Хацор,

37. Кадеш, Едреї, Ен-Хацор,

38. Ірон, Мігдал-Ел, Хорем Бет-Анат, Бет-Шемеш: дев'ятнадцять міст з їхніми селами.

39 Таке було спадкоємство коліна синів Нафталі за їхніми родами, міста з їхніми селами.

40. Для коліна синів Дана випав жереб сьомий, за їхніми родами.

41 Границя їх наділу була: Цора, Ештаол, Ір-Шемеш,

42. Шаалабін, Аялон, Ітла,

43. Елон, Тімна, Екрон,

44. Елтеке, Гіббетон, Ваалат,

45. Єгуд, Бне-Берак, Гат-Ріммон,

46. Ме-Яркон, Раккон з округою, що проти Яфо.

47. Але наділ синів Дана був занадто тісний для них. Тому й рушили сини Дана війною на Лешем, здобули його, побили лезом меча й, зайнявши його, осілись у ньому й назвали Лешем-Дан, за іменем предка свого Дана.

48. Таке спадкоємство коліна синів Дана за їхніми родами: ці міста з їхніми селами.

49. Як же скінчили сини Ізраїля поділ землі на наділи, то дали серед себе частину у спадщину Ісусові Навинові.

50. Вони йому дали за Господнім велінням місто, яке він побажав, тобто Тімнат-Серах на Ефраїм-горах. Відбудував він його й осівсь у ньому.

51. Це ті наділи, що їх поділили жеребом священик Єлеазар, Ісус Навин та голови родин колін Ізраїля, в Шіло, перед Господом, при вході в шатро зборів. Так закінчили вони поділ краю.


Isus Navyn 20

КНИГА ІСУСА НАВИНА

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24

20. Захисні міста

1. Господь сказав Ісусові:

2. “Промов до синів Ізраїля: Попризначуйте собі міста, що про них я вам говорив був через Мойсея,

3. щоб туди міг утекти вбивця, який помилково або ненароком уб'є когонебудь. Вони вам будуть притулком від кровомесника.

4. Нехай убивця забіжить в одне з тих міст, стане біля входу до міста й з'ясує свою справу перед старшими цього міста, і вони приймуть його до себе в місто й дадуть йому притулок, щоб жив між ними.

5. І коли гонитиме кровомесник за ним, то щоб вони не видавали йому вбивника: бо він убив свого ближнього ненароком, не мавши на нього ненависти перед тим.

6. Він перебуватиме в тому місті, аж поки стане на суд перед громадою, аж до смерти тогочасного первосвященика, що буде того часу. Тоді можна буде вбивці повернутись у своє місто, до свого дому, в місто, звідки він утік був.”

7. І присвятили для цього Кадеш у Галилеї, в Нафталі-горах, Сихем в Ефраїм-горах, Кіріят-Арбу, тобто Хеврон, у горах юдейських.

8. А по тім боці Йордану, на схід від Єрихону, призначили Бецер у пустині, на рівнині Рувимового коліна, Рамот у Гілеаді в коліні Дана та Голан у Башані, в коліні Манассії.

9. Оці міста призначено для всіх синів Ізраїля й для чужинців, що перебуватимуть між ними, щоб кожний, що вб'є когонебудь помилково, міг утекти туди і не загинути від руки кровомесника, перш ніж стане перед громадою.


Isus Navyn 21

КНИГА ІСУСА НАВИНА

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24

21. Міста для левітів

1. І приступили голови родин левітів у Шіло, в Ханаан-землі, до Єлеазара священика, до Ісуса Навина й до голів родів у колінах синів Ізраїля,

2. і промовили до них у Шіло, в Ханаан-землі: “Господь заповідав через Мойсея дати нам міста на прожиток, з їхніми околицями для нашої худоби.”

3. І сини Ізраїля дали зо своїх наділів левітам, за Господнім велінням, оці міста з їхніми околицями.

4. Випав жереб для родин Кегатіїв, і дісталося за жеребом синам священика Арона, левітам, тридцять міст від коліна Юди, Симеона, Веніямина.

5. Інші ж сини Кегата, за їхніми родинами, одержали за жеребом десять міст від коліна Ефраїма, коліна Дана й півколіна Манассії.

6. Потомки Гершона одержали за жеребом, за їхніми родинами, тринадцять міст від коліна Іссахара, коліна Ашера, коліна Нафталі й від півколіна Манассії в Башані.

7. Потомки Мерарі, за їхніми родинами, одержали дванадцять міст від коліна Рувима, коліна Гада й коліна Завулона.

8. Сини Ізраїля передали за жеребом левітам оці міста з їхніми околицями, як заповідав Господь через Мойсея.

9. Дали ж вони від коліна синів Юди й від коліна синів Симеона ось які тут поіменно названі міста.

10. Синам Арона, з родин Кегатіїв, з потомків Леві, -на них бо випав перший жереб, -

11. дали: Кіріят-Арбу, батька Анака, або Хеврон, в горах юдейських, з його околицями;

12. поля ж, міста і його села дали на власність Калевові, синові Єфунне.

13. А потомкам Арона священика дали охоронне для вбивців місто Хеврон з його околицями й Лівну з його околицями.

14. Яттір з його околицями й Ештемоа з його околицями,

15. Холон з його околицями й Девір з його околицями,

16. Аїн з його околицями, Ютту з його околицями та Бет-Шемеш з його околицями: дев'ять міст від тих двох колін.

17. А від коліна Веніямина: Гівеон з його околицями, Геву з його околицями,

18. Анатот з його околицями й Алмон з його околицями: чотири міста.

19. Всього одержали потомки Арона священика тринадцять міст з їхніми околицями.

20. А щодо родин потомків Кегата, левітів, тобто решти синів Кегата, то їм дісталися за жеребом міста коліна Ефраїма;

21. й дали їм захисне для вбивців місто Шехем з його околицями в Ефраїм-горах і Гезер з його околицями,

22. Ківцаїм з його околицями й Бет-Хорон з його околицями: чотири міста.

23. А від коліна Дана: Елтеке з його околицями й Гіббетон з його околицями,

24. Аялон з його околицями й Гат-Ріммон з його околицями: чотири міста.

25. А від півколіна Манассії: Таанах з його околицями й Ївлеам з його околицями: два міста.

26. Всього десять міст з їхніми околицями для решти родин потомків Кегата.

27. Далі одержали потомки Гершона з родин левітів від коліна Манассії: захисне місто для вбивців Голан у Башані разом з його околицями й Аштарот з його околицями: два міста.

28. А від коліна Іссахара: Кішіон з його околицями, Даврат з його околицями,

29. Ярмут з його околицями та Ен-Ганнім з його околицями: чотири міста.

30. А від коліна Ашера: Мішал з його околицями, Авдон з його околицями,

31. Хелкат з його околицями та Рехов з його околицями: чотири міста.

32. А від коліна Нафталі: захисне для вбивців місто Кадеш у Галилеї з його околицями, Хаммот-Дор з його околицями та Картан з його околицями: три міста.

33. Усього одержали гершонії, за їхніми родинами, тринадцять міст з їхніми околицями.

34. Родини ж решти потомків Мерарі, левітів, одержали від коліна Завулона: Йокнеам з його околицями, Карту з його околицями,

35. Дімну з його околицями та Нагалал з його околицями: чотири міста.

36. А від коліна Рувима: Бецер з його околицями, Ягцу з його околицями,

37. Кедемот з його околицями та Мефаат з його околицями: чотири міста.

38. А від коліна Гада: захисне для вбивців місто Рамот у Гілеаді з його околицями, Махнаїм з його околицями,

39. Хешбон з його околицями та Язер з його околицями: всього чотири міста.

40. Всього міст, що одержали за жеребом потомки Мерарі. тобто решта родин левітів, за їхніми родинами, було дванадцять.

41. Всіх левітських міст серед посілостей синів Ізраїля було сорок вісім з їхніми околицями.

42. Кожне з тих міст мало довколишні пасовиська, так було з усіма тими містами.

43. Так дав Господь Ізраїлеві всю землю, про яку клявсь був, що дасть батькам їх, і вони її зайняли й у ній осілись.

44. І дарував їм Господь навкруги спокій, як поклявсь був батькам їхнім. Ніхто з їхніх ворогів проти них не встоявся. Усіх їхніх ворогів Господь віддав їм у руки.

45. З усіх добрих обітниць, що Господь дав був домові Ізраїля, ні одна не була марною: все здійснилось.


Isus Navyn 22

КНИГА ІСУСА НАВИНА

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24

22. Зайорданські коліна повертаються додому 1-9; пам'ятник над Йорданом і непорозуміння між Ізраїлем 10-20; вияснення 21-34

1. Тоді Ісус покликав рувимлян, гадіїв і півколіна Манассії,

2. і до них мовив: “Ви допильнували все, що заповідав вам Мойсей, слуга Господній, і слухалися мого голосу в усьому, що я був велів вам.

3. За такий довгий час аж по цей день ви не покидали братів ваших і вірно додержували заповіді Господа, Бога вашого.

4. І оце тепер, коли Господь, Бог ваш, дав спокій братам вашим, як був обітував їм, повертайтесь та йдіть собі до наметів ваших, у землю вашого наділу, що його Мойсей, слуга Господній, дав вам по тім боці Йордану.

5. Але вельми пильнуйте, щоб виконували заповіт і закон, що заповідав вам Мойсей, слуга Господній: любити Господа, Бога вашого, ходити всіма його путями, пильнувати заповіді його, триматись його міцно та служити йому всім вашим серцем і всією вашою душею.”

6. Ісус поблагословив їх та й відпустив, і вони пішли до своїх наметів.

7. Одній половині коліна Манассії дав Мойсей наділ у Башані, а другій дав Ісус разом з їхніми братами по цей бік Йордану, на захід. А коли відпускав їх Ісус до їх наметів, то поблагословив їх,

8. і сказав їм: “З великими скарбами, з дуже великими стадами, з сріблом і золотом, з міддю й залізом і безліччю одежі вертаєтесь ви до наметів ваших; розділіть же здобич ворогів ваших з вашими братами.”

9. Тож вертаючись додому, сини Рувима, сини Гада й півколіно Манассії двигнулися від синів Ізраїля з Шіло, що в Ханаан-землі, щоб іти в Гілеад-землю, у належний їм наділ, яким заволоділи були за Господнім повелінням через Мойсея.

10. Як же сини Рувима, сини Гада й півколіна Манассії прийшли в край коло Йордану, що був у Ханаан-землі, збудували вони там над Йорданом жертовник, і то величний на вигляд.

11. Почули сини Ізраїля, як інші говорили: “Он сини Рувима, сини Гада та півколіно Манассії збудували жертовник навпроти Ханаан-землі, в краю над Йорданом, по стороні, приналежній до синів Ізраїля.”

12. Довідавшись про це, зібралась у Шіло вся громада синів Ізраїля, щоб іти на них війною.

13. Але наперед сини Ізраїля послали були до синів Рувима, синів Гада й півколіна Манассії в Гілеад-землю Пінхаса, сина священика Єлеазара,

14. й десять князів з ним, по одному з кожного коліна всіх синів Ізраїля, а кожен з них був головою свого батьківського роду між тисячами Ізраїля.

15. Прийшли вони до синів Рувима, до синів Гада та до півколіна Манассії в Гілеад-землю й ось як до них промовили:

16. “Так каже вся громада Господня: Що це за зрада, що ви вчинили проти Бога Ізраїля, відвернувшися сьогодні від Господа й спорудивши собі жертовник, щоб бунтуватися сьогодні проти Господа?

17. Хіба нам мало провини в Пеорі, від якої ми не очистились і досі, й тієї кари, що спіткала громаду Господню,

18. що ви ще й сьогодні відвертаєтесь від Господа? Бож, коли ви сьогодні повстаєте проти Господа, то взавтра він розгнівається на всю громаду Ізраїля.

19. Якщо ж належна вам земля здається нечистою, то перейдіть у землю, що належить Господеві, де перебуває намет Господній і беріть посілість поміж нами, але проти Господа не повставайте та й нас до бунту не втручайте, споруджуючи собі окремий жертовник, окрім жертовника Господа, Бога нашого.

20. Хіба не впав гнів Господній на всю громаду Ізраїля, коли Ахан, син Зераха, тяжко провинився, зазіхнувши на прокляте добро? Дарма що був один; а не тільки він один згинув за свій гріх.”

21. Тоді сини Рувима, сини Гада й півколіна Манассії відповіли головам тисяч Ізраїля:

22. “Бог, Бог Господь! Бог, Бог Господь! Він це знає та й Ізраїль нехай це знає: коли воно сталося, щоб зчинити бунт або зраду проти Господа, нехай нас нині не врятує!

23. Як ми спорудили собі жертовник, щоб відвернутись від Господа та щоб приносити на ньому всепалення й офіри, або на те, щоб приносити на ньому мирні жертви, хай сам Господь це розсудить!

24. Ні! ми тільки дбаючи й думаючи про те так вчинили, щоб ваші потомки колись не спитали наших: що, мовляв, вам таке Господь, Бог Ізраїля?

25. Таж Господь поклав границю між нами й вами, о сини Рувима і сини Гада, - Йордан. Нема для вас ніякої частки в Господі. І таким чином ваші потомки відопхнули б наших потомків від почитаня Господа.

26. Тому й нарадились ми: от що вчинімо: спорудьмо собі жертовник, не для всепалень, не для жертв,

27. але щоб він був свідком між нами й вами та між нашими після нас потомками, що ми хочемо почитати Господа в його приявності нашими всепаленнями, нашими кривавими жертвами й нашими мирними жертвами та щоб ваші потомки колись нашим потомкам не казали: Немає вам ніякої частини в Господі.

28. Тому й думали ми: якщо вони колись казатимуть таке нам або нашим потомкам, ми відповімо: Дивіться на подобу жертовника Господнього, що зробили батьки наші, не для всепалення й не для кривавих жертв, ні! - а на те тільки, щоб він був свідком між нами і вами.

29. Хай не буде цього в нас довіку, щоб ми повставали проти Господа чи відверталися від Господа сьогодні, будуючи жертовник для всепалення, для офіри та для кривавих жертв, крім жертовника Господа, Бога нашого, що стоїть перед його наметом.”

30. Пінхас священик і князі громадські та голови тисяч Ізраїля, що були з ним, почувши слова, що промовляли сини Рувима, сини Гада та сини Манассії, задовольнились тим.

31. І мовив Пінхас, син Єлеазара священика, до синів Рувима, синів Гада та синів Манассії: “Сьогодні ми переконалися, що Господь перебуває між вами, бо ви не вчинили цієї проти Господа зради. Цим вирятували ви синів Ізраїля від руки Господньої.”

32. Повернувсь тоді Пінхас, син Єлеазара священика, й князі назад із Гілеад-землі від синів Рувима та синів Гада в Ханаан-землю до синів Ізраїля й вияснили вони їм справу.

33. Сини Ізраїля вдовольнились і благословили Бога й не думали більше про те, щоб іти на них війною, щоб спустошити край, де осілись сини Рувима та сини Гада.

34. І назвали сини Рувима й сини Гада жертовник “Ед”, бо він, мовляв, свідкує між нами, що Господь - є Бог.


Isus Navyn 23

КНИГА ІСУСА НАВИНА

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24

23. Ісус промовляє до представників Ізраїля

1. І минуло багато часу; Господь дав Ізраїлеві навкруги спокій від усіх ворогів його, та й Ісус постарів і був уже ветхий деньми.

2. І скликав Ісус усього Ізраїля, старших його, голів його, суддів його й начальників та й промовив до них: “Старий оце я та й похилі мої літа.

3. Ви бачили все, що вчинив Господь, Бог ваш, з усіма народами цими задля вас і як сам Господь, Бог ваш, воював за вас.

4. Дивіться: я розділив за жеребом між вами на власність для колін ваших оці народи, що я вигубив був від Йордану аж до Великого моря на заході сонця.

5. Ті ж, що ще зосталися, сам Господь, Бог ваш, порозкидає їх перед вами, він прожене їх перед вами, й ви заволодієте їхнім краєм, як вам обітував був Господь, Бог ваш.

6. Тому старайтеся чимдуж допильновувати й робити все те, що написане в книзі закону Мойсея, не відхиляючись від нього ні праворуч, ні ліворуч.

7. Не змішуйтеся з цими народами, що лишаються ще між вами; не прикликайте імени богів їхніх, не кляніться ними, не служіть їм і не припадайте перед ними.

8. Ви маєте держатись Господа, Бога вашого, як це чинили ви були по цей день.

9. Тому й попроганяв Господь з-перед вас народи великі й сильні: ніхто не встояв перед вами аж по сьогодні.

10. Один з вас тисячу гнатиме (перед собою), сам бо Господь, Бог ваш, буде за вас воювати, як це він вам був обітував.

11. Пильнуйте ж вельми, ради життя вашого, щоб любити Господа, Бога вашого.

12. Бо як ви відвернетесь назад і пристанете до залишків цих народів, що зостались між вами, мішаючися з ними сватанням, та підете до них і вони до вас,

13. то затямте собі добре, що Господь, Бог ваш, не буде більше проганяти з-перед вас оці народи, і вони будуть для вас сіткою й сильцем, бичем на ребрах ваших і колючкою в очах ваших, аж покіль не зникнете з цієї хоро-

шої землі, що Господь, Бог ваш, дав вам.

14. Ось сьогодні я на шляху, що ним мусить пройти ввесь мир. Тож признайте всім серцем вашим і всією вашою душею, що з добрих обітниць, які Господь, Бог ваш, дав вам, усі вони для вас справдились, ані одна з них марною не стала.

15. Але як здійснилась на вас кожна добра обітниця, що її Господь, Бог ваш, дав вам, так само наведе на вас Господь усяке лихо, аж поки не викорінить вас із цієї хорошої землі, що Господь, Бог ваш, дав вам.

16. Коли переступите союз Господа, Бога вашого, що його він уклав з вами, та й підете служити богам іншим і кланятися перед ними, то гнів Господній на вас запалає і ви притьмом зникнете з цієї гарної землі, яку він дав вам.”


Isus Navyn 23

КНИГА ІСУСА НАВИНА

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24

24. Промова до народу в Сихемі 1-15; підтвердження союзу з Богом 16-28; смерть Ісуса 29-33

1. Зібрав тоді Ісус усі коліна Ізраїля в Сихемі й покликав старших Ізраїля, голів його, суддів його й начальників його, і стали вони перед Богом.

2. Ісус сказав до всього народу: “Так сказав Господь, Бог Ізраїля: Ваші батьки, Терах, батько Авраама й Нахора, давно колись жили по тім боці ріки й служили богам іншим.

3. Але я взяв батька вашого Авраама з країни, що по той бік ріки, водив його по всій землі Ханаанській, розмножив його потомків і дав йому Ісаака.

4. Ісаакові ж я дарував Якова та Ісава, і дав Ісавові на власність Сеїр-гору. Яків же й сини його пішли в Єгипет.

5. Тоді послав я Мойсея та Арона й покарав Єгипет чудесами, що творив посеред нього. Потім я вивів вас.

6. Я вивів, отже, батьків ваших з Єгипту. І як ви прийшли до моря, кинулись єгиптяни з колісницями й вершниками навздогін за вашими батьками до Червоного моря.

7. І ті закликали голосно до Господа, і він поставив між вами і єгиптянами гу сту мряку, і навів на них море, й воно їх затопило. Ви бачили на власні очі, що я вчинив у Єгипті. Потім ви довгий час жили в пустині.

8. А згодом увів я вас у землю аморіїв, що сиділи по тім боці Йордану, й воювали вони з вами, та я віддав їх вам у руки, й ви заволоділи їхньою землею, і я вигубив їх перед вами.

9. Потім устав Балак, син Ціпора, цар моавський, і запопався воювати з Ізраїлем; послав він також по Валаама, сина Беора, щоб вас проклясти.

10. Та я не хотів слухати Валаама, тому він ще й поблагословив вас, і таким робом я визволив вас з його рук.

11. Коли ж ви перейшли через Йордан і дійшли до Єрихону, то єрихонці заходилися воювати з вами, а також і аморії, перізії, ханааняни, хеттити, гіргашії, хіввії та євусії, але я віддав їх вам у руки.

12. Я послав поперед вас шершнів, і вони прогнали з-перед вас їх, отих двох царів аморійських, не меч твій і не лук твій.

13. Дав я вам землю, над якою ви не трудились, і міста, яких ви не будували, а одначе ви в них осілись і їсте плоди виноградників та оливних гаїв, яких ви не садили.

14. Тож бійтесь Господа й служіть йому щиро та вірно й усуньте геть богів, яким ваші батьки служили по тім боці ріки та в Єгипті, і служіть Господеві.

15. Коли ж вам не любо служити Господеві, то вибирайте собі сьогодні, кому хочете служити: чи богам, яким служили батьки ваші по той бік ріки, чи богам аморіїв, у землі яких ви живете; я ж і мій дім служитимемо Господеві.”

16. І відповів народ: “Ні! Не буде того, щоб ми покинули Господа, щоб служити богам іншим.

17. Бо Господь - Бог наш; він вивів нас і батьків наших з Єгипетської землі, з дому неволі, і створив перед нашими очима ці великі чудеса й оберігав нас усюди в дорозі, що нею ми ходили, й між усіма народами, що через них ми проходили.

18. Господь прогнав перед нами всі народи й аморіїв, що жили в цій землі. Тож і ми служитимемо Господеві, бо він - Бог наш.”

19. Ісус сказав до народу: “Не можете ви служити Господеві (і чужим богам), бо він - святий Бог, Бог ревнивий; не простить вам ваших переступів і гріхів ваших.

20. Як покинете Господа й служитимете богам чужоземним, він відвернеться від вас, і після того, як був до вас добрий, наведе на вас лихо й вигубить вас.”

21. Народ же відказав Ісусові: “Ні! Ми таки Господеві будемо служити!”

22. Тоді Ісус сказав до народу: “Ви свідки проти себе самих, що вибрали для себе служити Господеві.” Вони ж сказали: “Так, ми свідки.”

23. “Тому викиньте геть богів чужоземних, що між вами і прихиліть ваше серце до Господа, Бога Ізраїля.”

24. І мовив народ до Ісуса: “Ми будемо служити Господу, Богу нашому, й голосу його слухатися.”

25. І уклав Ісус того дня союз із народом і дав йому в Сихемі закон та право.

26. І написав він ці слова в книзі закону Божого, і взяв великий камінь та й поставив його під дубом, що був при святині Господній.

27. І Ісус промовив до всього народу: “Оцей камінь буде свідком проти нас, бо він чув усі слова, що Господь до нас говорив; тож нехай буде свідком проти вас, щоб ви не зрікались Господа, Бога вашого.”

28. Після того відпустив Ісус народ, кожного в свій наділ.

29. По цих подіях помер Ісус Навин, слуга Господній, маючи віку сто десять років.

30. І поховали його в землі його спадкоємства, в Тімнат-Сераху на Ефраїм-горі, на північ від гори Гааш.

31. Служив Ізраїль Господеві за ввесь час Ісуса та за ввесь час старших, що пережили Ісуса й що знали всі діла Господні, які він зробив для Ізраїля.

32. Кості ж Йосифа, що сини Ізраїля принесли з Єгипту, поховано в Сихемі, на тій частині поля, що Яків купив у синів Хамора, батька Сихема, за сто срібняків. І воно стало власністю потомків Йосифа.

33. Помер і Єлеазар, син Арона, й поховано його в Гівеа Пінхаса, його сина, що був йому даний на Ефраїм-горі.


Knyga Nejemiji 1

КНИГА НЕЄМІЇ

1 2 3 4 5 6 7 8 9 10 11 12 13

1. Молитва Неємії

1. Слова Неємії, сина Хахалії: Так сталося, що в місяці Кіслеві, двадцятого року, коли я був у Сузі-замку,

2. прийшов Ханані, один із моїх братів, він і кілька чоловік із Юдеї. Я спитав їх про юдеїв, що врятувались, що перетривали полон, та про Єрусалим.

3. Вони ж мені відповіли: «Ті, що перетривали полон там, у краї, перебувають у великих злиднях і приниженні; та й мур єрусалимський розвалений, і брами його спалені вогнем.»

4. Отож, почувши ці слова, сів я й заплакав, і був смутний кілька днів. Постив я також і молився до Бога неба,

5. і говорив: О Господи, Боже неба, Боже великий і страшний, що додержуєш союз і милость тим, які тебе люблять і бережуть твої заповіді!

6. Нехай вухо твое буде уважне й очі твої відкриті, щоб вислухати молитву слуги твого, якою я тепер день і ніч молюся до тебе за синів Ізраїля, слуг твоїх, і сповідаюся у гріхах синів Ізраїля, якими ми перед тобою Згрішили; я й дім батька мого згрішили.

7. Тяжко образили ми тебе, не додержали ми заповідей, ні постанов, ні законів, що ти заповідав єси Мойсеєві, слузі твоему.

8. Згадай но про слово, що ти заповідав Мойсеєві, слузі твоему, казавши: «Якщо провинитесь, я розсію вас між народами,

9. а навернетесь до мене й додержуватимете моїх заповідей і виконуватимете їх, то хоч би ваші вигнанці були на краю неба, я звідтіль зберу їх і приведу їх на місце, що вибрав собі, щоб мое ім'я там перебувало.»

10. Таж вони твої слуги й народ твій, що ти його визволив твоею силою великою й твоєю рукою могутньою.

11. О Господи! Нехай вухо твое буде уважливим на молитву слуги твого й на молитву слуг твоїх, що хочуть шанувати твое ім'я. Зволь же допомогти сьогодні слузі твоєму й дай йому запобігти ласки в цього чоловіка. - Я бо був чашником у царя.


Knyga Nejemiji 2

КНИГА НЕЄМІЇ

1 2 3 4 5 6 7 8 9 10 11 12 13

2. Артаксеркс дозволяє Неємії відбудувати мури Єрусалиму

1. У місяці Ніссані, двадцятого року царя Артаксеркса, стояло перед ним вино. Я взяв та й подав цареві й намагався не бути смутним перед ним.

2. Але цар промовив до мене: «Чого ти сумний на виду? Адже ж ти не хворий. Ніщо інше, як якусь журбу маєш на серці.» Я злякався вельми

3. й сказав цареві: «Нехай цар живе повіки! Як же не бути смутним моєму обличчю, коли місто, де гроби батьків моїх, зруйноване й брами його спалені вогнем!»

4. І сказав цар до мене: «Чого ж ти просиш?» Тут я помолився Богові неба

5. і сказав цареві: «Коли цареві довподоби й коли слуга твій тобі вгодний, пошли мене в Юдею, в місто, де гроби батьків моїх, щоб я відбудував його.»

6. І сказав мені цар: із царицею, що сиділа коло нього: «Скільки триватиме твоя подорож, і коли ти повернешся?» Тож припало до серця цареві послати мене, і я означив йому час.

7. Далі сказав я цареві: «Коли цареві довподоби, нехай дадуть мені листи до начальників заріччя, щоб вони мене пропустили, доки не дійду до Юдеї,

8. та й лист до Асафа, царського лісничого, щоб дав мені дерева на колоди для брам у твердині, що при храмі, на міські мури та на дім, в якому буду жити. І дав мені цар, бо добродійна рука мого Бога була надо мною.

9. От і прийшов я до начальників заріччя і передав їм царські листи. А цар післав зо мною військових начальників і кіннотчиків.

10. Коли зачули про те Санбаллат із Хорону й Товія, слуга аммонський, велика досада пойняла їх, що от прийшов хтось піклуватися про добро синів Ізраїля.

11. Прийшов я в Єрусалим і пробув там три дні.

12. Тоді ж устав я вночі, ще й кілька чоловік зо мною, та не казав я нікому, що поклав мені Бог мій на серце зробити для Єрусалиму. Скотини ж не було ніякої при мені, крім тієї скотини, на якій я їхав.

13. Я вирушив уночі через Долинні ворота до Драконової криниці та до Гнояних воріт, і оглянув мури Єрусалиму, що були в руїнах, а його ворота були спалені вогнем.

14. Далі прийшов до Джерельних воріт і до царської саджавки, але там не було місця перейти для скотини, що була підо мною.

15. Отак уночі, долиною, піднявсь я вгору, оглядаючи мур. По тому ж завернув і проїхав через Долинні ворота й повернувся.

16. А старшини не знали, куди то я ходив і що я робив; ні юдеям, ні священикам, ні вельможам, ні старшинам, ні іншим, що робили цю роботу я до того часу нічого не повідав.

17. Потім же сказав я їм: «Бачите, в яких ми злиднях, як Єрусалим зруйнований та як брами його спалені вогнем. Нумо ж, відбудуймо єрусалимський мур, щоб не бути нам більш посміховищем.»

18. Оповів я їм про добродійну руку Бога мого, що була надо мною, а й про те, що цар мені сказав був. А вони вго лос: «Берімся до будови!» І заповзя лися завзято до цього доброго діла.

19. Як зачули про це Санбаллат із Хорону й Товія, слуга аммонський, та араб Гешем, то стали з нас сміятись і говорили про нас із погордою: «Що то ви робите? Хочете збунтуватись проти царя?»

20. Тоді я у відповідь їм: «Бог неба - він нам сприятиме; ми ж, його слуги, беремось до будови, а ви не маєте ні частки, ні права, - ані й згадки про вас в Єрусалимі!»


Knyga Nejemiji 3

КНИГА НЕЄМІЇ

1 2 3 4 5 6 7 8 9 10 11 12 13

3. Відбудування мурів та брам Єрусалиму

1. Тоді Еліяшів, первосвященик, і його брати священики взялися до роботи й збудували Овечі ворота. Вони посвятили їх і поставили їхні половини; посвятили їх аж до башти Сотні та й до башти Хананела

2. Побіч будували єрихонці, а побіч них будував Заккур, син Імрі.

3. Рибні ворота будували люди з Сенаї: вони збили одвірки їхні докупи, поставили їхні половини, замки їхні й засуви.

4. Коло них поправляв Меремот, син Урії, сина Гаккоша; біля нього поправляв Мешуллам, син Берахії,' сина Мешезавела, а побіч нього поправляв Цадок, син Баани.

5. Коло цих поправляли текояни, однак значніші з них не нахилили своєї шиї до праці для свого Господа.

6. Старі ворота поправляли Йояда, син Пасеаха, й Мешуллам, син Бесодії; вони збили докупи одвірки, поставили половини, замки й засуви.

7. Коло них поправляли Мелатія гівеоній та Ядон меренотій і люди з Гівеону й Міцпи, що залежали від престолу начальника заріччя.

8. Коло цих поправляв Узієл, син Харгаї, з золотарів, а коло нього поправляв Хананія, один з тих, що виробляли пахощі. Вони укріпили Єрусалим аж до широкого муру.

9. Коло них поправляв Рефая, син Хура, старшина половини єрусалимської округи.

10. Коло них поправляв Єдая, син Харумафа, навпроти дому свого, а коло нього поправляв Хаттуш, син Хашавнії.

11. Другу частину поправляли Малкія, син Харіма, та Хашшув, син Пахат-Моава, аж до башти Печей.

12. Коло нього поправляв Шаллум, син Галлохеша, старшина половини єрусалимської округи, - він і його дочки.

13. Долинні ворота поправляв Ханун з мешканцями Заноаху. Вони їх збудували, поставили половини, замки й засуви, а до того тисячу ліктів муру до Гнояних воріт.

14. А Гнояні ворота поправляв Малкія, син Рехава, старшина беткеремської округи. Він збудував їх, поставив половини, замки й засуви.

15. Джерельні ворота поправляв Шаллум, син Кол-Хозе, старшина міцпаської округи. Він збудував їх, покрив їх, поставив половини, замки й засуви, а до того й мур Сілоамської саджавки коло царського саду аж до сходів, що спускаються вниз із Давидового міста.

16. За ним поправляв Неємія, син Азбука, старшина половини бетцурської округи, аж до гробовищ Давида й до видовбаної саджавки та дому витязів.

17. За ним поправляли левіти: Рехум, син Бані. Коло нього поправляв для своєї округи Хашавія, старшина половини кеїльської округи.

18. За ним поправляли брати їхні, Баввай, син Хенадада, старшина половини кеїльської округи.

19. Коло нього поправляв другу частину Езер, син Ісуса, старшина з Міцпи, проти виходу до збройниці, на розі.

20. За ним поправляв другу частину Варух, син Заббая, від рогу аж до входу в дім Еліяшіва, первосвященика.

21. За ним поправляв другу частину Меремот, син Урії, сина Гаккоца, від входу в дім Еліяшіва до кінця дому Еліяшіва.

22. А за ним поправляли священики з околиць Йордану.

23. За ними поправляв Веніямин та Хашшув навпроти свого дому, а за ним поправляв Азарія, син Масеї, сина Ананії, коло свого дому.

24. За ним поправляв другу частину Біннуй, син Хенадада, від дому Азарії до рогу та до закруту.

25. Палал, син Узая, поправляв проти рогу й башти, що виступала з вищої частини царської палати, коло вартового двору. За ним Педая, син Пароша,

26. і нетінеї, що жили на Офелі, проти Водяних воріт, на схід, і аж до виступаючої башти.

27. За ним поправляли текояни другу частину від місця проти великої вистаючої башти до муру Офелу.

28. Далі від Кінських воріт поправляли священики, кожний проти свого дому.

29. За ними поправляв Цадок, син Іммера, проти свого дому, а за ним поправляв Шемая, син Шеханії, вартовий коло Східніх воріт.

30. За ним поправляли другу частину Хананія, син Шелемії, та Ханун, шостий син Цалафа. За цим поправляв Мешуллам, син Берехії, проти своєї кімнати.

31. За ним поправляв Малкія, з золотарів, аж по дім нетінеїв та крамарів, проти Вартових воріт і до наріжної горішньої світлиці.

32. А між наріжною горішньою світлицею та Овечими ворітьми поправляли золотарі та крамарі.

33. Скоро ж Санбаллат почув, що ми будуємо мур, розсердився й розлютився вельми та глузував із юдеїв.

34. Він поговорював при своїх братах та при самарійських вояках: «Що роблять оті нужденні юдеї? Невже ж їм це дозволять? Невже вони приноситимуть жертви? Невже впораються в один день? Невже вони з купи пороху зроблять живим каміння, та ще й до того спалене?»

35. А Товія аммоній, що стояв коло нього, приговорював: «Нехай собі будують! Вискочить лисиця й повалить їхній кам'яний мур.»

36. Почуй, Боже наш, як гордують нами! Поверни їхній глум на їхню голову й видай їх на ганьбу в землі неволі.

37. Не покрий їхнього беззаконня, і нехай їхній гріх не зникне з-перед лиця твого, вони бо образили тих, що будують.

38. Ми, одначе, будували мур, і він увесь виведений аж до половини, бо народ узявся щирим серцем до роботи.


Knyga Nejemiji 4

КНИГА НЕЄМІЇ

1 2 3 4 5 6 7 8 9 10 11 12 13

4. Робота відбувається далі, не зважаючи на перешкоди

1. Як почули Санбаллат, і Товія, і араби, й аммонії, й ашдодії, що поправа єрусалимських мурів іде наперед, і що проломи вже загулюються, то обурилися вельми

2. й змовились усі разом піти війною на Єрусалим і вчинити заколот у ньому.

3. Та ми стали молитись до Бога нашого й ставили сторожу день і ніч для охорони проти них.

4. Але юдеї казали: «Немає сили в носіїв, а румовищ багато. Ми не спроможні мур відбудувати.»

5. Вороги ж наші говорили: «І не знатимуть, і не побачать нічого, як ми вдеремось посеред них, повбиваємо їх і спинимо роботу.»

6. Коли ж юдеї, що жили міде ними, приходили разів з десять з усіх сторін і казали нам, що ті задумують на нас напасти,

7. я поставив на низинах за муром, на відкритих місцях, народ за їхніми родинами, з мечами, списами та луками.

8. Тоді я зробив перегляд і промовив до значних, до старшин і до решти народу: «Не лякайтесь їх, пам'ятайте про Господа великого та страшного й бийтеся за своїх братів, за своїх синів і за своїх дочок, за своїх жінок та за свої хати.»

9. Отож, як зачули наші вороги, що ми дізнались, і що Бог звів задум їхній нінащо, то всі ми повернулися до муру, кожен до своєї роботи.

10. Тож від того дня половина моїх людей робила роботу, а друга половина тримала списи, щити, луки та панцері, старшини ж стояли позад усього дому Юди.

11. Ті, що будували мур, і ті, що носили тягарі, були озброєні; однією рукою робили роботу, а однією тримали зброю.

12. Кожен, хто будував, мав меч, прив'язаний до боку, і так будували. Коло мене ж стояв сурмач.

13. Сказав я до значних, до старшин і до решти народу: «Робота велика й розтягнена, і ми розсіяні по мурі, один від одного далеко;

14. тож де тільки почуєте звук сурми, на те місце збирайтесь до нас. Бог наш буде за нас воювати.»

15. Отак робили ми роботу, і половина з нас тримала спис від досвітків і аж до появи зірок.

16. Того ж самого часу сказав я ще народові: «Кожний нехай ночує зо своїм слугою в Єрусалимі, і таким робом вони вночі для нас будуть вартою, а вдень робитимуть.»

17. Ні я, ні брати мої, ні мої слуги, ні сторожа коло мене, - ніхто з нас не скидав з себе одежі; в кожного в руці був меч.


Knyga Nejemiji 5

КНИГА НЕЄМІЇ

1 2 3 4 5 6 7 8 9 10 11 12 13

5. Скасування лихварства

1. Ось тоді знялось велике нарікання народу та їхніх жінок на братів їхніх юдеїв.

2. Були такі, що говорили: «Наших синів, наших дочок даємо за хліб, щоб мали ми що їсти й з чого жити!»

3. Були й такі, що казали: «Наші поля, наші виноградники й наші хати даємо в заставу щоб дістати хліба під час голоднечі!»

4. Були ще й такі, що говорили: «Ми позичили гроші на податки цареві, заставивши наші поля та наші виноградники.

5. Таж у нас такі тіла, як тіла в братів наших, а діти наші такі ж, як і їхні діти, і ось ми мусимо давати синів наших і дочок наших у найми, а декотрі з дочок наших уже в неволі, і ми нічого тут вдіяти не можемо, бо й поля наші й виноградники наші в інших!»

6. То й розгнівавсь я вельми, коли почув їхні нарікання та ці слова.

7. Роздумавши в своїм серці, заходивсь я докоряти значним старшинам і сказав їм: «Ви берете - кожний із вас - із братів ваших лихву.» І скликавши проти них великі збори,

8. сказав я їм: «Ми викупили, скільки могли, братів наших юдеїв, проданих поганам, а ви продаєте братів ваших, і вони нам запродуються!» Мовчали вони, не знали що відповісти.

9. Тоді я: «Не добра вона, та справа, що ви робите! Чи не повинні ж би ви були ходити в страху перед Богом нашим, зо стиду перед народами, нашими ворогами?

10. Та й я, і брати мої, і мої наймити позичили їм грошей та хліба! Даруймо, отже, отой борг.

11. Зверніть їм ще сьогодні поля їхні, виноградники їхні, оливні сади їхні, і хати їхні, і відсотки з грошей, хліба, молодого вина та олії, що ви домагаєтесь від них.»

12. Ті відповіли: «Звернемо й не вимагатимемо від них нічого. Зробимо так, як ти кажеш.» І покликавши священиків, звелів я їх заприсягти, що так зроблять.

13. Я витрусив також пазуху моєї одежі й сказав: «Нехай так Бог кожного, хто не додержить цього слова, витрусить з його дому й з його дорібку, і нехай він зостанеться таким втрушеним і порожнім!» А вся громада промовила: «Хай так буде!» І прославила Господа. І народ зробив так, як було сказано.

14. Від того часу, як мене призначено бути їм начальником у Юдейській землі, від двадцятого до тридцять другого року царя Артаксеркса, за 12 років я й брати мої не брали собі начальницького прохарчування.

15. А попередні начальники, що були передо мною, обтяжували народ і брали з нього хліба й вина на сорок срібних шеклів; навіть слуги їх заносились над народом. Я ж зо страху перед Богом не робив так.

16. Та й при роботі коло цього муру я допомагав, і поля ми не закуповували, й усі мої слуги були там разом при роботі.

17. За столом у мене бувало по сто п'ятдесят чоловік юдеїв та старшин, крім тих, що приходили до нас від народів, які навкруги нас.

18. А напоготовлялося щодня в мене: один віл, шість добірних овець і птиці, і що десять день багато вина. Однак, при всьому цьому начальницького прохарчування я не вимагав, бо служба важко тяжіла на цім народі.

19. Згадай, мій Боже, на добро мені все, що я зробив для цього народу!


Knyga Nejemiji 6

КНИГА НЕЄМІЇ

1 2 3 4 5 6 7 8 9 10 11 12 13

6. Будову мурів закінчено

1. Тоді ж як дійшла чутка до Санбаллата, Товії й Гешема, араба, та інших наших ворогів, що я відбудував мур і що в ньому не зосталось проломів, хоч я до того часу ще не вставив половин (дверей) у браму, -

2. Санбаллат та Гешем прислали до мене сказати: «Прийди та зійдемося разом у Кефірім у долині Оно.» Вони ж задумували заподіяти мені лихо.

3. Я послав до них посланців, щоб сказали: «Велику роботу я роблю, то й не можу прийти. Чого б то мала робота перериватись, як покину її і зійду до вас?»

4. Чотири рази посилали вони до мене тим же самим способом, та я відповідав їм те саме.

5. Тоді Санбаллат прислав так само до мене вп'яте свого слугу, і лист одкритий був у руці в нього.

6. В ньому ж було написано: «Між народами ходить поголоска, та й Гешем каже, що ти та юдеї задумали збунтуватись, і тим то ти й будуєш мур; ти ж сам мав би бути їхнім царем, згідно з тією чуткою.

7. Ти навіть настановив пророків, щоб оповіщали про тебе в Єрусалимі та говорили: Є цар над Юдеєю! А тепер дійде чутка про все те до царя. Прийди отже небарно, і порадимося вкупі.»

8. Але я послав до нього сказати: «Нічого такого не було, про що говориш; вигадав ти це своїм розумом», -

9. всі бо вони страхали нас, думавши: Опадуть, мовляв, їхні руки від цієї роботи, і вона не буде зроблена; та я ще більше скріпив свої руки.

10. Прийшов я в дім Шемаї, сина Делаї, сина Мегетавела, а він замкнувся та й каже: «Ходімо разом у дім Божий, у середину храму й замкнімо за собою двері храму, бо прийдуть убити тебе, -вночі прийдуть тебе вбити.»

11. Але я відповів: «Такий, як я, та й утікати? Та й хто такий, як я, може ввійти в храм і зостатись живим? Не піду!»

12. Тоді я зрозумів, що не Бог послав його, а він сам сказав про мене те пророцтво, бо Товія та Санбаллат його підкупили.

13. А підкупили його на те, щоб я, злякавшися, вчинив так і згрішив, та щоб вони могли пустити про мене недобру славу та могли гудити мене.

14. Згадай, мій Боже, Товію й Санбаллата за цими їхніми вчинками, та й пророчицю Ноадію й інших пророків, що хотіли мене настрашити!

15. Так закінчено мур двадцять п'ятого дня місяця Елула, за 52 дні.

16. Отож, як зачули про те наші вороги, то всі народи, що навкруги нас, наполохались і вельми духом занепали, бо зрозуміли, що сталося воно за волею Бога нашого.

17. Того ж часу юдейські вельможі навіть посилали багато листів до Товії, а й від Товії приходили (листи) до них,

18. бо багато було в Юдеї таких, що були зв'язані з ним клятвою; він бо був зять Шеханії, сина Араха, а його син Єгоханан узяв собі дочку Мешуллама, сина Берехії.

19. Навіть про його добрість говорили вони при мені й передавали йому мої слова; Товія ж присилав листи, щоб мене налякати.


Knyga Nejemiji 7

КНИГА НЕЄМІЇ

1 2 3 4 5 6 7 8 9 10 11 12 13

7. Оборона міста 1-3; перелік населення 4-73

1. От тоді, коли мур був відбудований, і я повставляв двері, а й воротарі, співці та левіти були настановлені,

2. дав я владу над Єрусалимом моєму братові Ханані та начальникові замку Хананії, він бо був чоловік вірний та богобоязливіший, ніж багато інших,

3. і сказав я їм: «Нехай не відчиняють брам єрусалимських, доки не припече сонце; і поки люди ще стоять на ногах, нехай замикають і засувають двері. Нехай єрусалимські мешканці стануть на сторожі, кожний на своїй варті, кожен перед своїм домом.»

4. Але місто було просторе й велике, народу ж у ньому було мало, і домів було небагато набудовано.

5. Тоді Бог мій поклав мені на серце зібрати вельмож, начальників і народ, щоб їх перелічити за родоводом, бо я знайшов родовідний список тих, що повернулись напочатку, а в ньому знайшов таке написане:

6. «Оце люди области, що повернулися з полону на вигнанні, що їх переселив був Навуходоносор, вавилонський цар, і що прибули в Єрусалим та в Юдею, кожен у своє місто.

7. Вони прибули із Зоровавелом, Ісусом, Неємією, Азарією, Раамією, Нахаманієм, Мардохеєм, Білшаном, Місперетом, Бігваєм, Нехумом, Бааною. Число людей народу Ізраїля:

8. синів Пароша 2172; -

9. синів Шефатії 372; -

10. синів Араха 652; -

11. синів Пахат-Моава, з синів Ісуса та Йоава, 2818; -

12. синів Елама 1254; -

13. синів Затту 845; -

14. синів Закхея 760; -

15. синів Бііннуя 648; -

16. синів Бевая 628; -

17, синів Азгада 2322; -

18. синів Адонікама 667; -

19. синів Бігвая 2067; -

20. синів Адіна 655; -

21. синів Атера Єзекіїного 98; -

22. синів Хашума 328; -

23. синів Бецая 324; -

24. синів Харіфа 112; -

25. синів з Гівеону 95; -

26. людей із Вифлеєму й Нетофи 188; -

27. людей із Анатоту 128; -

28. людей із Бет-Азмавету 42; -

29. людей із Кіріят-Єаріму, Кефіри й Беероту 743; -

30. людей із Рами й Геви 621; -

31. людей із Міхмасу 122; -

32. людей із Бетелу й Аї 123; -

33. людей із другого Нево 52; -

34. синів другого Еламу 1254; -

35. синів із Харіму 320; -

36. людей з Єрихону 345; -

37. людей із Лоду, Хадіду й Оно 721; -

38. людей із Сенаї 3930.

39. Священиків: синів Єдаї з дому Ісуса 973; -

40. синів Іммера 1052; -

41. синів Пашхура 1247; -

42. синів Харіма 1017.

43. Левітів: синів Ісуса, (з дому) Кадмієла, синів Годавії 74.

44. Співців: синів Асафа 148.

45. Воротарів: синів Шаллума, синів Атера, синів Талмона, синів Акхува, синів Хатіти, синів Шовая 138.

46. Нетінеїв: синів Ціхи, синів Хасуфи, синів Таббаота,

47. синів Кероса, синів Сії, синів Падона,

48. синів Левана, синів Хагави, синів Салмая,

49. синів Ханана, синів Гіддела, синів Гахара,

50. синів Реаї, синів Реціна, синів Некоди,

51. синів Газзама, синів Уззи, синів Пасеаха,

52. синів Бесая, синів Меуніма, синів Нефішеіма,

53. синів Бакбука, синів Хакуфи, синів Харкура,

54. синів Бацлута, синів Мехіди, синів Харші,

55. синів Баркоса, синів Сісери, синів Тамаха,

56. синів Неціяха, синів Хатіфи,

57. синів слуг Соломона, синів Сотая, синів Соферета, синів Періди,

58. синів Яали, синів Даркона, сидів Гіддела,

59. синів Шефатії, синів Хаттіла, синів Похерет-Гацваїма, синів Амона, -

60. усіх нетінеїв і слуг Соломона - 392.»

61. А ось ті, що вийшли з Тел-Мелаху, з Тел-Харші, з Керуву, з Аддону та з Іммеру, але не могли назвати дому батьків своїх, ні роду свого, чи вони від Ізраїля:

62. сини Делаї, сини Товії, сини Некоди - 642.

63. Із священиків: сини Ховаї, сини Гаккоца, сини Барзіллая, що взяв жінку з дочок Барзіллая з Гілеаду й став зватись їхнім іменем.

64. Вони шукали свій родовідний список, та він не знайшовся, і їх виключено від священства,

65. й начальник сказав їм, щоб вони не їли із святих речей, доки не буде священика для Урім і Туммім.

66. Усієї громади разом було 42 360 чоловік, -

67. окрім невільників їхніх та невільниць, яких було 7337; було також у них 245 співців та співачок.

68. Коней їхніх було 736, мулів 245; -

69. верблюдів було в них 435, ослів 6720.

70. Декотрі голови родин подарували на роботу. Начальник дав у скарбницю 1000 драхм золотом, 50 жбанів і 530 священицьких риз.

71. Та й декотрі з голів родин дали в скарбницю на роботу 20 000 драхм золота й 2200 мін срібла.

72. Того ж, що дали інші з народу, було: 20 000 драхм золота, 2000 мін срібла й 67 священицьких риз.

73. І стали жити священики й левіти, воротарі й співці, народ і нетінеї й ввесь Ізраїль по своїх містах.


Knyga Nejemiji 8

КНИГА НЕЄМІЇ

1 2 3 4 5 6 7 8 9 10 11 12 13

8. Прилюдне читання закону 1-12; свято Кучок 13-18

1. Як настав сьомий місяць, і сини Ізраїля були по своїх містах, увесь народ, як один чоловік, зібрався на майдані, що перед Водяними ворітьми, і сказали Езрі книжникові принести книгу закону Мойсея, що його дав Господь Ізраїлеві.

2. І приніс Езра священик закон до громади чоловіків, жінок і всіх, що могли розуміти, - першого дня сьомого місяця, -

3. і читав його на майдані, що перед Водяними ворітьми, від світанку до полудня, перед чоловіками, жінками й тими, що могли розуміти; прихиливсь увесь народ вухами до книги закону.

4. Книжник же Езра стояв на дерев'яному помості, зробленому для того, а коло нього стояв Маттітія, Шема, Аная, Урія, Хілкія, Масея - праворуч, а ліворуч Педая, Мішаел, Малкія, Хашум, Хашбадана, Захарія, Мешуллам.

5. Відкрив Езра книгу перед очима всього народу, бо він був вище від усього народу; а як він відкрив її, ввесь народ підвівся,

6. І хвалу воздав Езра Господові, великому Богові, а ввесь народ відповів: «Амінь, амінь», знявши руки вгору, й вклонився, впавши перед Господом обличчям до землі.

7. Ісус, Бані, Шеревія, Ямін, Аккув, Шавтай, Годія, Масея, Келіта, Азарія, Йозавад, Ханан, Пелая та левіти тлумачили народові закон, тим часом як народ стояв на своєму місці.

8. Вони читали книгу закону Божого виразно та викладали значення, щоб читане було зрозумілим.

9. Тоді начальник Неємія, священик та Езра й левіти, що вчили народ, сказали до свого народу: «Цей день - святий Господові, Богові вашому; не сумуйте й не плачте!» - бо ввесь народ плакав, слухаючи слова закону.

10. Далі сказав їм: «Ідіть, їжте жирне й пийте солодке, та посилайте частки тим, у кого не напоготовлено нічого, бо день цей святий Господеві нашому, й не журіться, бо радість у Господі це ваша сила.»

11. І левіти втихомирювали народ, промовляючи: «Вгамуйтесь, бо день цей святий, не сумуйте.»

12. Тоді ввесь народ пішов їсти й пити, й посилати частки та веселитись, бо зрозуміли слова, які їм вияснено.

13. Другого ж дня зібрались голови родин усього народу, священики й левіти; до книжника Езри, щоб зрозуміти слова закону.

14. От вони знайшли написане в законі, як то Господь наказав через Мойсея, що сини Ізраїля мали жити в кучках під час свята сьомого місяця

15. і що вони мали оголосити й оповістити по всіх своїх містах і в Єрусалимі, кажучи: Ідіть на гори й принесіть гілляк садової й дикої оливки, гілляк миртових і пальмових, та гілляк густолистих дерев, щоб з них зробити кучки, як написано.

16. І пішов народ, і принесли й зробили собі кучки, кожний на своїй покрівлі, на своїх дворах, і на дворах Божого дому, на майдані коло Водяних воріт і на майдані коло воріт Ефраїма.

17. Уся громада тих, що вернулись із полону, зробила кучки, й жили в кучках. Від часів Ісуса Навина до того дня сини Ізраїля так не робили. Радість була вельми велика.

18. І читано книгу закону Божого щодня, від першого до останнього дня, й справляли свято сім день, а восьмого дня врочисті збори за постановою.


Knyga Nejemiji 9

КНИГА НЕЄМІЇ

1 2 3 4 5 6 7 8 9 10 11 12 13

9. Прилюдна сповідь

1. Двадцять четвертого дня того ж місяця сини Ізраїля зібрались і постили в волосяницях із порохом на голові.

2. Потомки Ізраїля відділились від усіх чужинців і встали та сповідалися з своїх гріхів і з беззаконь батьків своїх.

3. Потім, стоявши на своєму місці, четвертину дня читали книгу закону Господа, Бога свого, а четвертину сповідались і поклонялись Господеві, Богові своєму.

4. На помості ж левітів стали Ісус, Бані, Кадмієл, Шеванія, Бунні, Шеревія, Бані та Хенані й гучним голосом закликали до Господа, Бога свого.

5. Тоді левіти Ісус, Кадмієл, Бані, Хашавнія, Шеревія, Годія, IIIеванія і Петахія сказали: «Встаньте, благословіте Господа, Бога вашого, від віку й довіку.» І благословили ім'я твоє славне, що вище понад усяке благословення та хвалу:

6. «Ти, Господи, єдиний! Ти сотворив небо, небеса небес і все їхнє впорядження; землю й усе, що є на ній; моря й усе, що є в них. Ти живиш усе, й небесна рать перед тобою припадає.

7. Ти єси той Господь Бог, що вибрав Аврама й вивів його з Уру халдейського й дав йому ім'я Авраама.

8. Ти знайшов його серце вірним тобі, й уклав з ним договір, що даси його потомству землю ханаанян, хеттитів, аморіїв, перізіїв, євусіїв, гіргашіїв, і ти додержав твоє слово, бо ти справедливий.

9. Ти узрів злидні батьків наших у Єгипті й почув їхній зойк над Червоним морем,

10. і виявив знаки й чудеса над фараоном, над усіма його слугами й над усім народом його краю, бо ти знав як згірдливо вони обходилися з ними, і вчинив єси собі ім'я, що по цей день існує.

11. Ти розділив перед ними море, і вони пройшли серединою моря по сухій землі, а тих, що за ними гнались, ти вкинув у глибінь, неначе камінь у буйні води.

12. Ти хмарним стовпом вів їх удень, а вночі стовпом вогненним, щоб освітлювати їм дорогу, якою мали вони йти.

13. Ти зійшов на Синай-гору й говорив з ними з неба, дав їм суди справедливі, закони певні, постанови й заповіді добрі.

14. Ти об'явив їм твою святу суботу й дав їм заповіді, постанови й закон через слугу твого Мойсея.

15. І хліб із неба дав їм, заради їхнього голоду, і воду із скелі добув їм, ради їхньої спраги, і сказав їм, щоб ішли й зайняли землю, яку поклявсь єси їм дати.

16. Але вони й батьки наші були зухвалі, твердого карку, і вони не слухали твоїх заповідей;

17. не хотіли слухати й не згадали про чудеса твої, які ти чинив з ними, були тугошиї й настановили провідника, щоб повернутись у свою неволю в Єгипет. Але ти - Бог скорий прощати, добрий і милосердний, довготерпеливий і многомилостивий, - ти їх не покинув.

18. Навіть коли вони зробили собі вилите теля й сказали: Це твій Бог, що вивів тебе з Єгипту, і завдали великої зневаги, -

19. ти в великому твоєму милосерді не покинув їх у пустині; і хмарний стовп не відступив від них удень, щоб вести їх дорогою, ані вогненний стовп уночі, щоб освітлювати їм дорогу, якою мали вони йти.

20. Ти дав їм дух твій добрий, щоб врозумив їх, і манни твоєї не відняв від уст їхніх та й воду дав їм у їхній спразі.

21. Сорок років харчував ти їх у пустині; нічого їм не бракувало, одежа їхня не зношувалась, ноги їхні не пухли.

22. Ти й дав їм царства й народи, і наділив їх ними, і вони забрали землю Сихона, хешбоньского царя, і землю Ога, царя башанського.

23. Синів їхніх ти розмножив, як зорі на небі, й увів їх у землю, про яку ти говорив батькам їхнім, що вони ввійдуть, щоб її посісти.

24. І ввійшли сини, і посіли землю. Ти підбив під них мешканців краю, ханаанян, видав їх їм у руки, царів їхніх і народи краю, щоб вони робили з ними за своєю волею.

25. І зайняли вони укріплені міста й родючу землю, і забрали доми, повні всякого добра, висічені криниці, виноградники, сади оливкові й силу дерев плодових. Отож їли вони, насичувались, товстішали, і розкошували з твоєї великої доброти.

26. Та все ж таки були вони неслухняні й бунтувались проти тебе; відкинули закон твій від себе; пророків твоїх, що умовляли їх навернутись до тебе, вбили вони, і допускалися великої зневаги.

27. Тому ти видав їх у руки ворогів їхніх, що їх гнобили; коли ж у лиху годину вони закликали до тебе, ти їх вислуховував з неба і, з великого твого милосердя, посилав їм визволителів, що визволяли їх із рук ворогів їхніх.

28. А коли мали вони спокій, то знову чинили зло перед тобою, і ти видавав їх у руки ворогів їхніх, то ці й панували над ними. Тоді вони знову закликали до тебе, й ти вислуховував їх з неба і, з великого милосердя, рятував їх багато разів.

29. Ти пригадував їм, щоб навернути їх до закону твого, але вони були зухвалі й не слухали заповідей твоїх, і грішили проти твоїх постанов, які дають життя тому, хто їх виконує. Вони бунтуючись, обернулися спиною, стали тугошиїми й не слухали.

30. Багато років ти був з ними терпеливим і впоминав їх духом твоїм через твоїх пророків, та вони не слухали; тоді ти видав їх у руки народів чужоземних,

31. але в великому твоєму милосерді не винищив їх цілком і не покинув їх, бо ти - Бог добрий і милостивий.

32. Тож і тепер, Боже наш, Боже великий, могутній і страшний, ти, що додержуєш союз і милость! Не маловаж усіма тими стражданнями, що спіткали нас, царів наших, князів наших, священиків наших, пророків наших, батьків наших і ввесь народ твій, від часів асирійських царів і по цей день.

33. Ти справедливий у всьому, що над нами сталося, бо ти чинив по правді, а ми чинили зло.

34. Царі наші, князі наші, священики наші й батьки наші закону твого не додержувались і на заповіді твої та на упімнення твої, якими ти впоминав їх, не вважали.

35. В державі своїй, у великім добрі твоїм, що ти їм дав, у землі просторій та родючій, що нею наділив сси їх, вони тобі не служили, ані й від лихих своїх учинків не відвернулись.

36. І от ми раби тепер; і на тій землі, що ти дав був батькам нашим, щоб живитись її плодами та її благами, - ось із нас наймити!

37. Врожай свій вона множить для царів, що ти настановив над нами за гріхи наші; вони панують над нашими тілами й над нашим товаром за своєю волею, а ми у великій нужді.»


Knyga Nejemiji 10

КНИГА НЕЄМІЇ

1 2 3 4 5 6 7 8 9 10 11 12 13

10. Віднова союзу з Богом

1. При всьому тому склали ми тверде зобов'язання й підписали його, а наші князі, левіти й священики приклали до нього печаті.

2. Ті, що приклали печаті, були: Неємія - начальник, син Хахалії, й Седекія;

3. Серая, Азарія, Єремія,

4. Пашхур, Амарія, Малкія,

5. Хаттуш, Шеванія, Маллух,

6. Харім, Меремот, Овдія,

7. Даниїл, Гіннетон, Варух,

8. Мешуллам, Авія Міямін,

9. Маазія, Білгай, Шемая - священики.

10. Левіти: Ісус, син Азанії, Біннуй, із синів Хенадада, Кадмієл;

11 і брати їхні Шеванія, Годія, Келіта, Пелая, Ханан,

12. Міха, Рехов, Хашавія,

13. Заккур, Шеревія, Шеванія,

14. Годія, Бані, Беніну.

15. Голови народу: Парош, Пахат-Моав, Елам, Затту, Бані,

16. Бунні, Азгад, Бевай,

17. Адонія, Бігвай, Адін,

18. Атер, Єзекія, Аззур,

19. Годія, Хашум, Бецай,

20. Харіф, Анатот, Невай,

21. Магліяш, Мешуллам, Хезір,

22. Мешезавел, Цадок, Яддуа,

23. Пелатія, Ханан, Аная,

24. Осія, Хананія, Хашшув,

25. Галлохеш, Пілха, Шовек,

26. Рехум, Хашавна, Масея,

27. Ахія, Ханан, Анан,

28. Маллух, Харім, Баана.

29. Решта народу, священики, левіти, воротарі, співці, нетінеї й усі, що відлучились від чужоземних народів заради закону Божого, жінки їхні, сини й дочки їхні, усі, що могли знати й розуміти,

30. пристали до своїх братів, до видатніших із них, і клятьбою зобов'язались і заприсяглися діяти за законом Божим, даним через Мойсея, слугу Божого, й держати та виконувати всі заповіді Господа, Бога нашого, й суди його та його закони.

31. І не будемо віддавати дочок наших народам цього краю, ні їхніх дочок брати за синів наших;

32. і як народи цього краю привозитимуть на продаж суботами крам і всяку живність, ми не будемо брати в них у суботу або в святий день, і будемо що сьомий рік лишати землю облогом і всякі борги дарувати.

33. Також постановили ми собі за закон - давати від себе щороку по третині шекля на потреби дому Бога нашого:

34. на хліби появлення, на повсякчасні хлібні офіри, на повсякчасні всепалення й кожної суботи, кожного нового місяця й у свята, на мирні жертви, на жертви за гріх, щоб спокутувати за Ізраїля, і на всяку потребу дому Бога нашого.

35. Ми, священики, левіти й народ, кинули жереб про доставу дров, щоб кожна наша родина в призначений час щороку постачала їх для дому Бога нашого, щоб вони горіли на жертовникові Господа, Бога нашого, як це написано в законі.

36. Ми обіцяли приносити щороку в дім Господній первоплід нашої землі і первоплід урожаю з усякого дерева,

37. і приводити в дім Бога нашого до священиків, що служать у домі Бога нашого, первенців із синів наших і зо скотини нашої, як написано в законі, і первістків із товару нашого й овець наших;

38. і первоплід із муки нашої, з приносів наших і з урожаю усякого дерева, нового вина й олії ми будемо достачати священикам у комори дому Бога нашого, й десятину з землі нашої левітам; вони бо, левіти, беруть десятину з усіх наших міст хліборобських.

39. При левітах, коли левіти братимуть десятину, буде священик, син Арона, і левіти принесуть десятину з десятини до дому Бога нашого в комори скарбниці,

40. бо в ці кімнати будуть достачати сини Ізраїля й левіти приносини: хліб, нове вино й олію. Там же є священний посуд, священики у службі, воротарі й співці. Ми не занедбаємо дому Бога нашого.


Knyga Nejemiji 11

КНИГА НЕЄМІЇ

1 2 3 4 5 6 7 8 9 10 11 12 13

11. Єрусалим знову заселюється

1. Старшини народу жили в Єрусалимі; решта ж народу кинули жереб, щоб один із десятьох ішов жити в Єрусалим, святе місто, а дев'ять десятих зоставалося в інших містах.

2. Народ благословив усіх, що самохіть погодилися жити в Єрусалимі.

3. А ось голови областей, що жили в Єрусалимі - бо в містах Юдеї кожний жив у своїй посілості, в своїх містах: ізраїльтяни, священики, левіти, нетінеї й сини слуг Соломона.

4. В Єрусалимі жили з синів Юди та з синів Веніямина. З синів Юди: Атая, син Уззії, сина Захарії, сина Амарії, сина Шефатії, сина Магалалела, з синів Переца;

5. і Масея, син Варуха, сина Кол-Хозе, сина Хазаї, сина Адаї, сина Йоаріва, сина Захарії, сина Шелонія;

6. всіх синів Переца, що жили в Єрусалимі, 468 мужів хоробрих.

7. А ось сини Веніямина: Саллу, син Мешуллама, сина Йоеди, сина Педаї, сина Колаї, сина Масеї, сина Ітієла, сина Ісаї;

8. а по ньому Габбай. Саллай, 928 усіх.

9. Йоіл, син Зіхрі, був їхнім начальником, а Юда, син Гассенуа, був другим над містом.

10. Із священиків: Єдая, син Йояріва, Яхин і

11. Серая, син Хілкії, сина Мешуллама, сина Цадока, сина Мерайота, сина Ахітува, управитель над домом Божим,

12. і їхні брати, що були на роботі при домі Божому, 822; і Адая, син Єрохама, сина Пелалії, сина Амці, сина Захарії, сина Пашхура, сина Малкії,

13. і його брати, голови родин, 242; і Амасай, син Азарела, сина Ахзая, сина Мешіллемота, сина Іммера,

14. і його брати, мужі відважні, 128. Начальником над ними був Завдієл, син Гаггедоліма.

15. З левітів же: Шемая, син Хашува, син Азрікама, сина Хашавії, сина Буні;

16. Шаветай і Йозавад, з головних левітів, призначений до зовнішньої служби дому Божого;

17. Маттанія, син Міхи, син Завді, сина Асафа, був провідником, що проводив пісні славословлення для молитви; Бакбукія, другий з його братів, й Авда, син Шаммуа, сина Галала, сина Єдутуна.

18. Усіх левітів у святому місті 284.

19. Воротарі: Аккув, Талмон і їхні брати, що стерегли брами, 172.

20. Решта ж ізраїльтян, священиків, левітів жили по всіх містах Юдеї, кожен у своїй спадщині.

21. Нетінеї ж жили на Офелі; Ціха й Гішпа були над нетінеями.

22. Начальником же левітів у Єрусалимі був Уззій, син Бані, сина Хашавії, сина Маттанії, сина Міхи, з синів Асафа, співців, при службі в домі Божому,

23. бо був наказ царя щодо них і встановлене забезпечення для співців на кожний день.

24. Петахія, син Мешезавела, з синів Зераха, сина Юди, був відпоручником царя в усіх справах щодо народу.

25. Щождо сіл та їхніх піль, то деякі сини Юди жили в Кіріят-Арбі та в приналежних до неї містечках; у Дівоні й в приналежних до нього містечках; в Єкавцелі та його селах;

26. в Єшуї, в Моладі, в Бет-Пелеті,

27. в Хацар-Шуалі, в Версавії й в приналежних до неї містечках;

28. в Ціклазі, в Мехоні й в приналежних до неї містечках;

29. в Ен-Ріммоні, в Цорі, в Ярмуті,

30. в Заноаху, в Адулламі й їхніх селах; в Лахіші та на його полях: в Азеці й приналежних до неї містечках. Вони осілись від Версавії до Гінном-долини.

31. Сини ж Веніямина мешкали в Геві, Міхмасі, Айї, Бетелі й приналежних до нього містечках:

32. в Анатоті, Нові, Ананії,

33. в Хацорі, Рамі, Гіттаїмі,

34. в Хадіді, Цевоїмі, Неваллаті,

35. в Лоді, Оно й долині Ремісників.

36. А з левітів деякі частини належали до Юди та Веніямина.


Knyga Nejemiji 12

КНИГА НЕЄМІЇ

1 2 3 4 5 6 7 8 9 10 11 12 13

12. Списки священиків та левітів 1-26, посвята мурів 27-43; належність священикам та левітам 44-47

1. Ось священики й левіти, що повернулись із Зоровавелом, сином Шеалтієла, та з Ісусом: Серая, Єремія, Езра,

2. Амарія, Маллух, Хаттуш,

3. Шеханія, Рехум, Меремот.

4. Іддо, Гіннетой, Авія,

5. Міямін, Маадія, Білга,

6. Шемая, Йоарів, Єдая,

7. Саллу, Амок, Хілкія, Єдая. Це голови священиків і брати їхні за часів Ісуса.

8. А левіти: Ісус, Біннуй, Кадмієл, Шеревія, Юда, Маттанія, що проводив похвальними піснями, він і його брати.

9. Також Бакбукія та Унні, брати їхні, стояли навпроти них при службі.

10. Від Ісуса народивсь Йоаким, Йоаким зродив Еліяшіва, Еліяшів - Йояду.

11. Йояда зродив Йонатана, а Йонатан зродив Яддуа.

12. За часів Йоакима були священики, голови родин: для Сераї Мерая, для Єремії Хананія,

13. для Езри Мешшуллам, для Амарії Єгоханан,

14. для Меліху Йонатан, для Шеванії Йосиф,

15. для Харіму Адна, для Мерайота Хелкай,

16. для Іддо Захарія, для Гіннетона Мешуллам,

17. для Авії Зіхрі, для Мініяміну й для Моадії Пілтай,

18. для Білги Шаммуа, для Шемаї Єгонатан,

19. для Йояріва Матнай, для Єдаї Уззі,

20. для Саллая Каллай, для Амока Евер,

21. для Хілкії Хашавія, для Єдаї Натанаїл.

22. За часів Еліяшіва, Йояди, Йоханана й Яддуа списано левітів, голів родин, а також священиків аж до царювання Дарія перського.

23. Сини Леві, голови родин, були записані в літописну книгу аж до часів Йоханана, сина Еліяшіва.

24. Голови ж над левітами: Хашавія, Шепевія та Ісус, син Кадмієла, й їхні брати стояли навпроти них, щоб славити й благословити за постановою Давида, чоловіка Божого, черга за чергою.

25. Маттанія, Бакбукія, Овдія, Мешуллам, Талмон, Аккув - воротарі, на варті стояли вони коло складниць біля воріт.

26. Вони були за часів Йоакима, сина Ісуса, сина Йоцадака, й за часів Неємії, начальника, та Езри, священика й книжника.

27. Для посвяти єрусалимського муру скликувано з усіх їхніх місць левітів та й спрямовувано в Єрусалим, щоб святкувати посвяту з радістю, подякою та піснями, під звуки цимбалів, гарф та гусел.

28. І зібралися сини співців так із усієї єрусалимської округи, як і з сіл нетофатійських;

29. також із Бет-Гілгалу, і з околиць Геви та Азмавету, бо співці побудували собі села довкруги Єрусалиму.

30. Священики й левіти очистили себе й очистили народ, брами й мур.

31. Тоді я вивів юдейських старшин на мур і уклав два великі хори, що подяку співали та йшли обходом. Один із них ішов по правому боці, на мурі до Гнояних воріт.

32. За ним йшов Гошая й половина юдейських старшин;

33. Азарія, Езра, Мешуллам,

34. Юда, Веніямин, Шемая та Єремія;

35. і деякі з священицьких синів з сурмами: Захарія, син Йонатана, сина Шемаї, сина Маттанії, сина Міхаї, сина Заккура, сина Асафа,

36. і його брати Шемая, Азарел, Мілалай, Гілалай, Маай, Натанаїл, Юда, Ханані, з музичними приладами Давида, чоловіка Божого. Езра книжник був попереду них.

37. Коло Джерельних воріт вони зійшли просто перед собою сходами Давидгорода, звищенням, що йшло на мур понад палатою Давида аж до Водяних воріт на сході.

38. Другий хор, співаючи подяку, йшов наліво, а за ним я і половина народу, по мурі здовж башти Печей до широкого муру,

39. далі понад Ефраїмові ворота, побіч Старих воріт і Рибних воріт, і башти Хананела, і башти Сотні аж до Овечих воріт, - і спинились коло Темничних воріт.

40. Обидва хори, співаючи подяку, спинились у домі Божому, і я та половина начальників зо мною,

41. і священики Еліякім, Масея, Мін'ямін, Міхай, Еліоенай, Захарія, Хананія з сурмами,

42. і Масея, Шемая, Єлеазар, Уззі, Єгоханан, Малкія, Елам та Езер, співці ж під проводом Ізрахії голосно співали.

43. І принесли того дня великі жертви й раділи, дав бо їм Бог велику радість. Раділи й жінки та діти, і далеко було чути радощі Єрусалиму.

44. Того ж таки дня були призначені люди до комор, що були складами для приносів, первоплодів та десятин, щоб до них збирати з піль різних міст частки призначені законом для священиків і левітів, бо Юдея раділа зо священиків і левітів, що служили

45. і пильнували служби Богові своєму й служби очищення; (так робили) й співці та воротарі - за постановою Давида й Соломона, його сина.

46. Бо колись, за часів Давида та Асафа, був провідник співців, і похвальні та подячні пісні на честь Бога,

47. і ввесь Ізраїль за часів Зоровавела й за часів Неємії давав день-у-день належні частки співцям та воротарям; отак віддавано святі приносини левітам, а левіти давали частину синам Арона.


Knyga Nejemiji 13

КНИГА НЕЄМІЇ

1 2 3 4 5 6 7 8 9 10 11 12 13

13. Відлучення чужинців, направа інших переступів

1. Того дня читано, щоб народ чув, книгу закона Мойсея, та знайдено в ній написане, що ні аммоній, ні моавитянин не можуть увійти в громаду Божу повіки

2. тому, що вони не зустріли синів Ізраїля з хлібом та водою, а найняли проти них Валаама, щоб прокляв їх, - але Бог наш перемінив прокльон у благословення.

3. Отож, почувши цей закон, відлучили вони всіх мішанців від Ізраїля.

4. Ще перед тим священик Еліяшів, поставлений над кімнатами дому Бога нашого, родич Товії,

5. приготував для нього велику кімнату, де раніш складано хлібні приноси, ладан, посуд, десятини хліба, нового вина й олії, що за законом належали левітам, співцям та воротарям, і приноси для священиків.

6. Але під час цього мене не було в Єрусалимі, бо тридцять другого року вавилонського царя Артаксеркса я повернувся до царя,але за деякий час відпросивсь я у царя,

7. прийшов до Єрусалиму й довідався я про те зло, яке зробив Еліяшів для Товії, приготувавши йому кімнату в дворах дому Божого,

8. і дуже прикро мені стало, і я повикидав геть із кімнати всі хатні речі Товії,

9. і наказав очистити кімнати, і велів повносити туди знову посуд дому Божого, приноси й ладан.

10. Довідавсь я також, що часток левітам не давали й що левіти та співці, які мали виконувати службу, порозбігались, кожний на своє поле.

11. І заходивсь я докоряти начальникам і сказав: «Чому занедбано дім Божий?» І зібравши їх, поставив я їх на їхнє місце.

12. Тоді всі юдеї стали приносити до складів десятину хліба, нового вина та олії.

13. Над складами поставив я Шелемію, священика, та Цадока, книжника, та Педаю з левітів, а при них Ханана, сина Заккура, сина Маттанії, бо їх уважали за певних. На них був обов'язок розділювати своїм братам.

14. Згадай про мене за це, Боже мій, і не забудь добрих моїх діл, що я вчинив для дому Бога мого й для служби при ньому.

15. Того часу побачив я в Юдеї, що в суботу топчуть у винодавлях, возять снопи, навантаживши ними ослів, а також вином, виноградом, фіґами й усяким тягарем, і приставляють у Єрусалим суботнього дня, і я їм докоряв за день, в який продавали вони свою живність.

16. Та й тирійці жили в нім і привозили рибу та усякий крам і продавали в суботу юдеям, і то в Єрусалимі.

17. То я докоряв вельможам юдейським і сказав їм: «Яке ж погане діло ви робите, осквернюючи день суботній!

18. Чи ж не так чинили батьки ваші, за що послав Бог нащ на нас і на це місто все те лихо? А ви ще збільшуєте гнів на Ізраїля осквернюючи суботу!»

19. Після цього, коли в єрусалимських брамах сутеніло перед суботою, я наказав зачинити двері та звелів їх не відчиняти, аж доки не мине субота, й поставив коло воріт деяких моїх слуг, щоб ніяка вантага не приходила в день суботній.

20. Ось чому крамарі та продавці всякого краму не раз і не два ночували поза Єрусалимом.

21. Але я остерігав їх і сказав їм: «Чого ви ночуєте перед муром? Якщо це вчините ще раз, я накладу на вас руку.» Від того часу вони не приходили в суботу.

22. І я звелів левітам, щоб вони очистились і прийшли відбувати сторожу коло воріт, щоби святити день суботній. І за це згадай про мене, Боже мій, і змилуйся надо мною з твого великого милосердя!

23. Того ж самого часу бачив я юдеїв, що взяли собі жінок ашдодських, аммонських та моавитянських,

24. і діти їхні говорили наполовину по-ашдодському, а не вміли говорити по-юдейському, лише мовою інших народів.

25. Я картав їх і кляв їх, а декого з людей бив, тряс за чуприну й заклинав їх Богом: «Не давайте дочок своїх за синів їхніх і не беріть дочок їхніх для своїх синів і собі.

26. Хіба не через них згрішив Соломон, цар Ізраїля? А такого, як він, царя, не було ні в одного з багатьох народів. І він був любий Богові своєму, і Бог настановив його царем над усім Ізраїлем, одначе ж чужоземні жінки довели до гріха й його.

27. Чи й нам про вас чути, що ви чините це велике зло та зраджуєте Бога нашого, бравши собі чужоземних жінок?»

28. Навіть один із синів Йояди, син Еліяшіва первосвященика, був зятем Санбаллата хоронія, я й прогнав його від себе.

29. Пригадай їм, Боже мій що вони опоганили священство й священицький та левітський союз!

30. Так я їх очистив від усього чужоземного й завів наново служби священиків та левітів, кожного при його ділі, -

31. і постачання дров у призначені часи й первоплодів. Згадай про це, Боже мій, на добро мені!


Odkrovennia 1

ОДКРОВЕННЯ ЙОАНА БОГОСЛОВА

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22

1. Пролог 1-3; послання до Церков 4-8; вступне видіння 9-20

1. Одкровення Ісуса Христа, що дав йому Бог - показати слугам своїм: чому належить статися незабаром; і він показав, пославши через свого ангела, слузі своєму Йоанові,

2. який засвідчив слово Боже і свідчення Ісуса Христа, і все, що він бачив.

3. Блажен, хто читає, і ті, котрі слухають слів цього пророцтва й додержують написаного в ньому, бо час - близько.

4. Йоан сімом Церквам, які в Азії: Благодать вам і мир від того, хто єсть і хто був і хто приходить; і від сімох духів, які - перед престолом його,

5. і від Ісуса Христа, що є свідок вірний, первісток із мертвих і володар царів земних. Йому, що полюбив нас і обмив нас від гріхів наших кров'ю своєю,

6. і зробив нас царством священиків Богові й Отцеві своєму, - йому слава і влада на віки вічні! Амінь.

7. От, приходить із хмарами і побачить його кожне око, і ті, що його прокололи, і возплачуть за ним усі племена землі. Так, амінь.

8. Я - Альфа і Омега, початок і кінець - говорить Господь Бог, хто єсть і хто був і хто приходить, Вседержитель.

9. Я, Йоан, брат ваш і спільник у скорботі й у царстві, і в терпінні Ісуса, був на острові, званому Патмос, - за слово Боже і за свідчення Ісуса.

10. Я був у дусі в неділю і почув за собою голос гучний, як від сурми,

11. який говорив: «Що бачиш, запиши у книгу і пошли сімом Церквам: в Ефес і в Смірну, і в Пергам, і в Тіятири, і в Сарди, і в Філядельфію, і в Лаодікею.»

12. Я обернувся - побачити, що то за голос, який говорив зо мною; і обернувшись, побачив сім золотих світильників,

13. і посеред світильників - подібного до сина чоловічого, вдягненого в шату і підперезаного попід груди поясом золотим.

14. Голова ж його і волосся білі, як вовна біла, як сніг; і очі його - як пломінь огню;

15. і ноги його подібні до бронзи, ніби в горнилі розпалені; і голос його - як голос вод багатьох;

16. і мав у правиці своїй сім зірок. З уст його меч двосічний гострий виходив; вид же його - як сонце, що сіяє в силі своїй.

17. Коли я побачив його, впав до ніг його, як мертвий. А він поклав правицю свою на мене, кажучи до мене: «Не бійся: я - перший і останній,

18. і живий; і стався мертвий, і от - я живий на віки вічні; і маю ключі смерти й аду.

19. Тож напиши, що ти бачив і що є, і що має настати після цього.

20. Таємниця семи зірок, які ти бачив у правиці моїй, і семи світильників золотих: сім зірок - то ангели семи Церков, а світильники сім - то сім Церков.»


Odkrovennia 2

ОДКРОВЕННЯ ЙОАНА БОГОСЛОВА

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22

2. Послання до церков: в Ефесі 1-7; у Смірні 8-11; у Пергамі 12-17; в Тіятирах 18-29

1. До ангела Церкви в Ефесі напиши: Ось що говорить той, хто держить сім зірок у правиці своїй, хто ходить посеред сімох світильників золотих:

2. Знаю діла твої і труд твій і терпеливість твою, і що не можеш переносити злих; і ти випробував тих, які звуть себе апостолами, а не є ними, і знайшов їх ложними;

3. і терпеливість маєш, і переносив ради імени мого, і не знемагав.

4. Алеж маю проти тебе, що любов свою першу покинув.

5. То згадай, звідки ти впав, і покайся, і перші діла роби; а якщо ні - приходжу до тебе, і здвигну світильник твій з місця його, - якщо не покаєшся.

6. Але маєш, що ненавидиш діла Николаїтів, які я також ненавиджу.

7. Хто має ухо, нехай слухає, що Дух говорить Церквам: «Переможному дам споживати від дерева життя, що в Божому раю.»

8. І до ангела Церкви в Смирні напиши: Ось що говорить перший і останній, хто був мертвий, і є живий:

9. Знаю твоє горе і вбогість, а втім ти багатий, - і обмови від тих, що звуть себе юдеями, а не є ними, але - зборище сатани.

10. Не бійся нічого, що маєш витерпіти. От, укидатиме декотрих вас диявол у темницю, щоб випробувати вас, і матимете горе десять днів. Будь вірний до смерти, і дам тобі вінець життя.

11. Хто має ухо, нехай слухає, що Дух говорить Церквам: «Переможний не ушкодиться від смерти другої.»

12. А до ангела Церкви в Пергамі напиши: Ось що говорить той, хто має меч двосічний гострий:

13. Знаю, де мешкаєш - там, де трон сатани, і держиш ім'я моє, і не зрікся віри моєї і в дні, у які Антипа - свідок мій вірний, був убитий у вас, де мешкає сатана.

14. Але маю проти тебе трохи, бо там є у тебе ті, що держаться учення Валаама, який навчив Балака кинути камінь спотикання перед синами Ізраїля -їсти ідоложертовне та блуднити.

15. Так само й у тебе є ті, що держаться учення Николаїтів.

16. Покайся ж! а як ні, - приходжу до тебе скоро і повоюю з ними мечем уст моїх.

17. Хто має ухо, нехай слухає, що Дух говорить Церквам: «Переможному дам манни сокровенної, і дам йому камінчик білий і на камінчику - ім'я нове написане, незнане нікому, крім того, хто приймає.»

18. І до ангела Церкви в Тіятирах напиши: Ось що говорить Син Божий, що має очі, як полумінь огню, і ноги його подібні до бронзи:

19. Знаю діла твої і любов, і віру, і службу, і терпеливість твою, і діла твої останні - більші, ніж перші.

20. Але маю проти тебе, що потураєш жінці Єзавелі, яка зве себе пророчицею, навчає і зводить моїх слуг, блуднити і їсти ідоложертовне.

21. Я дав їй час, щоб покаялася, а не хоче каятись у розпусті своїй.

22. От, кидаю її на ложе, а тих, що чинять перелюбство з нею, в біду велику, якщо не покаються в ділах її.

23. Дітей її умертвлю смертю, і пізнають усі Церкви, що я - той, хто випробовує почуття і думки, і віддам кожному з вас - по ділам вашим.

24. Вам же говорю, іншим, хто в Тіятирах, які не мають учення того, котрі, як кажуть, не знали глибини сатани: Не накладаю на вас іншого тягара;

25. тільки той, що маєте, держіть, поки прийду.

26. Переможному, і хто зберігає до кінця діла мої, - дам тому владу над язичниками,

27. і пастиме їх жезлом залізним, мов посудини гончарні скрушаться, -

28. як я теж одержав від Отця мого; і дам тому зірку досвітню.

29. Хто має ухо, нехай слухає, що Дух говорить Церквам.


Odkrovennia 3

ОДКРОВЕННЯ ЙОАНА БОГОСЛОВА

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22

3. В Сардах 1-6; Філадельфії 7-13; в Лаодікеї 14-22

1. І до ангела Церкви в Сардах напиши: Ось що говорить той, хто має сім духів Божих і сім зірок: Знаю твої діла; що ім'я носиш, ніби живий, а мертвий ти.

2. Будь чуйний і укріплюй решту, що їй скоро померти, бо я не знайшов твої діла завершеними перед Богом моїм.

3. Згадай, отже, як прийняв і слухав, збережи й покайся. Коли ж не чуватимеш, на тебе найду, як злодій, і ніяк не знатимеш, котрої години найду на тебе.

4. Але маєш трохи імен і в Сардах, що не споганили одеж своїх і ходитимуть зо мною в білих: бо достойні.

5. Хто переможний - він одягнеться в одежі білі, і вже не викреслю імени його з книги життя, і визнаю ім'я його перед Отцем моїм і перед ангелами його.

6. Хто має ухо, нехай слухає, що Дух говорить Церквам.

7. До ангела Церкви в Філядельфії напиши: Ось що говорить Святий, Істинний, хто має ключ Давидів, хто відкриває і ніхто не зачинить, і закриває і ніхто не відчинить.

8. Знаю твої діла; я відчинив перед тобою двері, і ніхто не спроможний зачинити їх; бо малу маєш силу, а зберіг моє слово і не зрікся імени мого.

9. От, даю із зборища сатани тих, що називають себе юдеями, але не є ними, а лжуть, - от, спричиню їм, що прийдуть і поклоняться в ноги тобі, і взнають, що я полюбив тебе.

10. Що ти зберіг слово терпіння мого, то і я тебе збережу від години спокуси, що має прийти на вселенну - випробувати тих, що мешкають на землі.

11. Гляди, приходжу скоро. Держи, що маєш, аби ніхто не вхопив вінця твого.

12. Хто переможний, зроблю його стовпом у храмі Бога мого, і звідти він не вийде більше; і напишу на ньому ім'я Бога мого й ім'я міста Бога мого, нового Єрусалиму, шо сходить з неба, від Бога мого, й ім'я моє нове.

13. Хто має вухо, нехай слухає, що Дух говорить Церквам.

14. І до ангела Церкви в Лаодікеї напиши: Ось що говорить Амінь, свідок вірний і правдивий, початок створіння Божого.

15. Знаю твої діла, що ні зимний ти, ні гарячий. Якби ти зимний був або гарячий.

16. Тому, що літеплий ти, але ні гарячий, ні зимний, то вивергну тебе з уст моїх.

17. Бо кажеш: «Багатий я, і розбагатів, і ні в чому потреби не маю», а не знаєш, що ти - злощасний і мізерний, і бідний, і сліпий, і голий.

18. Раджу тобі купити від мене золото прочищене огнем, щоб ти збагатів, і одежу білу, щоб зодягнувся, і не видно було сором наготи твоєї, і мастю очною помаж свої очі, щоб бачити міг.

19. Я, кого люблю, тих доганюю і караю. Тож будь ревний і покайся.

20. От, стою при дверях і стукаю: як хто почує голос мій і відчинить двері, увійду до нього і вечерятиму з ним і він зо мною.

21. Переможному дам сісти зо мною при престолі моїм, як і я переміг і сів з Отцем моїм на престолі його.

22. Хто має вухо, нехай слухає, що Дух говорить Церквам.


Odkrovennia 4

ОДКРОВЕННЯ ЙОАНА БОГОСЛОВА

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22

4. Престоли на небі

1. Після цього я глянув, і от - двері відчинені на небі, і голос перший, котрий я чув, як від сурми, що говорив зо мною, - сказав: «Зійди сюди, і я покажу тобі, що мусить настати після цього.»

2. Відразу я став у дусі; і от престол стояв на небі, а на престолі - сидячий.

3. І цей сидячий був подібний з вигляду до каменя яспіса і сардія, і райдуга навкруг престола, подібна виглядом до смарагду.

4. Навкруг престола - двадцять чотири престоли, і на престолах - двадцять чотири старші, сиділи, одягнені в одежі білі, і на головах їхніх вінці золоті.

5. Від престола виходять блискавиці й голоси і громи; сім світочів огненних палають перед престолом, які є сім духів Божих.

6. Перед престолом - наче море скляне, подібне до кришталю, а в середині престола і навколо престола чотири істоти, повні очей напереді й ззаду.

7. Істота перша подібна до лева, Друга істота подібна до тельця, третя істота мала обличчя, як у людини, а четверта істота подібна до орла, летючого.

8. Чотири ті істоти мають кожна собі по шість крил; навколо і всередині повно очей, і покою не мають ні вдень, ні вночі, промовляючи: «Свят, свят, свят Господь Бог Вседержитель, хто був і хто є і хто приходить.»

9. І коли складають ті істоти славу і честь і подяку тому, хто сидить на престолі, що живе на віки вічні,

10. падають двадцять чотири старші перед тим, хто сидить на престолі, і поклоняються йому, що живе на віки вічні, і ложать вінці свої перед престолом, промовляючи:

11. «Достойний ти, Господи й Боже наш, прийняти славу і честь і силу, бо ти створив усе, і волею твоєю воно існує і створено.»


Odkrovennia 5

ОДКРОВЕННЯ ЙОАНА БОГОСЛОВА

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22

5. Запечатана книга і Агнець

1. І я побачив у правиці того, хто сидить на престолі, книгу, написану всередині і назовні, запечатану сімома печатями.

2. І я бачив ангела могутнього, що проголошував голосом гучним: «Хто достойний розкрити книгу і розняти печаті її?»

3. Та ніхто не міг - на небі, ні на землі, ні під землею - розкрити книгу, ні глянути в неї.

4. І я плакав дуже, бо ніхто достойний не знайшовся - розкрити книгу, ні глянути в неї.

5. Тоді один із старших каже мені: «Не плач, ось переміг лев від племени Юди, паросток Давида, так що може розкрити книгу й сім печатей її.»

6. І я бачив посеред престола і чотирьох істот, і посеред старших Агнець стоїть, мов заколений, який має рогів сім і очей сім, що є сім духів Божих, посланих на всю землю.

7. І прийшов і взяв книгу з правиці того, хто сидить на престолі.

8. І коли взяв книгу, чотири істоти і двадцять чотири старші впали перед Агнцем, маючи кожен гуслі і келехи золоті, повні тиміяму, що є молитви святих.

9. І співають пісню нову, говорячи: «Достойний ти взяти книгу і розкрити печаті її; бо ти був заколений, і викупив Богові кров'ю своєю з кожного племени і язика і люду і народности;

10. і зробив їх царством священиків Богу нашому; і царствуватимуть на землі.»

11. Потім я бачив, і чув голос ангелів багатьох навколо престола і істот і старших; і було число їх - множини множин і тисячі тисяч,

12. що казали голосом гучним: «Достойний Агнець заколений прийняти силу і багатство і мудрість і кріпкість і честь і славу і благословення.»

13. І всяке створіння, - на небі і на землі і під землею, і на морі, і все, що в них, - чув я, казало: «Тому, хто сидить на престолі, і Агнцеві - благословення і честь і слава і влада на віки вічні.»

14. І чотири істоти говорили: Амінь. І старші впали і поклонились.


Odkrovennia 6

ОДКРОВЕННЯ ЙОАНА БОГОСЛОВА

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22

6. Агнець ламає сім печатей

1. Я бачив, коли відкрив Агнець одну з семи печатей, і я чув одну з чотирьох істот, що говорила, мов голос грому: «Прийди!»

2. Я ж глянув, і от - кінь білий, і вершник на ньому, що мав лук, і дано йому вінець, і вийшов він переможний, і щоб перемагати.

3. Коли відкрив печать другу, я чув другу істоту, що говорила: «Прийди!»

4. І вийшов інший кінь огнистий, і хто на ньому сидів, дано тому взяти мир від землі, і щоб один одного вбивали; дано йому меч великий.

5. Коли відкрив печать третю, я чув третю істоту, що говорила: «Прийди!» Я глянув, і от - кінь вороний, а хто сидів на ньому, мав вагівницю в руці своїй.

6. І я чув мов голос посеред чотирьох істот, що говорив: «Мірка пшениці за динарій, і три мірки ячменю за динарій; а оливи і вина не ушкоджуй.»

7. Коли відкрив печать четверту, я чув голос четвертої істоти, що говорила: «Прийди!»

8. Я глянув, і от - кінь жовтоблідий, і хто сидів на ньому, ім'я того «смерть», і ад ішов слідом за ним; дано їм владу над четвертою частиною землі - убивати мечем, голодом і мором, і звірами земними.

9. Коли відкрив п'яту печать, я побачив під жертовником душі повбиваних за слово Боже і за свідчення, що мали.

10. І закричали вони голосом великим: «Доки, Владико святий і правдивий, не судиш і не мстиш за кров нашу - тим, що живуть на землі?»

11. І дано їм кожному одежу білу і проречено їм, нехай спочиють іще на час малий, поки не доповнять числа співслужники їхні і брати їхні, що мають бути убиті, як і вони.

12, Я глянув, коли відкрив він печать шосту, і от землетрус великий відбувся, і сонце стало тьмяне, мов міх волосяний, а весь місяць став, як кров,

13. і зірки небесні попадали на землю, мов смоковниця обсипає недостиглі смокви свої, вітром великим трушена.

14. Небо відійшло, мов книга-сувій звиваний, і кожна гора і острів із місця свого рушили.

15. І царі землі і вельможі і тисячники і багатії і сильні і всякий раб і всякий вільний сховалися в печерах та скелях гір,

16. і кажуть до гір і до скель: «Упадіть на нас і закрийте нас від обличчя того, хто сидить на престолі, і від гніву Агнця,

17. бо прийшов день великий гніву їхнього; і хто може устояти?»


Odkrovennia 7

ОДКРОВЕННЯ ЙОАНА БОГОСЛОВА

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22

7. Відзначення печаттю слуг Божих 1-8; вибранці 9-17

1. Після цього я бачив чотирьох ангелів, що стояли на чотирьох кутах землі, щоб не віяв вітер на землю, ні на море, ні на яке дерево.

2. Я бачив іншого ангела, що підіймався від схід сонця, маючи печать Бога живого. Він скрикнув голосом великим до чотирьох ангелів, що дано їм шкодити землі і морю, кажучи:

3. «Не шкодьте землі, ні морю, ні деревам, поки не опечатаєм слуг Бога нашого на чолах їх.»

4. І я чув число попечатаних, сто сорок чотири тисячі попечатані з усіх колін синів Ізраїля.

5. Із коліна Юди - дванадцять тисяч попечатані; із коліна Рувима - дванадцять тисяч;

6. із коліна Ашера - дванадцять тисяч; із коліна Нафталі - дванадцять тисяч; із коліна Манассії - дванадцять тисяч;

7. із коліна Симеона -дванадцять тисяч; із коліна Леві - дванадцять тисяч; із коліна Іссахара - дванадцять тисяч;

8. із коліна Завулона - дванадцять тисяч; із коліна Йосифа - дванадцять тисяч; із коліна Веніямина - дванадцять тисяч.

9. Після цього глянув я, і от - натовп численний, перелічити який ніхто не міг, - від усякого народу і племен, і людностей, і язиків, стояли перед престолом і перед Агнцем, одягнені в одежі білі, і пальмові віті в руках їхніх;

10. і викликували гучним голосом: «Спасіння Богу нашому, що сидить на престолі, і Агнцеві!»

11. І всі ангели стояли навколо престола і старших і чотирьох істот, і впали перед престолом ниць і поклонилися Богу,

12. говорячи: «Амінь. Благословення і слава і мудрість і подяка і честь і сила і кріпкість Богу нашому на віки вічні! Амінь.»

13. Один із старших промовив до мене: «Ці, одягнені в одежі білі, хто вони і звідки прийшли?»

14. Я ж мовив до нього: «Владико мій, ти знаєш.» А він оповів мені: «Це ті, що прийшли від горя великого, і обмили одежі свої, і вибілили їх у крові Агнця.

15. Тому вони перебувають перед престолом Бога і служать йому день і ніч у храмі його; і той, хто сидить на престолі, поселиться над ними.

16. Ні голоду, ні спраги не матимуть уже більше, і не палитиме їх ні сонце, ні жадна спека,

17. бо Агнець, що на середині престола, пастиме їх і водитиме їх на живі джерела вод, і витре Бог усяку сльозу з очей їхніх.»


Odkrovennia 8

ОДКРОВЕННЯ ЙОАНА БОГОСЛОВА

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22

8. Сьома печать і сім ангелів 1-5; перші чотири сурми 6-13

1. А коли відкрив печать сьому, настало безгоміння на небі, на якої півгодини.

2. І я бачив сім ангелів, що перед Богом стояли, і їм дано сім сурем.

3. І ангел інший прийшов і став при жертовнику, маючи золоту кадильницю, і дано йому тиміяму множини, щоб поклав з молитвами всіх святих на жертовник золотий, що перед престолом.

4. І піднісся дим тиміяму з молитвами святих, від руки ангела, перед Богом.

5. Потім узяв ангел кадильницю і наповнив її огнем із жертовника, і поверг на землю: і постали громи і голоси і блискавиці і землетрус.

6. І сім ангелів, що мали сім сурем, приготувалися сурмити.

7. Перший посурмив, і настав град і вогонь, змішані з кров'ю, і кинуто їх на землю: і третина землі згоріла, і згоріла третина дерев, і вся трава зелена згоріла.

8. І другий ангел посурмив, і мов гора велика, огнем розпалена, була кинута в море: і стала третина моря - кров'ю,

9. і вимерла третина створінь, що живуть у морі, і третина кораблів -зруйнована.

10. І третій ангел посурмив, і впала з неба зоря велика, що палала, як смолоскип, і впала на третину річок і на джерела вод.

11. Ім'я зорі мовиться - «полин»; і стала третина вод полином, і багато людей померло від вод, бо прогіркли.

12. І четвертий ангел посурмив, і вражено третину сонця і третину місяця, і третину зірок, щоб затьмилася третина їх, і день щоб не світив третину свою і ніч - так само.

13. І я бачив, і чув, одного орла, що летів посеред неба, говорив голосом гучним: Горе, горе, горе тим, які живуть на землі, від решти голосів сурмних - трьох ангелів, котрі зараз посурмлять.


Odkrovennia 9

ОДКРОВЕННЯ ЙОАНА БОГОСЛОВА

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22

9. П'ята сурма 1-12; шоста сурма 13-21

1. І п'ятий ангел посурмив, і я побачив зірку, що з неба впала на землю; і дано їй ключ від колодязя безодні;

2. і вона відкрила колодязь безодні, і піднявся дим із колодязя, мов дим із печі великої; і затьмилося сонце і повітря від диму із колодязя.

3. А з диму вийшла сарана на землю і дано їй владу, як мають владу скорпіони на землі.

4. І сказано їй, щоб не шкодила траві земній, ні всякій зелені, ні всякому дереву, але тільки людям, що не мають печаті Бога на чолах своїх.

5. І дано їй, щоб не убивала їх, але щоб катувалися п'ять місяців; катування ж їх - як катування від скорпіона, коли вжалить чоловіка.

6. У ті дні шукатимуть люди смерть, та не знайдуть її; бажатимуть умерти, та втече смерть від них.

7. А виглядом сарани подібні до коней, приготованих на війну; на головах її - мов вінці, подібні до золота, лиця її, мов лиця людей;

8. мала волосся, мов волосся жінок, і зуби її, мов у левів були;

9. мала броні, мов броні з заліза, а звук від крил її, мов звук від колісниць із кіньми численними, що біжать на битву.

10. Мала хвости, ніби в скорпіонів, і жала; а в хвостах її - сила її: шкодити людям п'ять місяців.

11. І мала над собою царя, ангела безодні: ім'я його по-єврейськи «Аввадон», а по-грецьки «Аполліон».

12. Горе одно минуло. От, ідуть іще два горя після нього.

13. І шостий ангел посурмив, і я почув голос один від чотирьох рогів жертовника золотого, що перед Богом,

14. говорив до шостого ангела, який мав сурму: «Пусти чотирьох ангелів, що зв'язані при річці великій Ефраті.»

15. І випущено чотирьох ангелів, приготованих на годину і день і місяць і рік, щоб могли умертвити третину людей.

16. Число вояцтва кінноти - дві міріяди міріяд; і я чув число їх.

17. І я бачив коней у видінні і на них вершників, що мали броні вогнені і гіяцинтові і сірчані; голови коней - мов голови левів, а з рота виходив огонь і дим і сірка.

18. Трьома карами цими вбита була третина люду: огнем і димом і сіркою, що виходили з їх ротів.

19. Бо сила коней у роті їх заключена і в хвостах їх; а хвости їхні подібні до гадюк - маючи голови - і ними шкодять.

20. А решта люду, котрі не побиті карами цими, не покаялися в ділах рук своїх, щоб не поклонялися демонам та ідолам золотим і срібним і мідним, і камінним і дерев'яним, які ані бачити не в силі, ані чути, ані ходити.

21. І не покаялися в убивствах своїх, ні в чарівництвах своїх, ні в розпустах своїх, ні в крадіжах своїх.


Odkrovennia 10

ОДКРОВЕННЯ ЙОАНА БОГОСЛОВА

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22

10. Розгорнута книжка 1-8; проглинута 9-11

1. І я бачив іншого ангела - могутнього, що сходив з неба, одягнений у хмару, і райдуга над головою його, і обличчя його, як сонце, і ноги його, як стовпи огню;

2. і мав він у руці своїй книжечку розкриту. І поставив ногу свою праву на море, а ліву на землю,

3. і скрикнув голосом великим, мов лев рикає. Якже він скрикнув, промовили сім громів своїми голосами.

4. Коли промовили сім громів, я хотів був писати, а почув голос із неба, що казав: «Запечатай, що промовили сім громів, і цього не пиши.»

5. Ангел же, якого я бачив, що стоїть на морі і на землі, підняв руку свою праву до неба,

6. і поклявся тим, хто живе на віки вічні, хто створив небо і все на ньому, і землю і все на ній, і море і все в ньому: що часу вже не буде;

7. але в дні голосу сьомого ангела, коли має сурмити, тоді здійсниться тайна Божа, як то він благовістив своїм слугам пророкам.

8. А голос, який я чув з неба, знову заговорив зо мною і сказав: «Піди, візьми книжку, розкриту в руці ангела, що стоїть на морі і на землі.»

9. Пішов я до ангела, сказав йому дати мені ту книжку. А він каже мені: «Візьми і з'їж її; вона згірчить твій живіт, але в устах твоїх буде солодка, мов мед.»

10. І взяв я книжечку з руки ангела, і з'їв її; і була в устах моїх, мов мед, солодка; а коли з'їв її, то гірко стало в животі моїм.

11. І сказав він мені: «Ти мусиш знову пророкувати про людності і племена і язики і царів багатьох.»


Odkrovennia 11

ОДКРОВЕННЯ ЙОАНА БОГОСЛОВА

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22

11. Два свідки 1-14; сьома сурма 15-19

1. І дано мені тростину, подібну до жезла, і сказано «Встань і зміряй храм Божий і жертовник, і тих, що поклоняються в ньому.

2. А двір, який зовні храму, покинь і не міряй його, бо дано його поганам, і місто святе топтатимуть сорок два місяці.

3. І подам двом свідкам моїм, і пророкуватимуть тисячу двісті шістдесят днів, одягнені в веретище.

4. Ці є два дерева-оливи і два світичі, що перед Господом землі стоять.

5. І якщо хто їх хоче ушкодити, огонь виходить із уст їхніх і пожирає ворогів їхніх; і якщо хто схоче їх ушкодити, отак мусить бути він убитий.

6. Ці мають владу закрити небо, щоб не йшов дощ у дні їх пророкування; і владу мають над водами - обертати їх у кров, і уражати землю всякою карою, так часто, як захочуть.

7. Коли сповнять свідчення своє, звір, що виходить із безодні, воюватиме з ними і переможе їх і вб'є їх.

8. Трупи їх - на вулиці міста великого, яке зветься духовно Содом і Єгипет, де також їхній Господь був розп'ятий.

9. І дивитимуться від людностей і племен і язиків і народів на трупи їх три з половиною днів, і не дозволять трупи їх покласти в гроби.

10. Ті, що мешкають на землі, радітимуть над ними і веселитимуться, і дари посилатимуть одні одним, бо ці два пророки мучили тих, що мешкають на землі.»

11. А після трьох днів і половини, дух життя від Бога увійшов у них, і встали на ноги свої; і страх великий напав на тих, що дивилися на них.

12. Вони ж почули голос гучний з неба, який говорив їм: «Зійдіть сюди.» І вони зійшли на небо в хмарі, і дивилися на них вороги їхні.

13. В ту годину відбувся землетрус великий, і десята частина міста впала, і згинуло в землетрусі імен людських сім тисяч, а решта страхом пройнялася і віддала славу Богові небесному.

14. Горе друге пройшло; ось, горе третє надходить скоро.

15. І сьомий ангел посурмив, і пролунали голоси могутні на небі, що говорили: «Царство світу сталося царством Господа нашого і Христа його, і він царюватиме на віки вічні.»

16. І двадцять чотири старші, що перед Богом сидять на престолах своїх, упали ниць лицями своїми і поклонилися Богу,

17. говорячи: «Дякуємо тобі, Господи, Боже Вседержителю, хто сущий і хто був, що ти узяв владу свою велику і воцарився.

18. І погани розлютувались, і приходить гнів твій і час судити мертвих і дати нагороду слугам твоїм, пророкам і святим і тим, що бояться імени твого, малим і великим, і погубити тих, які гублять землю.»

19. І відкрився храм Божий на небі, і видно було ковчег завіту його в храмі його, і настали блискавиці і голоси і громи і землетрус і град великий.


Odkrovennia 12

ОДКРОВЕННЯ ЙОАНА БОГОСЛОВА

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22

12. Видіння жінки на небі і змій 1-6; війна на небі з змієм 7-12; на землі 13-18

1. І знамення велике видно було на небі - жінка, одягнена в сонце, і місяць під стопами її, а на голові її вінець із дванадцяти зірок.

2. І мавши в утробі, кричить, мучившись від потуг пологових та болю родження.

3. Видно було й інше знамення на небі, от великий дракон червоний, який мав сім голів і десять рогів, і на головах його - сім діядем;

4. хвіст його зволік третину зірок із неба і поверг їх на землю. І дракон стоїть перед жінкою, яка має родити, щоб, коли народить, дитя її пожерти.

5. І народила сина-мужа, що має пасти всі народи жезлом залізним; і вознесено дитя її до Бога та престола його.

6. А жінка втекла в пустелю, де має там місце, приготоване від Бога, щоб там кормили її тисячу двісті шістдесят днів.

7. І настала війна на небі: Михаїл і ангели його воювали проти дракона, і дракон воював та й ангели його,

8. та не перемогли, ані місця не знайшлося їхнього більше на небі.

9. І повержено дракона великого, змія стародавнього, званого дияволом і сатаною, що зводить вселенну, - повержено на землю, і ангели його з ним повержені.

10. І я почув голос могутній, що говорив на небі: «Нині настало спасіння і сила і царство Бога нашого, і влада Христа його, бо повержено обвинувача братів наших, який обмовляв їх перед Богом нашим день і ніч.

11. І вони перемогли його кров'ю Агнця і словом свідчення свого, і не злюбили життя свого до смерти.

12. Від того веселіться, небеса, і ви, що на них живете. Горе вам, земле і море, бо спустився до вас диявол із лютістю великою, знаючи, що короткий час має.»

13. І коли побачив дракон, що він повержений на землю, переслідував жінку, яка народила сина-мужа.

14. А жінці дано двоє крил орла великого, щоб летіла в пустиню на місце своє, де кормитиметься там за часу, часів і півчасу, далеко від лиця змія.

15. І пустив змій із пащі своєї воду, як річку, за жінкою, щоб її течією волокти.

16. І допомогла земля жінці, і розкрила земля уста свої і поглинула річку, що пустив дракон із пащі своєї.

17. І розлютився дракон на жінку і пішов воювати проти решток її нащадків, що зберігають заповіді Бога і мають свідчення Ісуса Христа.

18. І став на піску моря.


Odkrovennia 13

ОДКРОВЕННЯ ЙОАНА БОГОСЛОВА

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22

13. Звір з моря - тип гонителів Церкви 1-10; звір із землі - лжепророки 11-18

1. І побачив я звіра, що виходив з моря, маючи десять рогів і сім голів, і на рогах його десять діядем, і на головах його імена блюзнірські.

2. А звір, що бачив я, був подібний до барса, ноги ж - як у ведмедя, а паща його - як паща лева. І дав йому дракон силу свою і престол свій і владу велику.

3. Одна з голів його мов забита на смерть, і рана смерти її загоєна. І дивувалася вся земля за звіром;

4. і поклонилися драконові, бо владу дав звірові, і поклонилися звірові, кажучи: «Хто подібний до звіра, і хто спроможний воювати з ним?»

5. Дано йому уста, що говорили великості та блюзнірства, і дано йому владу - діяти сорок два місяці.

6. І розкрив уста свої для блюзнірства проти Бога - блюзнити на ім'я його і скинію його і тих, що на небесах живуть.

7. Дано йому вести війну проти святих і перемогти їх; і дано йому владу над кожним племенем і людністю і язиком і народом.

8. Поклоняться йому всі, що мешкають на землі, чиї не записано імена в книзі життя в Агнця заколеного, від заснування світу.

9. Як хто має ухо, нехай слухає.

10. Як хто в полон бере - сам у полон піде він; як хто мечем убиватиме, мусить сам бути мечем убитий, тут терпіння і віра святих.

11. І бачив я іншого звіра, що виходив із землі, і мав два роги, немов агнець, а говорив, як дракон.

12. І владою від першого звіра всією діє перед ним, і зневолює землю і тих, що мешкають на ній, щоб поклонилися звірові першому, в якого загоєна рана смерти.

13. Чинить знамення великі, так що й огонь зводить з неба на землю перед людьми.

14. І знаджує тих, що живуть на землі, знаменнями, котрі дано йому чинити перед звіром, кажучи тим, що живуть на землі - зробити образ звіра, який має рану від меча і живий.

15. Дано йому надати дух в образ звіра, щоб і говорив образ звіра і діяв так, аби, скільки їх не поклоняться образові звіра, були повбивані.

16. І заподіює всім, малим і великим, і багатим і вбогим, і свобідним і невільникам, щоб дано було їм клейно на руку їхню праву або на чола їхні;

17. щоб жоден не міг купити чи продати, крім того, хто має клейно, ім'я звіра або число імени його.

18. Тут є мудрість. Хто має розуміння, той нехай злічить число звіра, бо це - число людське, і число його 666.


Odkrovennia 14

ОДКРОВЕННЯ ЙОАНА БОГОСЛОВА

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22

14. Агнець у супроводі 1-5; ангели оповіщають час суду 6-13; жниво - іспит народів 14-20

1. І глянув я, і от - Агнець стоїть на горі Сіоні, і з ним сто сорок чотири тисячі, що мають ім'я його та ім'я Отця його, написане на чолах своїх.

2. І почув я голос із неба, мов голос вод багатьох і мов голос грому великого; голос, який я почув мов від гуслярів, що гуслярять на гуслах своїх.

3. І співають пісню нову перед престолом і перед чотирма істотами і старшими. І ніхто не міг навчитися пісні, крім ста сорока чотирьох тисяч, що викуплені від землі.

4. Це ті, що з жінками не осквернилися: дівочні вони. Ті, що слідують за Агнцем, куди б не пішов. Вони викуплені з-поміж людей первістки Богу і Агнцю.
5. І в устах їхніх не знайдено омани: непорочні вони.

6. І побачив я іншого ангела, який летів на середині неба, маючи євангеліє вічне благовістити тим, що живуть на землі і всякому народові і племені і язику і людності;

7. і говорив він голосом гучним: «Пострашіться Бога і віддайте йому славу, бо приходить година суду його, і поклоніться йому, що створив небо і землю і море і джерела вод.»

8. І інший ангел - другий, слідував, говорячи: «Упав, упав Вавилон великий, що вином шаленства розпусти своєї напоїв усі народи.»

9. І інший ангел - третій, слідував за ним, говорячи голосом гучним: «Якщо хто звірові поклоняється і образові його і приймає клейно на чоло або на руку свою праву,

10. також він питиме вино пересердя Божого, зготованого нерозбавленим у чаші гніву його, і мучений буде огнем і сіркою перед ангелами святими і перед Агнцем.

11. Дим мучення їхнього на віки вічні здіймається, і не мають спочинку вдень і вночі ті, що поклоняються звірові і образові його, і якщо хто приймає клейно імени його.»

12. Тут є терпіння святих, які додержують заповідей Божих і віри в Ісуса.

13. І почув я голос із неба, що говорив: «Напиши: Блаженні мертві, що в Господі вмирають віднині. Так! - говорить Дух, - нехай відпочинуть від трудів своїх бо діла їхні слідують за ними.»

14. Глянув я, і от - хмара біла,- а на хмарі сидить подібний до сина чоловічого, маючи на голові своїй вінець золотий, і в руці своїй гострий серп.

15. І ангел інший вийшов із храму, скрикнув голосом гучним до того, хто сидів на хмарі: «Пошли серп свій і жни, бо прийшла година жнив, бо достигло жниво землі.»

16. І кинув той, хто сидів на хмарі, серп свій на землю, і пожата була земля.

17. І ангел інший вийшов із храму, що на небі, маючи серп гострий.

18. І ангел інший вийшов від жертовника, маючи владу над огнем і покликнув криком великим - тому, хто мав серп гострий, кажучи: «Пошли свій серп гострий і збирай китиці винограду землі, бо дозрілі грона його.»

19. І кинув ангел серп свій на землю і зібрав виноград землі, і кинув у велику винотоку гніву Божого.

20. І топтано винотоку за містом і вийшла кров із винотоки аж до вуздечок коней, на тисячу шістсот стадій.


Odkrovennia 15

ОДКРОВЕННЯ ЙОАНА БОГОСЛОВА

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22

15. Пісня переможців 1-4; сім кар із сімох чаш 5-8

1. Я бачив інше знамення на небі, велике і чудесне: сім ангелів, що мають сім кар останніх, бо в них довершується гнів Божий.

2. Бачив я ніби море скляне, змішане з огнем, і переможці над звіром і над образом його і над клейном його, над числом імени його, стоять на морі скляному, маючи гусла Божі.

3. І співають пісню Мойсея, слуги Божого, і пісню Агнця, говорячи: «Великі і чудесні діла твої, Господи, Боже Вседержителю;
праведні й істинні шляхи твої, царю святих

4. Хто не побоїться тебе, Господи, і не прославить імени твого? Бо ти єдиний - святий; усі народи прийдуть і поклоняться перед тобою, бо усправедливлення твої відкрились.»

5. Після цього поглянув я: відкрито храм скинії свідчення на небі,

6. і сім ангелів, що мали сім кар, вийшли з храму, одягнені в льон, чистий, яскравий, і підперезані коло грудей поясами золотими.

7. Одна з чотирьох істот подала сімом ангелам сім чаш золотих, наповнених пересердям Бога, що живе на віки вічні.

8. І сповнився храм димом від слави Бога і від сили його, і ніхто не міг увійти в храм, поки не довершилися сім кар сімох ангелів.


Odkrovennia 16

ОДКРОВЕННЯ ЙОАНА БОГОСЛОВА

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22

16. Сім чаш гніву

1. Почув я голос великий із храму, що говорив до семи ангелів: «Ідіть і вилийте на землю сім чаш обурення Божого.»

2. І пішов перший і вилив свою чашу на землю: і наробився гнояк, злий і поганий, на людях, що мали клейно звіра і що поклонялися образові його.

3. Другий вилив чашу свою на море: і стала кров, як мертвого, і всяка душа жива вмерла, що в морі.

4. Третій вилив чашу свою на річки і на джерела вод: і стала кров.

5. І почув я ангела вод, що говорив: «Праведний єси, хто сущий і хто був, і свят, що так судив;

6. бо кров святих і пророків пролили вони, і кров їм дав ти пити: достойні того.»

7. І почув я від жертовника, що говорив: «Так, Господи, Боже Вседержителю, істинні і праведні суди твої.»

8. Четвертий вилив чашу свою на сонце: і дано йому палити людей огнем.

9. І палено людей горяччю великою, і блюзнили вони на ім'я Бога, який має владу над карами цими, і не розкаялися - віддати йому славу.

10. П'ятий вилив чашу свою на престол звіра: і зробилося царство його мороковим, і кусали язики свої від болю,

11. і блюзнили на Бога небесного від болів своїх і від виразок своїх, та не каялися в ділах своїх.

12. Шостий вилив чашу свою на річку велику Ефрат: і висохла вода її, щоб приготовився шлях царям від схід сонця.

13. І побачив я: з рота дракона і з рота звіра, і з рота лжепророка виходили три духи нечисті, немов жаби;

14. то ж і є духи демонські, що творять знамення, що виходять до царів цілої вселенної - зібрати їх на битву в день великий Бога Вседержителя.

15. Глядіть, іду, неначе злодій. Блаженний, хто пильнує і одежу свою береже, щоб не ходив голим, і не бачили сорому його.

16. І зібрали їх на місце, що зветься по-єврейськи Армагедон.

17. А сьомий вилив чашу свою на повітря; і вийшов голос могутній із храму небес, від престола, говорячи: «Сталося!»

18. І зчинилися блискавиці і голоси і громи і землетрус настав великий, якого не було, відколи люди на землі: такий землетрус то ж великий!

19. І розпалося місто велике на три частини, і міста язичників упали, і Вавилон великий згадано перед Богом, дати йому чашу вина від палкого гніву його.

20. І зник усякий острів, і гір не знайшлося;

21. а град, завбільшки як талант, падав з неба на людей; і блюзнили люди на Бога, за кару граду, бо кара його велика вельми.


Odkrovennia 17

ОДКРОВЕННЯ ЙОАНА БОГОСЛОВА

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22

17. Велика блудниця

1. Прийшов один із семи ангелів, котрі мали сім чаш, і говорячи зо мною, сказав мені: «Підійди, я покажу тобі засуд над блудницею великою, що сидить на водах багатьох;

2. з якою блуднили царі землі, і впивалися вином розпусти її ті, що мешкають на землі.»

3. І повів мене в пустиню, в дусі. І я побачив жінку, що сиділа на звірі багряному, повному імен блюзнірських, що мав сім голів і рогів десять.

4. Жінка одягнена була в порфіру і багряницю, і прикрашена золотом, і камінням коштовним і перлами, мавши золотий келех у руці своїй, повний мерзот і нечисти блуду її;

5. на чолі її - ім'я написано, тайна: «Вавилон великий, мати блудниць і мерзот землі.»

6. Я бачив, що жінка впилася від крови святих і від крови свідків Ісуса. І я дивувався, бачивши її, дивуванням великим.

7. І сказав мені ангел: «Чого здивувався? Я скажу тобі тайну жінки і звіра, який носить її, який має сім голів і десять рогів.

8. Звір, що ти бачив, був і немає; і вийти має з безодні і в погибель піти. І здивуються ті, що мешкають на землі, чиї імена не записані в книзі життя від заснування світу, бачачи звіра, що був і немає, і з'явиться.

9. Тут розум, що має мудрість. Сім голів - це сім гір, що жінка сидить на них,

10. і це - сім царів: п'ять упали, і один е, інший ще не прийшов, і коли прийде, недовго мусить зоставатись.

11. А звір, що був, і немає, також - восьмий він, і від числа сімох він, і в погибель іде.

12. І десять рогів, що ти бачив - це десять царів, котрі царства ще не одержали, але владу як царі на одну годину одержать із звіром.

13. Ці одну думку мають, і силу і владу свою звірові передадуть.

14. Ці проти Агнця воюватимуть, і Агнець переможе їх, бо він - Владика над владиками і Цар над царями, і ті, що з ним, вони покликані і вибрані і вірні.»

15. І говорить мені: «Води, що ти бачив, де блудниця сидить, то людності і натовпи, народи і язики.

16. Десять рогів, що ти бачив, і звір - ці зненавидять блудницю і спустошення вчинять їй і роздягнуть, і плоть її з'їдять і її спалять огнем;

17. тому що Бог поклав на їхні серця - виконати думку його, і виконати єдину думку і віддати царство їхнє звіру, поки не здійсняться слова Божі.

18. А жінка, яку ти бачив, то - город великий, що має царювання над царями землі.»


Odkrovennia 18

ОДКРОВЕННЯ ЙОАНА БОГОСЛОВА

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22

18. Вавилон - символ всякого ідолопоклонства

1. Після цього побачив я іншого ангела, що сходив з неба, маючи владу велику, і земля освітлилася від слави його.

2. І скрикнув грімким голосом, кажучи: «Упав, упав Вавилон - блудниця велика і став житлом демонів і пристановищем усякого духа нечистого і пристановищем усякого птаха нечистого і ненависного;

3. бо від вина ярости розпусти її впивалися всі народи і царі землі з нею блуднили і купці землі від сили розкошів її збагатіли.»

4. Почув я інший голос із неба, що говорив: «Вийди від неї, народе мій, щоб не співучаснили в гріхах її і кар її щоб не прийняли;

5. бо досягнули її гріхи аж до неба, і пригадав Бог беззаконня її.

6. Відплатіть їй так, як і вона платила вам, і подвойте їй удвічі, за вчинками її; у келехові, що замішувала, замішайте їй подвійно.

7. Скільки прославляла себе і розкошувала, стільки дайте їй мучення і скорботи. Бо в серці своєму говорить: Сиджу бо царицею і я не вдова, і скорботи ніяк не побачу.

8. Через те в один день прийдуть кари її, смерть і скорбота і голод, і в огні спалена буде, бо кріпкий Господь Бог, що судить її.

9. Возплачуть і поридають за нею царі землі, що з нею блуднили і розкошували, коли побачать дим від пожежі її,

10. віддалік стоячи, через страх від мучення її, кажучи: Горе, горе, місто велике Вавилон, місто сильне! - бо в одну годину прийшов суд твій.

11. І купці землі возплачуть і поридають за нею, бо товарів їхніх ніхто більше не купує:

12. товарів золота і срібла і каменя коштовного і жемчугу і вісону і пурпуру і шовку і багряниці і всякого дерева туїного, і всякого виробу з кости слонової, і всякого виробу з дерева найдорогоціннішого, і міді і заліза і мармуру,

13. і цинамону і прянощів і тиміяму і мірри і ладану, і вина і оливи, і крупчатки і пшениці, і худоби і овець і коней і колісниць, і рабів і душ людських.

14. Плоди ж твої, жадання душі, відійшли від тебе, і все жирне і все блискуче відійшло від тебе, і вже більше того не знайдеш.

15. Купці того, які збагатіли від неї, віддалік стоятимуть, через страх від мучення її, плачучи і ридаючи,

16. кажучи: Горе, горе, місто велике, одягнуте в вісон і порфіру і багряницю і прикрашене золотом і камінням коштовним і перлами,

17. бо в одну годину спустошено таке багатство. І всякий керманич, і всі, що до свого місця на кораблях пливуть, і моряки, і скільки їх, які на морі господарюють, віддалік стояли,

18. і кричали, дивлячись на дим пожежі її, кажучи: Котре місто подібне до цього - великого?

19. Сипали попіл на голови свої і кричали, плачучи і ридаючи, кажучи: Горе, горе, місто велике, в якому збагатіли всі, що мали кораблі на морі, - від коштовностей його, бо в одну годину спустошене воно.»

20. Радій над ним, небо і святі і апостоли і пророки, бо присудив Бог суд ваш на нього.

21. І взяв один ангел сильний камінь, ніби жорно велике, і поверг у море кажучи: «Так стрімко повержений буде Вавилон, великий город, і не знайдеться більше.

22. Голосу гуслярів і півчих і дударів і сурмачів не буде вже в тебе чути, і жодного митця від майстерства всякого вже не знайдеться в тебе, і звуку жорна вже не буде чути в тебе,

23. і світло світильника вже в тебе не сіятиме, і голос молодого і молодої вже не чутиметься в тебе, бо були купці твої вельможі землі; бо чарівництвом твоїм зведені були всі народи.

24. І в ньому кров пророків і святих знайдена, і всіх убитих на землі.»


Odkrovennia 19

ОДКРОВЕННЯ ЙОАНА БОГОСЛОВА

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22

19. Тріюмфальний спів на небі 1-10; есхатологічна битва 11-21

1. Після цього почув я ніби гучний голос натовпу численного на небі, що говорив: «Алилуя! Спасіння і слава і сила Богу нашому,

2. бо істинні і справедливі суди його; бо він осудив блудницю велику, яка розтлила землю розпустою своєю, і він помстив за кров слуг своїх від руки її.»

3. І вдруге сказали: «Алилуя!» І дим її здіймається на віки вічні.

4. І впали двадцять чотири старші і чотири істоти і поклонилися Богу, що сидить на престолі, і промовили: «Амінь, Алилуя.»

5. І голос від престола вийшов, говорячи: «Хваліть Бога нашого, всі слуги його і всі, що бояться його, малі і великі.»

6. І чув я мов голос натовпу численного і мов голос вод багатьох і мов голос громів могутніх, що промовляли: «Алилуя! бо воцарився Господь, Бог наш, Вседержитель.

7. Радуймося і веселімося і віддаймо славу йому, бо настав шлюб Агнця і дружина його приготувалася

8. І дано їй, щоб одягнулася у вісон чистий, ясний, вісон же - це праведність святих.»

9. І сказав мені: «Напиши: Блаженні ті, що на шлюбну вечерю Агнця покликані.» І говорить мені: «Ці є істинні слова Божі.»

10. Я впав до стіп його, щоб поклонитися йому. Але говорить мені: «Гляди, не роби цього: я співслуга твій і братів твоїх, що мають свідчення Ісуса; Богу поклонися. Бо свідчення Ісуса є дух пророцтва.»

11. І побачив я небо відкрите; і от - кінь білий, і хто сидить на ньому, Вірний зветься і Правдивий, і в справедливості судить і воює.

12. Очі його - пломінь огню; на голові його діядеми численні; мав ім'я написане, якого ніхто не знав, тільки він сам.

13. Одягнений він в одежу, побагрену кров'ю; і зветься ім'я його - Слово Боже.

14. І воїнства в небі слідували за ним на конях білих, одягнені в вісон білий, чистий.

15. З уст його виходить меч гострий, щоб ним поражати народи; і він пастиме їх жезлом залізним, і він топче винотоку з вином палкого гніву Бога Вседержителя.

16. І має. на одежі і на бедрі своєму ім'я написане: Цар царів і Володар володарів.

17. І побачив я одного ангела, який стояв на сонці і скрикнув голосом гучним, кажучи до всіх птиць, що літали посеред неба:
«Прийдіть і зберіться на велику вечерю Божу,

18. щоб поїсти трупи царів і трупи тисячників, і трупи сильних, і трупи коней і тих, що сидять на них; і трупи всіх, вільних і рабів, і великих.»

19. І побачив я заїра і царів землі і воїнства їх, зібраних вести війну проти того, хто сидить на коні, і проти воїнства його.

20. І схоплено звіра і з ним лжепророка, що справляв знамення перед ним, якими він знадив тих, що прийняли клейно звіра, і тих, що поклоняються образові його: живими вкинуто обох в озеро вогню, що палає сіркою.

21. А решту вбито мечем того, хто на коні сидить, - мечем, що виходить з уст його; і всі птиці наситилися трупами їх.


Odkrovennia 20

ОДКРОВЕННЯ ЙОАНА БОГОСЛОВА

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22

20. Христове царство на землі 1-6; друга есхатологічна битва 7-10; суд над народами 11-15

1. Я побачив ангела, який сходив з неба, який мав ключ від безодні і ланцюг великий у руці своїй.

2. І схопив дракона, змія стародревнього, який є диявол і сатана, і зв'язав йоги на тисячу років;

3. і вкинув його в безодню і замкнув і запечатав над ним, щоб не міг він знаджувати більше народи, поки скінчиться тисяча років; після цього повинен бути випущений на короткий час.

4. І побачив я престоли і тих, що сидять на них, і судити дано їм - і душі обезголовлених за свідчення Ісуса і за слово Боже, і тих, котрі не поклонилися звірові ні образові його, і не прийняли клейна на чоло своє і на руку свою. І вони ожили і царювали з Христом тисячу років.

5. А решта мертвих не ожила, поки скінчиться тисяча років. Це - воскресіння перше.

6. Блаженний і святий, хто одержує часть у воскресінні першому: над такими друга смерть не має влади, але будуть священиками Бога і Христа і царюватимуть з ним тисячу років.

7. А коли скінчиться тисяча років, буде випущений сатана з темниці своєї,

8. і вийде зваблювати народи, що на чотирьох кутах землі, - Гога і Магога, збирати їх на війну, яких число - мов пісок моря.

9. І виступили на широчину землі і оточили табір святих і місто улюблене; і впав огонь від Бога з неба, і пожер їх;

10. а диявола, що зводив їх, повержено в озеро вогню і сірки, де - і звір і лжепророк; і мучитимуться день і ніч на віки вічні.

11. Потім бачив я престол великий білий і того, хто сидить на ньому, що від обличчя його втекли земля і небо, і не знайшлося місця їм.

12. Бачив я і мертвих, великих і малих, що стояли перед престолом, і книги порозкривано; і інша книга розкрита, що є книга життя; і суджені були мертві - з написаного в книгах, по ділах своїх.

13. Море віддало мертвих, що в ньому, і смерть і ад віддали мертвих, що в них, і суджено кожного по ділах його.

14. І смерть і ад повержено в озеро вогню. Це є смерть друга, озеро вогню.

15. А якщо кого не знайдено в книзі життя записаного, вкинуто в озеро вогню.


Odkrovennia 21

ОДКРОВЕННЯ ЙОАНА БОГОСЛОВА

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22

21. Нове небо й земля нова 1-8; новий Єрусалим 9-27

1. Побачив я небо нове і землю нову; бо перше небо і перша земля минули, і моря вже немає.

2. І побачив я місто святе, Єрусалим новий, що сходить з неба від Бога, приготований, мов наречена, прикрашена для мужа свого.

3. Почув я від престола голос великий, що говорив: «От, житло Бога з людьми, і він житиме з ними, вони ж народом його будуть, і сам Бог буде з ними,

4. і витре кожну сльозу з очей їхніх; і смерти не буде більше, ні скорботи, ні плачу, ні болю не буде більше, бо все попереднє минуло.»

5. І сказав той, хто сидить на престолі: «От, нове творю все»; і говорить: «Напиши, бо ці слова вірні і правдиві.»

6. І сказав мені: «Сталося. Я - Альфа і Омега, початок і кінець. Я спраглому дам даром від джерела води життя.

7. Переможний унаслідує це, і буду йому Богом, і він буде мені сином.

8. Боязливих же і безвірних, і мерзких, і убивників, і розпусних, і чарівників, і ідолопоклонників, і всіх лжеців - пай їхній в озері, що горить огнем і сіркою; то смерть друга.»

9. І прийшов один із семи ангелів, що мали сім чаш, повних сімома карами останніми, і говорив зо мною, кажучи: «Підійди, я покажу тобі жінку - наречену Агнця.»

10. І переніс мене в дусі на гору велику, на високу, і показав мені місто святе Єрусалим, що сходив з неба від Бога,

11. опромінений славою Божою. Сіяння його схоже на камінь найкоштовніший, як на камінь яспис криштальноясний.

12. Він мав стіну велику і високу, мав дванадцять брам, і при брамах дванадцять ангелів, і імена написані, які є дванадцяти колін синів Ізраїля.

13. На сході три брами, і на півночі три брами, і на півдні три брами, і на заході три брами.

14. Стіна міста мала дванадцять підвалин і на них дванадцять імен дванадцяти апостолів Агнця.

15. А хто говорив зо мною, мав міру - тростину золоту, щоб зміряти місто і брами його, і стіни його.

16. Місто чотирикутне лежить, і довжина його така ж сама, як і ширина. І зміряв він місто тростиною на дванадцять тисяч стадій; довжина і ширина і висота його однакові.

17. І зміряв він стіну його: сто сорок чотири лікті, мірою чоловіка, що є і ангелова.

18. А побудова стіни його - яспис, і місто - золото чисте, схоже на скло чисте.

19. Підвалини стіни міста всяким камінням коштовним оздоблені: підвалина перша - яспис, друга - сапфір, третя - халцедон, четверта - смарагд,

20. п'ята - сардонікс, шоста - сардіон, сьома - хризоліт, восьма - берил, дев'ята - топаз, десята - хризопрас, одинадцята - якинт, дванадцята - аметист.

21. І дванадцять брам - дванадцять перлин: по кожній одній з брам було з однієї перлини; а вулиці міста - золото чисте, мов скло прозорчасте.

22. А храму не бачив я у ньому, бо Господь, Бог Вседержитель, є храм його, і Агнець.

23. Місто не має потреби ні в сонці, ні в місяці, щоб вони світили йому: бо слава Божа освітила його, і світильник йогоАгнець.

24. Ходитимуть народи в світлі його, і царі землі принесуть славу і честь свою до нього.

25. Брами його не замикатимуться вдень, ночі ж там не буде.

26. І принесуть славу і честь народів до нього.

27. Не ввійде до нього ніщо нечисте і хто чинить мерзоту і лжу; але тільки ті, що записані в книзі життя в Агнця.


Odkrovennia 22

ОДКРОВЕННЯ ЙОАНА БОГОСЛОВА

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22

22. Небесне щастя праведних 1-5; вірність пророцтва 6-11; закінчення 12-21

1. І показав мені річку води життя, світлу, мов кришталь, що виходила від престола Бога й Агнця.

2. Посеред вулиці його і річки, по цей бік і по той бік - дерево життя, що приносить дванадцять плодів, на кожний місяць подає плід свій, і листки дерева - для оздоровлення народів.

3. І ніякого прокляття не буде більше. А престол Бога й Агнця там, і слуги його служитимуть йому,

4. і побачать обличчя його, і ім'я його - на чолах їхніх.

5. Ночі не буде більше, і не матимуть потреби в світлі світильника і світлі сонця, бо Господь Бог освітлює їх, і царюватимуть на віки вічні.

6. І сказав мені: «Ці слова вірні і правдиві, і Господь, Бог духів пророків, послав ангела свого показати слугам своїм, що мусить скоро настати.

7. От, приходжу скоро. Блажен, хто додержує слів пророцтва книги цієї.»

8. І я, Йоан - той, хто бачив це і чув; і коли почув і побачив, упав поклонитися перед стопами ангела, що показав мені це.

9. Але він сказав мені: «Гляди, не роби цього: я співслуга твій і братів твоїх пророків і тих, що додержують слів книги цієї; Богу поклонися!»

10. І говорить мені: «Не запечатуй слів пророцтва книги цієї; бо час близько.

11. Неправедний хай ще неправду чинить, і скверний нехай ще скверниться, і праведний ще творить правду, і святий ще освячується.

12. От, приходжу скоро, і відплата моя при мені, щоб віддати кожному, яка робота його.

13. Я - Альфа і Омега, початок і кінець, перший і останній.

14. Блаженні ті, котрі одяг свій перуть, щоб було право їм на дерево життя і через брами ввійти в місто.

15. Назовні - пси і чарівники, і розпусники і вбивці, і ідолопоклонники, і всі, що люблять і чинять лжу.

16. Я, Ісус, послав ангела мого засвідчити вам про це в церквах. Я - корінь і паросток Давида, ясна зоря досвітня.

17. І дух і наречена говорять: Прийди! І хто чує, нехай каже: Прийди! Хто спраглий, нехай приходить; хто бажає, нехай бере воду життя даром.»

18. Свідчу я кожному, хто чує слова пророцтва книги цієї: якщо хто приложить до них, приложить Бог на нього кари, які записані в книзі цій;

19. і якщо хто відніме від слів книги пророцтва цього, відніме Бог участь його від дерева життя та з міста святого, записаного в книзі цій.

20. Говорить, хто свідчить це: Так, приходжу скоро. Амінь, прийди, Господи Ісусе!

21. Благодать Господа Ісуса з усіма святими! Амінь.


Prorok Osija 1

ПРОРОК ОСІЯ

1 2 3 4 5 6 7 8 9 10 11 12 13 14

1. Блудниця та діти Осії від неї - символи Ізраїля

1. Слово Господнє, що було до Осії, сина Беері, за часів Уззії, Йотама, Ахаза та Єзекії, царів юдейських, і за часів Єровоама, сина Йоаса, царя ізраїльського.

2. Коли Господь почав говорити через Осію, він сказав до нього: «Іди, візьми собі за жінку блудницю й дітей блудних, бо край, покинувши Господа, тільки й знає, що блудувати.»

3. Пішов він і взяв Гомер, дочку Дівлаїма. Завагітніла вона й породила йому сина.

4. Господь сказав до нього: «Назви його Єзреел, бо ще трохи, й я відомщу кров Єзреела на домі Єгу та покладу край царству дому Ізраїля.

5. Того дня я зламаю лук Ізраїля в Єзреел-долині.»

6. Завагітніла вона знову й породила дочку. І він сказав до нього: «Назви її: Непомилувана, бо я не буду більше милувати дому Ізраїля; я ніяк не прощу їм.

7. А над домом Юди я змилуюся і спасу їх Господом, Богом їхнім. Я не спасу їх ні луком, ні мечем, ні війною, ні кіньми, ні їздцями.»

8. Відлучила вона Непомилувану й завагітніла та породила сина.

9. І він сказав: «Назви його: Не-Мій-Народ, бо ви - не мій народ, а я - не ваш.»


Prorok Osija 2

ПРОРОК ОСІЯ

1 2 3 4 5 6 7 8 9 10 11 12 13 14

2. Проблиски надії

1. «Та все ж таки синів Ізраїлевих буде числом стільки, як піску морського, що його не можна ні зміряти, ані злічити. І замість до них казати: Ви - не народ мій, - до них казатимуть: Діти Бога живого.

2. Сини Юди й сини Ізраїля зберуться докупи і настановлять над собою одного головою, і вийдуть з краю, великий бо буде день Єзреела.

3. Скажіть вашим братам: Народ мій, - а вашим сестрам: Помилувана.

4. Оскаржте вашу матір, оскаржте, бо вона мені не жінка, і я не чоловік їй. Нехай вона усуне з лиця у себе блуд свій, і свої перелюбства з-поміж грудей у себе,

5. а то я роздягну її догола, зроблю її такою як була в день, коли народилась, зроблю її, немов пустиню, зроблю її, неначе суху землю, я спрагою її заморю.

6. Дітей її не буду милувати, бо то блудницькі діти,

7. бо мати їх блудувала. Та, що їх зачала, соромом себе покрила, бо говорила: Піду я за коханцями моїми, що мені дають хліб і воду, вовну й льон, олію й напої.

8. Ось чому я її дорогу глодами загороджу й вимурую мур проти неї, так що вона своїх стежок не знайде.

9. Вона гонитиметься за коханцями своїми, але не дожене їх, шукатиме, та не знайде їх. І тоді скаже: Піду, повернусь до мого першого чоловіка, бо тоді мені ліпше було, ніж нині.

10. Вона не визнала, що то я давав їй хліб, молоде вино й свіжу олію, що я обсипав її золотом та сріблом, з яких вона собі ваалів наробила.

11. Тому я заберу назад у свій час хліб мій, і моє молоде вино в свою пору; я вирву геть вовну й льон мій, якими вона свою голизну прикривала.

12. Тепер відкрию її сором перед очима в її коханців, і ніхто її не врятує з руки моєї.

13. Край покладу я всім її утіхам, її святам, її новомісяччям, її суботам - усім її врочистостям.

14. Я спустошу виноградні лози й смоківниці в неї, що про них вона казала: Це мої подарунки, що мені були дали мої коханці. Я оберну їх на ліс; звір польовий буде їх жерти.

15. Я її покараю за дні ваалів, коли вона їм кадила та, оздобившися кульчиками й намистами, за коханцями ходила. Мене ж - вона забула! - слово Господнє.

16. Ось чому я її заманю і заведу її у пустиню, і буду їй до серця промовляти.

17. Я дам їй виноградники ізвідти й Ахор-долину, як надії двері. І вона відповість там так, як за днів своєї молодости та як вона виходила з Єгипетського краю.

18. І станеться: того часу, - слово Господнє, - вона буде звати мене: Мій чоловіче! - вона не буде більше мене звати: Мій Ваале!

19. Я викину із уст у неї імена ваалів, їхні ймення не будуть згадуватись більше.

20. І я вчиню для них умову з диким звірем, з птаством небесним і з тим, що по землі плазує. Лук, меч, війну - я з землі знищу і дам лежати їм безпечно.

21. Я заручу тебе собі навіки, я заручу тебе собі в справедливості й у праві, в ласкавості й у любові.

22. Я заручу тебе собі в вірності, й ти Господа спізнаєш.

23. Того часу я відповім, - слово Господнє, - небу, а воно відповість землі.

24. Земля відповість збіжжю, мустові й олії; вони ж відкажуть Єзреелові.

25. Я його засію для мене у краю, помилую я Непомилувану і скажу Не-Мій-Народові: Ти - народ мій, а він скаже: Ти - Бог мій.»


Prorok Osija 3

ПРОРОК ОСІЯ

1 2 3 4 5 6 7 8 9 10 11 12 13 14

3. Викуп невірної жінки - символ Божого милосердя супроти Ізраїля

1. Господь сказав до мене: «Іди ще, полюби жінку, яку любить її друг, перелюбку, так само, як Господь любить синів Ізраїля, хоч вони й звертаються до інших богів і люблять печива виноградні.»

2. І я купив собі її за п'ятнадцять срібняків та за хомер ячменю й пів хомера ячменю,

3. і сказав їй: «Довгий час сидітимеш мені самотньою, не блудуючи, і не належатимеш ніякому чоловікові; таким же й я буду до тебе.»

4. Бо довгий час сини Ізраїля сидітимуть самотніми, без царя й без князя, без жертви й без пам'ятника, без ефоду й без терафів.

5. Потім сини Ізраїля повернуться й шукатимуть Господа, Бога свого, й Давида, царя свого; і, тремтівши, прийдуть до Господа й до його доброти - наприкінці днів.


Prorok Osija 4

ПРОРОК ОСІЯ

1 2 3 4 5 6 7 8 9 10 11 12 13 14

4. Загальне зіпсуття

1. Слухайте слово Господнє, діти Ізраїля, бо в Господа суд із мешканцями краю: нема бо правди, ані милосердя, ні знання Бога в краю.

2. Невірні клятьби, брехні, душогубства, крадіж та перелюби! Прорвано перепони, кров ллється без упину!

3. Ось чому край сумує, і кожний, хто живе в ньому, зневажає разом із звірем у полі й птахом у небі, ба й риба в морі гине.

4. А все ж таки нехай ніхто не докоряє, ніхто нехай не ганить; до тебе бо, священику, у мене справа!

5. Тому спотикатимешся удень, і пророк теж спотикнеться уночі з тобою. І матір твою я погублю.

6. Народ мій гине через брак знання. Тому, що ти відкинув знання, - то й я тебе відкину від мого священства; забув ти про закон Бога твого, - то й я твоїх синів забуду.

7. Що більш їх множилося, то більш вони грішили проти мене; я славу їхню переміню на ганьбу.

8. Вони живуть з гріхів мого народу, душа їхня до його беззаконности змагає.

9. Та що буде з народом, те й із священиком: я його покараю за його поведінку, я йому відплачу за його вчинки.

10. І вони їстимуть, але не будуть ситі; блудуватимуть, але не будуть розростатись, бо занедбали на Господа вважати.

11. Блуд, вино й муст розум відбирають.

12. Народ мій у свого дерева шукає ради, і палиця його майбутнє його звіщає, бо дух блудництва зводить їх з дороги; блудуючи, вони від свого Бога відступили.

13. На вершинах гір вони приносять жертви та по пагорбах палять кадило, під дубом, під тополею та теребинтом, бо тінь їхня мила. Тому ваші дочки блудують і ваші невістки перелюб творять.

14. Я не скараю дочок ваших, коли будуть блудувати, ані невісток ваших, як будуть перелюб творити, бо вони ж самі з блудницями набік відходять, приносять жертви з розпусницями при святинях; а народ без тями гине.

15. Коли вже ти, Ізраїлю, блудуєш, то нехай би вже не провинювавсь хоч Юда! Ой, не ходіте у Гілгал і не здіймайтесь у Бет-Авен, та не кляніться: Як жив Господь!

16. Ізраїль бо впертий, як телиця вперта; хіба Господь може пасти їх, як ягня, по лугах розлогих?

17. Ефраїм злигався з бовванами, - лиши його.

18. Коли мине їх пияцтво, вони беруться до блудництва; князі його кохаються в безчесті.

19. їх схопив вітер у свої крила, вони стидатимуться своїх жертовників.


Prorok Osija 5

ПРОРОК ОСІЯ

1 2 3 4 5 6 7 8 9 10 11 12 13 14

5. Погроза карою: Бог відступиться від Ізраїля

1. Слухайте це, о священики! Вважай, доме Ізраїля! Прихили вухо, доме царський, бо вам суд належить! Бо ви були пасткою у Міцпі і сіткою розіп'ятою на Таворі.

2. Відступники погрузли глибоко у вбивствах, та я провчу їх усіх.

3. Знаю я Ефраїма, та й Ізраїль не схований від мене. Тепер бо ти, Ефраїме, блудуєш, - сплюгавлений Ізраїль.

4. Учинки їх не дозволяють їм повернутися до свого Бога, бо дух блудництва в них усередині, і вони Господа не знають.

5. Але Ізраїля гординя буде свідчити проти нього. Ізраїль та Ефраїм спотикнуться об свою провину, і Юда теж спотикнеться з ними.

6. Вони йдуть з вівцями своїми та волами Господа шукати, але вони його не знайдуть: він від них ухилився!

7. Вони зламали віру Господеві, бо чужих дітей сплодили: тепер же новий місяць пожере їх і поля їхні.

8. Трубіть у ріг у Гівеа, у сурму в Рамі; вдарте на сполох у Бет-Авені - позаду тебе, Веніямине!

9. Ефраїм стане пусткою в день кари; я сповіщаю над колінами Ізраїля річ певну.

10. Князі юдейські скидаються на тих, які пересувають межі. Я виллю на них, немов воду, гнів мій.

11. Пригноблений Ефраїм, судом побитий, бо уподобав собі за марнотами ходити.

12. Тому буду для Ефраїма міллю і порохном для дому Юди.

13. Коли ж Ефраїм побачив свою неміч і Юда - свою рану, пішов Ефраїм до Ашшура, а Юда до великого царя звернувся; та він вас вилікувати не здолає, ні вигоїти рану вашу.

14. Бо я буду, мов лев, для Ефраїма, немов левеня - для дому Юди. Я, я розірву й геть піду; я вхоплю, і ніхто не буде рятувати.

15. Піду, повернусь на моє місце, аж доки ті не визнають вини своєї і не стануть обличчя мого шукати. У своїй біді шукатимуть мене ретельно.


Prorok Osija 6

ПРОРОК ОСІЯ

1 2 3 4 5 6 7 8 9 10 11 12 13 14

6. Ізраїль навертається до Бога, але нещиро

1. Ходіть, до Господа повернімся: бо він розірвав, він і загоїть; він ударив, він і рани перев'яже.

2. Через два дні він оживить нас, на третій день на ноги нас поставить, і будемо перед ним жити.

3. І спізнаваймо, намагаймось Господа спізнати; його прибуття певне, як зірниця, як дощ, він до нас прийде; немов весняний дощ, який зрошує землю.

4. Що мені діяти з тобою, Ефраїме? Що мені діяти з тобою, Юдо? Таж любов ваша, немов уранці мряка, мов та роса, що притьмом геть приходить.

5. Тому я їх навчав через пророків, грозив їм уст моїх словами, і суд мій виходить, наче світло.

6. Бо я бажаю милости, а не жертви; і знання Бога - над всепалення.

7. Вони ж, як люди, союз порушили і зрадили мене там.

8. Гілеад - місто злочинців, вкрите слідами крови.

9. Неначе зграя розбишак, що на людей чигає, отак священиків ватага вбиває на шляху сихемськім. Вони мерзоти чинять!

10. В домі Ізраїля бачив я страшні речі: там блуд в Ефраїма, опоганивсь Ізраїль.

11. Та й тобі, Юдо, призначене жниво, як я відкличу полон народу мого.


Prorok Osija 7

ПРОРОК ОСІЯ

1 2 3 4 5 6 7 8 9 10 11 12 13 14

7. Зіпсуття провідних верств Ізраїля

1. Як я хотів Ізраїля лікувати, виявилась провина Ефраїма й злоба Самарії; вони бо брехню чинять; злодій вдирається до хати, а розбишак ватага грабує ззовні.

2. Вони ж у серцях своїх не кажуть, що я пригадую усю їхню злобу. Тепер їх обгорнули навкруги їхні власні злі вчинки, - вони перед обличчям у мене.

3. Вони своєю злістю царя розвеселяють, - князів обманами своїми.

4. Всі вони перелюбці, як піч, розпалена пекарем, який перестає підкладати до вогню, коли замісить тісто, доки воно не вкисне.

5. У день нашого царя князі палким вином зробили його хворим, він простягає свою руку разом із глузливцями.

6. Бо серце їхнє, неначе піч, палає при їхній змові; їхній гнів усю ніч дрімає, а вранці горить палаючим вогнем.

7. Усі вони, мов піч, розгарячились, і пожирають своїх суддів. Усі царі їхні впали, ані один з них мене не взиває.

8. Ефраїм? Таж він з народами змішався; Ефраїм став, мов паляниця не обертана.

9. Чужинці поїдають його силу, а він того й не знає. На ньому вже посивіло волосся, а він того й не знає.

10. Гордість Ізраїля свідкує проти нього, але вони не повертаються до Господа, Бога свого, і неуважні на все те, його не шукають.

11. Ефраїм став, мов та голубка проста, нерозумна: кличе Єгипет, іде в Асирію.

12. Куди б вони не йшли, я мою сіть на них закину, зведу їх наниз, мов птаство піднебесне; я їх скараю за їхню злобу.

13. Горе їм, бо утекли від мене; погибіль їм, бо вони проти мене збунтувались. Я визволив би їх, та вони брехні говорять проти мене.

14. Вони до мене не взивають своїм серцем, хоч і голосять на своїх постелях. Надрізують себе з-за пшениці й мусту, бунтують проти мене.

15. Хоч я вправляв, скріпляв їх руки, та вони зло видумували проти мене.

16. Вони повертаються, але не вгору, і стали, мов той лук зрадливий. Поляжуть від меча князі їхні з-за язика свого пихатого: це буде насміхом над ними в Єгипетському краю.


Prorok Osija 8

ПРОРОК ОСІЯ

1 2 3 4 5 6 7 8 9 10 11 12 13 14

8. Проти ідолопоклонства

1. Приклади сурму до твого рота, - мов сторож Господнього дому, за те, що вони порушили союз мій і від закону мого відступили.

2. Вони взиватимуть до мене; «Боже мій, ми ж тебе знаємо, ми - Ізраїль!»

3. Ізраїль добро геть відкинув, ворог буде за ним гонитися.

4. Вони царів настановили, та не від мене; князів собі робили, а я про те не відав.

5. Твого бичка, о Самаріє, я відкинув; гнів мій на них палає; докіль вони очиститись не зможуть?

6. Бо він від Ізраїля походить: то ремісник зробив його і він - не Бог. На тріски розлетиться бичок самарійський.

7. Вони бо сіють вітер і пожнуть бурю: на їхньому стеблі нема колосся, муки воно не вродить; а як і вродить, то чужі його поглинуть.

8. Поглинутий Ізраїль! Тепер він став поміж народами, немов посудина безвартна.

9. Вони бо пішли до Ашшура, - немов дикий осел, самітний, одинокий - Ефраїм найняв собі коханців.

10. Та хоч вони поміж народами їх наймуть, я їх тепер зберу докупи і вони почнуть зменшуватись від тягару царя та князів.

11. Ефраїм намножив собі жертовників, щоб грішити; жертовники й були для нього, щоб грішити.

12. Хоч би я написав йому і тьму моїх законів, - вони б їх за щось чуже вважали!

13. Їм жертви довподоби. Нехай жертвують м'ясо й споживають! А Господові вони не вгодні. Тепер він пригадає їхню несправедливість і за гріхи їх покарає: вони повернуться у Єгипет.

14. Ізраїль бо Творця свого забув, палаців собі набудував. Та й Юда намножив укріплених міст; та я пошлю вогонь на його міста, й він пожере його твердині.


Prorok Osija 9

ПРОРОК ОСІЯ

1 2 3 4 5 6 7 8 9 10 11 12 13 14

9. Позбавлений усього - Ізраїль піде на вигнання

1. Не радуйся, Ізраїлю, не веселися, як народи, бо ти блудуєш геть від Бога твого. Ти полюбив блудничу плату на кожнім току.

2. Ні тік, ні кухва їх не будуть годувати, молоде вино їх обманить.

3. Вони не будуть жити у краю Господнім, але Ефраїм повернеться в Єгипет, і в Асирії їстимуть нечисте.

4. Не будуть приносити Господові вина в жертву, і жертви їхні не будуть йому довподоби. Їхні жертви будуть для них, немов хліб похоронний: кожен, хто його їстиме, оскверниться, бо хліб їхній буде їм на пожиток і в дім Господній він не ввійде.

5. Що будете чинити в день призначеного свята, в день Господнього празника?

6. Бо ось вони від згуби повтікали. Єгипет їх збере докупи, Мемфіс їх поховає. А їхні дорогоцінні скарби срібла - кропива їх заглушить, тернина буде в їхніх наметах.

7. Прийшли дні відвідин! Прийшли дні відплати! Ізраїль мусить це знати. Пророк - дурний! Надхненний зсунувся з глузду! З-за безлічі беззаконства твого - неприязнь велика.

8. Ефраїм, народ мого Бога, стежить за пророком, кладе сильця на кожній його стежці, переслідує його і в Божім домі.

9. Вони глибоко зіпсувались, як за днів Гівеа. Він пригадає їхню несправедливість, гріхи їхні покарає.

10. Як винні грона в пустині, я знайшов Ізраїля; як перший плід на смоківниці, побачив батьків ваших. Вони ж, прибувши до Ваал-Пеору, віддались гидоті, й зробились бридкими як і те, що полюбили.

11. Ефраїм - слава його відлетить, як птиця: не буде більше ні народин, ні вагітности, ані зачаття.

12. Навіть коли й зростять собі дітей, я захоплю їх так, що ніхто не залишиться. Горе їм теж, як я від них відійду!

13. Ефраїм, як я бачу, зробив своїх дітей здобиччю. Ефраїм виведе своїх дітей на різанину.

14. Дай їм, о Господи!... Що ж ти даси їм? - Дай їм неплідне лоно й сухі груди.

15. Усе їхнє зло в Гілгалі, бо там стали вони мені осоружні. За їхні лихі вчинки я прожену їх з мого дому, не буду більше їх любити; усі князі їхні - бунтівливі.

16. Ефраїма побито; коріння їхнє всохло, вони не вродять більше плоду. Та навіть як народяться в них діти, я знищу дорогий їм плід їхнього лона.

17. Мій Бог відкине їх від себе за те, що були йому неслухняні. Вони будуть між народами блукати.


Prorok Osija 10

ПРОРОК ОСІЯ

1 2 3 4 5 6 7 8 9 10 11 12 13 14

10. Руїна жертовників. Падіння царства

1. Ізраїль був розкішною лозою, що плоди родила гойно. Але що більш плодів було в нього, то більше жертовників він намножив; що кращою була земля в нього, то кращими були божки в нього.

2. Серце в них подвійне: вони тепер будуть покутувати. Він повалить їхні жертовники і зруйнує бовванів їхніх.

3. Певно будуть тепер казати: «Царя в нас немає, тому, що Господа ми не боялись. Та й цар - що може він для нас зробити?»

4. Пусті слова зводять, нещиро присягають, чинять умови: право буяє, немов отруйне зілля на бороздах у полі.

5. З-за бичка Бет-Авену будуть у страху мешканці Самарії. Народ бо за ним буде в жалобі, жерці його за ним тремтітимуть, - за його славою, бо відійшла від нього.

6. Та й його самого віднесуть в Ашшур - як бранку великому цареві. Ефраїм сорому зазнає, Ізраїль застидається свого заміру.

7. А цар Самарії зникне, немов піна на воді.

8. Будуть спустошені узвишшя безбожности, - той гріх Ізраїля! Глоди й будяки зійдуть на їхніх жертовниках. Вони скажуть горам: «Покрийте нас!» - а пагорбам: «Упадіте на нас!»

9. Вже від днів Гівеа ти согрішив, Ізраїлю! Там вони й зостались. Чи не досягне їх війна в Гівеа, тих дітей зухвальства?

10. Коли захочу, я їх покараю. Народи проти них зберуться, як їх каратимуть за їхню вину двоїсту.

11. Ефраїм - добре освоєна ялівка, що любить молотити. Я накладу ярмо на її пишну шию, на Ефраїмі будуть їздити верхи. Юда буде орати, а Яків волочити.

12. Засійте собі правду, жніть плід любови, розоріть собі цілину. Бо час шукати Господа, поки він прийде й виллє на вас дощеві справедливість,

13. Ви орали безбожність, жали беззаконність і їли плід брехень. Що ти звірявсь на твої колісниці, на многоту твоїх вояків, -

14. то метушня у твоїм війську здійметься; спустошені будуть усі твої твердині, як Салман зруйнував був Бет-Арбел у день бою; мати була з дітьми розбита.

15. Таке зробив вам Бетел за вашу страшну злобу. Удосвіта з царя Ізраїля й сліду не стане.


Prorok Osija 11

ПРОРОК ОСІЯ

1 2 3 4 5 6 7 8 9 10 11 12 13 14

11. Любов Бога до Ізраїля - понад усе

1. Коли Ізраїль був дитятком, я полюбив його, і з Єгипту покликав я мого сина.

2. Що більше я їх кликав, то більш вони відходили від мене. Вони ваалам жертви приносили, кадили перед різьбленими бовванами.

3. Я самий, я вчив Ефраїма ходити, брав їх за руки, але вони не розуміли, що то я доглядав їх.

4. Я притягав їх людяними мотузками, - поворозами любови. Я був для них, неначе тії, які здіймають ярмо в них із шиї. Я нахилявсь над ними й давав їм їсти.

5. Вони не повернуться в Єгипетську країну, але Ашшур царем їхнім буде - за те, що не хотіли повернутися до мене.

6. Меч буде лютувати по містах їхніх, він знищить їхні засуви й пожере їх за власні їхні задуми.

7. Люд мій повис; не знає, чи повернутись до мене; і хоч його кличуть угору, ані один не хоче підвестися.

8. І як мені тебе лишити, Ефраїме? Як мені видати тебе на поталу, Ізраїлю? Як мені зробити з тобою те, що в Адмі? Вчинити з тобою те, що з Цевоїмом? Серце моє в мені обернулось, зворушився ввесь жаль мій.

9. Не виконаю палаючого гніву мого, не буду нищити більш Ефраїма, бо я - Бог, не людина; Святий посеред тебе; я не вломлюся в місто.

10. Вони підуть за Господом, який, як лев, зарикає; бо він зарикає, і діти, тремтівши, прийдуть із заходу.

11. Птахом прилинуть, тремтівши, з Єгипту і, як голубка, з Ашшур-краю. Я оселю їх у домівках їхніх, - слово Господнє.


Prorok Osija 12

ПРОРОК ОСІЯ

1 2 3 4 5 6 7 8 9 10 11 12 13 14

12. Релігійно-політичний занепад Ізраїля

1. Ефраїм оточив мене брехнею, дім Ізраїля - обманом. А Юда ще й вередливий супроти Бога й супроти святого, який - вірний.

2. Ефраїм пасе вітер; за східнім вітром женеться, всякденно множить брехню й насильство; укладають союз з Ашшуром, несуть олію в Єгипет.

3. Та й з Юдою в Господа розправа: і він покарає Якова згідно з його путями, згідно з його ділами він йому відплатить.

4. В утробі за п'яту взяв брата свого, своєю силою боровся з Богом.

5. Боровся з ангелом - і подужав; плакав - і прохав у нього ласки; зустрів його в Бетелі і говорив там з ним.

6. Але Господь, Бог сил небесних, Господь - ім'я його.

7. Тож повернись до Бога твого, пильнуй любов та правду і чекай на Бога твого постійно.

8. Мов Ханаан тримає у своїй руці вагу неправдиву, він любить утискати.

9. Ефраїм мовив: «Таки розбагатів я! Здобув собі достатків! У всіх моїх трудах не знайдуть у мені кривди, що гріхом було б.»

10. Я - Господь, Бог твій, з Єгипетського краю, - я знов оселю тебе в наметах, як у дні призначеного свята.

11. Я мовляв до пророків, помножив я видіння, через пророків промовляв я у притчах.

12. Гілеад - то сама несправедливість, вони - чиста марнота. Биків жертвують у Гілгалі; їхні жертовники будуть, мов каміння купи на бороздах у полі.

13. Яків утік в арамське поле, Ізраїль служив за жінку, за жінку стеріг вівці.

14. Через пророка вивів Господь Ізраїля з Єгипту, через пророка він ним піклувався.

15. Тяжко доводив Ефраїм до гніву; за те ж і кров його впаде на нього, і Господь його поверне йому назад його зневагу.


Prorok Osija 13

ПРОРОК ОСІЯ

1 2 3 4 5 6 7 8 9 10 11 12 13 14

13. Невдячний Ефраїм буде покараний

1. Як говорив, було, Ефраїм - усі тремтіли: він був в Ізраїлі поважний. Та він через Ваала провинився й загинув.

2. І нині вони грішать дедалі більше й більше. Вони собі зробили литих бовванів із свого срібла, згідно із своїм розумом - ідолів: усе робота ремісницька! І примовляють: «Жертвуйте їм! Люди, телят цілуйте!»

3. За те ж і будуть вони, неначе мряка вранці, немов роса, яка зникає вдосвіта, немов полова, що вітер її з току звіває; мов дим з вікна.

4. Однак, я - Господь, Бог твій, із Єгипетського краю. Іншого, крім мене, Бога ти не знаєш, і опріч мене, -Спасителя немає.

5. Я знав тебе в пустині, в краю великої посухи.

6. Коли ж їх нагодовано й вони стали ситі, наситилися, - серце їхнє загорділо, тому мене й забули.

7. Тому то я для них став левом; мов леопард, чигатиму при дорозі.

8. Немов ведмедиця, що забрано в неї ведмежат, я на них накинусь; я роздеру їхнього серця оболону й там пожеру їх, мов левиця; звір дикий буде їх на шматки розривати.

9. Знищу тебе, Ізраїлю, - хто прийде тобі з допомогою?

10. Де ж він, твій цар, щоб тебе рятувати по всіх твоїх містах? Де твої судді, що про них говорив єси: «Дай мені царя і князів»?

11. Я дав тобі царя у моїм гніві, і забрав геть у моїм обуренні.

12. Несправедливість Ефраїма, зв'язана у вузол, гріх його схований ретельно.

13. Прийдуть на нього муки породіллі, та він - син нерозумний: вже час би й народитись, та він не покидає материнського лона.

14. І я б та визволяв їх з руки Шеолу? Я б їх рятував від смерти? Де твої рани, смерте? Де бич твій, о Шеоле? Жалю не буде в мене.

15. Хоч Ефраїм посеред очерету процвітає, та прийде східній вітер; Господній вітер здійметься з пустині й висушить його джерела, висушить його криниці; ограбує скарб усього дорогоцінного посуду.


Prorok Osija 14

ПРОРОК ОСІЯ

1 2 3 4 5 6 7 8 9 10 11 12 13 14

14. Ізраїль повертається до Господа

1. Самарія понесе кару за свою провину, бо збунтувалась проти Бога свого. Вони поляжуть від меча; малечу їхню роздавлять, вагітних їхніх порозтинають.

2. Повернись, Ізраїлю, до Господа, Бога твого, бо ти спотикнувся об твою беззаконність.

3. Візьміть слова з собою й поверніться до Господа. Скажіть йому: «Прости всю беззаконність! Прийми те, що добре, і ми принесемо плід уст наших.

4. Ашшур нас не врятує; на коні ми не будемо сідати; діла рук наших не називатимемо більше нашими богами; бо в тобі сиротина знайде милосердя!»

5. Я вилікую їхню зраду; я полюбив їх доброхітно, бо гнів мій від них відвернувся.

6. Я буду для Ізраїля росою; він зацвіте, немов лілея, і, мов Ливан, пустить коріння.

7. Його паростки далеко розростуться, краса його буде, немов маслини, а його запах - мов Ливану.

8. Ті, що сидять під його тінню, знов будуть пшеницю плекати; вони будуть цвісти, неначе лоза виноградна; запах його буде, немов вино ливанське.

9. Ефраїм скаже: «І що мені ще до ідолів?» Я відповідаю і дивлюсь на нього. Я, наче кипарис зелений, від мене буде плід твій.

10. Хто мудрий, нехай це зрозуміє! Розумний нехай це знає! Бо путі Господні праві, й праведники ходять ними, а грішники на них спотикнуться.


1 Poslannja Apostola Petra 1

ПЕРШЕ ПОСЛАННЯ АПОСТОЛА ПЕТРА

1 2 3 4 5

1. Привіт 1-2; надія християн 3-9; передсказане спасіння 10-12; заклик до святости й любови 13-25

1. Петро, апостол Ісуса Христа, вибраним переселенцям, розсіяним Понту, Галатії, Кападокії, Азії та Вітинії,

2. згідно з передбаченням Бога Отця, освяченням Духа, на послух і на скроплення кров'ю Ісуса Христа: благодать і мир вам хай помножиться!

3. Благословен Бог і Отець Господа нашого Ісуса Христа, що у своїм великім милосерді відродив нас до живої надії через воскресіння Ісуса Христа з мертвих,

4. до спадщини, яка не може ні зотліти, ні заплямитися, ані зів'янути, - збереженої для нас на небі,

5. для нас, яких Божа потуга вірою зберігає на спасіння, що готове з'явитись останнього часу.

6. Ви тим радійте, навіть якщо тепер треба трохи посумувати в різних досвідах,

7. щоб ваша випробувана віра, куди цінніша від тлінного золота, яке вогнем очищають, була на похвалу, на славу й на честь - під час об'явлення Ісуса Христа,

8. якого ви, не бачивши, любите, в якого, не оглядаючи, віруєте, радіючи радістю невимовною і повною величі,

9. осягаючи ціль вашої віри - спасіння душ ваших.

10. Про це спасіння розвідували й досліджували пророки, що про вашу благодать пророкували.

11. Вони досліджували, на котрий і який час вказував Дух Христа, що був у них, який свідчив наперед про Христові страсті та ту велику славу, яка по них мала настати.

12. І їм було об'явлено, що не самим собі, а вам вони приготували те, що тепер вам оповіщено тими, які через Святого Духа, посланого з неба, вам проповідували; на що навіть і ангели гаряче прагнуть споглядати.

13. Тому, підперезавши стан вашого ума, тверезі, надійтеся повнотою на благодать, що вам буде принесена в об'явленні Ісуса Христа.

14. Як слухняні діти, не потураючи колишнім вашим похотям, як то було за вашого незнання,

15. але як той, хто вас покликав - святий, так само й ви самі усім вашим життям станьте святі,

16. написано бо: «Ви будете святі, бо я святий.»

17. І коли Отцем звете того, хто без уваги на особу буде судити кожного за його вчинками, то поводьтеся з острахом за час вашого вигнання

18. і знайте, що не тлінним золотом чи сріблом ви були вибавлені від вашого життя суєтного, яке ви прийняли від батьків ваших,

19. а дорогоцінною кров'ю Христа, непорочного й чистого ягняти,

20. передбаченого перед заснуванням світу і об'явленого, ради вас, останніми часами.

21. Ви через нього віруєте в Бога, який воскресив його з мертвих і прославив, щоб ваша віра і надія була на Бога.

22. Очистивши послухом правди душі ваші для братньої нелицемірної любови, любіть гаряче один одного щирим серцем,

23. відроджені наново не з тлінного насіння, а з нетлінного: словом Божим живим і вічним.

24. Бо кожне тіло, як трава, і вся його слава, немов цвіт трави: трава всохла, і цвіт опав,

25. - а слово Господнє повік перебуває. Оце ж воно і є, оте слово, що було вам благовістоване.


1 Poslannja Apostola Petra 2

ПЕРШЕ ПОСЛАННЯ АПОСТОЛА ПЕТРА

1 2 3 4 5

2. Християни - містична будівля 1-10; обов'язки супроти поган 11-12; супроти влади 13-17; повинності слуг 18-25

1. Залишивши, отже, всяку злобу й усякий підступ, лицемірство, заздрість і всілякі обмови,

2. жадайте, неначе новонароджені дитятка, молока чистого, духовного, щоб ним рости вам на спасіння,

3. якщо ви скуштували, який Господь добрий.

4. Приступіть до нього, каменя живого, людьми відкинутого, а Богом вибраного, дорогого.

5. А й самі віддайтеся, мов живе каміння, щоб з нього збудувати духовний дім, на святе священство, щоб приносити духовні жертви, приємні Богові, через Ісуса Христа.

6. Бо в Письмі стоїть: «Ось я кладу в Сіоні камінь наріжний, вибраний, дорогоцінний. Хто вірує в нього, не осоромиться.»

7. Вам, отже, що віруєте, - честь! Для тих же, що не вірять, камінь, що відкинули будівничі, - він став головним на углі,

8. каменем спотикання і скелею падіння. Вони об нього спотикаються, бо не вірять у слово, на що вони й були призначені.

9. Ви ж - рід вибраний, царське священство, народ святий, люд, придбаний на те, щоб звістувати похвали того, хто вас покликав з темряви у дивне своє світло;

10. ви, колись - не народ, а тепер народ Божий, непомилувані, а тепер помилувані.

11. Молю вас, любі, як чужоземців і перехожих, щоб ви стримувалися від пожадливостей тіла, які проти душі воюють.

12. Тримайтеся між поганами доброї поведінки, щоб у тому, в чому вони вас обмовляють, як злочинців, приглянувшись пильніше до ваших добрих вчинків, вихваляли Господа в день відвідин.

13. Коріться ради Господа кожній людській установі: чи то цареві верховному володареві,

14. чи то правителям, ним посланим на кару лиходіям і похвалу доброчинцям

15. Така бо воля Божа, щоб ви, добро творивши, змусили мовчати неуцтво безглуздих.

16. Поводьтесь як вільні, та не як ті, що з волі роблять покривало злоби, але як слуги Божі.

17. Усіх поважайте, любіть усіх братів, Бога страхайтеся, царя шануйте.

18. Слуги, з глибокою пошаною коріться панам вашим, і то не тільки добрим та лагідним, але й прикрим.

19. Бо то благодать, коли хтось свідомо, заради Бога, терпить злидні, страждаючи несправедливо.

20. Яка бо похвала страждати, коли вас б'ють за те, що ви завинили? Але коли ви, робивши добро, за те страждаєте і переносите страждання терпеливо - це благодать у Бога.

21. Власне, на це ви покликані, бо й Христос страждав за вас також, лишивши вам приклад, щоб ви йшли його слідами;

22. той, хто не вчинив гріха, і підступу в його устах не знайшлося,

23. хто був злословлений, але сам, навпаки, не злословив, хто страждав, та не погрожував, а здався на того, який судить справедливо;

24. він сам у своїм тілі виніс наші гріхи на дерево, щоб ми, вмерши для гріхів, жили для справедливости, - ми, що його синяками зцілились.

25. Бо ви блукали, немов вівці, але тепер повернулися до пастиря і наставника душ ваших.


1 Poslannja Apostola Petra 3

ПЕРШЕ ПОСЛАННЯ АПОСТОЛА ПЕТРА

1 2 3 4 5

3. Обов'язки жінок та чоловіків 1-7; поводження з ближніми 8-12; і під час переслідування 13-22

1. Так само ви, жінки, коріться своїм чоловікам, щоб, навіть якщо деякі й не вірять слову, були поводженням жінок позискані без слова,

2. коли побачать ваше життя у чистоті й повазі.

3. Нехай ваша окраса буде не зовнішня - заплітання волосся, накладання золотих обручок чи прибирання в шати,

4. але в середині людського серця, в нетлінності душі, лагідної та мовчазної: це многоцінне перед Богом.

5. Бо колись і святі жінки, які надіялися на Бога, себе приоздоблювали, корившися своїм чоловікам,

6. як от Сара слухала Авраама, «паном» його звала; ви ж її діти, коли добре чините і не лякаєтеся жадних застрашувань.

7. Ви, чоловіки, живіть розумно разом з вашими жінками, як з істотами, що від вас слабші, віддаючи їм належну шану як співспадкоємцям благодаті життя, - тим ваші молитви не втрачатимуть на силі.

8. Нарешті, всі ви будьте однієї думки, співчутливі, братолюбні, милосердні, смиренні.

9. Не платіть злом за зло чи лайкою за лайку, а, навпаки, благословляйте, бо ви на те покликані, щоб успадкувати благословення.

10. Бо хто хоче життя любити й бачити дні добрі, хай береже язик від лихого, уста від слів лукавих.

11. Хай ухиляється від зла і добро чинить, шукає миру, змагається за нього.

12. Бо очі Господні на праведних, і його вуха звернені до їхньої молитви, обличчя ж Господнє проти тих, які лихо діють.

13. Та й хто вам заподіє лихо, коли ви стали ревнителями добра?

14. Бо коли і страждаєте за справедливість - ви щасливі! Їхньої погрози не бійтесь і не тривожтесь,

15. а Господа Христа святіть у ваших серцях, завжди готові дати відповідь кожному, хто у вас вимагає справоздання про вашу надію, -

16. однак, із скромністю та острахом, маючи добру совість, щоб, власне, тоді, коли вас обмовляють, були осоромлені ті, які вчиняють наклепи на вашу добру в Христі поведінку.

17. Ліпше бо, - коли така вже воля Божа, - страждати, робивши добро, ніж зло творивши.

18. Бо й Христос, щоб привести нас до Бога, один раз постраждав за гріхи наші: праведник - за неправедних, умертвлений тілом, але оживлений у дусі,

19. в якому він пішов проповідувати навіть тим духам, що в темниці;

20. тим, що колись були неслухняні, яких очікувало довготерпіння Боже за часів Ноя, коли будувався ковчег, в якому мало, тобто вісім душ, урятувалися водою.

21. Вас же тепер спасає прообраз цього, тобто хрищення, позбуття не тілесної нечистоти, а прохання доброго сумління в Бога через воскресіння Ісуса Христа,

22. який, зійшовши знову на небо, є по правиці Божій, і йому підкорені ангели, власті й сили.


1 Poslannja Apostola Petra 4

ПЕРШЕ ПОСЛАННЯ АПОСТОЛА ПЕТРА

1 2 3 4 5

4. Не повторювати минулих гріхів 1-6; взаємна доброчинність 7-11; переслідування це іспит віри 12-19

1. Тому, отже, що Христос страждав тілом, ви теж озбройтеся тією самою думкою, а саме: хто страждав тілом, той перестав грішити,

2. щоб решту часу жити, в тілі, не за людськими похотями, а за волею Божою.

3. Бо доволі часу минуло на виконуванні волі поган, тих, що віддавалися розпусті, пристрастям, пияцтву, гульні, напійкам та мерзенній службі ідолів.

4. У тому вони дивуються, що ви не рветеся разом із ними до того самого багна розпусти, тож хулять.

5. Але за це вони здадуть рахунок тому, хто готов судити живих і мертвих.

6. На те бо й мертвим проповідувано благовість, щоб, суджені за людською волею в тілі, вони жили у Бозі духом.

7. Кінець усьому близько. Будьте мудрі й тверезі, здатні до молитов.

8. Насамперед майте велику любов один до одного, бо любов силу гріхів покриває!

9. Будьте гостинні один до одного - без нарікання.

10. Служіть один одному, кожен тим даром, що його прийняв, як добрі домоуправителі різноманітної Божої благодаті.

11. Говоріть лише у глузді Божих слів, служіть лише у дусі тієї сили, яку дає Бог, щоб у всьому прославлявся Бог через Ісуса Христа, якому слава й сила по вічні віки! Амінь.

12. Любі, не дивуйтеся тій пожежі, що у вас постає, вам на пробу, немов би з вами діялось щось дивне,

13. але, тією мірою, якою берете участь у Христових муках, радійте, щоб і в славному його з'явленні раділи та веселились.

14. Щасливі ви, як вас ганьблять за Христове ім'я, бо Дух слави і Божий на вас покоїться!

15. Ніхто з вас нехай не страждає як душогубець або злодій, або злочинець, або як той, хто встряває в чужі справи.

16. Коли ж - як християнин, нехай не соромиться, а прославляє Бога цим ім'ям.

17. Бо настав час почати суд від Божого дому; коли ж він від нас розпочинається, то який кінець буде тих, які не коряться Божій благовісті?

18. І коли праведник ледве спасеться, то грішник і безбожник де з'явиться?

19. Тому й ті, які страждають з Божого зізволення, нехай у доброчинності довірять вірному Творцеві свої душі.


1 Poslannja Apostola Petra 5

ПЕРШЕ ПОСЛАННЯ АПОСТОЛА ПЕТРА

1 2 3 4 5

5. Повчання наставникам та вірним 1-7; чуйність 8-11; привіт 12-14

1. Тож пресвітерів з-поміж вас заклинаю, я - сам теж пресвітер і свідок мук Христових і співучасник слави, що має об'явитись:

2. Пасіте довірене вам Боже стадо, доглядаючи за ним не примусово, а добровільно, по-божому; не для лихого зиску, а доброхіть,

3. і не як пануючі над вибраними, але бувши зразком для стада.

4. І як з'явиться архипастир, отримаєте нев'янущий вінець слави.

5. Так само ви, молоді, коріться старшим. А всі ви вдягніться в покірливість одного супроти одного, Бог бо гордим противиться, а покірливим дає благодать.

6. Смиріться, отже, під могутньою Божою рукою, щоб він підняв вас угору своєчасно.

7. Усяку журбу вашу покладіть на нього, бо він піклується про вас.

8. Будьте тверезі і чувайте! Противник ваш, диявол, ходить навколо вас, як лев ревучий, шукаючи, кого б пожерти.

9. Противтеся йому, сильні вірою, відаючи, що таких самих страждань зазнають і брати ваші скрізь по світі.

10. А Бог усякої благодаті, що вас покликав до вічної своєї слави у Христі, він сам, коли постраждаєте трохи, вас удосконалить, утвердить, зміцнить, утривалить.

11. Йому слава й сила по віки вічні! Амінь.

12. Пишу вам це коротко через Сильвана, вірного, як гадаю, брата, закликаючи і свідчивши вам, що це правдива благодать Божа, та, в якій стоїте.

13. Вітає вас Церква, що у Вавилоні, вибрана з вами, і Марко, мій син.

14. Вітайте один одного цілунком любови. Мир вам усім, що у Христі!


2 Poslannja Apostola Petra 1

ДРУГЕ ПОСЛАННЯ АПОСТОЛА ПЕТРА

1 2 3

1. Привіт 1-2; віра й чесноти 3-11; попередження вірним 12-21

1. Симон Петро, слуга й апостол Ісуса Христа, тим, які через справедливість Бога нашого і Спаса Ісуса Христа отримали, рівноцінну нашій, віру:

2. благодать вам і мир хай збільшується через спізнання Бога й Ісуса, Господа нашого!

3. Бо його Божа сила дала нам усе до життя та побожности, завдяки спізнанню того, хто нас покликав своєю славою та силою!

4. Завдяки їм нам були даровані цінні й превеликі обітниці, щоб ними ви стали учасниками Божої природи, уникнувши зіпсуття, яке пожадливістю розповсюднилось у світі.

5. І тому саме докладіть усі ваші старання і зрощуйте у вашій вірі чесноту, а в чесноті пізнання,

6. у пізнанні - стриманість, у стриманості терпеливість, у терпеливості побожність,

7. у побожності братолюбство, в братолюбстві загальну любов.

8. Бо якщо це буде у вас, і буде у вас його багато, то воно не залишить вас без діла й без плоду для глибшого пізнання Господа нашого Ісуса Христа.

9. А хто цього не має, той сліпий, короткозорий; він забув про очищення від своїх колишніх гріхів.

10. Тому, брати, тим більше старайтесь утвердити ваше покликання і вибрання; бо те робивши, ніколи не спотикнетеся.

11. Таким бо чином широко буде вам відкритий вхід у вічне Царство Господа нашого і Спаса Ісуса Христа.

12. Ось чому я повсякчас дбатиму, щоб пригадувати вам ці речі, хоч ви їх знаєте й утверджені в теперішній правді.

13. Вважаю за справедливе, доки я в цім тілі, розбуджувати вас цими попередженнями,

14. знаючи, що незабаром треба буде мені покинути тіло моє, як і Господь наш Ісус Христос мені це об'явив.

15. Буду, однак, намагатися, щоб ви завжди, навіть і по моїм відході, тримали в пам'яті ці речі.

16. Не за байками бо, хитро вигаданими, йдучи, об'явили ми вам потугу й прихід Господа нашого Ісуса Христа, але бувши наочними свідками його величі.

17. Бо він прийняв від Бога Отця честь і славу, коли до нього прийшов такий голос від величної слави: «Це мій син любий, якого я вподобав.»

18. І цей голос ми чули, як сходив з неба, коли ми були з ним на святій горі.

19. І маємо ще сильніше пророче слово. Ви добре робите, вважаючи на нього як на світильник, який світить у темнім місці, аж поки почне розвиднятись, і рання зоря зійде в серцях ваших.

20. А насамперед знаєте, що ніяке в Письмі пророцтво не припускає особистого тлумачення.

21. Бо ніколи пророцтво не було проголошене з волі людини, лише, ведені Святим Духом, промовляли святі люди від Бога.


2 Poslannja Apostola Petra 2

ДРУГЕ ПОСЛАННЯ АПОСТОЛА ПЕТРА

1 2 3

2. Лжевчителі

1. Були в народі й пророки неправдиві, як і між вами будуть учителі ложні, які введуть погубні єресі й, відрікшися Владики, що відкупив їх, наведуть на себе скору погибель.

2. Сила людей піде слідом за їхньою розбещеністю, і через них дорога правди буде зневажатися.

3. У зажерливості, оманними словами торгуватимуть вони вами; засуд на них уже здавна не бариться, і погибель не дрімає.

4. Бо коли Бог не пощадив ангелів, які були згрішили, а кинув у пекло й передав їх до темної безодні, щоб їх тримати на суд;

5. і коли він не пощадив старовинний світ, -а зберіг вісім душ, з яких був Ной, цей проповідник правди, - і навів потоп на світ безбожних;

6. і коли він, щоб дати приклад безбожникам майбутнім, міста Содом і Гомору обернув у попіл, засудив їх на загладу цілковиту;

7. коли він вирятував праведного Лота, якого пригнітала розбещена поведінка беззаконників,

8. - бо праведник, живучи між ними, мучився день-у-день бувши праведною душею, глядівши і слухавши беззаконних учинки, -

9. то Господь знає, як визволяти побожних від спокуси, неправедних же, призначених для кари, тримати на день суду;

10. особливо тих, які лише шукають брудних похотей тіла і зневажають Всевладу. Зухвалі та нахабні, вони не бояться кидати наклепи на величчя,

11. тоді як ангели, хоч силою і міццю більші, не виносять на них перед Господом - зневажливого осуду.

12. Вони, мов нерозумна тварина, що з природи на те й родиться, щоб її ловили й нищили, зневажаючи те, чого не розуміють, у тлінні своїм будуть знищені

13. і зазнають кари як відплати за несправедливість. Вони повсякденні розкоші за щастя вважають, - брудні й мерзенні, насолоджуються у своїх облудах, бенкетуючи собі з вами.

14. Очі в них сповнені перелюбом і грішать безнастанно; вони зваблюють нестійкі душі; серце в них до зажерливости вправне, - діти прокляття!

15. Вони, покинувши дорогу просту, заблудили, ідуть слідом за Валаамом, сином Беора, що милувався у неправедній заплаті,

16. тож дознав докору за власний переступ: ослиця, німа, підяремна, заговорила людським голосом і спинила безум пророка.

17. Вони - джерела безводні, хмари, хуртовиною гонені. Для них приготована чорна пітьма.

18. Верзуть вони пусті нісенітниці, розбещеними похотями тіла приваблюють людей, які ледве що втекли від тих, які проводять життя у блуді.

19. Вони обіцяють їм волю, самі раби зіпсуття, бо хто ким був переможений, того він і невільником став.

20. Бо коли ті, що, спізнавши Господа і Спаса нашого Ісуса Христа, втекли від погані світу, а знов обплутані нею, їй улягають, то останнє їхнє гірше, ніж перше.

21. Ліпше було б їм дороги справедливости не спізнати, аніж, спізнавши, відвернутися від переданої їм святої заповіді.

22. З ними трапилося те, про що приповідка влучно каже: «Пес повернувся до своєї блювотини», або: «Свиня, вимита, качається у грязюці.»


2 Poslannja Apostola Petra 3

ДРУГЕ ПОСЛАННЯ АПОСТОЛА ПЕТРА

1 2 3

3. Другий прихід Христа 1-10; нове небо і земля 11-16; закінчення 17-18

1. Це, любі, друге вже послання я вам пишу. В них попередженням я розбуджую у вас здорову думку,

2. щоб ви пригадували ті слова, що їх святі пророки були наперед сказали, та заповідь ваших апостолів, заповідь Господа і Спаса.

3. Насамперед затямте собі те, що за останніх днів прийдуть із насмішками глузливці, які житимуть у своїх похотях

4. і говоритимуть: «Де той обіцяний його прихід? Відколи бо батьки поснули, все перебуває так, як було на початку сотворення.»

5. Скрите перед ними, - бо самі того хочуть, - що небо було здавна, і що земля з води постала й через воду, словом Божим,

6. тим то тодішній світ і загинув, затоплений водою.

7. Нинішнє ж небо й земля, заховані тим самим словом, зберігаються для вогню на день суду і погибелі безбожних людей.

8. Одне нехай не буде заховане від вас, о любі: що один день перед Господом, як тисяча літ, і тисяча літ, як один день.

9. Не зволікає Господь з обітницею, як деякі вважають це за зволікання, а виявляє до вас своє довготерпіння, бо не хоче, щоб хтось загинув, лише щоб усі прийшли до покаяння.

10. День же Господній прийде, як злодій; і тоді небо з шумом перейде, первні, розпалені, розтопляться, і земля з ділами, що на ній, розпадеться.

11. І коли так усе це має розпастися, якими ж слід вам бути святими у всім вашім житті та в побожності,

12. очікуючи і прискорюючи день Божого приходу, коли небо, палаюче, розтане і первні, розпалені, розтопляться!

13. Нового ж неба й землі нової, згідно з його обіцянкою, очікуємо ми, в яких справедливість перебуває.

14. Тому, любі, очікуючи цього, старайтеся, щоб він знайшов вас безплямних і бездоганних у мирі.

15. Довготерпеливість Господа нашого вважайте за спасіння, як і любий наш брат Павло, за даною йому мудрістю, писав вам,

16. що, зрештою, в усіх листах він робить, коли про це говорить. В них є дещо трудне до зрозуміння, що люди без освіти й не зміцнені у вірі перекручують, як і інші писання, на свою власну погибель.

17. Ви ж, любі, знаючи це наперед, бережіться, щоб не датися збаламутити блудом беззаконних і не відхилитися від своєї непохитности;

18. але ростіть у благодаті та спізнанні Господа нашого і Спаса Ісуса Христа: йому слава і тепер, і по день вічний! Амінь.


Pisnja Pisen' 1

ПІСНЯ ПІСЕНЬ

1 2 3 4 5 6 7 8

1.

1. Пісня пісень Соломона.

Молода:

2. Хай він мене цілує цілунками уст своїх, бо любов твоя понад вино солодша.

3. Запах пахощів твоїх найзапашніший, Розлите миро - твоє ім'я; Тому дівчата тебе люблять.

4. Тягни мене вслід за тобою: біжімо! Цар увів мене в свої хороми. Ми будемо радіти й веселитися тобою, ми будемо твою любов понад вино хвалити. Яка ж то насолода тебе любити!

5. Я чорна, але гарна, дочки єрусалимські, немов кедарські шатра, немов шалманськії намети.

6. Ви не дивітеся на мене, що я засмагла, що мене осмалило сонце. Сини моєї матері розсердились на мене, поставили мене стерегти виноградники. Та я не стерегла виноградника мого власного.

7. Скажи мені, о ти, що його моє серце любить, де ти пасеш (твою отару), де ти розташовуєш її опівдні, щоб я безцільно не блукала коло отар твоїх друзів.

Хор:

8. Якщо не знаєш, о найкраща між жінками, то йди слідом за чередою й паси твої козлята коло шатер пастуших.

9. Немов лошиця в колісницях фараона, ти в мене, моя люба!

10. Прегарні твої щоки у сережках, шия твоя - в намисті.

11. Ми тобі зробим золоті сережки зо срібними крапками.

Молода:

12. Тоді як цар був за своїм столом, нард мій розлив свій запах.

13. Торбинка мірри - любий мій для мене, на моїх грудях спочиває.

14. Гроно кипрове - любий мій для мене, у виноградниках Ен-Геді.

Молодий:

15. Яка ж бо ти прекрасна, моя люба! Яка ж бо ти прекрасна! Очі твої - голубки.

Молода:

16. Який же ти прекрасний, о мій любий! Який ти милий! Постеля наша - сама зелень.

Молодий:

17. Трями наших домів - із кедру, а наші бантини, - з кипарису.


Pisnja Pisen' 2

ПІСНЯ ПІСЕНЬ

1 2 3 4 5 6 7 8

2.

Молода:

1. Я - нарцис шаронський, лілея на долині.

Молодий:

2. Що та лілея між будяками, то моя люба між дочками.

Молода:

3. Що яблуня між лісовими деревами, то любий мій між синами! У його холодку, що так бажала, я сіла і плід його був солодкий моєму піднебінню.

4. Він увів мене в бенкетний покій, і любов - стяг його надо мною.

5. Підсильте мене тістечками виноградними, яблуками мене одушевляйте, бо я з любови знемагаю.

6. Ліва рука його під головою в мене, а правою він мене обіймає.

Молодий:

7. Я заклинаю вас, дочки єрусалимські, сарнами й ланями пільними, щоб не будили, не розбуджували любої моєї, покіль вона того не схоче.

Молода:

8. Уважно! Мій любий! Ось він іде, він стрибає по горах, по горбках скаче.

9. Мій любий - немов олениця або оленятко. Он він стоїть за нашою стіною, крізь вікна заглядає, крізь ґрати зазирає.

10. Заговорив мій любий і сказав до мене: «Устань, моя люба! Ходи, моя прекрасна!

11. Глянь бо: зима минула, дощі прогули, прошуміли.

12. Вже квіти на землі з'явились, пора пісень настала, і голос горлиці вже чути в краю нашім.

13. Смоковниця бруньки вже виганяє, і виноград, у цвіту пахощі розливає. Устань, іди, моя люба! Ходи, моя прегарна!

14. Моя голубко, у щілинах скелястих, у сховку стрімкої кручі! Дай глянути на твоє личко, дай голос твій почути! Бо голос твій солодкий, і личко твоє принадне.»

15. Спіймайте нам лисиць, лисиць маленьких, що виноградники нівечать, наші виноградники у цвіту.

16. Мій любий - мій, а я його, -його, що пасе між лілеями.

17. Покіль день дише холодочком і тіні утікають, вернись, мій любий! Будь, як газеля або як оленятко на горах Бетер!


Pisnja Pisen' 3

ПІСНЯ ПІСЕНЬ

1 2 3 4 5 6 7 8

3.

1. На моїм ліжку вночі шукала я того, кого серце моє любить. Шукала - не знайшла його.

2. Встану, обійду навколо місто. По вулицях та по майданах шукатиму я того, кого серце моє любить. Шукала - не знайшла я його.

3. Сторожа мене зустріла, що ходить круг міста. Чи бачили ви того, кого серце моє любить?

4. Ледве повз них пройшла я і знайшла того, кого любить моє серце. Схопила я його й не пустила, аж поки не ввела в дім матері моєї, у покій тієї, що мене зачала.

Молодий:

5. Я заклинаю вас, дочки єрусалимські, сарнами та ланями пільними, щоб не будили, не розбуджували любої моєї, покіль вона того не схоче.

6. Хто то здіймається в пустині, неначе стовпи диму, в кіптяві мірри й кадила, всіх пахощів купецьких?

7. Ось Соломонові носилки; шістдесят витязів кругом них, з-між витязів Ізраїля добірних.

8. Усі вони спритно мечем орудують, вправні до бою. В кожного меч при боці задля нічних нападів.

9. Намет весільний собі спорудив цар із дерева ливанського.

10. Стовпи його спорудив він зі срібла, із золота - його склепіння, сидіння його із пурпуру, а всередині виложений він любов'ю - від дочок єрусалимських.

11. Вийдіть, дочки сіонські, й гляньте на царя у вінці, що ним вінчала його мати у день його заручин, у день утіхи його серця.


Pisnja Pisen' 4

ПІСНЯ ПІСЕНЬ

1 2 3 4 5 6 7 8

4.

Молодий:

1. Яка ж бо ти прекрасна, моя люба! Яка ж бо ти прекрасна! Очі твої - голубки, за твоїм покривалом. Твоє волосся, мов козяче стадо, що сходить з Гілеад-гір.

2. Зуби твої, мов стрижених овець отара, що з купелі виходять. Кожний з них має свою пару, ані одному її не бракує.

3. Немов кармазинова стьожка, твої губи й твоя бесіда мила. Немов розрізане надвоє яблуко гранатове - твої скроні, за твоїм покривалом.

4. Шия твоя, немов Давидова башта, збудована для трофеїв. Тисяча щитів на ній повисло, усе зброя відважних.

5. Двоє грудей твоїх, як двоє оленяток, близняток олениці, які серед лілей пасуться.

6. Покіль день дише холодочком і тіні утікають, зійду собі на гору мірри, на ладану горбочок.

7. Уся ти гарна, моя люба, і вади нема в тобі!

8. Ходи з Ливану, о дружино! Ходи, прилинь з Ливану; Поглянь з Амана-верховини із верховини Сеніру та Хермону - з барлогів лев'ячих, з гір леопардових.

9. Ти полонила моє серце, моя сестро-дружино! Ти полонила моє серце одним лиш твоїм оком, однією перлиною твого намиста!

10. Які ж бо твої любощі прекрасні, моя сестро-дружино! Які ж бо твої любощі хороші! Понад вино! І запах твоїх пахощів понад усі бальзами.

11. З уст твоїх крапле медом, о дружино, мед і молоко у тебе під язиком, і запах твоїх шат, немов запах Ливану.

12. Садок замкнений, моя сестра-дружина, садок замкнений, криниця під печаттю.

13. Твої протоки зрошують сад гранатовий, де овочі препишні, квітучий кипр та троянди.

14. Нард і шафран, пахуча троща й цинамон, усі дерева кадильні. Мірра, алое й усі бальзами щонайліпші.

15. Ти джерело садів, криниця води живої; потоки, що з Ливану ринуть!

16. Здіймись, північний вітре! Прилинь і ти, південний! Повій на сад мій, щоб його запахи рознеслись! Нехай мій любий увійде в сад свій, та споживає плоди його препишні.


Pisnja Pisen' 5

ПІСНЯ ПІСЕНЬ

1 2 3 4 5 6 7 8

5.

Молодий:

1. Я ввійшов у сад мій, о моя сестро-дружино, збирав мірру мою з моїм бальзамом, їв мою крижку з медом, пив моє вино з моїм молоком. Їжте, о друзі! Пийте, впивайтесь, мої любі!

Молода:

2. Я сплю, та моє серце не засинає. Ось чую: стукає мій любий: «Відчини мені, о моя сестро, моя люба! Моя голубко, моя чиста! Бо голова у мене роси повна, кучері у мене - нічних капель.»

3. Я скинула із себе мою одежу: як мені її надягнути? Помила собі ноги: як мені їх бруднити?

4. Мій любий просунув руку через дірку в дверях, і нутро здригнулось у мені.

5 Я встала відчинити любому моєму, із рук моїх закапотіла мірра, з пальців моїх текуча мірра на ручку при засуві.

6. Я відчинила любому моєму, та любий мій уже відвернувся, пішов далі, дух у мені захопило, як він заговорив був. Шукала я його, та не знайшла вже; я кликала його, та він не обізвавсь до мене.

7. Знайшла мене сторожа, що круг міста ходить. Вона мене побила, поранила. Здерли з мене плащ мій тії, що доглядають мури.

8. Я заклинаю вас, дочки єрусалимські, як знайдете мого любого, то що звістите йому? Що я з любови знемагаю!

Хор:

9. Чим любий твій над любими, найкраща між жінками? Чим любий твій над любими, що нас так заклинаєш?

Молода:

10. Мій любий білий та рум'яний, його з десяти тисяч розпізнати.

11. Голова у нього з золота, із щирого; кучері у нього закручені, чорні, мов ворон.

12. Очі його мов голубки край водяних потоків, що, викупавшись у молоці, на березі сідають.

13. Щоки його, немов пахуча грядка, неначе квітники рослин запахущих. Уста його - лілеї, що крапають міррою дорогоцінною.

14. Руки його - золоті вальці, оздоблені таршіськими самоцвітами. Груди його - брили слонокости, сафірами вони вкриті.

15. Ноги його - стовпи алябастрові, поставлені на щирозлотних основах. Вигляд його, немов Ливану, він пишний - мов оті кедри.

16. Розмова його - самі солодощі, увесь він - розкіш. Такий мій любий, такий отой друг мій, о дочки Єрусалиму!


Pisnja Pisen' 6

ПІСНЯ ПІСЕНЬ

1 2 3 4 5 6 7 8

6.

Хор:

1. Куди пішов твій любий, найкраща між жінками? Куди звернув твій любий, щоб нам з тобою та його шукати?

Молода:

2. Мій любий зійшов у сад свій до грядок пахучих пасти в садах отару та лілеї рвати.

3. Я - мого любого й мій любий - мій, він, що пасе отам поміж лілеями.

Молодий:

4. Гарна ти моя люба, наче Тірца, немов Єрусалим, принадна, грізна, немов загони з прапорами.

5. Відверни від мене твої очі, бо вони мене чарують. Волосся твоє мов козяче стадо, що сходить із Гілеад-гір.

6. Зуби твої, немов овець отара, що з купелі виходить. Кожний із них має свою пару, ані одному її не бракує.

7. Немов розрізане надвоє яблуко-граната, твої скроні за твоїм покривалом.

8. Шістдесят цариць і вісімдесят наложниць було, а дівчат без ліку, -

9. одна ж єдина моя голубка, моя досконала, єдина у матері своєї, улюблена тієї, що її вродила. Побачили її дівчата й величають, цариці й наложниці і тії її вихваляють:

10. «Хто це, що наче рання зоря, сходить, гарна, мов місяць, ясна, мов сонце, страшна, мов військові загони з прапорцями?»

11. В горіховий садок зійшов я, щоб подивитись на зелень у долині, щоб подивитись, чи виноград броститься, чи цвітуть яблуні ґранатові.

12. І сам не знаю, (як то сталось): моя любов посадила мене на колісницю князя мого народу.


Pisnja Pisen' 7

ПІСНЯ ПІСЕНЬ

1 2 3 4 5 6 7 8

7.

Хор:

1. Вернись, вернись, о Суламіто! Вернись, вернись, щоб нам на тебе подивитись!

Молодий:

Чому ви дивитесь на Суламіту, неначе на танок подвійний?

Хор:

2. Які бо гарні твої ноги у сандалях, дочко княжа! Круглота твоїх стеген, неначе ланцюгові кільця, робота рук мистецьких.

3. Пупок твій - кубок круглий, вина замішаного в ньому не бракує. Лоно твоє - ворох пшениці, оточений лілеями навколо.

4. Двоє грудей твоїх, як двоє оленяток, близняток олениці.

5. Шия твоя, мов вежа із слонокости. Очі твої, немов ставки у Хешбоні при Бат-Раббім воротях. Ніс твій, немов вежа ливанська, що дивиться на бік Дамаску.

6. А голова на тобі, мов Кармель той: волосся на тобі, неначе пурпура, - цар в її заплітках упіймався.

7. Яка ж бо ти прекрасна, яка мила о моя люба у розкошах!

8. Станом твоїм нагадуєш ти пальму, грудьми твоїми виноградні грона.

9. Я мовив: Я вилізу на пальму, вхоплю з плодами її гілку! Хай груди твої будуть, мов грона виноградні, а запах твого подиху, мов запах яблук.

10. Твоя розмова, мов вино добірне, що по устах моїх і по зубах стікає.

Молода:

11. Я - для мого любого, і до мене звернене все його бажання.

12. Ходи, мій любий! Ходім у поле, та заночуймо у селах.

13. Устаньмо у виноградниках раненько, гляньмо, чи виноград броститься, чи його квіт відкрився, чи зацвіли вже яблуні гранатові. Там обдарую я тебе любов'ю.

14. Мандраґори свій запах розливають при наших дверях усякі плоди якнайкращі, нові та й старі теж, що я для тебе, любий мій, сховала.


Pisnja Pisen' 8

ПІСНЯ ПІСЕНЬ

1 2 3 4 5 6 7 8

8.

Молода:

1. Якби ж то ти був мені братом, що ссав груди матері моєї! Я, стрінувши тебе на вулиці, могла б тебе обняти і мене б не ганьблено.

2. Я повела б тебе, я привела б тебе у дім матері моєї; ти мене навчав би. Я б тебе напоїла вином пахучим, солодким суслом моїх гранатових яблук.

3. Ліва рука його під головою в мене, а права мене обнімає.

Молодий:

4. Я заклинаю вас, дочки єрусалимські, не будіть, не розбуджуйте моєї любої, покіль вона того не схоче.

Хор:

5. Хто це, що сходить від пустині, на свого любого опершись?

Молодий:

Під яблунею я збудив тебе; там тебе зачала твоя мати, там зачала та, що тебе породила.

6. Поклади мене печаттю на твоїм серці, печаттю на твою руку; любов бо, як смерть сильна; ревнощі люті, немов пекло. Стріли її - вогненні стріли, правдиве полум'я Господнє.

7. Водам великим любови не вгасити, ані рікам її не затопити. Якби хто за любов віддав скарби свого дому, зазнав би лиш погорди великої.

Закінчення:

8. Є в нас сестричка невеличка, грудей вона не має. Що нам робити з нашою сестрою, як прийдуть старости до неї?

9. Як вона - мур, збудуймо на ньому башту срібну. Як вона - двері, ми зробимо для них кедрові стулки.

10. Я - мур, і мої груди мов ті башти, тоді в його очах я була мов та, що знайшла спокій.

11. Був у Соломона виноградник у Ваал-Гамоні. Він дав був сторожам той виноградник, і кожний мав принести за плоди з нього по тисячі срібних.

12. Мій виноградник, що мені належить, перед очима в мене. Та тисяча для тебе, Соломоне, а двісті - сторожам його плоду.

13. О ти, що в садах живеш! Товариші уважно слухають твій голос. Дай же мені його почути!

14. Втікай, мій любий! Будь, як олениця або оленятко на горах бальзамових.


Plach Eremiji 1

ПЛАЧ ЄРЕМІЇ

1 2 3 4 5

1. Горе Єрусалиму

1. Яким же самотнім зосталося місто, що було повне люду! Стало немов би вдовою! Воно, що між народами було велике, що князювало над краями, - ось данину платить!

2. Плаче ночами гірко, і сльози його на щоках у нього. З усіх, які його любили, нема нікого, хто б його розважив. Усі його друзі зрадили його, стали для нього ворогами.

3. Юда пішов у неволю по утиску та тяжкім рабстві. Він оселився серед народів, не знайшов спочинку... Усі його гонителі його наздогнали у тіснинах.

4. Дороги на Сіон сумують, ніхто не йде на свята. Всі брами його опустіли, священики його зідхають, дівчата його тужать, і самому йому гірко.

5. Противники його взяли гору, а вороги його щасливі, Господь бо засмутив його за його переступів безліч. Діти його пішли в неволю перед противником.

6. І відійшла від дочки Сіону вся її слава. Князі його немов олені стали, що не знаходять собі паші,
і пленталися без сили перед тими, що гнали їх.

7. Єрусалим пригадує собі у дні злиднів та тривоги всі свої скарби, що мав із давніх-давен, -тепер, коли народ його падає в ворожі руки, а допомоги йому немає; його гнобителі дивилися на нього, сміялися з його руїн.

8. Згрішив, згрішив Єрусалим, тим і зробивсь осоружний! Усі, що його поважали, ним гордують, бо бачили його наготу. Та й сам він теж зідхає і обертається назад.

9. Нечистота його на полах у нього, та він про свій кінець не думав; тому й упав так низько, і втішника не має. Споглянь, о Господи, на мої злидні, бо ворог зростає!

10. Противник простяг свою руку на усі його скарби. Він бачив, як погани ввійшли в його святиню, яким ти заборонив вступати в твою громаду.

11. Увесь його народ зідхає, хліба шукає. Скарби свої вони за харч віддали, щоб відживити душу.
О, зглянься, Господи,й подивися, як я упідлився!

12. Нехай, вас ніколи таке не спіткає, о, всі ви, що дорогою проходите повз! О, гляньте, подивіться, чи є біль, як мій біль, що мені заподіяно, що ним побив мене Господь у день палаючого гніву свого!

13. З висоти він зіслав вогонь у мої кості, і той пожирає. Він сітку розстелив мені під ноги і завернув мене назад. Він завдав мені смутку, - я повсякденно недужий.

14. Ярмо моїх переступів накладено його рукою; і вони, сплетені докупи, тяжать на моїй шиї. Він підбив мою силу. Видав мене Господь їм у руки, я проти них не можу протистати.

15. Усіх моїх хоробрих повалив Господь посеред мене. Він скликав проти мене збори, щоб знищити моїх юнаків. Господь топтав, немов у винотоці, дівицю - дочку Юди.

16. Тому я плачу, і око моє, око проливає сльози, далеко бо від мене мій утішитель, що відживив би мені душу. Діти мої в смутку, бо ворог узяв гору.

17. Сіон простягнув руки, але немає, хто б його розважив. Господь дав наказ проти Якова, щоб вороги його навкруги нього стали. Єрусалим посеред них занечистився.

18. Господь - справедливий, бо я не слухав його слова. О, вчуйте, благаю, всі народи, гляньте на мою муку! Мої дівчата й мої хлопці поволоклися в неволю.

19. Кличу моїх коханців: але вони мене зрадили. Священики мої й мої старші загинуть у місті, шукаючи собі поживи, щоб відживити душу,

20. Зглянься, о Господи, бо мені сумно! Горить у нутрі в мене, серце моє в мені перевернулось, бо я впертий завжди був проти тебе. У полі меч забрав моїх дітей, а вдома - смерть.

21. Почули, що я стогну, - немає, хто б мене розважив. Усі вороги мої почули про моє нещастя та й зраділи, бо ти вчинив це. Коли б ти вже послав той день, що його заповідав, і вони стали такими, як я!

22. Нехай прийде вся їхня злоба перед тебе; обходься з ними так, як обійшовсь ти зо мною за всі мої переступи, бо я стогну без перестання, і серце моє мліє.


Plach Eremiji 2

ПЛАЧ ЄРЕМІЇ

1 2 3 4 5

2. Зруйнування Єрусалиму

1. О як же то у своєму гніві Господь захмарив оту дочку Сіону! Кинув з небес на землю вроду Ізраїля! Не спогадав про свій підніжок у день свого гніву.

2. Зруйнував Господь, не пощадив, усі Якова оселі. Він зруйнував у своїм обуренні твердині дочки Юди, повалив їх на землю; царство з його князями збезчестив.

3. У палкому гніві розбив він усю Ізраїля потугу, відвів назад свою правицю перед супостатом. Він запалив у Якові немов би вогонь горючий, що звідусюди пожирає.

4. Він нап'яв лука свого, немов би ворог, випрямивши правицю, немов би противник, і вибив усе, що миле очам; він на намет дочки Сіону вилив огнем свою досаду.

5. Господь неначе ворогом зробився; він зруйнував Ізраїля, зруйнував усі його палаци, знищив його твердині, збільшив дочці Юди плач і лемент.

6. Він спустошив, неначе сад, шатро своє, знищив свій намет зборів. Господь довів до того, що на Сіоні забуто про свята та суботи; і відкинув у палкому гніві царя та священика.

7. Господь відкинув жертовник свій, знехтував своєю святинею; він видав у ворожі руки мури його будинків. Крик знято в Господньому домі, неначе за якогось свята.

8. Господь намислив розвалити мур дочки Сіону; простягнув мотузку, руки не стримав, щоб не руйнувати; засмутив мур і передмур'я, і вони разом тужать.

9. Запались у землю його ворота, розбив він і зламав його засуви. Цар його з князями між народами, немає закону! Навіть його пророки не мають більш від Господа видіння.

10. Сидять на землі мовчки старі дочки Сіону; посипали собі голови порохом, оперезалися вереттям. Схилили голови додолу дівчата єрусалимські.

11. Очі мої змарніли від сліз, нутро кипить у мене, жовч моя виливається на землю з-за погибелі дочки народу мого, бо діти й немовлята мліють по майданах міських.

12. Просять у матерів своїх: «Хліба! Пити!» І умлівають, мов поранені, по майданах міських і виливають свої душі у материнське лоно.

13. Якого свідка маю тобі дати? До чого мені тебе уподобити, дочко єрусалимська? З чим тебе порівняти, щоб тебе потішити, дівице-дочко сіонська? Рана бо твоя велика, немов море; хто тебе вилікувати може?

14. Пророки твої бачили для тебе видіння пусті й оманливі; не розкривали твого беззаконства, щоб відвернути від тебе неволю; вони для тебе віщували пророцтва пусті та облудні.

15. Сплескують руками над тобою всі перехожі; свищуть, кивають головою над єрусалимською дочкою: «То це те місто, що його звали найбільшою красою, радістю всього світу?»

16. Всі вороги твої на тебе пороззявляли пащеки, свищуть, скрегочуть зубами та примовляють: «Проглинули ми його! Оцього дня ми тільки й чекали! Таки дожили, узріли!»

17. Вчинив Господь те, що задумав, виконав своє слово, що був заповів за днів днедавніх; спустошив без пощади, звеселив ворога над тобою, ріг противників твоїх підніс угору.

18. До Господа взивай зо свого серця, дівице - дочко Сіону! Лий потоком сльози днями й ночами! Не давай собі впину, очей твоїх зіницям не давай спокою!

19. Вставай, голоси уночі з початком кожної сторожі. Вилий водою твоє серце перед лицем Господнім. Здійми до нього твої руки за життя твоїх діток, що мліють з голоду на рогах усіх вулиць.

20. О, зглянься, Господи, й подивися: кому ти учинив так? Щоб жінки та їли плід свій, діток, яких плекали? Щоб у святині в Господній убивано священика й пророка?

21. Лежать на вулицях на землі діти й старі люди. Мої дівчата й мої хлопці від меча полягли; ти убив у день твого гніву, ти мордував без милосердя.

22. Ти поскликав, немов на празник, мої страхіття навкруг мене. В день гніву Господа ніхто не втік, не врятувався. Тих, що я випестила, виховала, винищив мій ворог.


Plach Eremiji 3

ПЛАЧ ЄРЕМІЇ

1 2 3 4 5

3. Скарга; надія; втіха

1. Я - чоловік, що зазнав горя під палицею його гніву.

2. Він вів мене й силував ходити у пітьмі, а не в світлі.

3. Проти мене самого він знову й знову звертає свою руку цілоденно.

4. Він виснажив тіло моє й мою шкіру, він розбив мої кості.

5. Він зводив будову проти мене і оточував мене жовчю та нуждою.

6. Він оселив мене в місцях темних, наче тих, що вже давно померли.

7. Муром обвів мене, щоб я не вийшов; зробив тяжкими мої кайдани.

8. Навіть як я взиваю й допомоги благаю, він відштовхує мою молитву.

9. Дороги мої тесаним камінням закидав, стежки мої викривив він.

10. Ведмедем у засідці зробивсь для мене, левом у сховку.

11. Він збив набік мої дороги, він розірвав мене і обернув на ніщоту.

12. Він нап'яв свого лука і поставив мене стрілі за мету.

13. Дав доступ у моє нутро дітям сагайдака свого.

14. Я став посміховищем для всього мого народу, їх приспівкою цілоденною.

15. Наситив мене гіркотою, і напоїв полином.

16. Він розбив щебенню мої зуби, він повалив мене в попіл.

17. Покинув спокій мою душу, і я забув про щастя.

18. Я мовив: Пропала моя сила, моя на Господа надія!

19. Згадай про мої злидні та мою скорботу, про полин та жовч.

20. Глибоко вбилось усе те мені в пам'ять, і душа моя в мені прибита;

21. Оце пригадую я моєму серцю і тому надіюсь.

22. Ласки Господні не скінчились, не вичерпалось його милосердя.

23. Вони нові щоранку, велика твоя вірність.

24. Господь - мій пай, - моя душа говорить; тому й надіюся на нього,

25. Благий Господь до того, хто його чекає; до душі, яка його шукає.

26. Добре чекати мовчки від Господа спасіння.

27. Добре для людини носити ярмо в юнацтві.

28. Нехай сидить насамоті мовчки, бо він його наклав на нього.

29. Нехай встромить уста свої в порох, ануж: може ще є надія!

30. Нехай наставить тому, хто б'є, щоку, нехай набереться зневаги до наситу!

31. Бо не навіки Господь відкидає.

32. Бо хоч він і засмутить, та знову помилує з доброти своєї великої.

33. Бо він не карає від серця і нерадо засмучує дітей людських.

34. А коли хтось бере під ноги усіх в'язнів країни

35. чи перекручує право людини перед очима Всевишнього,

36. коли ошукує когось у якійсь справі, - хіба Господь того не бачить?

37. Хто щось колись сказав і воно сталось без Господнього веління?

38. Хіба не з уст Всевишнього виходять злидні й нещастя?

39. Чому, поки живе, людина нарікає, чоловік - за кару за гріхи власні?

40. Розвідаймо тільки дороги наші й дізнаймо, повернімося до Господа!

41. Здіймімо серця й руки наші до Бога, що на небі!

42. Ми відпали, збунтувались: ти не простив нам!

43. Огорнув гнівом, гнав нас та убивав немилосердно.

44. Закрив ти себе хмарою, щоб не пройшла молитва.

45. Сміттям та покиддю зробив ти нас серед народів.

46. Всі наші вороги широко уста свої на нас відкрили.

47. Страх і яма нам випала, спустошення й руїна.

48. Потоки вод ллє моє око над руїною дочки народу мого.

49. Око моє стікає без угаву, без перестання,

50. поки Господь з неба не спогляне та не побачить.

51. Око моє печалить мою душу з-за усіх дочок мого міста.

52. Мов пташку, напосілися мене зловити ті, що зо мною ворогують без причини.

53. Життя моє підтяли в ямі й прикидали мене камінням.

54. Води знялися понад голову в мене, і сказав: «Пропав я!»

55. Я візвав твоє ім'я, Господи, із глибокої ями.

56. Почув ти мій голос: «Не затуляй твого вуха від мого стогону, волання мого!»

57. Ти зблизився, коли я візвав до тебе; сказав: «Не бійся!».

58. Ти боронив, о Господи, справи душі моєї; ти викупив моє життя.

59. О Господи, ти бачив мою кривду; розсуди ж мою справу!

60. Ти бачив усю їхню помсту, усі їхні замисли на мене.

61. Ти чув, о Господи, наругу їхню, усі їхні замисли на мене.

62. Уста противників моїх, витівки їхні цілоденне проти мене.

63. Чи вони сидять, чи встають, глянь: я - їхня глумлива пісня.

64. Відплатиш, Господи, їм нагороду за вчинками їхніх рук.

65. Ти їм даси запекле серце; проклін на них твій!

66. Ти гонитимеш їх, о Господи, у гніві і винищиш їх із-під неба.


Plach Eremiji 4

ПЛАЧ ЄРЕМІЇ

1 2 3 4 5

4. Трагедія Єрусалиму під кінець облоги

1. Як потемніло золото, ой, як змінилося золото найліпше! Розкидане святе каміння по рогах усіх вулиць!

2. Сини Сіону дорогії, що їх, немов щире золото, цінували, -ось мають вартість глиняного посуду, роботи ганчарських рук!

3. Навіть шакали дають груди, своїх щеняток годують; дочка ж мого народу стала жорстока, мов струсі в пустині.

4. Язик від спраги в немовлятка до піднебіння прилипає; маленькі дітки просять хліба, та нікому їм дати.

5. Хто споживав ласощі, по вулицях із голоду умліває; а хто на пурпурі був вихований, той тулиться до гною.

6. Безбожність бо дочки народу мого більша, ніж гріх Содому, який зруйновано за хвилину, і руки над тим не трудились.

7. Князі його були над сніг чистіші, вони були від молока біліші, тіло в них було рум'яне над коралі, сафір - їхня шкіра.

8. Обличчя їхнє стало чорніше за вугіль, на вулиці їх не впізнати; шкіра в них до кісток прилипла, засохла, немов задеревіла.

9. Ліпше тим, що від меча полягли, ніж тим, що з голоду загинули; бо ці конали, виснажені, від нестачі плодів з поля.

10. Своїми ж руками ніжні жінки варили власних дітей, що для них за їжу стали тоді, як гинули дочки народу мого.

11. Виладував Господь своє обурення; він вилив палкий гнів свій, запалив вогонь на Сіоні, який пожер його основи.

12. Не вірили царі землі й усі мешканці світу, що супостат і ворог увійде в ворота єрусалимські.

13. А все те за гріхи його пророків, за його священиків переступи, що серед нього проливали кров праведників.

14. Вони, немов сліпі, вулицями блукали, заплямлені кров'ю, так що не можна було приторкнутись до їхньої одежі.

15. «Геть! Нечистий!» - до них кричали. «Геть, геть, не приторкайтесь!» І якщо втікали, блукаючи між народами, не сміли там проживати.

16. Сам Господь порозсівав їх, щоб на них більш не глядіти. Не було до священиків поваги, ані до старших милосердя.

17. Досі виснажуються наші очі, сподіваючись на ту марну допомогу; з наших башт ми виглядали за народом, що не міг спасти нас.

18. І вони підглядали наші кроки, так, що ми не могли ходити по майданах. Близько кінець наш, сповнились дні наші, бо надійшов кінець наш!

19. Ті, що нас гнали, були прудкіші, ніж орли попід небесами; вони по горах за нами гнались, у пустині на нас засідали.

20. Дух наших ніздер, помазаник Господній, потрапив у їхні ями. Про нього ми казали: «Під його тінню житимемо посеред народів.»

21. Радуйся й веселись, дочко едомська, що живеш у краї Уц! Прийде й до тебе чаша, вп'єшся і ти та й засвітиш тілом.

22. Скінчилась кара за твоє беззаконство, о дочко сіонська, він не займе тебе більше в полон! Твої ж провини, о дочко едомська, і гріхи твої викриє він, покарає!


Plach Eremiji 5

ПЛАЧ ЄРЕМІЇ

1 2 3 4 5

5. Звернення до Господа

1. Згадай, о Господи, що сталося з нами! Глянь, подивись на наругу нашу!

2. Спадщина наша припала зайдам, доми наші - чужинцям.

3. Ми сироти без батька, і, а наші матері немов удовиці.

4. Воду нашу за гроші п'ємо, дрова наші набуваємо за плату.

5. Ярмо в нас на шиї, нами поганяють; працюємо, нема нам відпочинку.

6. Ми до Єгипту простягаєм руку та до Ашшуру, щоб насититись хлібом.

7. Батьки наші згрішили, та їх нема вже, а ми несемо кару за їхні беззаконства.

8. Раби над нами вередують, і нікому нас визволити з їхніх рук.

9. Ціною нашого життя здобуваємо хліб свій, наражені мечеві пустині.

10. Шкіра на нас, як піч, гаряча від пекучої голоднечі.

11. Жінок знечещено в Сіоні, дівчат - у містах юдейських.

12. Повішено князів їхніми руками, обличчя старших не поважано.

13. Хлопці носили жорна, а діти спотикались під дровами.

14. Старші в воротях уже більш не сідають, хлопці вже більш не бавляться.

15. Погасла радість у нашім серці, танки наші на жалобу змінились.

16. Вінець упав з голови в нас. Ой, горе нам, бо ми згрішили!

17. От чому серце ниє у нас, ось чому в очах у нас потемніло.

18. Бо гора Сіон опустіла, лисиці бродять по ній!

19. Ти ж, Господи, повіки перебуваєш; престол твій з роду й до роду.

20. Чому ти нас назавжди забуваєш і нас так надовго покидаєш?

21. Наверни нас, Господи, до себе, і ми повернемось: обнови наші дні, як було колись.

22. Невже ти зовсім нас відкинув, на нас без міри прогнівався?


Propovidnyk 1

ПРОПОВІДНИК

1 2 3 4 5 6 7 8 9 10 11 12

1. Пролог 1-11; марність людського знання 12-18

1. Слова Когелета, Давидового сина, царя в Єрусалимі.

2. Марнота марнот, каже Когелет, марнота марнот - геть усе марнота.

3. Що за користь людині з усіх її трудів, які вона завдає собі під сонцем?

4. Рід відходить і рід приходить, земля ж перебуває повіки.

5. Так само і сонце сходить, і сонце заходить і поспішає до свого місця, де має сходити.

6. Вітер віє на південь, і звертає на північ: знай крутиться та й крутиться, повіваючи, та й знов повертається до своїх кругобігів.

7. Усі ріки течуть у море, та море не наповнюється. До місця, звідки течуть ріки, туди вони повертаються знову.

8. Усякі речі втомлюють людину, а чому - ніхто не каже. Око не насититься баченим, вухо не наповниться слуханим.

9. Те, що було, є те саме, що буде; те, що зробилось, є те саме, що зробиться. Нема нічого нового під сонцем.

10. Як є щось, про що кажуть: «Глянь: ось нове!» - то воно вже давно було у віках, які були перед нами.

11. Немає згадки про минулих, та й про тих, що будуть потім, - не згадають про них ті, що прийдуть опісля.

12. Я, Когелет, був царем над Ізраїлем в Єрусалимі.

13. Віддався я всім серцем розслідуванням та мудрим вивідуванням усього, що під сонцем. Це ж невдячне заняття, що Бог дав людям, щоб вони клопоталися.

14. Я бачив усе, що діється під сонцем, і що ж? Усе марнота й гонитва за вітром.

15. Криве не може стати прямим, і того, що бракує, не можна полічити.

16. Подумав я у серці: ось я придбав собі велику і глибоку мудрість, понад усіх, що були передо мною над Єрусалимом, і серце моє дознало велемудрости й знання.

17. Я віддався моїм серцем, щоб спізнати мудрість, спізнати глупоту і безумство, і я довідався, що й це гонитва за вітром,

18. бо у великій мудрості - велика журба, хто додає знання, додає страждання.


Propovidnyk 2

ПРОПОВІДНИК

1 2 3 4 5 6 7 8 9 10 11 12

2. Марність людських змагань, багатств, утіх та приємностей 1-23; усе добро від Бога 24- 26

1. Я мовив сам до себе: Нум випробую тебе радощами: заживай добра! Але й це марнота.

2. Про сміх я сказав: Він безумний! - а про радість: Яка з неї користь?

3. Я намагавсь у моїм серці звеселяти вином моє тіло, тоді, як ум мій проводив усім розумно, а й віддаватись дурощам, аж докіль не побачу, в чому полягає щастя синів людських, які трудяться під небом за час короткого віку їхнього.

4. Я взявся був до великої праці: набудував собі будинків, насадив собі виноградників,

5. розвів собі сади й городи і насадив у них усякого дерева плодового.

6. Я накопав собі ставів на воду, щоб буйний гай з них поливати.

7. Придбав собі рабів і рабинь; була у мене й доморосла челядь; посілостей також, товару та овець була велика сила в мене, більш, ніж у всіх, що були передо мною в Єрусалимі.

8. Та й золота я нагромадив собі й срібла, і скарби царів та областей. Завів собі співаків і співачок, і втіху синів людських, жінок усякого роду.

9. Отак я став великим і перевищив усіх, що були передо мною у Єрусалимі; та й мудрість моя теж зосталась при мені.

10. Чого б не забажали мої очі, я не боронив їм, не позбавляв серця мого ніякої радости. Бо серце моє веселилось усяким моїм трудом, і це був мій пай з усього мого труду.

11. Тоді я глянув на всі діла, що руки мої вчинили, і на той труд, що ним я трудився; і ось: геть усе - марнота й гонитва за вітром, і ніякої з того хористи під сонцем.

12. Заповзявсь я придивлятись, що воно таке мудрість, глупота й нерозум. Бо що буде чинити той, хто по цареві прийде? Те саме, що вже робилось.

13. І я побачив, що мудрість перевищує глупоту, як світло перевищує темінь.

14. «Очі мудрого на голові у нього, а дурний ходить у темноті.» Та я й те зауважив, що одна доля їм усім судилась.

15. І я подумав у моєму серці: якщо доля дурного випаде й мені, навіщо тоді мені моя більша мудрість? І от я мовив сам до себе: І це також марнота,

16. бо ні про мудрого, ні про дурного нема згадки повіки, а вже в найближчій будучині все буде забуте. І як мудрий, так само й дурний умирає!

17. І так я зненавидів життя, бо поганим здалось мені те, що діється під сонцем: бо все лиш марнота й гонитва за вітром.

18. І зненавидів я ввесь мій труд, яким, було, трудився під сонцем, тому що залишу його іншому, що буде по мені.

19. А хто знає, чи він буде мудрий, а чи дурний? Однак орудуватиме всім моїм трудом, що ним трудивсь я та мудрував під сонцем. І це теж - марнота.

20. Ось чому зневірилось моє серце в усім моїм труді, що ним трудивсь я під сонцем.

21. Буває бо чоловік, який трудився розумно, вміло та з хистом, однак, лишає свою частку чоловікові, що не трудився над нею, -це теж марнота й велике зло.

22. Бо що буде людині за всю його працю та журбу серця, яких завдає собі під сонцем?

23. Усі бо його дні лише біль, мука - його клопіт: навіть уночі не спочиває його серце; і це теж марнота.

24. Нема нічого ліпшого для чоловіка, як їсти, пити та зазнавати собі добра з своєї праці. Я спостеріг також, що це з руки Божої приходить.

25. Бо хто може їсти й пити без нього?

26. Бо, хто йому довподоби, тому дає він мудрість, знання й радість; грішникові ж накидає заняття збирати та нагромаджувати, щоб лишити тому, хто довподоби Богу. Та й це марнота й гонитва за вітром.


Propovidnyk 3

ПРОПОВІДНИК

1 2 3 4 5 6 7 8 9 10 11 12

3. Мудрість неспроможна вирішити життєвих загадок 1-15; безправ'я на світі 16-22

1. Усьому час-пора, і на все слушна хвилина під небом:

2. час народитись і час померти, час садити і час посаджене виривати.

3. Час убивати й час лікувати, час руйнувати і час будувати.

4. Час плакати і час сміятись, час сумувати і час танцювати.

5. Час розкидати каміння і час його збирати, час обіймати і час обіймів уникати.

6. Час шукати і час губити, час зберігати і час розкидати.

7. Час роздирати і час ізшивати, час мовчати і час говорити.

8. Час любити і час ненавидіти, час на війну і час на мир.

9. Що за користь тому, хто працює, з того, над чим він трудиться?

10. Я бачив те заняття, що Бог дав людям, щоб вони ним клопотались.

11. Усе він створив гарним у свій час, та й вічність він вклав їм у серце, одначе, так, що чоловік не може збагнути діл, що їх творить Бог, від початку до кінця.

12. Я зрозумів, що нема для чоловіка нічого ліпшого, як веселитись і заживати добра поки віку його.

13. А й те: чи їсть, чи п'є, чи заживає добра у кожній своїй праці, і це - дар Божий.

14. Я знаю, що все, що робить Бог, воно буде повіки; нічого до нього не можна причинити, нічого від нього відняти; Бог робить так, щоб його боялись.

15. Те, що є, - давно вже було, а те, що має бути, - вже є; Бог же викликає минуле.

16. Бачив я ще й таке під сонцем: на місці правосуддя - кривда; на місці справедливости - беззаконня.

17. Я мовив у моїм сеоці: Праведника і грішника Бог буде судити, бо час-пора на всяку річ і на всякий вчинок.

18. Я мовив про людей у моєму серці: Бог випробовує їх, щоб показати, що самі собі вони - скотина.

19. Бо доля людей і доля тварин - одна в них доля: як помирають ці, так помирають і ті, і один дух у всіх них; людина нічим не ліпша від скотини, бо усе - марнота.

20. Усе прямує до одного місця; все з пороху постало і все повертається у порох.

21. Хто зна, чи людський дух знімається угору, а дух звірячий сходить наниз додолу?

22. Я побачив, що нема нічого кращого для чоловіка, як радіти своїми ділами; така бо його доля; бо хто дасть йому побачити, що буде після нього?


Propovidnyk 4

ПРОПОВІДНИК

1 2 3 4 5 6 7 8 9 10 11 12

4. Утиски 1-3; поміркованість 4-6; користі спільноти 7-12; запобігання ласки в людей - марнота 13-17

1. І знов побачив я всі утиски, що кояться під сонцем: пригноблені в сльозах, а утішителя немає; від рук гнобителів - насильство, а втішника немає.

2. І проголосив я мертвих, що вже вмерли, щасливішими від живих, які ще живуть,

3. а ще ліпшим від одних і других того, який ще не жив, тож не бачив лихих діл, що діються під сонцем.

4. Помітив я також, що всякий труд, що всяка в ділах спритність -то тільки обопільна заздрість: це теж лиш марнота й гонитва за вітром.

5. Дурний складає руки і їсть власне тіло.

6. Ліпша повна жменя спокою, аніж дві пригорщі повні труду та гонитви за вітром.

7. Бачив я ще й іншу марноту під сонцем.

8. Людина собі самотня, нікого другого не має; ні сина в неї, ані брата, а праці її нема краю, очі її не насичуються багатством. Для кого я працюю та позбавляю себе щастя? Це теж лиш марнота й лихий клопіт.

9. Двом ліпше, ніж одному, вони бо мають ліпшу користь із своєї праці.

10. Бо як упадуть, один одного підніме. Горе ж одному, як упаде, і нема нікого, щоб його підвести.

11. Так само, як лежать удвох - їм тепло; одному ж як загрітись?

12. Наскочить на одного хтось, удвох проти нього стануть; троїста нитка не так хутко рветься.

13. Ліпший юнак убогий та розумний, ніж цар старий та дурний, що вже не годен слухати поради;

14. він бо із тюрми виходить царювати, дарма що в його царстві народивсь убогим.

15. Бачив я всіх живих, що під сонцем ходять, як вони коло юнака, коло другого, товпляться, що мав на його місце стати.

16. Безліч було народу, усіх тих, котрим він перед вів; та ті, що прийдуть потім, не будуть ним раді. Це теж марнота й гонитва за вітром.

17. Вважай на свої ноги, як ідеш у дім Божий. Приступай слухняно: це ліпше, ніж коли дурні приносять жертви; вони бо не знають, що вони зло чинять.


Propovidnyk 5

ПРОПОВІДНИК

1 2 3 4 5 6 7 8 9 10 11 12

5. Поміркована бесіда 1-2; про обітниці Богові 3-6; князі та царі 7-8; марнота багатства 9-16; треба користуватися з благ, бо вони - дари Божі 17-19

1. Не квапся устами твоїми, і серце твоє хай не спішиться вимовляти слово перед Богом, бо Бог на небі, а ти на землі: тим слів твоїх нехай буде мало.

2. Від багатьох клопотів походять сни, а від сили слів - дурні розмови.

3. Коли ти обречешся обітом перед Богом, не гайсь його виконати: Бог бо не любить дурнів; що обіцяв ти, те виконай.

4. Ліпше тобі не обрікатись, ніж обректись і не виконати.

5. Не давай твоїм устам уводити тебе в провину і не кажи перед посланцем: це сталось, мовляв необачно, - щоб Бог не розгнівивсь на твоє слово і діло рук твоїх не знищив.

6. Бо де багато снів і де багато слів - там марнота. Ти ж бійся - Бога.

7. Як побачиш у якійнебудь країні, що вбогого гноблять та ґвалтують суд і правду, то не дивуйся тому, бо над високим чатує вищий, а над ними ще вищий.

8. Користь для краю в усьому - цар, який дбає про оброблені поля.

9. Хто любить гроші, не має їх досить; а хто любить достатки, ніякої користи з них не має. Це теж марнота.

10. Множаться статки, множаться й ті, що їх поїдають; і яка користь тому, хто їх має, крім хіба-що тієї, що дивиться на них очима?

11. Солодкий сон робітника, чи з'їсть багато він, а чи мало; багатого ж пересит не дає йому заснути.

12. Є наболіле лихо, що я бачив під сонцем: багатство, що зберігається власником йому ж на шкоду.

13. І пропадає те багатство через якусь лиху пригоду, і як народжується в нього син, не має він у руках нічого.

14. Як вийшов з лона матері своєї нагий, так і повернеться; нічого не візьме за свою працю, щоб понести в руці з собою.

15. Це теж болюче лихо: яким прийшов, таким і відійде! Яка ж йому користь, що працював на вітер?

16. Та ще й до того увесь свій вік провів у темряві, в журбі, у великім гніві, у болях та досаді.

17. Ось що я визнаю за добре, за слушну річ для людини: їсти й пити та заживати собі добра з усієї праці, якою людина трудиться під сонцем за час свого життя, що Бог дає їй: така бо вже її доля.

18. Також кожен чоловік, якому Бог дає багатство й достатки, дозволяє їх споживати, брати з них свою частку та при своїй праці веселитись, - і це дар Божий.

19. Такий не згадує багато про дні свого життя, бо Бог займає його радістю свого серця.


Propovidnyk 6

ПРОПОВІДНИК

1 2 3 4 5 6 7 8 9 10 11 12

6. Багатства не можуть дати щастя 1-7; життєвих загадок не розгадати 8-12

1. Є і таке лихо, що бачив я під сонцем, і гнобить воно вельми людину:

2. дасть кому Бог багатство, скарби й честь, і не бракує йому нічого з того, чого він міг би забажати. Та не дає йому Бог змоги тим користатись, і споживає те чужинець: це марнота й болюче лихо.

3. Якби хтось мав зо сто дітей і прожив літ багато, та численні були дні життя його, а душа його не зазнала щастя, та й похорону він не мав би, - то я кажу, що передчасний викидень щасливіший від нього:

4. бо він у марноту приходить і в темряву відходить, і його ім'я повите темрявою.

5. Не бачив він і не знав сонця, і цьому спокійніше, ніж тому.

6. Хоч би прожив той дві тисячі років, та щастя не зазнав, - хіба ж не всі в одне простують місце?

7. Вся праця чоловіка лиш для рота, та бажань його все одно не виконати.

8. Чим ліпший мудрий від дурного або бідний, що знає, як на світі жити?

9. Ліпше те, що бачать очі, аніж: жаданнями літати. Та й це теж марнота й гонитва за вітром.

10. Те, що існує, ім'я його вже було висловлене; відомо, що таке людина, й що вона не може правуватися з тим, хто від неї дужчий.

11. Що більше слів, то більше марноти: а що з того людині?

12. Хто знає, що добре для людини за час її короткого та марного життя, яке наче тінь проходить? Хто звістить людині, що буде по ній під сонцем?


Propovidnyk 7

ПРОПОВІДНИК

1 2 3 4 5 6 7 8 9 10 11 12

7. Правила життя 1-14; золота середина 15-18; вартість мудрости 19-22; мудрість людей обмежена 23-25; розбещена жінка 26-29

1. Ліпше добре ім'я, ніж дорога олія, і день смерти, ніж день народження.

2. Ліпше йти у дім, де плачуть, ніж у дім, де бенкетують, бо такий кінець кожного чоловіка, і живучий приймає це до серця.

3. Ліпше смуток від сміху, бо від смутного виду добрим стає серце.

4. Серце мудрого у домі смутку, серце ж дурня в домі радости.

5. Ліпше слухати догану мудрого, ніж пісні дурнів,

6. бо як тріскання тернини під казаном, так сміх дурного. Це теж марнота.

7. Насильство чинить мудрого дурним, а подарунки псують серце.

8. Ліпший кінець справи, ніж її початок. Ліпше покірний духом, ніж гордовитий. В біді чи гаразді - будь рівнодушний.

9. Не спішись до гніву духом, бо гнів гніздиться в серці дурнів.

10. Не кажи, що часи колишні були ліпші, ніж теперішні, бо то не мудрість піддала тобі це питання.

11. Ліпша мудрість, ніж спадщина: вона корисна тим, що бачать сонце.

12. Під захистом мудрости, як під захистом грошей; а перевага знання в тому, що мудрість дає життя тому, хто її має.

13, Розглянь уважно діло Боже: хто бо може випростати те, що він скривив?

14. У день щастя будь щасливий, а в день нещастя розважай: Бог однаково створив і цей і той, щоб ніхто не міг дійти, що буде після нього.

15. Усе я бачив за днів моєї марноти: і праведника, що у своїй праведності гине, і безбожника, що у своїй безбожності довгий вік тягне.

16. Не будь надмірно справедливим, ані занадто мудрим: чого б тобі себе губити?

17. Не будь надто злим, і не будь дурним: чого б тобі не у свій час вмирати?

18. Добре, коли триматимеш одне та й другого з рук не пустиш, бо хто боїться Бога, тому одне й друге поталанить.

19. Мудрість дає мудрому більше сили, ніж десять старшин у місті.

20. Нема на світі такого праведника, що чинить добро, ніколи не згрішивши.

21. Не вважай на кожне слово, що говорять, щоб не почути тобі часом, як власний твій слуга тебе проклинає.

22. Сам бо добре знаєш, як часто ти також проклинав інших.

23. Усього того я досвідчивсь мудрістю. Я мовив: Хочу бути мудрим! Та це було для мене недосяжне.

24. Далеко те, що було, глибоко, преглибоко - хто його знайде?

25. Я звернувся моїм серцем до того, щоб довідатись, вислідити й розшукати мудрість та розум; і я спізнав, що нечестивість є безумство і дурнота - божевілля.

26. І я дізнався, що жінка гіркіша від смерти, що її серце - тенета й петлі, а її руки - пута. Хто Богові вгоден, той вирветься від неї; а грішник ускочить у її руки.

27. От що знайшов я, каже Когелет, прикладаючи одне до одного, щоб знайти оцінку речей.

28. Її моя душа шукає й досі, та не находить: на тисячу знайшов я одного чоловіка, а жінки між усіма я не знайшов ні одної.

29. Лише оце, бач, ізнайшов я, що Бог сотворив людину прямодушною, вона ж стала шукати вигадок.


Propovidnyk 8

ПРОПОВІДНИК

1 2 3 4 5 6 7 8 9 10 11 12

8. Послух владі 1-9; несправедливість на світі 10-17

1. Хто знає пояснення речей, як той мудрий? Мудрість людини освітлює її обличчя і відмінює суворість її виду.

2. Чини волю царя і це з-за присяги перед Богом.

3. Не квапся відійти від нього; в погану справу не втручайся, бо він що схоче, зробить.

4. Бо слово царя могутнє. Хто зважиться йому сказати: «Що чиниш?»

5. Хто береже наказ, той не дізнає лиха; серце мудрого час і суд розрізняє.

6. На всяку бо річ є час і суд, і лихо, що над чоловіком висить, тяжке,

7. бо він не знає, що буде; хто йому скаже, як воно настане?

8. Ніхто не має влади над вітром, щоб стримати його, і ніхто не має влади над днем смерти. Від бою відпустки немає, і зло не вирятує того, хто його коїть.

9. Усе це я бачив, прихиляючи увагу до всього, що діється під сонцем, у час, коли людина панує над людиною - їй на шкоду.

10. Бачив я далі, що грішників ховали, і вони входили до спочинку, а ті, що чесно чинили, відходили далеко від святого місця, і їх у місті забували. Це теж марнота.

11. Що вирок над лихим учинком не виконується швидко, тим то серце людське й повне бажання чинити зло.

12. І хоча б грішник сто раз чинив зло, і то довго, однак я знаю добре, що щасливі будуть ті, що бояться Бога, власне тому, що вони його бояться.

13. Безбожному ж не буде щастя, і мов тінь проминуть його дні, бо не боїться Бога.

14. Є й така марнота, що діється на землі: праведним стається те, що заслужили своїми вчинками безбожні, а безбожним трапляється те, що заслужили своїми вчинками праведні. Я сказав: І це теж марнота.

15. І я почав хвалити радість, бо нема щастя для чоловіка під сонцем, як їсти, пити й веселитись, і щоб це супроводжувало його при його праці за час його віку, який Бог дав йому під сонцем.

16. Коли я спрямував мій розум на те, щоб спізнати мудрість та щоб додивитись на справи, які діються на землі, - бо ні удень, ані вночі не бачать сну очі -

17. тоді побачив я, розглянувши всі діла Божі, що ніхто не може збагнути діл, які діються під сонцем. Як би чоловік не силкувався, не може їх дослідити. Та й мудрий теж, навіть коли думає, що знає, не може їх дослідити.


Propovidnyk 9

ПРОПОВІДНИК

1 2 3 4 5 6 7 8 9 10 11 12

9. Перед смертю доля всіх однакова 1-6; використовування благ 7-10; будучність невідома 11-15; мудрість 16-18

1. Усе це я розважив у моїм серці й зрозумів, що праведні й мудрі та й діла їхні в руці Божій. Не знає чоловік, чи він любови, чи ненависти вартий: усе перед ними - марнота.

2. Усе однаково всім приходить; однака доля: праведному та безбожному, доброму й чистому та нечистому; тому, хто приносить жертви, й тому, хто їх не приносить. Однаково і доброму і грішникові, і тому, хто клянеться, і тому, хто боїться клятви.

3. Це ж бо й біда в усьому, що діється під сонцем, що доля однакова для всіх та що серце людське повне злоби, і безум у їхньому серці, покіль віку їхнього; а потім - до мертвих!

4. Поки хто належить до всіх живих, має ще надію: бо ліпший живий пес, ніж лев мертвий.

5. Живі бо знають, що помруть, а мертві нічогісінько не знають; нема їм більш уже заплати, пам'ять бо про них забулась.

6. Любов їхня, ненависть їхня, ревнощі їхні - усе вже пропало: вони не матимуть повіки участи ні в чому, що діється під сонцем.

7. їж отже хліб весело, пий вино щасливим серцем, бо Бог благословив уже твоє діло.

8. Хай завжди буде на тобі одежа світла, і олія хай не сходить з голови твоєї.

9. Живи собі весело з жінкою, що її любиш, усі дні життя марноти твоєї, яку Господь дав тобі під сонцем, бо всі дні марноти твоєї - це твоя частка в житті й у твоїй праці, якою трудишся під сонцем.

10. Усе, що потрапить тобі під руку, роби, поки живеш, бо у Шеолі, куди простуєш, нема ні роботи, ні мізкування, ні знання, ні мудрости.

11. Знову зауважив я під сонцем, що не все швидкі бігають, хоробрі воюють, мудрі хліб їдять, розумні багатіють, а вчені осягають ласку, і що час недолі всіх їх спіткає.

12. Чоловік свого часу не знає: немов ті риби, що ловляться у вражий невід, або як птахи, що заплутуються в сильце, так само й люди потрапляють у знегоду, коли вона злетить на них зненацька.

13. Бачив я ще й таку мудрість під сонцем, і вона мені великою здалася:

14. було собі якесь маленьке місто, і людей у ньому було мало. Прийшов під нього великий цар, обліг його і висипав вали високі проти нього.

15. Аж ось знайшовся в ньому чолов'яга, бідний, але мудрий; і мудрістю своєю врятував те місто, але ніхто і не згадав. отого бідолахи.

16. І я сказав: Мудрість ліпша, ніж сила, та, проте, мудрість бідного в погорді, і слів його не хочуть слухати.

17. Тихе слово мудрих варт більше, ніж крик ватажка дурнів.

18. Мудрість ліпша від військової зброї. Одна хиба нищить багато добра.


Propovidnyk 10

ПРОПОВІДНИК

1 2 3 4 5 6 7 8 9 10 11 12

10. Похвала мудрості 1-7; різні випадки буденного життя 8-11; мова дурних 12-15; поміркованість і второпність 16-20

1. Мертві мухи роблять масть мировара смердючою й гнилою; трохи дурноти може переважити й честь.

2. Серце мудрого праворуч нього, а серце дурного - ліворуч.

3. Ледве він пуститься в дорогу, йому забракне духу, і всі кажуть: Дурень!

4. Коли вельможі гнів на тебе запалає, не кидай твого місця: бо лагідність виліковує провин багато.

5. Є зло, що бачив я під сонцем, промах, що від володаря походить:

6. безумному дають гідності високі, обдаровані ж мусять унизу сидіти.

7. Бачив я рабів верхи на конях і князів, що як раби йдуть пішки.

8. Хто копає яму, сам упаде до неї. Хто валить мур, того вкусить гадюка.

9. Хто вириває каміння, може надірватись. Хто коле дрова, наражується на небезпеку.

10. Притупиться сокира, й не наточиш вістря, мусиш напружувати сили, та мудрість дасть перевагу.

11. Як укусить незаговорена гадюка, не допоможе й той, хто вміє заговорювати.

12. Слова з уст мудрого - ласка, а уста дурня його гублять.

13. Початок слів уст його - дурниці, а кінець його бесіди - безглуздя.

14. Дурний завжди говорить: Людина не знає того, що буде, і те, що настане після неї, хто їй звістить?

15. Праця дурного втомлює його, бо він і не знає, кудою податись до міста.

16. Горе тобі, о краю, коли твій цар - хлопчина, а князі твої їдять від ранку!

17. Щасливий ти, о краю, коли твій цар шляхетний, і князі твої їдять у пору, як мужі, а не як п'яниці.

18. З-за лінощів хилиться сволок, і з-за недбальства рук протікає хата.

19. Бенкет справляють, щоб посміятись, і вино життя розвеселяє. За гроші все можна мати.

20. Навіть і в думці не клени царя, а й у спальні не проклинай вельможу, бо небесне птаство рознесе голос, і пернаті оповістять ту мову.


Propovidnyk 11

ПРОПОВІДНИК

1 2 3 4 5 6 7 8 9 10 11 12

11. Обачність потрібна 1-6; життєва радість 7-10.

1. Пусти твій хліб на воду: по довгому часі ти знайдеш його знову.

2. Паїв зроби сім або й вісім, бо ти не знаєш, яка біда скоїться над землею.

3. Як хмари дощу повні, то виливаються на землю. Чи дерево впаде на південь, чи на північ, воно лежатиме на місці, де впало.

4. Хто пильнує вітру, сіяти не буде; хто дивиться на хмари, жати не буде.

5. Так само, як не знаєш, яка дорога вітру, ані як ростуть кості у вагітної утроби, так само ти не знаєш і діл Бога, що все робить.

6. Зранку засівай твій засів, а й увечері не давай твоїй руці спочинку, бо ти не знаєш, чи це, чи те пощастить, або чи те і це так само добре буде.

7. І світло солодке, і весело очам дивитися на сонце!

8. Навіть коли б хтось прожив багато років, хай усіма ними веселиться, але хай тямить про дні мороку, бо буде їх чимало. Все, що приходить - марнота.

9. Радій, юначе, у твоїй молодості, і нехай серце твоє зазнає щастя за днів твого юнацтва; іди куди тебе тягне твоє серце, за тим, що чарує твої очі, але знай, що за все це Бог на суд тебе поставить.

10. Гони тугу з твого серця й віддали від себе лихо; але і молодість і чорний волос - марнота.


Propovidnyk 12

ПРОПОВІДНИК

1 2 3 4 5 6 7 8 9 10 11 12

12. Старість 1-9; Закінчення 10-14

1. Пам'ятай про твого Творця у дні твоєї молодости, перше, ніж лихі дні прийдуть і роки настануть, що про них скажеш: Вони мені не довподоби;

2. перш, ніж померкне сонце й світло, місяць і зорі, і насунуть по дощі знов хмари;

3. тоді, як затремтять сторожі дому, і позгинаються мужі хоробрі, і ті, що мелють, кинуть молоти, бо їх мало, і потемніють ті, що виглядають у вікна,

4. і зачиняться на вулицю двері, і притихнуть жорна; замовкне голос пташки, і припиняться пісні;

5. коли здійматись угору буде страшно, ба й на дорогу буде лячно вийти; і дерево цвістиме мигдалеве, і сарана стане тяжкою, і каперс висиплеться, - бо людина відходить до своєї вічної домівки, і плакальники вже по вулиці вештаються;

6. перш, ніж порветься срібна нитка, і золота плящинка розіб'ється, і трісне глечик над водою, колесо поломиться коло криниці,

7. і порох повернеться у землю, звідки взявся, а дух відійде до Бога, що його він дав.

8. Марнота марнот, каже Когелет, геть усе марнота.

9. Та опріч того, що Когелет був мудрий, він навчав ще й людей знання; він зважив, дослідив і уклав багато приповісток.

10. Когелет старався дібрати вирази гарні, й вірно списав слова правди.

11. Слова мудрих - як остроги, як гострі цвяхи; їх дав тільки один пастух.

12. Що понад це, мій сину, ось тобі осторога: писанню численних книг кінця немає, а багато науки втомлює тіло.

13. Кінець усьому, що чути було, такий: Бога бійся і заповідей його пильнуй, бо в цьому вся людина.

14. Усі бо діла Бог приведе на суд: усе, що тайне, чи воно добре, чи лихе.


Prypovidky 1

ПРИПОВІДКИ

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31

1. Заголовок 1-7; лихе товариство 1-19; заклик мудрости 20-33

1. Приповідки Соломона, сина Давида, | царя Ізраїля,

2. щоб пізнати мудрість і навчання, | щоб зрозуміти слова розсудні,

3. щоб засвоїти (собі) освічену науку, | - справедливість, правосуддя та правоту, -

4. щоб дати простодушним розсудність, | юнакові знання та обачність,

5. щоб мудрий слухав і зростав у знанні, | розумний придбав здорові засади,

6. щоб зрозумів приповідки та приховане значення, | слова мудрих та їхні загадки.

7. Острах Господній - початок мудрости; | безумні мудрістю й навчанням нехтують.

8. Слухай, мій сину, настанови батька твого; | не відкидай поучування матері твоєї,

9. бо це гарний вінець тобі на голову, | намисто тобі на шию.

10. Мій сину! коли тебе будуть зводити грішні, | не піддавайся!

11. Як скажуть: “Ходи з нами, засядьмо на кров невинну, | причаймося на безвинного - без усякої причини,

12. поглиньмо їх, мов Шеол, живих, | цілком, мов би вони провалилися в пропасть!

13. Ми знайдемо всяких благ дорогоцінних, | сповнимо наші доми здобиччю.

14. Кинь жереб твій разом із нами, | гаман нехай один буде в усіх нас!”

15. Мій сину! не ходи по їхній дорозі з ними, | зверни ногу твою з їхньої стежки,

16. бо ноги їх біжать до злого, | поспішають, щоб кров пролити.

17. Таж даремно розставляють сіть | в очах усілякої пернатої породи.

18. Вони ж на власну кров чигають, | на самих себе засідають.

19. Такий кінець усіх тих, що на здирство ласі; | воно вбиває того, хто його в собі має.

20. Мудрість по вулицях голосить, | свій голос по майданах піднімає,

21. на роздоріжжях гомінливих кличе, | при входах у браму в місті виголошує:

22. “Докіль, придуркуваті, дурноту любитимете? | Докіль насмішники кохатимуться в насмішках, | безумні ненавидітимуть науку?

23. Верніться на мою дорогу; | ось ізіллю на вас мій дух, | слова мої звіщу вам.

24. За те, що кликала я, та ви зреклися, | як простягала руку, ніхто не хотів зважати,

25. за те, що гордували всякою порадою моєю, | моїх докорів не сприймали, -

26. то я буду сміятися з вашого нещастя, | я буду кпити, як на вас страх надійде;

27. як страх на вас надійде, немов буря; | злетить на вас нещастя, немов вихор, | коли на вас наляже гніт і смуток.

28. Тоді будуть до мене кликати, та я не обізвуся, | будуть шукати мене пильно, але не знайдуть.

29. За те, що вони зненавиділи науку, | страху Господнього не прийняли,

30. поради моєї не бажали, | знехтували всі мої докори, -

31. тому плоди своїх учинків їстимуть, | наситяться задумами своїми.

32. Бо відступництво невігласів їх убиває, | і безтурботність дурнів губить їх.

33. Хто ж слухає мене, той житиме безпечно, | і буде спокійний, не боявшися лиха”.


Prypovidky 2

ПРИПОВІДКИ

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31

2. Плоди мудрости

1. Мій сину! коли ти мої слова приймеш | і мої заповіді заховаєш у себе,

2. вухом твоїм уважаючи на мудрість, | схиляючи до правди твоє серце,

3. о так, коли ти розум зватимеш до себе, | з закликом звернешся до розсудку,

4. коли шукатимеш його, як срібла, | коли розшукуватимеш його, як схований скарб,

5. тоді ти збагнеш острах Господній, | тоді знайдеш пізнання Бога.

6. Господь бо дає мудрість, | і з його уст виходить знання й розсудливість.

7. Він для праведних зберігає допомогу; | він щит для тих, що ходять чесно.

8. Він стежки правоти пильнує, | він береже дорогу своїх вірних.

9. Тоді ти зрозумієш правду й справедливість, | прямодушність і всяку путь добру,

10. бо мудрість увійде в твоє серце, | знання буде відрадою душі твоєї.

11. Обачність буде сторожити над тобою, | і розум тебе берегтиме,

12. щоб від путі лихої тебе врятувати, | від чоловіка з розбещеним язиком,

13. від тих, що праві стежки покидають, | щоб темними дорогами ходити;

14. від тих, що раді зло чинити | й що кохаються в розбещеності зіпсуття,

15. яких стежки криві, | і які дорогами своїми крутять;

16. та щоб урятувати тебе від чужої жінки, | від незнаної з облесними словами,

17. що друга своїх молодощів занехаяла, | і що Божий союз забула,

18. бо її дім доводить до смерти, | її стежки до Тіней.

19. Ніхто з тих, що до неї йде, більш це повернеться, | ані не досягне стежки життя.

20. Тож ходитимеш дорогою добрих, | держатимешся стежок людей справедливих,

21. бо праведні заселять землю | і бездоганні будуть на ній жити;

22. лукаві ж будуть стерті з землі, | невірні будуть викорінені з неї.


Prypovidky 3

ПРИПОВІДКИ

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31

3. Вказівки юнакові 1-12; ціна мудрости 12-20; забезпечення праведника 21-26; старання про ближнього 27-35

1. Мій сину! не забувай мого навчання; | нехай твоє серце береже мої накази,

2. бо вони тобі причинять довголіття, | роки життя й спокою.

3. Нехай доброта й вірність тебе не покидають, | прив'яжи їх собі на шию, | напиши їх на таблиці серця.

4. Тим знайдеш ласку й доброзичливість | в Божих очах і в людських.

5. Звірся на Господа всім твоїм серцем, | не покладайсь на власний розум.

6. У всіх твоїх путях думай про нього | і він твої стежки вирівняє.

7. Не гадай собі, що ти мудрий, | бійся Господа і від зла ухиляйся,

8. і це буде здоров'ям для твого тіла, | й оновою для костей твоїх.

9. Шануй Господа тим, що ти маєш, | та первоплодами всіх твоїх прибутків,

10. і твої клуні будуть ущерть повні, | твої винотоки вируватимуть молодим вином.

11. Не легковаж Господнього докору, о мій сину, | і не ухиляйся, коли він карає.

12. Кого Бог любить, того й картає, | як батько улюбленого сина.

13. Щасливий чоловік, що знайшов мудрість, | людина, що розум придбала,

14. бо її придбання ліпше від придбання срібла, | і понад золото такий прибуток.

15. Вона дорожча від перлів, | ніщо з того, що бажаєш, не зрівняється з нею.

16. Вік довгий у її правиці, | і в лівиці - багатство й слава.

17. Шляхи її - шляхи відради, | всі її стежки - мирні.

18. Вона дерево життя для тих, хто її держиться, | щасливий, хто її вхопився.

19. Господь мудрістю заснував землю, | він розумом утвердив небо.

20. Його знанням розсілися глибини, | і хмари скрапують росою.

21. Мій сину! Бережи розум і обачність; | нехай не зникають з-перед очей у тебе,

22. і вони будуть життям душі твоєї, | окрасою твоєї шиї.

23. Тоді ходитимеш безпечно дорогою твоєю, | і нога твоя не спотикнеться.

24. Коли сідатимеш, нічого не будеш боятися, | коли лягатимеш, сон твій буде солодкий.

25. Не бійся ні переляку раптового, | ані напасти злих, коли нагряне,

26. бо Господь буде безпекою твоєю | і збереже ногу твою від пастки.

27. Не затримуй добра від того, кому воно належить, | коли рука твоя здоліє це зробити.

28. Не кажи ближньому: “Йди геть, потім прийдеш, | дам узавтра”, - коли є у тебе щось.

29. Не куй зла на твого ближнього, | коли він з тобою перебуває в довір'ї.

30. Не сварися з чоловіком без причини, | якщо він тобі зла не заподіяв.

31. Насильникові не завидуй, | не наслідуй його поведінки,

32. бо розбещений для Господа осоружний, | з праведниками ж його дружба.

33. Прокляття Господа в домі злого, | а житло праведника він благословляє.

34. З насмішників Господь сміється, | покірним дає ласку.

35. Мудрі беруть у насліддя славу, | доля безумних - ганьба.


Prypovidky 4

ПРИПОВІДКИ

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31

4. Батьківське навчання

1. Слухайте, діти, батьківське навчання, | і зважайте, щоб розуму набрались,

2. бо я даю вам добру науку; | навчання мого не покидайте.

3. Бо й я був сином у мого батька, | ніжним та любим в очах моєї неньки.

4. Він учив і говорив до мене: | Нехай твоє серце держить мої слова твердо; | пильнуй мої накази, то й будеш жити.

5. Набирайсь мудрости, розуму набирайся, | не забувай, не відхиляйсь від слів моїх уст.

6. Не покидай її, і вона буде тебе зберігати; | люби її, і вона буде тебе охороняти.

7. Початок мудрости: здобувай мудрість! | Усім твоїм маєтком здобувай розум.

8. Цінуй її високо, й вона тебе підійме, | вона тебе прославить, коли ти її обіймеш;

9. вона тобі на голову вінець слави покладе | і пишною короною тебе прикрасить.

10. Слухай, мій сину, і сприймай мої вискази, | й років життя твого буде багато.

11. Дороги мудрости тебе навчаю, | веду тебе по стежках простих.

12. Коли ходитимеш, крокам твоїм не буде тісно, | а побіжиш - не спотикнешся.

13. Держись науки, її не занедбуй; | пильнуй її, вона бо життя твоє.

14. Не ходи стежкою безбожних, | і не простуй дорогою ледачих.

15. Ухиляйсь від неї, не ходи нею, | зверни із неї та й далі йди.

16. Вони бо й не заснуть, як зла не вчинять; | і сон їх покидає, як не підставлять комусь ногу;

17. вони бо їдять хліб злочинства | і п'ють вино насильства.

18. Дорога ж праведних, як світло зірниці, | що світить дедалі ясніше, поки день не стане повний.

19. Путь безбожників неначе темрява теменна; | вони не відають, об що спіткнуться.

20. Мій сину! слухай слова мої уважно, | нахили вухо до моїх глаголів.

21. Нехай вони не відходять з-перед очей у тебе, | сховай їх в осерді твого серця,

22. вони бо життя тому, хто їх знайде, | і здоров'я для всього його тіла.

23. Більш ніж щось інше пильнуй своє серце, | бо з нього б'ють життя джерела.

24. Відкинь лукавство уст від себе, | і губ неправду віддали від себе.

25. Очі твої нехай дивляться просто, | вії твої нехай зорять перед тобою.

26. Вирівняй стежку для ноги твоєї, | нехай усі твої дороги будуть прості.

27. Не збочуй ні праворуч, ні ліворуч; | відверни ногу твою від зла.


Prypovidky 5

ПРИПОВІДКИ

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31

5. Облудні чари перелюбки 1-6; небезпеки чужоложства 7-14; радощі подружньої любови 15-20; Бог усевидючий 21-23

1. Мій сину! слухай уважно мудрости моєї, | прихили ухо твоє до розуму мого:

2. щоб ти зберіг собі розсудок, | і щоб наука уста твої зберегла.

3. Бо мед із уст чужої жінки капає, | і бесіда її масніша від олії,

4. але скін її гіркий, немов полин, | і гострий, наче меч двосічний.

5. Ноги її низходять до смерти, | кроки її простують до Шеолу.

6. Стежки життя вона не знає; | хода її непевна, їй до того байдуже.

7. Отож, сину мій, слухай мене, | не відступай від слова уст моїх.

8. Відсторони твою дорогу геть від неї, | не наближайсь до дверей її дому,

9. щоб не довелось віддати іншим твою славу, | а твоїх літ - людям немилосердним;

10. щоб не наживалися твоїм добром чужинці, | щоб труди твої не переходили в чужий дім,

11. щоб не стогнав ти по тому, | як тіло твоє і твоя плоть змарніють,

12. щоб не казав: “Чом же я науку ненавидів, | серце моє погордувало докором?

13. Я голосу вчителів моїх не слухав, | і до наставників моїх не нахиляв я вуха.

14. Я мало не потрапив у крайнє лихо | поміж зборищем-громадою!”

15. Пий воду з твого водозбору, | воду, що б'є із власної криниці.

16. Чому б твої джерела мали розливатися навколо, | твої потоки по майданах?

17. Нехай будуть тобі одному, | а не чужим разом з тобою.

18. Нехай живець твій буде благословенний, | втішайся дружиною твоєї юности.

19. Премила лань! Люба сарна! | Нехай її чари упоюють тебе повсякчас, | у любощах її стало кохайся!

20. Для чого тобі, сину, захоплюватися чужою, | до грудей сторонньої горнутись?

21. Дороги людські в Господа перед очима, | і він вирівнює всі стежки їхні.

22. Злого ловлять власні переступи, | у пута власного гріха він потрапляє.

23. Він помирає з-за браку науки, | з-за своєї надмірної глупоти він блукає.


Prypovidky 6

ПРИПОВІДКИ

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31

6. Обережність при запоруках 1-5; ледачий та мурашка 6-11: лукавий 12-15: що Богові осоружне 16-19; чужоложство 20-35

1. Мій сину! Коли за ближнього ти поручився, | коли дав руку твою за чужого,

2. коли зв'язав себе словами уст своїх, | коли піймавсь словами уст власних,

3. вчини, мій сину, ось що, і звільнишся, | бо ти попався в руки ближньому твоєму: | - іди, смирися, наполягай на твого ближнього;

4. не дай очам твоїм ні сну, | ні дрімоти твоїм повікам.

5. Звільнись, неначе сарна з рук (мисливця) | і немов та птиця з сильця.

6. Іди, ледащо, до мурашки; | приглянься до її звичаїв, будь розумним.

7. Нема в неї ні начальства, | ні назирателя, ані вождя, -

8. і літом вона хліб собі готує, | у жнива збирає корм свій.

9. Докіль лежатимеш, лінивче | коли ти встанеш зо сну свого?

10. Не довго будеш спати, не довго й куняти, | не довго будеш, розлігшися, згортати руки,

11. і злидні, наче волоцюга, прийдуть на тебе; | і недостача, мов муж збройний.

12. Людина розбещена, чоловік безбожний | - ходить з неправдивими устами,

13. мружить очі, совгає ногами, | подає знаки своїми пальцями.

14. З лихими думами на серці | він увесь час зло кує, сіє розбрат.

15. Тому на нього нагло надійде погибель, | він вмить буде розбитий, без рятунку.

16. Є шість речей, що Господеві огидні, ба й сім, що для душі його осоружні:

17. горді очі, язик брехливий, | руки, що кров безвинну проливають,

18. серце, що кує лихі задуми, | ноги, що біжать до зла швидко,

19. фальшивий свідок, що дихає брехнею, | та той, що між братами сіє чвари.

20. Пильнуй, мій сину, заповіді батька твого, | не відкидай навчання матері твоєї.

21. Прив'яжи собі до серця їх, назавжди, | повісь собі на шию.

22. Бо заповідь - то світильник, а навчання - світло; | повчальні докори - дорога життя.

23. Коли ходитимеш, вона буде тебе водити, | як ляжеш, буде чатувати над тобою, | а як пробудишся, буде з тобою розмовляти,

24. щоб зберегти тебе від злої жінки, | та від облесливости язика чужої.

25. Не пожадай у твоїм серці її вроди, | і не давай себе звести її морганням,

26. бо задля повії можна зубожіти до куска хліба, | тим часом, як замужня на дороге життя полює.

27. Чи ж можна в пазуху вогню набрати | так, щоб одежа не згоріла?

28. Або чи можна по жару ходити | так, щоб не опеклися ноги?

29. Отак воно з тим, хто до дружини ближнього вчащає: | хто б її не торкнувся, не буде той безвинним.

30. До злодія не ставляться з презирством, | якщо вкрав, щоб попоїсти, коли був голодний.

31. Та як упіймають, усемеро заплатить; | усе, що має в хаті, мусить він віддати.

32. Хто перелюбствує, тому ума бракує; | сам себе губить, хто це чинить.

33. Він стусанів і ганьби набереться, | сором його не зітреться ніколи.

34. Бо ревнощі запалять лютість у серці мужа, | і він не пощадить у день помсти.

35. Ніякого він викупу не прийме, | нічим не вдовольниться, хоча б і як ти помножив дари.


Prypovidky 7

ПРИПОВІДКИ

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31

7. Батьківське навчання 1-5; недосвідчений юнак 6-27

1. Мій сину! Зберігай мої слова, | заповіді мої сховай у себе.

2. Додержуй мої заповіді, - і будеш жити, | - і мою науку, як твоїх очей зіницю.

3. Собі до пальців їх прив'яжи | та напиши їх на таблиці серця свого.

4. Скажи до мудрости: “Ти сестра моя”, | а розум назви другом,

5. щоб він зберіг тебе від чужої жінки, | від незнайомої з звабливими словами.

6. Раз якось, коли через вікно мого дому, | крізь ґрати я дивився,

7. побачив я посеред простодушних, | помітив я між хлопцями юнака безумного.

8. Він проходив вулицею коло її закутка, | і простував дорогою до її дому,

9. присмерком, вечірньою порою, | у глупу ніч та в темряві, -

10. аж ось назустріч йому жінка, | одягнена, немов повія, хитра серцем.

11. Вона - пристрасна й нахабна, | ноги її не посидять у хаті.

12. То на вулиці, то на майданах, | на всіх розпуттях у засідку сідає.

13. Вона хапає його та цілує, | і безлично до нього каже:

14. “Мала принести мирні жертви, | сьогодні я мої обітниці сповнила.

15. Тому й вийшла я тобі назустріч, | тебе шукати - та знайшла тебе я.

16. Постелю мою я прибрала килимами, | тонку єгипетську тканину розстелила.

17. Поприскала я ліжко моє | міррою, алое, цинамоном.

18. Ходи лишень, упийся до ранку пестощами, | та насолодимось любов'ю,

19. бо мужа нема дома, | вибравсь у далекую дорогу.

20. Сакву грошей забрав з собою; | як місяць буде у повні, повернеться він додому.”

21. Зводить вона його своїм щедрим щебетанням, | зводить його солодкими словами.

22. І він умить за нею тягне, | немов віл, що йде під обух, | немов олень, що в сильце вскочив,

23. покіль стріла його печінки не прошиє, | немов та пташка, що сама летить у сітку, | не знаючи, що йдеться про її погибель.

24. Слухай тепер мене, мій сину, | вважай на слова уст моїх.

25. Нехай твоє серце до її доріг не хилиться, | не блукай її стежками;

26. бо багатьох вона на смерть поранила, | і найсильніші всі жертвою її упали.

27. Дім її - дорога до Шеолу, | вона веде вниз до покоїв смерти.


Prypovidky 8

ПРИПОВІДКИ

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31

8. Заклик мудрости 1-11; мудрість сама про себе 12-21; творча мудрість 22-36

1. Хіба мудрість не кличе, | розум не здійма свій голос?

2. На верху горбів при дорозі, | стає вона й на розпуттях.

3. Коло воріт, при вході в місто, | при вході в двері вона голосно гукає:

4. “Це вас я кличу, люди; | до синів людських мій голос.

5. О простодушні, обачности навчайтесь, | і ви, безглузді, ума набирайтесь!

6. Слухайте, бо я про важливе говоритиму, | і з уст моїх вийдуть слова правдиві.

7. Уста мої виповідають правду, | і зло моїм устам огидне.

8. Всі слова уст моїх правдиві, | нема нічого в них нещирого, кривого.

9. Всі вони ясні тому, хто їх розуміє, | і слушні тому, хто придбав знання.

10. Прийміть мою науку, а не срібло, | і радше знання, ніж золото добірне,

11. бо мудрість ліпша понад перли; | ніщо дорогоцінне не зрівняється з нею.

12. Я мудрість, з обачністю я перебуваю; | я посідаю знання розважливе.

13. Страх Господній то ненависть до зла. | Пиху та гордість, лиху поведінку | й уста нещирі я ненавиджу

14. У мене рада й помисл; | я - розум, у мене сила.

15. Мною царі царюють | і князі встановляють право.

16. Мною старшини правлять, | вельможі судять усю землю.

17. Я люблю тих, які мене люблять; | хто шукає мене пильно, той знаходить.

18. Багатство й слава в мене, | постійні блага й справедливість.

19. Плоди мої ліпші від золота, від щирого золота; | прибуток мій - над срібло добірне.

20. Я ходжу путями правди, | стежками права,

21. щоб дати блага тим, які мене люблять, | щоб наповнились їхні скарбниці.

22. Господь створив мене почином путі своєї, | першою з його чинів споконвічних.

23. Я настановлена була від віку, | від початку, раніше, ніж; земля постала;

24. коли не було ще безодень, я народилась, | коли не було ще джерел багатоводних.

25. Перед тим, як були засновані гори, | раніше від пагорбів я народилась;

26. тоді, як він не створив був ще ні землі, ні степу, | ні первнів пилу світового.

27. Як він укріпляв небо, я там була; | як він рисував круг поверх безодні,

28. як він згущав угорі хмари, | як установляв бездонні джерела,

29. як призначав край морю, | щоб води з його берегів не виступали, | як закладав підвалини землі, -

30. я була при ньому, при роботі, | я була його втіхою щоденно, | усміхалась перед ним повсякчасно,

31. гралась на його земному крузі, | моя бо втіха: бути; з людськими синами.

32. Отож, тепер, діти мої, слухайте мене: | щасливі тії, що дороги мої пильнують!

33. Слухайте науки й будьте мудрі, | не гордуйте нею.

34. Щасливий чоловік, що мене слухає, | що день-у-день біля дверей моїх чуває, | біля моїх одвірків стоїть на сторожі!

35. Бо хто мене знаходить, той життя знаходить | й осягає від Господа ласку.

36. Кому ж мене бракує, той свою душу кривдить; | всі мої ненависники - смерть полюбляють.”


Prypovidky 9

ПРИПОВІДКИ

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31

9. Бенкет мудрости 1-6; проти глузливця 7-12; бенкет дурноти 13-18

1. Мудрість собі будинок збудувала | і витесала сім стовпів до нього.

2. Забила свої жертви, вина свого налила | і стіл свій теж приготувала.

3. Послала своїх служниць, щоб оповістити, | по щонайвищих закутках у місті:

4. Хто простодушний, нехай сюди заверне, | безумному ж вона сказала:

5. “Ходіте, мій хліб їжте, | і вино, що я приготувала, пийте;

6. киньте безумство - й житимете, | ходіть дорогою розуму.”

7. Хто хоче кепкуна наставляти, напитає собі неславу, | а сором - хто докоряє грішникові.

8. Не докоряй кепкунові, а то він тебе зненавидить; | докоряй мудрому, - він тебе полюбить.

9. Дай мудрому пораду, він стане ще мудрішим; | навчи праведника, і він знання побільшить.

10. Початок мудрости - острах Господній; | спізнання Всесвятого - розум.

11. Бо мною продовжиться вік твій, | роки життя твого причиняться.

12. Коли ти мудрий, мудрий для себе; | коли ж насмішник, сам один нестимеш наслідки того.

13. Дурнота - пустотлива, | недбала, не відає нічого.

14. Сидить біля дверей свого будинку, | на троні, на висотах у місті,

15. щоб кликати перехожих; | що дорогою собі простують.

16. “Хто невіглас, нехай сюди заверне”, | а безумному вона каже:

17. “Вода украдена солодка, | і смачний хліб схований!”

18. А він і не знає, що там тіні | і що її гості в самій глибині Шеолу.


Prypovidky 10

ПРИПОВІДКИ

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31

10. Приповідки Соломона про мудрого й дурного, про чесноти й пороки від 10 до 22 глави, 16 стиха

1. Розумний син звеселяє батька; | а син безумний - горе матері своєї.

2. Скарби, неправдою набуті, не дають користи; | справедливість від смерти рятує.

3. Господь не дасть праведникові голодувати; | жадливість злих він геть відкине.

4. Рука ледача робить бідним; | збагачує - рука старанних.

5. Розумний чоловік збирає літом; | син безсоромний спить у жнива.

6. Благословення над головою праведника; | уста безбожних таять насильство.

7. Пам'ять праведника буде благословенна, | ім'я ж безбожника струхлявіє.

8. Мудрий серцем приймає заповіді, | а безумний балакун близький погибелі.

9. Хто чесно ходить, той ходить безпечно; | хто крутить дорогою, той упіймається.

10. Хто мружить очі, завдає прикрости, | хто ж докоряє увічі, той творить мир.

11. Уста праведного - джерело життя, | уста ж безбожного таять насильство.

12. Ненависть сварки роздуває, | а любов гріхи всі покриває.

13. В устах розумного перебуває мудрість, | - києм же по спині недоумка.

14. Мудрі збирають знання, | уста ж дурного - близька погибель.

15. Майно багатого - його фортеця | нещастя бідних - їхні злидні.

16. Праця праведного йде на прожиток, | безбожного заробіток - на погибель.

17. Стежка життя - берегти науку; | хто відкидає картання, - ходить манівцями.

18. Уста правдиві ненависть закривають; | хто розсіває обмову, той дурний.

19. В багатомовності гріха не бракуватиме; | хто стримує язик, той розумний.

20. Язик праведника - добірне срібло, | серце ж безбожних - низької вартости.

21. Уста праведного багатьох годують, | а дурні через брак розуму вмирають.

22. Господнє благословення саме збагачує, | як не збагачує жадна праця.

23. Чинити зло - для безумного неначе забава; | розумній же людині - мудрість.

24. Чого боїться злий те й спадає на нього; | бажання праведних здійсниться.

25. Як буря понесеться, безбожний щезне; | а в праведного довічна основа.

26. Що зубам оцет і очам дим, | те ледачий тим, які його посилають.

27. Господній острах днів додає, | літа ж безбожних скоротяться.

28. Надія праведних - радість, | а сподівання лихих - погубне.

29. Господня путь для праведника кріпость, | погибель тим, хто чинить зло.

30. Повіки праведник не похитнеться, | безбожники ж не насолюватимуть землю.

31. Уста праведника породжують мудрість, | язик розпусний буде відтятий.

32. З уст праведного тече ласка; | з уст грішників - розпуста.


Prypovidky 11

ПРИПОВІДКИ

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31

11. Приповідки Соломона про мудрого й дурного, про чесноти й пороки від 10 до 22 глави, 16 стиха

1. Вага фальшива - для Господа гидка, | а вірні важки йому угодні.

2. Як прийде гордість, прийде й ганьба, | з покірливими ж - мудрість.

3. Досконалість праведних вестиме їх, | зрадливих погубить їхнє лукавство.

4. Багатство в день гніву - без користи, | від смерти рятує справедливість.

5. Справедливість чесного вирівнює йому дорогу; | безбожний із-за своєї безбожности гине.

6. Справедливість праведних їх рятує, | підступні заплутаються у власній злобі.

7. Умре безбожний, загине і його надія; | сподівання сильних змарнується.

8. Праведник з біди спасеться, | замість нього ж влетить у неї безбожник.

9. Устами нечестивий губить свого ближнього; | праведники своїм знанням спасуться.

10. Як праведним щастить, радіє місто; | як гинуть грішники, веселі крики лунають.

11. Благословенням праведників місто йде угору, | устами грішників - занепадає.

12. Хто гордує ближнім, той недоумок; | розумний чоловік мовчить.

13. Обмовник таємницю виявляє, | а вірний чоловік справу приховує.

14. Де нема розумного управління; народ занепадає; | а де багато дорадників, там справи стоять добре.

15. Біду на себе накликає, хто ручиться за чужого; | а хто поруку уникає, той безпечний.

16. Ласкава жінка славу здобуває; | трудящі приходять до багатства.

17. Чоловік милосердний творить добро собі самому, | жорстокий мучить власне тіло.

18. Безбожник заробляє платню обманливу; | хто ж сіє правду, той має певну нагороду.

19. Постійна справедливість до життя прямує; | хто ж гониться за злом, той гониться за смертю.

20. Огидні для Господа лукаві серцем, | та любі йому ті, хто ходять бездоганно.

21. Можна ручитися, що безбожник не уникне кари; | потомство ж праведних спасеться.

22. Що у свинячім рилі золота каблучка, | те гарна жінка, якій бракує глузду.

23. Бажання праведних - тільки добро, | сподівання безбожних - гнів.

24. Той сипле щедро, і йому ще прибуває, | а той скупий надміру і убожіє.

25. Душа, що благо діє, разбагатіє; | хто зрошує, той теж буде зрошений.

26. Хто хліб ховає, того клястимуть люди; | хто ж його продає, на голову тому - благословення.

27. Хто добра шукає, той знаходить ласку; | а хто шукає лиха, над тим воно сходить.

28. Хто на багатство покладається, той упаде; | а праведні, як листя, будуть зеленіти.

29. Хто держить дім свій у безладді, успадкує вітер; | і дурень буде рабом мудрого.

30. Плід праведного - дерево життя, | а мудрий здобуває душі.

31. Коли праведник матиме на землі відплату, | скільки ж більше -злий та грішник!


Prypovidky 12

ПРИПОВІДКИ

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31

12. Приповідки Соломона про мудрого й дурного, про чесноти й пороки від 10 до 22 глави, 16 стиха

1. Хто любить навчання, той знання любить, | хто ж ненавидить картання, той безглуздий.

2. Добрий отримає від Господа, | а чоловіка лукавого він осудить.

3. Ніхто не може злобою скріпитись, | а корінь праведних не захитається.

4. Цнотлива жінка - вінець для свого чоловіка, | а безсоромна - немов гниль у його кістках.

5. Наміри справедливих - правда; | каверзи злих - обман.

6. Слова безбожних - засідки криваві, | а уста праведних спасуть їх самих.

7. Повалено на землю злих, і їх більше немає, | дім праведних же остоїться.

8. Який у чоловіка розум, так його й цінять, | а криводушний буде в погорді.

9. Ліпше бути простим і працювати на себе, | ніж бути хвальком і не мати хліба.

10. Праведний про життя своєї худоби дбає, | а серце лихих - жорстоке.

11. Хто обробляє своє поле, той буде ситий хлібом, | а хто за марнощами вганяє, той розуму не має.

12. Безбожний зазіхає на здобич лихих, | а корінь праведних тримається твердо.

13. Злий попадає в петлю з-за своїх губів, | а праведник із біди виходить.

14. Із плодів уст своїх насититься добром людина; | за вчинками рук людини буде й нагорода.

15. Дурному шлях його здається простим, | та мудрий - слухає поради.

16. Дурний притьмом свою досаду виявляє; | розсудливий приховує ганьбу.

17. Хто звістує правду - чинить справедливість; | ложний свідок -ошуканство.

18. Є такі, що словами, мов мечем, прошивають, | а язик мудрих гоїть.

19. Уста правдиві повіки перебувають; | язик брехливий - на хвилину.

20. Шахрайство в серці тих, що лихо замишляють; | радість - хто рає мир.

21. Праведному ніякої біди не буде, | а злі нещастям повняться.

22. Осоружні Господеві уста брехливі; | хто чинить правду, той йому вгодний.

23. Розумний чоловік приховує знання, | а серце дурних проголошує дурноту.

24. Рука трудящих пануватиме, | лінива - платитиме дань.

25. Журба гнобить серце людини, | а добре слово її звеселяє.

26. Друг праведника вивищує; | дорога злих на манівці їх зводить.

27. Лінивий не спече влову; | найвищий скарб людини - пильність.

28. На стежці справедливости -життя; | крива дорога веде до смерти.


Prypovidky 13

ПРИПОВІДКИ

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31

13. Приповідки Соломона про мудрого й дурного, про чесноти й пороки від 10 до 22 глави, 16 стиха

1. Мудрий син любить науку, | насмішник не слухає напоумлення.

2. Із плоду уст своїх людина добро їстиме; | жадання зрадників - насильство.

3. Хто стереже свої уста, той зберігає свою душу; | хто ж свого рота невгамовно роззявляє, тому погибель

4. Душа лінивого жадає, та нічогісінько не має; | душа ж трудящих насититься.

5. Праведник слова брехливі ненавидить, | а злий поводиться безсоромно й ганебно.

6. Безвинного в путях пильнує правда; | грішника губить злоба.

7. Той вдає багатого, хоч нічогісінько не має, | а той бідного вдає, хоч він і пребагатий.

8. Викуп життя людини - її багатство; | бідний же загроженим не почувається.

9. Світло праведних звеселить, | а свічка злих погасне.

10. Гордість доводить до сварки, | а мудрість із тими, хто слухає пораду.

11. Майно, швидко нажите, пропадає; | а хто збирає поволі, той багатіє.

12. Відсунута надія - мука серця; | а здійснене бажання - дерево життя.

13. Хто словом нехтує, сам собі шкодить; | хто ж заповідь шанує, той матиме заплату.

14. Наука мудрого - джерело життя, | щоб спастися від сітей смерти.

15. Добрий розум приносить ласку, | дорога ж віроломних шорстка.

16. Кожен розумний чинить розважно, | а дурний виставляє дурноту напоказ.

17. Злий посланець у біду кидає, | а вірний вістун лікує.

18. Злидні та сором, хто науку відкидає; | а хто приймає напоумлення, той у пошані.

19. Як здійсниться бажання, душа радіє; | від зла відвертатись - то для дурних осоружно.

20. Хто ходить з мудрими, сам стає мудрим; | а хто приятелює з дурним, - той зледачіє.

21. Грішних переслідує нещастя, | а добро - нагорода праведним.

22. Добрий свою спадщину онукам залишає, | а майно грішника для праведника бережеться.

23. Цілина бідних родить багато збіжжя; | за браком правосуддя не один гине.

24. Хто щадить різки, ненавидить сина; | хто ж його любить, той завчасу карає.

25. Праведний їсть собі досхочу, | а живіт злих терпітиме нестачу.


Prypovidky 14

ПРИПОВІДКИ

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31

14. Приповідки Соломона про мудрого й дурного, про чесноти й пороки від 10 до 22 глави, 16 стиха

1. Мудрість будує свій будинок, | а дурнота його руйнує власними руками.

2. Хто ходить просто, Господа боїться; | чиї ж криві дороги, той ним гордує.

3. В устах дурного - бич гордині; | а губи мудрих їх оберігають.

4. Де волів немає, там порожні ясла; | де бики сильні, там урожай великий.

5. Правдивий свідок неправди не говорить; | фальшивий свідок брехнями дихає.

6. Шукає мудрости насмішник, та даремно, | а для розумного знання річ легка.

7. Йди геть від дурня, | бо тії не знайдеш уст розумних.

8. Мудрість розумного - свою дорогу знати; | безумство глупих - обман.

9. Дурний з гріха сміється; | між праведними існує ласка.

10. Серце знає своє горе, | а в радощі його чужому не втручатись.

11. Дім лихих розпадеться, | а намет праведних процвітатиме.

12. Є дорога, що людині здається проста, | але кінець її - шлях смерти.

13. Навіть від сміху болить серце, | і кінцем радощів буває смуток.

14. Нестале серце насититься заходами своїми, | людина добра - вчинками своїми.

15. Простодушний іме віри кожному слову; | розумний уважає на свої кроки.

16. Мудрий боїться й відвертається від зла, | а дурний зухвалий у своїй самовпевненості.

17. Запальна людина робить дурниці, | розважливий - зносить усе.

18. Простаки наслідують дурноту, | розумні ж увінчаються знанням.

19. Ледачі перед добрими вклоняться, | а безбожні перед праведних дверима.

20. Бідний навіть сусідові нелюбий, | в багатого ж є сила друзів.

21. Грішить той, хто гордує ближнім; | щасливий той, хто жалує вбогих.

22. Чи ж не збочують тії, що замишляють лихо? | Милість і правда тим, хто добро замишляє.

23. Кожна праця приносить користь; | пуста балаканина - голод.

24. Вінець мудрих - їхній хист; | корона дурних - безглуздя.

25. Вірний свідок рятує ДУШІ: | хто дихає брехнею, той - облуда.

26. В Господнім страсі - міцне довір'я людини, | і її діти матимуть притулок.

27. Господній острах - джерело життя, | щоб уникати сітей смерти.

28. У безлічі народу - царя слава; | у нестачі людей - руїна князя.

29. Хто терпеливий, той великий розум має; | а хто на гнів запальний, виявляє дурноту.

30. Лагідне серце - життя для тіла, | а заздрість гризе кістки.

31. Хто гнітить убогого, той Творця його зневажає, | а почитає той, хто жалує бідного.

32. Злого валить на землю його власна злоба, | а праведник у своїй чесності знайде притулок.

33. У серці розумного мудрість покоїться, | а між дурними її не видно.

34. Справедливість підносить народ угору, | а гріх - сором народів.

35. Царська прихильність - розумному слузі; | гнів його на того, що йому сором коїть.


Prypovidky 15

ПРИПОВІДКИ

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31

15. Приповідки Соломона про мудрого й дурного, про чесноти й пороки від 10 до 22 глави, 16 стиха

1. Лагідна відповідь гасить гнів, | дражливе слово викликає лютощі.

2. Язик мудрих точить знання, | уста дурних мелють дурниці.

3. На кожнім місці Господні очі | стежать за злими та добрими.

4. Язик лагідний - дерево життя, | лукавий - пригноблює душу.

5. Дурний нехтує навчанням свого батька, | а хто на картання зважає, стає мудрим.

6. У домі праведного - добра повно, | у прибутках лихого - саме безладдя.

7. Мудрих уста поширюють науку, | не так бо - серце безумних.

8. Жертва злих - гидота Господеві; | молитва ж праведних йому угодна.

9. Огидна Господеві дорога злого; | того ж, що по правді ходить, він любить.

10 Сувора кара тим, хто зо стежки збочує; | хто ненавидить напоумлення, той загине.

11. Шеол і Аваддон перед Господом (відкриті); | тим більше - серця синів людських.

12. Глузовник не любить тих, що його картають; | до мудрих він не піде.

13. Веселе серце звеселяє обличчя; | а як журба на серці, то й душа ниє.

14. Розумне серце шукає знання, | уста ж безумних живляться дурнотою.

15. Усі дні погані в сумного, | веселе ж серце завжди бенкетує.

16. Ліпше трохи в Господньому страсі, | аніж великі скарби у тривозі.

17. Ліпше миска капусти, та з любов'ю, | ніж віл годований, та з ненавистю.

18. Гаряча людина здіймає сварку, | а лагідна втихомирює незгоду.

19. Лінивого дорога немов устелена терням, | а стежка праведних гладенька.

20. Розумний син веселить батька, | дурний же матір свою зневажає.

21. Дурнота - радість безглуздому; | розумний чоловік іде шляхом просто.

22. Без міркування задуми не таланять, | а як порадників багато - щастять.

23. Людина рада відповіді своїх уст, | і яке любе слово, сказане доречі!

24. Стежка життя веде мудрого вгору, | щоб ухилитись від Шеолу долі.

25. Господь розвалить дім гордих | й утвердить межу вдовиці.

26. Огидні Господеві задуми погані, | слова ж чисті - приємні.

27. Хто жадібний наживи, той руйнує дім свій; | а хто гостинці ненавидить, той буде жити.

28. Серце праведного обдумує, що має відповісти; | а уста злих зло виливають.

29. Господь від лихих далеко, | молитву ж праведних вислуховує.

30. Ласкавий погляд веселить серце; | добра новина підкріпляє тіло.

31. Вухо, що слухає спасенного картання, | посеред розумних перебуває.

32. Хто напоумлення відкидає, свою душу зневажає; | а хто на навчання зважає, той глузду набуває.

33. Острах Господній - мудрости навчання; | славу випереджує - покора.


Prypovidky 16

ПРИПОВІДКИ

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31

16. Приповідки Соломона про мудрого й дурного, про чесноти й пороки від 10 до 22 глави, 16 стиха

1. Людина робить задуми в серці, | але від Господа - відповідь язика.

2. Усі дороги людини чисті в очах власних, | Господь же розцінює духа.

3. Здайся на Господа у твоїх справах, | і задуми твої здійсняться.

4. Усе зробив Господь для власної мети, | ба навіть грішника - на день лиха.

5. Осоружний Господеві - кожен гордий серцем; | такий напевне кари не уникне.

6. Милосердям і правдою покутується гріх, | а острахом Господнім ухиляється зло.

7. Коли вчинки людини Господеві милі, | то він і ворогів його мирить з ним.

8. Ліпше трохи з правдою, | ніж з кривдою прибутки великі.

9. Серце людське обмірковує дорогу, | та Господь управляє його кроком.

10. В царя на устах - вирок; | на суді уста його не помиляться.

11. Вага й терези належать Господеві: | всі важки в мішку - його робота.

12. Огидно для царів зло чинити, | бо правдою стоїть престол їхній твердо.

13. Уста правдиві цареві довподоби; | він любить того, хто говорить правду.

14. Шал царський - вістун смерти, | та мудрий чоловік його утихомирить.

15. В ясному обличчі царя - життя; | і його ласка, немов дощ весняний.

16. Ліпше, ніж золото, придбати мудрість; | краще набути розум, аніж срібло.

17. Путь праведних - від зла відступити; | душу свою збереже, хто на путь свою вважає.

18. Погибелі передує гординя, | падінню ж - бундючний дух.

19. Ліпше бути тихим із смиренними, | ніде з гордими ділити здобич.

20. Хто вважає на слово, той знаходить добро; | хто покладається на Господа, той щасливий.

21. Розумним назвуть того, хто мудрий серцем; | ласкавість уст дає наука.

22. Розум - джерело життя тим, хто його має, | а дурнота - безумних кара.

23. Серце мудрого його уста навчає, | і губам його додає знання.

24. Приємна мова - стільник меду, | солодощі для душі, і лік для тіла.

25. Бувають путі, що здаються простими, | але кінець їх - дорога смерти.

26. Голод працівника працює для нього; | бо його рот примушує до того.

27. Негідник коїть лихо, | і на губах у нього мов вогонь гарячий.

28. Лукавий чоловік сіє незгоду, | а донощик приятелів розділює.

29. Насильник зводить сусіда свого, | і веде його на путь недобру.

30. Хто мружить очі, той хитрощі має на думці; | а хто закусує губи, той зла накоїв.

31. Сиве волосся - вінок чести: | його знаходять на праведній дорозі.

32. Вартніший довготерпеливий, аніж звитяжець, | і той, хто гнів опановує, ніж той, хто здобуває місто.

33. У пазуху кидають жереб, | але від Господа залежить вирок.


Prypovidky 17

ПРИПОВІДКИ

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31

17. Приповідки Соломона про мудрого й дурного, про чесноти й пороки від 10 до 22 глави, 16 стиха

1. Ліпше шматок хліба та мир до нього, | ніж хата, повна жертвенного м'яса, та незгода.

2. Розумний слуга старшує над ганебним сином, | - з братами він розділить спадщину.

3. Як горно срібло, а вогонь золото, | так Господь випробовує серце.

4. Злочинець уважний на згубну мову, | а брехун прислухається до лукавого язика.

5. Хто з бідного сміється, той його Творця зневажає; | і хто нещастю радий, той не уникне кари.

6. Вінець старих людей - сини синів; | слава ж дітей - їхні батьки.

7. Не личить дурневі наказуюча мова, | тим менше князеві - уста брехливі.

8. Гостинець - самоцвіт для того, хто його має: | куди б не обернувсь він, матиме щастя.

9. Хто провину покриває - той любови шукає; | хто ж її згадує в розмові, той друзів розділяє.

10. Більше картання проймає розумного, | аніж дурного сто ударів.

11. Лихий шукає тільки заколоту, | тож на нього посланий буде жорстокий ангел.

12. Ліпше наштовхнутись на ведмедицю, в якої відібрано ведмежат, | аніж на дурня, коли він шаліє.

13. Хто за добро злом платить, | від хати того зло не відійде.

14. Почати сварку - немов випустити воду: | покинь спір, заки зчиниться сварка.

15. І той, хто винного виправдує, і той, хто праведника обвинувачує, | обидва вони огидні Господеві.

16. Навіщо гроші в руках дурня? | Щоб мудрости купити? Таж у нього розуму нема.

17. Друг любить протягом усього часу; | він братом буде, коли спаде нещастя.

18. Не має глузду той, хто зобов'язується | і дає запоруку перед ближнім.

19. Хто любить рани, той любить сварку; | а хто нахабний, той занепаду шукає.

20. Підступне серце добра не знаходить; | язик лукавий у біду потрапляє.

21. Хто народжує дурня - собі на журбу народжує; | тим то батько дурного радощів не знає.

22. Веселе серце - ліки добрі; | а дух прибитий висушує й кості.

23. Гостинці з пазухи бере безбожний, | щоб скривити стежки правосуддя.

24. Мудрість у розумного перед очима, | дурного ж очі на край землі несуться.

25. Безумний син своєму батькові досада, | і гіркота тій, що його вродила.

26. Карати справедливого не добре, | як і бити благородного за правоту.

27. Хто в словах здержливий, той має знання, | і розумний той, у кого кров холодна.

28. І дурень, як мовчить, здається мудрим, | і розважливим, як стулить губи.


Prypovidky 18

ПРИПОВІДКИ

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31

18. Приповідки Соломона про мудрого й дурного, про чесноти й пороки від 10 до 22 глави, 16 стиха

1. Хто відокремлюється, той шукає власного бажання | й кепкує з усякої розумної поради.

2. Дурний у розумі не кохається, | він лише свій дотеп виявляє.

3. Із злом приходить і погорда, | а з ганьбою й сором.

4. Глибокі води - слова уст людини; | струмок розливний, мудрости джерельце.

5. Воно не добре - вважати на особу злого, | щоб праведника на суді скривдити.

6. Уста безумного ведуть до сварки, | і губи його викликають удари.

7. Уста безумного - його руїна; | губи його - сіть на його душу.

8. Слова донощика неначе ласощі, | які до самого споду в животі доходять.

9. Недбалий у своїй роботі | - руїнника брат рідний.

10. Ім'я Господнє - міцна башта: | праведник утече до неї - і безпечний.

11. Багатого достатки - його місто-твердиня, | і, на його думку, як стіна висока.

12. Перед погибіллю бундючиться людське серце, | а перед славою - покора.

13. Хто, не вислухавши, відповідає, | дурнота на того й сором.

14. Дух людини підтримує її в недузі, | а дух прибитий хто може перенести?

15. Серце розумного знання здобуває, | і вухо мудрих шукає науки.

16. Дарунок людини розширює йому дорогу, | і до вельмож його доводить.

17. Хто першим на суді боронить свою справу, здається праведним; | та надійде його сусід і його перевіряє.

18. Жереб закінчує спори | й вирішує між могутніми.

19. Уражений брат - немов місто-твердиня, | і чвари - немов засуви в замку.

20. Плодом уст людини наповнюється його нутро, | і він насичується здобутком губ своїх.

21. Смерть і життя - у владі язика; | хто його любить, той плоди його їстиме.

22. Хто знайшов жінку, знайшов добро велике | й від Господа одержав ласку.

23. Бідний благально говорить, | а багатий відказує жорстоко.

24. Бувають приятелі на погибель; | але буває друг від брата прихильніший.


Prypovidky 19

ПРИПОВІДКИ

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31

19. Приповідки Соломона про мудрого й дурного, про чесноти й пороки від 10 до 22 глави, 16 стиха

1. Ліпше убогий, що ходить у своїй невинності, | ніж дурний з нещирими устами.

2. Навіть горливість без знання не добра, | а хто надто поспішає - помилиться.

3. Безумність людини руйнує її долю, | та й ще на Господа вона серцем гнівається.

4. Багатство множить друзів, | а бідного покидає й друг його.

5. Фальшивий свідок не уникне кари; | хто дихає брехнею, не знайде рятунку.

6. Багато тих, що запобігають у князя ласки; | кожен друг тому, хто дає гостинці.

7. Убогим всі брати нехтують, | тим більше його друзі віддаляються від нього; | у кого забагато приятелів, матиме з цього шкоду, | так само, хто вганяється за чужими справами.

8. Хто здобуває мудрість, той любить свою душу; | хто розуму пильнує, той знайде добро.

9. Неправдомовний свідок не уникне кари; | хто дихає брехнею, той загине.

10. Не личать дурневі розкоші, | тим менше слузі - панувати над князями.

11. Розважність людини - бути повільним до гніву; | слава її - переступи забувати.

12. Гнів царський - мов рик лева, | а його милість - як роса на рослину.

13. Дурний син - батькові нещастя; | а суперечки жінчині - безупинне води накрапання.

14. Дім і достатки - то по батьках спадок, | але від Господа розумна жінка.

15. Лінивство глибокий сон наводить; | душа недбала буде голодувати.

16. Хто береже заповідь, той береже себе самого, | а хто словом нехтує, той помре.

17. Хто чинить бідному добро, той Господеві позичає, | і він йому відплатить за його добродійство.

18. Карай твого сина, покіль є надія, | але б'ючи, не бий його до смерти.

19. Вельми гнівливий прийме кару: | бо коли його хочеш рятувати, зробиш ще більше гнівливим.

20. Слухай пораду й приймай навчання, | щоб стати мудрим наостанку.

21. Багато задумів у серці людини, | але воля Господня - вона встоїться.

22. Плід людини - її милосердя; | убогий - ліпший, ніж брехун.

23. Господній острах - життєдайний: | насичений ним - в спокої перебуватиме, і лихо його не спіткає.

24. Ледачий запускає свою руку в миску, | та тяжко йому її до рота донести.

25. Коли насмішника вдариш, то й простодушний стане розумнішим; | коли розумного скартати, він набереться знання.

26. Хто обдирає батька й проганяє матір, | той син ганебний, безсоромний.

27. Кинь, сину, слухати науку, | що відводить від слів розумних.

28. Лукавий свідок глузує з правосуддя, | а уста грішників пожирають беззаконня.

29. Готові на насмішників дрюки, | і на спину дурних - удари.


Prypovidky 20

ПРИПОВІДКИ

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31

20. Приповідки Соломона про мудрого й дурного, про чесноти й пороки від 10 до 22 глави, 16 стиха

1. Вино - зрадливе, п'янкі напої - буйні; | кожен, хто кружляє їх, - нерозумний.

2. Гнів царський, ніби рик лева; | хто його побуджує, шкодить собі.

3. То честь для чоловіка - сварки уникати; | а кожен дурень розпочинає сварку.

4. Осінь пройшла, і не оре лінивий; | у жнива проситиме, та не матиме нічого.

5. Води глибокі - задума в людськім серці; | але розумна людина їх черпатиме звідти.

6. Чимало людей доброту власну вихваляють, | та вірну людину, хто знайде?

7. Хто ходить у своїй невинності правдиво, | - щасливі його діти після нього!

8. Цар, що на судовому престолі засідає, | всю погань, лиш погляне, розганяє.

9. Хто може сказати: “Я очистив моє серце, | я - чистий від гріха мого?”

10. Дві ваги та дві міри, | - огидне Господеві одне й друге.

11. Вже з того, як поводиться дитина, видно, | чи чисті й праві будуть її вчинки.

12. Вухо, що чує, й око, що бачить, | - Господь створив одне й друге.

13. Не люби спати, щоб не збідніти; | відкрий очі, й будеш ситий хлібом.

14. “Недобре, - недобре!” - каже, хто купує; | а як відійде - не нахвалиться.

15. Є золота й перел багато, | та найдорожча прикраса - уста розумні.

16. Візьми з нього одежу, бо він за чужого ручився; | коли він за чужих ручився, візьми заставу з нього.

17. Солодкий людині хліб, неправдою нажитий, | та потім в його роті жорстви повно.

18. Задуми зміцнюються при нараді; | хитрощами провадити б війну.

19. Той наклепник, хто відкриває тайни; | хто рота широко роззявляє, з тим не братайся.

20. Хто проклинає батька-матір, | того свічка погасне в глухій пітьмі.

21. Майно, швидко набуте на початку, | напослідок не буде благословенне.

22. Не говори: “Відплачу лихом!” |- звірся на Господа, і він тебе врятує.

23. Огидні Господеві двоякі терези; | вага фальшива - річ недобра.

24. Господь керує кроками людини; | людині ж як зрозуміти свою дорогу ?

25. Це сіть людині - необачно казати: “Посвячене”, | а по обіті - розмірковувати.

26. Мудрий цар злих провіває, | а потім по них колесом котить.

27. Господній світич - дух людини, | що вивідує всі глибини серця.

28. Милость і правда царя оберігають; | його престол милістю підпертий.

29. Слава молодих - їхня сила; | старих окраса - їхній сивий волос.

30. Побиття аж до крови - лік проти зла, | так само й удари, що доходять аж до нутра.


Prypovidky 21

ПРИПОВІДКИ

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31

21. Приповідки Соломона про мудрого й дурного, про чесноти й пороки від 10 до 22 глави, 16 стиха

1. В руках у Господа цареве серце, мов води розтоки: | він його, куди хоче, повертає.

2. Всі путі прості у власних очах людини; | Господь же серця важить.

3. Чинити справедливість і суд - | ліпше в очах Господніх, аніж жертва.

4. Гордий погляд і бундючне серце | - ґрунт для гріха безбожних.

5. Задуми трудящого змагають до користи, | а кожен поквапний зазнає нестатків.

6. Надбання скарбів язиком брехливим | - марна пустота, що веде до смерти.

7. Насильство злих самих же їх погубить, | бо вони зрікаються правдиво чинити.

8. Крива дорога ледачого, | а чистого вчинки - праві.

9. Ліпше сидіти на краю покрівлі, | ніж з жінкою сварливою у спільній хаті.

10. Злого душа бажає зла; | в очах його і приятель не знаходить ласки.

11. Коли картають глузуна, недоросток стає розумним; | як мудрого навчають, він приймає науку.

12. Праведний назирає дім лихого, | а злих кидає в нещастя.

13. Хто затуляє вухо на крик бідака, | той сам кричатиме, та слухати ніхто не буде.

14. Дарунок, даний тайкома, гнів спиняє, | а в пазусі гостинець - лють запеклу.

15. Чинити правосуддя - праведному радість, | а лиходіям жах.

16. Людина, що збивається з розумної дороги, | в громаді тіней буде спочивати.

17. Хто любить радість, той буде злиденним; | хто любить вино та олію, той не розбагатіє.

18. Злий послужить на викуп справедливого, | а зрадливий - на викуп праведних.

19. Ліпше сидіти в землі пустинній, | ніж із жінкою сварливою та злісною.

20. В хаті мудрого дорогоцінні скарби й олія, | але дурний їх прогайнує.

21. Хто йде за справедливістю й милосердям, | - знайде життя й повагу.

22. Мудрий вдирається в місто хоробрих | і валить твердиню, на яку вони покладалися.

23. Хто стереже уста і язик свій, | той стереже від лиха свою душу.

24. Нахаба, чванько - таке ім'я насмішника, | що поводиться з надмірною пихою.

25. Бажання ледаря для нього вбивче, | бо його руки уникають роботи.

26. Грішник щодня чогось бажає жадібно, | а праведний дає, не жалує нічого.

27. Жертва злих - гидота, | а надто, як вони її з злим наміром приносять.

28. Брехливий свідок загине, | а людина, що вміє слухати, завжди матиме слово.

29. Зла людина прибирає самовпевнений вигляд, | а праведний вважає на свої вчинки.

30. Супроти Господа немає ні мудрости, | ні розуму, ні ради.

31. Коня готують на день бою, | але від Господа перемога.


Prypovidky 22

ПРИПОВІДКИ

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31

22. Соломонові приповідки (продовження) 1-16; притчі мудрих 17-29; і гл. гл. 23-24

1. Добре ім'я ліпше, ніж великі багатства, | а доброзичливість - ніж срібло та золото.

2. Багач і бідний стрічаються: | Господь створив їх обидвох.

3. Обачний бачить лихо, й ховається, | а легковажні йдуть далі - й зазнають кари,

4. Нагорода за покору - острах Господній, | багатство, слава й життя.

5. В лукавого глоди та сильця на дорозі; | хто береже душу свою, той від них далекий.

6. Наставляй малого на добру путь, | - навіть як постаріється, не зверне з неї.

7. Над бідними багач панує; | боржник - рабом у позичальника.

8. Хто сіє кривду - пожне лихо | і бич його гніву поб'є його.

9. Доброзичливий буде благословенний, | бо він дає бідному з свого хліба.

10. Прожени насмішника геть, і незгода відійде, | і втихомиряться спори та зневаги.

11. Господь любить чисте серце, | хто має на устах у себе ласку, тому цар другом.

12. Господні очі зберігають того, хто науку має; | слова ж зрадливого він у ніщо обертає.

13. Ледащо каже: “Он лев надворі, | посеред вулиці мене вб'є.”

14. Уста чужих жінок - глибока яма; | на кого Господь прогнівався, той туди впаде.

15. Дурнота впилася дитині в серце, | але навчальна різка прожене її геть від неї.

16. Убогого гнітити - його збагачувати, | багатому давати - робити його бідним.

17. Прихили вухо та слухай слова мудрих, | приверни твоє серце, щоб їх збагнути,

18. бо приємно буде, коли їх ховатимеш у собі; | нехай разом установляться на устах у тебе.

19. Щоб у Господі було твоє довір'я, | я об'явлю їх тобі нині, - власне тобі.

20. Чи я тобі не писав тричі | про раду та науку,

21. щоб ти спізнав певність слів правдивих, | щоб ти вмів відповісти тим, які тебе посилають?

22. Не грабуй убогого тому, що він убогий, | і не натискай злиденного при брамі.

23. Господь бо боронитиме їхні справи | і забере життя в тих, що їх ограбують.

24. З гнівливим не дружися, | з гарячим не заводься,

25. щоб не навчився й сам стежок їхніх, | щоб не поклав петлю на свою душу.

26. Не будь як ті, що зобов'язуються, | що за довги ручаться;

27. як не матимеш чим заплатити, | чому б він мав твою постіль брати від тебе?

28. Не пересувай межі древньої, | що твої батьки провели.

29. Чи ти бачив спритного у своїй роботі? | Такий стоятиме перед царями, | він не буде на послугах у темних.


Prypovidky 23

ПРИПОВІДКИ

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31

23. Притчі мудрих гл. гл. 23-24

1. Коли сядеш їсти з вельможею, | добре вважай на те, хто перед тобою,

2. і поклади собі ножа на горло, | коли ти надто ласий.

3. На ласощі його не надься: | то оманлива страва.

4. В багатство не силкуйся вбиватись; | покинь думати про нього.

5. Подивишся на нього, а його вже немає, | бо воно майструє собі крила, мов орел, який лине в небо.

6. Не їж хліба із скнарою, | на його ласощі не надься,

7. бо він буде мов той, хто рахує в своїм серці: | “їж, пий!” - він тобі скаже, | та його серце не з тобою.

8. Шматок, що з'їв, ти повернеш, | і слова твої солодкі втратиш.

9. Не говори до вух дурному, | бо він зневажить мудрість слів твоїх.

10. Не пересувай межі древньої, | і не вдирайся в поля сирітські,

11. бо їх заступник сильний; | він захистить їхнє діло супроти тебе.

12. Прихили твоє серце до навчання, | і твої вуха до слів науки.

13. Не щади для хлопця картання: | не умре бо, як битимеш його різкою.

14. Ти битимеш його різкою | - і врятуєш його душу від Шеолу.

15. Мій сину! Як серце твоє мудре, | то й моє серце теж буде радіти,

16. і моє нутро буде веселитись, | коли уста твої казатимуть праві речі.

17. Нехай твоє серце грішникам не заздрить, | але будь у Господнім страсі повсякденно,

18. бо будучина існує напевне, | і твоя надія не буде марна.

19. Слухай, сину мій, і будь мудрий, | справляй серце твоє на путь (праву).

20. Не бувай з тими, що впиваються вином, | ані між тими, що обжираються м'ясом,

21. бо п'яниці й ненажери зубожіють, | а довге спання їх вбирає у лахи.

22. Слухай батька, що породив тебе; | не зневажай матері, коли вона старенька.

23. Придбай правду й не продавай її, | - мудрість, навчання й розум.

24. Праведного батько веселитиметься вельми, | і хто мудрого породив, буде ним радіти.

25. Нехай радіють батько твій і мати; | нехай веселиться та, що тебе породила.

26. Дай мені, сину, твоє серце, | і твої очі нехай доріг моїх пильнують,

27. бо блудниця - то глибока яма, | вузька криниця - чужинка.

28. Неначе харцизяка, вона засідає | і між людьми зрадників множить.

29. У кого: “Ой” - у кого: “Ой, леле”? | У кого сварка, у кого скарги? | У кого рани без причини? | У кого очі червоні?

30. У тих, що при вині засиджуються довго; | у тих, що ходять смакувати вино пахуче.

31. Не приглядайся до вина, яке воно червоне, | як гарно світиться у кубку, | як лагідненько ллється.

32. Потім воно вкусить, як гадина, | утне, немов зміюка.

33. Тобі ввижатимуться дивні речі, | серце твоє буде дурниці говорити;

34. і будеш немов той, що дрімає серед моря, | або як той, що вгорі лежить на щоглі.

35. “Били мене, та мене не боліло, | товкли мене, та не знав я нічого. | Коли ж я прокинусь? | Я буду знов того шукати!”


Prypovidky 24

ПРИПОВІДКИ

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31

24. Притчі мудрих гл. гл. 23-24

1. Злим людям не завидуй, | ані бажай їх товариства,

2. бо серце їх міркує про насильство; | їхні уста говорять лише лихо.

3. Дім мудрістю будують | і розумом його скріплюють;

4. знанням сповнюються комори; | всяким дорогим і красним майном.

5. Мудрий чоловік потужний; | муж знання збільшує силу,

6. бо ти розумним міркуванням твою війну вестимеш; | і в багатьох дорадниках - перемога.

7. Для дурня мудрість недосяжна, як коралі: | уст своїх при брамі він не відчинить.

8. Хто намислив зло чинити, | того назвуть провідником лукавства.

9. Дурного думка - гріх; | глузливий - для людей осоружний.

10. Як ти в біді піддався, | то мала сила в тебе.

11. Рятуй тих, що на смерть тягнені, | і від засуджених на страту не відступай.

12. Якщо ти скажеш: “Таж я про це не знав!” | - то хіба той, хто серця важить, не розуміє того, | і той, хто наглядає за тобою, цього не знає? | Хіба він кожному не відплатить за його вчинками?

13. Їж мед мій сину, бо то річ добра, | і крижка меду тобі на смак солодка.

14. Знай же ж, що мудрість для душі твоєї. | Як ти її знайшов - маєш майбутнє, | і надія твоя не пропаде.

15. Не зазіхай на праведника хату | і не пустош місця його спочинку.

16. Бо праведний сім раз упаде й знову встане, | а безбожник спіткнеться в нещасті.

17. Як упаде твій ворог, не веселися; | як він спіткнеться, не тішся серцем,

18. а то Господь побачить і буде йому не довподоби, | і відверне гнів свій від нього.

19. Не гнівайся на лиходіїв;| злим не завидуй,

20. бо для лихого немає майбуття, | світильник злих погасне.

21. Мій сину, Господа й царя страхайся; | з бунтівниками не приставай,

22. бо вмить прийде їхня погибель, | і знищення, що йде від обох, хто передбачить?

23. Це теж від мудрих: | вважати на особу на суді - не годиться.

24. Хто злому каже: “Ти праведний”, | того народ клястиме, люди зненавидять.

25. А тим, що судять справедливо, буде добре, | й на них зійде благословення.

26. Той в уста цілує, | хто щирим словом відповідає.

27. Упорай діла твої зовнішні, | і підготуй своє поле, | а вже потім будуй собі хату!

28. Не свідчи на ближнього безпідставно | і не обманюй своїми устами.

29. Не кажи: “Як він мені вчинив, так я йому вчиню; | відплачу кожному за його вчинками!”

30. Ішов я попри поле ледачого, | ; попри виноградник недоумка;

31. дивлюсь - кропивою позаростало, | і будяками зверху вкрилось, | камінна огорожа його розвалилась!

32. Поглянув я та й узяв собі до серця, | позирнув і взяв ось таку науку:

33. “Ще трохи сну, трохи дрімання; | трохи згорнути руки, щоб спочити, -

34. і твої злидні прийдуть наскоком, | нужда твоя - мов чоловік оружний”.


Prypovidky 25

ПРИПОВІДКИ

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31

25. Друга збірка приповідок Соломона гл. гл. 25-29

1. Це теж приповідки Соломона, | що їх були переписали мужі Єзекії, царя Юдеї.

2. Слава Божа в таїнстві слова, | а царів слава - досліджувати слово.

3. Як неба висота, і як землі глибина, | так серце в царів недослідне.

4. Відділи жужель від срібла, | і ливар з нього зробить посуд.

5. Усунь лихого з-перед царя, | і справедливістю престол його зміцніє.

6. Перед царем не величайся | і на місці для вельмож не зупиняйся.

7. Бо ліпше, коли тобі кажуть: “Вийди сюди”, | ніж як тебе понизять перед князем, | що його бачили твої очі.

8. Судитись не хапайся, | бо що будеш наприкінці чинити, | коли твій ближній тебе засоромить?

9. Залагодь твою сварку з ближнім, | і тайни другого не зраджуй,

10. щоб, як почує хтось, не насміявся з тебе, | - і твоя слава не відступить від тебе.

11. Золоті яблучка в оправі срібній, | - слово сказане до речі.

12. Як кульчик золотий та щирозлотна прикраса, | - так мудрий докоритель для уважного вуха.

13. Що в жнива сніжна прохолоде | те вірний посланець тому, хто його посилає: | приносить бо відраду душі свого пана.

14. Як хмари й вітер без дощу, | отак і чоловік, що хвалиться лжедарами.

15. Довготерплячістю можна правителя переконати; | м'який язик ломить і тверду кістку.

16. Знайшов ти мед, їж, скільки потребуєш, | та гляди, щоб з переситу не довелося його вертати.

17. Багато не вчащай до дому друга твогс, | а то йому набриднеш, і тебе він зненавидить.

18. Що довбня, меч та стріла гостра, | - те чоловік, який на ближнього ложно свідчить.

19. Що спорохнілий зуб і нога вивихнута, | те саме надія на зрадливого в день нещастя.

20. Як той, хто скидає одіж холодного дня, | і як оцет на салітру, - такий той, | хто співає пісні зажуреному серцю.

21. Як ворог твій голодний, нагодуй його хлібом, | як хоче пити, подай води напитись,

22. бо ти збереш на його голову вугілля гаряче, | і Господь заплатить тобі.

23. Північний вітер дощ наганяє, | язик потайний - лице сердите.

24. Ліпше сидіти в кутку на покрівлі, | ніж із жінкою сварливою в спільній хаті.

25. Як вода холодна людині в спразі, | так добра вістка з далекої країни.

26. Як скаламучена криниця, джерело зіпсуте, | так праведник, що піддається злому.

27. Воно не добре багато їсти меду, | і неславно людям досліджувати власну славу.

28. Що місто збурене й без мурів, | те людина, що не панує над собою.


Prypovidky 26

ПРИПОВІДКИ

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31

26. Друга збірка приповідок Соломона гл. гл. 25-29

1. Як літом сніг, а в жнива дощ, | так і дурному почесть не личить.

2. Як пурхне горобець, як ластівка полине, | так незаслужене прокляття пройде.

3. Що батіг на кінську спину, уздечка на осла, | те на дурного ломака.

4. Не відповідай дурному за його глупотою, | щоб і сам ти не став схожий на нього.

5. Відповідай дурному за його глупотою, | щоб він у власних очах не був мудрим.

6. Той підтинає собі ноги, п'є гіркоту, | хто посилає вісті через дурня.

7. Як ноги в кульгавого теліпаються, | так і приповідка в губах дурня.

8. Що камінь прив'язувати до пращі, | те саме - дурневі віддавати шану.

9. Що в руці п'яного тернова гілка, | те приповідка в устах дурнів.

10. Як той лучник, що ранить усіх перехожих, | так і той, хто послуговується дурнем.

11. Як пес повертається до своєї блювотини, | так дурень повторює свою дурноту.

12. Ти бачиш чоловіка, що себе за мудрого вважає? | На дурня більш надії, ніж на нього.

13. Лінивий каже: “Лев на дорозі! | Лев на майдані!”

14. Двері обертаються на завісах, | а лінивий - на своїм ліжку.

15. Лінивий занурює руку в миску, | та трудно йому донести її до рота.

16. Лінивий вважає себе за мудрішого, | ніж семеро, що в лад відповідають.

17. Той ловить пса за вуха, | хто, мимо йдучи, втручається до сварки інших.

18. Як божевільний, що жбурляє | вогнем і стрілами, і смертю,

19. так чоловік, що обманює ближнього | і каже: “Чи ж я не жартую?”

20. Як нема дров, вогонь погасне; | як не буде донощика, утихне сварка.

21. Як вугілля на жар, а дрова на вогонь, | так і сварливий на те, щоб роздмухувати сварку.

22. Слова донощика, як ласощі солодкі, | що доходять до самісінького нутра.

23. Що жужелиця з срібла на глинянім посуді, | те саме облесливі уста й зле серце.

24. Устами вдає, хто ненавидить, | а в осерді кує зраду;

25. не вір йому, як він ласкавенько говорить, | бо сім гидот у нього в серці.

26. Хоч як його ненависть приховується хитро, | та злоба його відкриється серед громади.

27. Хто риє яму, сам упаде до неї; | хто котить камінь угору, до того він повернеться.

28. Язик брехливий ненавидить правду; | лестиві уста призводять до погибелі.


Prypovidky 27

ПРИПОВІДКИ

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31

27. Друга збірка приповідок Соломона гл. гл. 25-29

1. Не хвалися завтрішнім днем, | бо не знаєш, що день може вродити.

2. Нехай вихвалює тебе інший, а не власні уста, | чужий хтонебудь, - а не твої губи.

3. Важке каміння, тяжкий пісок, | -та гнів дурного обидвоє переважить.

4. Жорстока - лютість, гнів - бурхливий, | та проти заздрощів хто встоїться?

5. Ліпше відвертий докір, | ніж любов прихована.

6. Рани від люблячого - щирі, | а поцілунки ворога - зрадливі.

7. Хто ситий, топче й крижку меду; | голодному й гірке - солодке.

8. Як пташка, що гніздо кидає, | так чоловік, що батьківщину кинув.

9. Олія й пахощі веселять серце, | так само й друг солодкий, що з серця раду вділяє.

10. Не покидай ні свого, ні батьківського друга, | ані не входь у дім брата твого в день твого нещастя. | Ліпший сусід близький, аніж брат далекий.

11. Мій сину, будь розумний і радуй моє серце, | щоб я знав відповісти тому, хто мене ображає.

12. Обачний бачить лихо й ховається, | а легковажні йдуть далі - й зазнають кари.

13. Візьми з нього одежу, бо він за другого ручився; | замість . чужих візьми з нього заставу.

14. Хто ближнього благословляє з ранку на ввесь голос, | про того думають, що він його проклинає.

15. Постійне капання в дощову погоду | і сварлива жінка - одне на одного схожі.

16. Хто хоче її вгамувати, той хоче вгамувати вітер, | або набрати олії в руку.

17. Залізо гострить залізо, | а чоловік обточується в товаристві з другим.

18. Хто дбає про смоковницю, той їстиме плід з неї, | хто ходить коло свого пана, той у славі буде.

19. Як у воді обличчя обличчю відповідає, | так серце людини людині.

20. Шеол і Аваддон ніколи не насичуються, | так само ненаситні очі людські.

21. Що горно на срібло й на золото горнило, | те на людину уста, які її хвалять.

22. Товчи дурного товкачем, мов зерно в ступі, | - його дурнота від нього не відступить.

23. Наглядай пильно, як воно з отарою твоєю, | і добре дбай про твої стада,

24. багатство бо не вічне; | чи ж багатство з роду до роду переходить?

25. Як сіно скошене й пробивається отава, | і на горах траву збирають,

26. ягнята будуть тобі на одежу, | козли - ціна на поле,

27. буде доволі молока козячого -тобі на їжу, | твоїй сім'ї на їжу та твоїм слугиням на прожиток.


Prypovidky 28

ПРИПОВІДКИ

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31

28. Друга збірка приповідок Соломона гл. гл. 25-29

1. Лихий утікає, як ніхто за ним і не женеться; | а праведник, немов той лев упевнений.

2. Через провину краю багато князів у ньому; | але, з людиною розумною й досвідченою, | встановлений лад буде тривати довго.

3. Убогий чоловік, що бідних утискає, | це зливний дощ, що хліб змиває.

4. Ті, що закон кидають, - безбожних вихваляють, | а ті, що бережуть закон, - обурюються проти них.

5. Ледачі люди не розуміють правди; | ті ж, що шукають Господа, все розуміють.

6. Ліпший убогий, що по правді ходить, | ніж той, хто на кривій дорозі, хоч і багатий.

7. Розумний син закони зберігає; | хто ж дружить з гультяями, той соромить батька.

8. Хто збільшує маєтки лихвою, | той збирає їх для милосердного до вбогих.

9. Хто відхиляє вухо, щоб не слухати закону, | того й молитва осоружна.

10. Хто зводить праведних на лиху стежку, | сам упаде в свою ж власну яму, а невинним буде добре.

11. Багатий чоловік вважає себе мудрим, | але вбогий-розумний викриє його.

12. Як праведні перемагають - велика радість, | а як лихі запанують -ховається кожен.

13. Хто затаює свої гріхи, той не матиме щастя-долі; | а хто, признавшись у них, їх покине, той зазнає ласки.

14. Щасливий той, хто завжди богобоязний, | хто ж серцем запеклий, того спіткає лихо.

15. Як лев рикаючий і як ведмідь голодний, | так лихий пан над народом бідним.

16. Князь-недоумок множить утиски; | та хто захланність ненавидить, - того дні продовжаться.

17. Людина, на якій затяжить кров пролита, | втікатиме аж до могили, - ніхто її не здержить.

18. Хто живе чесно, той спасеться; | а хто дорогами кривими ходить, той впаде в яму.

19. Хто обробляє свою землю, той буде мати хліб донаситу; | хто ж за пустим женеться, той злиднів матиме по горло.

20. На вірного посипляться благословення; | хто ж хоче швидко збагатитись, не уникне кари.

21. Не годиться вважати на особи, | бо за шмат хліба - людина від правди відступає.

22. Жадібний біжить навздогін за багатством; | йому й не в догад, що його наздоженуть злидні.

23. Хто другого картає, здобуде з часом | більше ласки, ніж той, що пеститься язиком.

24. Хто обдирає батька й матір та каже: “Це не гріх!” | - той товариш розбишаки.

25. Завидливий здіймає сварку, | а хто надіється на Господа, той житиме щасливо.

26. Хто покладається на власний розум, той дурень; | хто ж ходить мудро, той спасеться.

27. Хто бідному дає, той злиднів не зазнає; | хто ж закриває свої очі, той матиме прокльонів силу.

28. Усі ховаються, коли лихі панують; | а як вони зникають, праведників більшає.


Prypovidky 29

ПРИПОВІДКИ

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31

29. Друга збірка приповідок Соломона гл. гл. 25-29

1. Хто від картання стає тугошиїм, | того розіб'ють умить, і то невигойно.

2. Як праведних багато - народ радіє, | а як лихі панують - народ стогне.

3. Хто любить мудрість, той веселить батька свого, | а хто вчащає до блудниць, своє майно марнує.

4. Цар правотою скріплює країну, | а ласий на податки її руйнує.

5. Хто лестить ближньому своєму, | той сіть стелить йому під ноги.

6. В переступі лихого чоловіка -пастка; | а праведний співає й радується.

7. Праведний знає справу бідних, | а розбещений не має зрозуміння.

8. Глузливі піднімають догори дном ціле місто, | а мудрі гнів утихомирюють.

9. Коли мудрий посперечається з дурнем, | то сердиться він, чи сміється - немає спокою.

10. Невинного не люблять душогубці, | а праведні про його душу дбають.

11. Дурний усю свою досаду виливає, | а мудрий здержує її в собі.

12. Як князь вислухає слова брехливі, | усі його слуги ледачі.

13. Бідний і здирці зустрічаються; | та Господь освічує очі цього, і тих.

14. Як цар судить по правді бідних, | престол його назавжди утвердиться.

15. Різка й докір надають мудрости, | дитина ж, лишена напризволяще, соромить матір.

16. Як множаться безбожні, множаться злочини, | та праведні побачать їх погибель.

17. Наставляй сина твого, й дасть тобі спокій, | він дасть потіху твоєму серцю.

18. Коли нема видіння, народ розпускається; | щасливий, хто додержує закону.

19. Словами раба не поправити: | навіть коли розуміє, не послухає.

20. Чи бачив ти чоловіка, прудкого до розмови? | На дурня більш надії, ніж на нього.

21. Як слугу змалку в розкошах тримати, | він наостанку стане невдячний.

22. Гнівливий чоловік здіймає сварку, | і гарячий - множить провини.

23. Гординя чоловіка його принизить, | а покірний духом досягне чести.

24. Хто з злодієм паює, ненавидить власну душу: | він чує закляття, усе ж таки не повідомляє.

25. Хто людей боїться, той у сильце попаде; | а хто на Господа вповає, той безпечен.

26. Багато тих, що шукають ласки князя; | та право кожного від Господа походить.

27. Гидота праведним - муж нечестивий; | хто ж ходить правою дорогою - гидота злому.


Prypovidky 30

ПРИПОВІДКИ

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31

30. Притчі Агура

1. Слова Агура, сина Яке, з Масси; | вирок чоловіка до Ітієла, | до Ітісла і до Ухала:

2. Справді я найдурніший з людей | і розуму людського нема в мене.

3. Я мудрости не навчився | і знання святих я не маю.

4. Хто вийшов на небо й спустився звідтіль? | Хто зібрав вітер у своїх жменях? | Хто замкнув воду в свою одежу? | Хто всі кінці землі поставив? | Яке йому ім'я? І яке ім'я його сина, | якщо ти знаєш?

5. Кожне слово Боже випробуване; | він - щит для тих, що в нього захисту шукають.

6. До слів його не додавай нічого, | а то він тобі докорятиме й за брехуна вважатиме.

7. Двох речей прошу я в тебе; не відмов мені їх, доки не умру я:

8. неправду та брехливе слово віддали від мене; | не давай мені ані злиднів, ані багатства, | подай мені лиш достатнього хліба,

9. щоб я, наситившись, тебе не зрікся, | та не сказав: “Хто Господь?” | - або, збіднівши, не став красти | та не безчестив імени Бога мого.

10. Не обмовляй раба перед паном, | а то він проклене тебе, і ти будеш винним.

11. Є виродки, що проклинають батька свого | і не благословлять матері своєї;

12. є виродки, що себе чистими вважають, | хоч і не вмиті від бруду свого;

13. є виродки, що вгору очі задирають, | свої повіки підводять;

14. є виродки, що в них, неначе мечі - зуби, | немов ті ножі - ікли, | щоб пожирати бідних на землі, | з-між людей убогих.

15. П'явка дві дочки має: “Давай! Давай!” | Три речі ненаситні, | ба навіть і чотири, що ніколи не кажуть: “Досить”.

16. Шеол, неплідная утроба, | земля води несита, | та вогонь, який не каже: “Досить!”

17. Око, що глузує з батька | й що неньці не кориться, | - око те виклюють ворони в долині | і пожеруть орлята.

18. Троє речей для мене надто дивовижні, | ба й чотирьох не розумію:

19. дороги орла на небі, | дороги гадини на скелі, | дороги корабля посеред моря | і дороги чоловіка до дівчини.

20. Такий звичай у жінки-перелюбки: | їсть, обтирає рот свій | і каже: “Я нічого злого не зробила!”

21. Від трьох речей земля трясеться, | ба й чотирьох знести не може:

22. раба, що зацарює; | безумного, коли наїсться до наситу;

23. нелюбої, що вийде заміж, | і слугині, що успадкує по господині.

24. Чотири є їх на землі маленьких, | але вони мудріші понад мудрих:

25. мурашки, люд несильний, | а літом наготовлюють собі запаси;

26. борсуки - народ слабенький, | а на скелях свої оселі мають;

27. сарана царя не має, | а вся вона шерегами виходить;

28. павук, що ти руками можеш узяти, | та він в палатах у царя буває.

29. Троє є їх, що мають ходу гарну, | ба й четверо, що гарно ходять:

30. лев, найсильніший між звірями, | ні перед чим не уступає;

31. півень, що між курами похожає; | козел та цар, що перед народом виступає.

32. Якщо ти здуру загнавсь у гніві, | а потім обміркував, то затули рота рукою.

33. Бо коли збити молоко, виходить масло; | і коли натиснути носа, кров виступає; | так, коли тиснути гнів, виникає сварка.


Prypovidky 31

ПРИПОВІДКИ

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31

31. Притчі Лемуела: добра засада 1-9; похвала чеснотливій жінці 10-31

1. Слова царя Лемуела, царя Масси, | що їх навчила його мати:

2. Що, сину мій? Що, сину мого лона? | Що, сину моїх обітниць?

3. Не віддавай жінкам твоєї сили, | ні твого серця тим, що царів гублять.

4. То не царям, о Лемуеле, | не царям вино пити, | ані князям бажати п'янких напоїв!

5. Щоб вони, напившись, знову не забули, | та не покривили суду всіх, що пригноблені.

6. Дайте п'янких напоїв тому, що погибає, | і вина тим, яким на серці гірко;

7. нехай п'є й забуде свої злидні, | і нехай більше не згадує про своє горе.

8. Відкрий твої уста на користь німого, | для всіх, що їм виречено погибель.

9. Відкрий твої уста, суди по правді, | розсуди діло бідного та сіромахи.

10. Жінку цнотливу - хто її знайде? | Ціна її вища над перлини!

11. Серце її мужа покладається на неї; | йому не бракуватиме прибутку.

12. Вона чинить йому добро, не зло, | покіль віку в неї.

13. Дбає про льон та вовну, | радо працює власними руками.

14. Вона, немов ті кораблі купецькі, | здалека хліб привозить.

15. Встає удосвіта, дає домашнім їжу, | і пай своїм слугиням.

16. До поля придивляється і його купує, | і з власних рук дорібку виноградник садить.

17. Стан вона свій підперізує міцно, | й береться жваво до роботи.

18. Бачить, що її праця процвітає, | світло її вночі не гасне.

19. Руки до кужеля простягає, | а пальці її держать веретено.

20. Вона для вбогого розтуляє долоню, | нужденному подає руку.

21. Сніг не страшний для її хати, | бо вся її сім'я одягнена подвійно.

22. Покривала вона собі готує, | льон тонкий і порфіра - її одежа.

23. Мужа її шанують у воротях, | як засідає зо старшинами краю.

24. Вона тче тонке полотно й продає, | і пояси купцеві доставляє.

25. Сила й гідність - її одежа, | і вона собі сміється з прийдешнього дня.

26. Уста свої з мудрістю відкриває, | доброта науки на язиці в неї.

27. Ретельно наглядає за ходом справ у хаті, | хліба не знає їсти, нічого не робивши.

28. Діти її встають і її величають, | муж її теж її вихваляє.

29. Сила було жінок цнотливих, | ти ж перевищила усіх їх.

30. Краса - річ оманлива, врода - марна; | жінка, що Господа боїться, - така хвали достойна!

31. Дайте їй з того, що надбали її руки, | і нехай її вчинки хвалять її при брамі.


Psalmiv 1

КНИГА ПСАЛМІВ

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40
41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77
78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110
111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137
138 139 140 141 142 143 144 145 146 147 148 149 150

1. Псалом описує дві дороги: щасливу праведних 1-3; злощасну грішних 4-6

1. Блажен чоловік, що за порадою безбожників не ходить і на путь грішників не ступає, і на засіданні блюзнірів не сідає,

2. але в Господа законі замилування має і над його законом день і ніч розважає.

3. Він - мов те дерево, посаджене понад потоками водними, що плід свій дає у свою пору й що лист його не в'яне, і все, що чинить він, йому вдається.

4. Не так безбожники. Вони - немов полова, що вітер розвіває.

5. Тому безбожники на суді не остояться, ні грішники на праведників зборах.

6. Бо про путь праведників Господь дбає, а путь безбожників пропаде.


Psalmiv 2

КНИГА ПСАЛМІВ

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40
41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77
78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110
111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137
138 139 140 141 142 143 144 145 146 147 148 149 150

2. Ворохобня поган проти Бога 1-6; Месія цар народів 7-12

1. Чого метушаться народи, і люди задумують марне?

2. Встають царі землі, князі зговорюються разом на Господа й на його Помазаника:

3. “Порвімо їхні кайдани, скиньмо із себе їхню кормигу!”

4. Той, хто живе на небі, з них сміється, Господь із них глузує.

5. Тоді то до них говорить у своїм гніві, в своїм обуренні їх бентежить:

6. “Адже то я настановив мого царя над Сіоном, горою святою моєю!”

7. Оповіщу про постанову. Господь сказав до мене: “Син мій єси ти, я породив тебе сьогодні.

8. Проси в мене, і я дам тобі народи в спадщину, і кінці землі тобі в посілість.

9. Ти розторощиш їх жезлом залізним, немов посуд ганчаря, розіб'єш їх.”

10. Отож, царі, ви нині зрозумійте, і схаменіться ви, що правите землею.

11. Служіте Господеві в страсі й радуйтесь у тремтінні.

12. Цілуйте його ноги, щоб він не розгнівався й не загинули ви в дорозі, коли зненацька запалає гнів його. Блаженні всі, що покладаються на нього.


Psalmiv 3

КНИГА ПСАЛМІВ

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40
41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77
78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110
111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137
138 139 140 141 142 143 144 145 146 147 148 149 150

3. Псалмопівець скаржиться на ворогів 1-4; надіється на Бога 5-7; молиться 8-9

1. Псалом Давида, коли він утікав від свого сина Авесалома.

2.О Господи, як багато моїх ворогів, багато їх повстали проти мене.

3. Багато тих, що мені кажуть: “Нема йому спасіння в Бозі!”

4. Але ти, Господи, щит мій навколо мене, ти моя слава, підносиш голову мою вгору.

5. Я голосно візвав до Господа, і він вислухав мене з гори святої своєї.

6. Я ліг собі й заснув, і пробудився, - бо Господь мене зберігає.

7. Я не боюся безлічі людей, що навколо мене обсіли.

8. Встань, Господи, спаси мене, мій Боже! По щелепах вдарив ти всіх ворогів моїх, розторощив зуби злих.

9. У Господа спасіння; на твій народ - твоє благословення.


Psalmiv 4

КНИГА ПСАЛМІВ

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40
41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77
78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110
111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137
138 139 140 141 142 143 144 145 146 147 148 149 150

4. Благання 1-2; напоумлення грішникам 3-6; довір'я до Бога 7-9

1. Провідникові хору. На струнах. Псалом Давида.

2. Вислухай мене, коли буду взивати, мій Боже справедливий! У тісноті моїй дав ти мені пільгу. Змилуйся надо мною й вислухай мою молитву!

3. О сини людські, докіль будете твердосерді? Чого любите пусте й шукаєте неправду?

4. Знайте: Господь предивне своєму святому робить; Господь почує, коли візву до нього.

5. Тремтіть і не грішіть! Роздумайте в серцях ваших, на ложах ваших, і мовчіть!

6. Жертвуйте жертви справедливі і на Господа надійтесь!

7. Багато кажуть: “Хто нам покаже блага?” Яви нам, Господи, світло лиця твого!

8. Дав ти моєму серцю радість більшу, ніж радість тих, що їм уродило удозвіль вина й хліба.

9. Не встигну я лягти, у мирі вже засинаю, бо ти, о Господи єдиний, даєш мені безпечно жити.


Psalmiv 5

КНИГА ПСАЛМІВ

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40
41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77
78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110
111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137
138 139 140 141 142 143 144 145 146 147 148 149 150

5. Рання молитва 1-4; грішники осоружні 5-7; довір'я праведника 8-9; лукавці 10-11; молитва 12-13

1. Провідникові хору. На флейтах. Псалом Давида.

2. Вислухай, Господи, мої глаголи, зверни увагу на моє зідхання.

3. Прислухайся до голосу мого благання, царю мій і Боже мій! До тебе бо молюся.

4. О Господи, удосвіта ти голос мій почуєш, удосвіта буду молитися до тебе й виглядати.

5. Бо ти не такий Бог, що любить беззаконня; лукавому немає місця в тебе,

6. і нечестиві не встояться перед очима в тебе. Ти ненавидиш усіх лиходіїв,

7. вигублюєш усіх тих, що неправду кажуть. Господеві осоружні кровожерні й лукаві.

8. Я ж, з превеликої ласки твоєї, увійду в дім твій і поклонюся до святого храму твого в страсі перед тобою.

9. О Господи, веди мене твоєю правдою - з уваги на ворогів моїх; вирівняй твою путь передо мною.

10. Бо в їхніх устах немає постійности, серце в них - пропасть; пелька їхня - гріб відкритий, облесний - язик їхній.

11. Скарай їх, Боже: нехай від власних замислів згинуть, за їхніх переступів силу прожени їх, бо ворохоблять проти тебе.

12. І всі ті, що до тебе прибігають, будуть радіти; вони повіки весело гукатимуть. Захисти їх, і нехай тобою веселяться тії, що люблять твоє ім'я.

13. Ти бо, о Господи, благословиш праведника і ласкою його оточуєш, немов щитом.


Psalmiv 6

КНИГА ПСАЛМІВ

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40
41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77
78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110
111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137
138 139 140 141 142 143 144 145 146 147 148 149 150

6. Недужий просить допомоги в Бога 2-8; він певен, що молитва буде вислухана 9-11

1. Провідникові хору. На струнах. На восьмий тон. Псалом Давида.

2. Не докоряй мені, о Господи, в твоєму гніві і не карай мене в твоїм обуренні.

3. Помилуй мене, Господи, бо охляв я, вилікуй мене, бо трясуться кості в мене,

4. і душа моя - стривожена надміру. Ти ж, Господи, - докіль?

5. Вернися, Господи, вирятуй мою душу, спаси мене задля твоєї ласки!

6. Бож хто по смерті тебе згадає, в Шеолі хто тебе возхвалить?

7. Знемігся я від стогнання мого, щоночі ложе моє - мокре від плачу, сльозами обливаю мою постіль.

8. З журби в очах мені темніє, -вони постарілись через усіх моїх супостатів.

9. Ідіть від мене геть, усі лиходії, бо Господь почув голос плачу мого;

10. почув Господь моє благання, Господь прийняв мою молитву.

11. Усіх ворогів моїх покриє стид та страх великий, і засоромлені вони назад повернуться швидко.


Psalmiv 7

КНИГА ПСАЛМІВ

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40
41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77
78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110
111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137
138 139 140 141 142 143 144 145 146 147 148 149 150

7. Очорнений просить про рятунок 2-3; він бо невинний 4-10; уповає на Бога 11-18

1. Жалобна пісня. Давида, що її проспівав до Господа з приводу Куша з покоління Веніямина.

2. Господи, Боже мій, до тебе прибігаю; спаси мене від усіх гонителів моїх і рятуй мене,

3. щоб не вхопив хтось із них, мов лев, душу мою, щоб не роздер, так що й нікому було б порятувати.

4. Господи, Боже мій, як я те заподіяв, якщо в моїх руках є якась кривда,

5. як я відплатив злом тому, що мені добро діяв, або обдер противника мого нізащо,

6. то нехай ворог гонить мою душу й наздожене, нехай життя моє затопче в землю, і славу мою нехай кине в порох.

7. Встань, Господи, у твоєму гніві, підведися в обуренні проти моїх супостатів і пробудися задля мене на суді, що сам єси призначив.

8. І збір народів нехай тебе оточить, і сядь над ним високо!

9. Господь судить народи; суди мене, о Господи, по моїй правді і за невинністю моєю, що в мені.

10. Нехай зникне злоба нечестивих, праведника ж ти підтримай, ти, що вивідуєш серця й утроби, Боже справедливий.

11. Щит мій у Бозі, що спасає правих серцем;

12. Бог - суддя справедливий, Бог щодня погрожує.

13. Як не навернуться, нагострить меча свого, напне свого лука й візьме на приціл.

14. І їм зготує смертельну зброю, стріли свої вогненними вчинить.

15. Ось він зачав несправедливість, злом завагітнів і сплодив лукавство.

16. Викопав яму, він її вирив, і впав у рів, що сам же вирив.

17. Злоба його нехай упаде на голову йому ж самому, і його насильство нехай зійде йому на тім'я.

18. Я ж славитиму Господа за його справедливість, буду виспівувати ім'я Господа всевишнього.


Psalmiv 8

КНИГА ПСАЛМІВ

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40
41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77
78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110
111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137
138 139 140 141 142 143 144 145 146 147 148 149 150

8. Божа велич 2-5; звисоченість людини 6-10

1. Провідникові хору. На струнах. На октаву. Псалом. Давида.

2. Господи, Боже наш, яке предивне твоє ім'я по всій землі! Ти возніс славу свою вище неба.

3. З уст дітей і немовлят учинив єси хвалу супроти твоїх супостатів, щоб угамувати ворога й бунтаря.

4. Коли на небеса спогляну, твір твоїх пальців, на місяць та на зорі, що створив єси,

5. то що той чоловік, що згадуєш про нього, або людська істота, що про неї дбаєш.

6. Мало чим зменшив єси його від ангелів, славою й честю увінчав його.

7. Поставив його володарем над творами рук твоїх, усе підбив йому під ноги:

8. вівцю й усю скотину, та ще й дикого звіря,

9. птицю небесну й рибу в морі, і все, що морськими стежками ходить.

10. Господи, Боже наш, яке предивне ім'я твоє по всій землі.


Psalmiv 9

КНИГА ПСАЛМІВ

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40
41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77
78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110
111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137
138 139 140 141 142 143 144 145 146 147 148 149 150

9. Подяка 2-4; суд над поганами 5-7; Бог - суддя та захисник пригнічених 8-17; прохання відплатити поганам 18-21

1. Провідникові хору. На мелодію “Мут лаббен”.

2. Славитиму тебе, о Господи, усім моїм серцем, розповім про всі чуда твої.

3. Я буду радуватися й веселитися з-за тебе, оспівуватиму ім'я твоє, Всевишній.

4. Бо вороги мої назад повернулись, спіткнулися, зникли з-перед лиця твого.

5. Бо ти взяв в оборону мій суд і мою справу, возсівши на престолі. Суддя справедливий.

6. Скартав єси народи, знищив нечестивця, їхнє ім'я стер ти навік-віки.

7. Ворог охляв, руїна його вічна; ти міста понищив: пам'ять по них пропала.

8. А Господь повік перебуває, він свій престол поставив для суду.

9. І правдою судитиме вселенну, і народи розсудить справедливо.

10. Пригнобленому Господь буде захистом, і пристановищем у час скрути.

11. І уповатимуть на тебе, хто знає твоє ім'я, бо ти, о Господи, не покидаєш тих, що тебе шукають.

12. Співайте Господеві, що сидить на Сіоні, звіщайте між народами діла його величні.

13. Бо месник крови їх пам'ятає, і не забув він крику вбогих.

14. Помилуй мене, Господи; зглянься над лихом, що завдають мені мої ненависники, ти, що мене рятуєш від брам смерти,

15. щоб я оповістив усю твою хвалу в брамі доньки Сіону і тішився твоїм спасінням.

16. Народи провалилися в яму, що самі зробили; у сіті, що порозставляли, запуталась нога їх.

17. Господь явив себе, суд учинив; у творі рук своїх заплутався безбожник.

18. Нехай безбожники зійдуть до Шеолу, усі ті народи, що забули Бога.

19. Бож не назавжди буде забутий бідний, не пропаде навік надія вбогих.

20. Встань, Господи, щоб не подолав смертний; нехай народи на суд перед тобою стануть.

21. Нажени, Господи, страх на них, щоб народи знали, що вони - люди.


Psalmiv 10

КНИГА ПСАЛМІВ

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40
41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77
78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110
111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137
138 139 140 141 142 143 144 145 146 147 148 149 150

10. (9) Скарга на зухвалість ворогів 1-11; певна перемога вбогих 12-18

1. Чому, о Господи, стоїш здалека, ховаєшся під час скорботи?

2. Коли гордує грішник, страждає вбогий і ловиться в лихі задуми, що той намислив.

3. Бо грішний вихваляється бажанням серця свого, і захланний хулить і зневажає Бога.

4. Говорить грішник у своїй буті: “Не буде суду! Нема Бога! Такі й усі думки в нього.

5. Перед ним завжди стелиться щасна дорога. Суди твої далеко геть від нього, усіх противників своїх - він сміхом збуває.

6. Він каже в своїм серці: “Не піддамся! З роду в рід я не зазнаю лиха.”

7. Уста в нього - повні прокльонів, обману і лукавства, а під язиком у нього лихо й переступ.

8. Іде на засідки біля осель, і потайки невинного вбиває, очима так і зорить за нещасним.

9. Він засідає, притаївшись, неначе лев у своїй криївці, він засідає, щоб бідака запопасти, хапає бідолаху й тягне у свою сітку.

10. Зіщулившись, до землі прилягає, і падають нещасні в його кігті.

11. Каже у своїм серці: “Забув Бог, сховав лице своє й нічого вже не бачить.”

12. Устань, Господи Боже, піднеси руку! Не забудь убогих!

13. Чого б безбожник мав зневажати Бога, казати у своєму серці: “Ти не каратимеш ніколи!”

14. Ти дивишся, ти бачиш біль і горе; вони завжди перед тобою. На тебе покладається нещасний, сироті - ти поміч.

15. Зламай лукавому й безбожникові рамено; ти покараєш його злобу, і більш її не буде.

16. Господь - цар на віки вічні, зникли погани з його землі.

17. Почув єси, о Господи, бажання вбогих, їх серце підбадьорив, прихилив твоє вухо,

18. щоб захистити право сироти й пригніченого, щоб земнородний не лякав уже більше.


Psalmiv 11

КНИГА ПСАЛМІВ

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40
41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77
78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110
111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137
138 139 140 141 142 143 144 145 146 147 148 149 150

11. (10) Довір'я праведних 1-3; Бог усе бачить 4-7

1. Провідникові хору. Давида.

До Господа я прибігаю; і як ви можете душі моїй казати: “Лети, пташино, в гори!”

2. Ось бо безбожники напнули лука, на тятиву поклали свої стріли, щоб у темноті стріляти правих серцем.

3. Коли руйнуються основи, що може праведник зробити? -

4. Господь - у святім своїм храмі; Господь - престол його на небі. Очі його дивляться на вселенну, повіки його за людьми стежать.

5. Господь випробовує праведного й безбожного; хто насильство любить, того ненавидить його душа.

6. Жаром і сіркою, немов дощем, він сипле на безбожних, палаючий вітер - частка їхньої чаші.

7. Господь бо - справедливий, любить правду; праведники лице його побачать.


Psalmiv 12

КНИГА ПСАЛМІВ

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40
41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77
78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110
111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137
138 139 140 141 142 143 144 145 146 147 148 149 150

12. (11) Скрізь брехня 2-3; Бог захищає побожних 4-9

1. Провідникові хору. На восьмий тон. Псалом. Давида.

2. Спаси, о Господи! Бо побожних дедалі менше, бо правда з-поміж людей зникла.

3. Брехню один одному точать, базікають облесливими словами й нещирим серцем.

4. Нехай Господь заціпить усі уста лестиві, язик велерічивий тих, що кажуть:

5. “Нашим язиком ми чудеса появимо, в нас є губи! Хто пан над нами?”

6. “Задля горя нужденних і зідхань бідних ось я встану, - каже Господь, - я дам спасіння тому, хто його прагне.”

7. Слова Господні - слова щирі, випробуване срібло, очищене від землі, сім раз перелите.

8. Ти сохраниш, Господи, нас; ти збережеш нас від цього роду й повіки.

9. Навколо грішники кружляють, коли підлота людська виноситься.


Psalmiv 13

КНИГА ПСАЛМІВ

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40
41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77
78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110
111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137
138 139 140 141 142 143 144 145 146 147 148 149 150

13. (12) Псалмопівець наполегливо просить про рятунок

1. Провідникові хору. Псалом. Давида.

2. Доки, о Господи, зовсім будеш мене забувати? Доки ховатимеш лице твоє від мене?

3. Доки журбою буду терзати мою душу, тужити щодня серцем?

4. Доки мій ворог буде зноситись надо мною? Зглянься і вислухай мене, о Господи, мій Боже!

5. Просвіти мої очі, щоб не заснути смертю, щоб не сказав мій ворог: “Я його подужав!”,

6. щоб мої вороги не раділи, коли я захитаюсь. Я ж бо надіявся на твою ласку. Нехай радіє моє серце твоїм спасінням! Заспіваю Господеві, добро бо мені вдіяв.


Psalmiv 14

КНИГА ПСАЛМІВ

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40
41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77
78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110
111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137
138 139 140 141 142 143 144 145 146 147 148 149 150

14. (13) Безбожні люди

1. Провідникові хору. Давида.

Каже безумний у своїм серці: “Немає Бога!” Зіпсувалися, мерзоту коять; нема нікого, хто добро чинив би.

2. Господь із неба споглядає на синів людських, щоб подивитись, чи є розумний, що шукає Бога.

3. Всі відвернулися загалом і зледащіли; нема нікого, хто добро чинив би, нема ані одного.

4. Невже не схаменуться всі ті лиходії, що поїдають мій народ, наче б то хліб їли? Вони Господа не призивають,

5. тим і дрижатимуть від страху, бо Бог - із родом справедливих.

6. Над замислом убогого ви хочете сміятись, проте Господь - його притулок.

7. Коли б то вже прийшло з Сіону Ізраїля спасіння! Коли Господь поверне долю свого люду, зрадіє Яків, утішиться Ізраїль!


Psalmiv 15

КНИГА ПСАЛМІВ

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40
41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77
78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110
111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137
138 139 140 141 142 143 144 145 146 147 148 149 150

15. (14) Хто достойний стати перед Богом?

1. Псалом. Давида.

Господи, хто перебуватиме в твоїм наметі? Хто житиме на твоїй святій горі?

2. Той, хто невинний ходить і чинить справедливість і правду говорить від серця;

3. той, хто не осуджує язиком, хто ближньому не коїть лиха, хто ганьби не кидає на сусіда,

4. хто нечесного за ніщо вважає, а тих, що Господа бояться, поважає;

5. хто присягає, навіть собі на шкоду, та не зміняє; хто гроші свої не дає на лихву і на безвинного підкупу не приймає. Хто отак чинить, не захитається повіки.


Psalmiv 16

КНИГА ПСАЛМІВ

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40
41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77
78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110
111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137
138 139 140 141 142 143 144 145 146 147 148 149 150

16. (15) Бог - добро єдине 1-6; він оживлює побожних 7-11

1. Міхтам. Давида.

Бережи мене, о Боже, бо я до тебе прибігаю.

2. Я кажу Господеві: “Ти - мій Господь, -добро моє; немає нічого над тебе.”

3. До святих, що на землі: до шляхетних - уся моя любов до них.

4. Помножують собі страждання тії, що йдуть за іншими богами. Я не проллю їхніх ливних жертв з крови, не спом'яну імен їхніх моїми устами.

5. Господь - частка моєї спадщини й моєї чаші: ти держиш мою долю.

6. Спадщина випала мені в гарних околицях, і частка моя подобається мені вельми.

7. Благословляю Господа, що дав мені пораду, що й уночі навчає мене моє серце.

8. Господь - передо мною завжди; тому що він у мене по правиці, не захитаюсь.

9. Тим то й радується моє серце, і душа моя весела, і тіло моє спочине безпечно.

10. Бо не покинеш душі моєї в Шеолі і не даси твоєму побожному уздріти зітління.

11. Ти мені стежку життя покажеш, повноту радощів, що в тебе; блаженство по твоїй правиці вічне.


Psalmiv 17

КНИГА ПСАЛМІВ

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40
41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77
78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110
111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137
138 139 140 141 142 143 144 145 146 147 148 149 150

17. (16) Праведник просить Бога розсудити його 1-5; просить допомоги проти ворогів 6-15

1. Молитва. Давида.

Вислухай, Господи, справедливу мою справу, почуй моє благання, прихили вухо до мольби моєї з уст нелукавих.

2. Від тебе має вийти моє слушне право; очі твої нехай бачать правду.

3. Як вивідаєш моє серце, навідаєшся уночі до мене, вогнем мене випробуєш, - несправедливости в мені не знайдеш.

4. Уста мої не согрішили людським робом; за словом уст твоїх я зберіг путь закону.

5. Стопи мої твердо тримаються твоєї стежки, і ноги мої не спіткнулись.

6. До тебе я взиваю, бо ти вислухуєш мене, о Боже; нахили до мене твоє вухо, вислухай моє слово.

7. Яви твою предивну милість, ти, що від ворогів рятуєш тих, хто прибігає під твою десницю.

8. Хорони мене, як зіницю ока, сховай мене в тіні крил твоїх

9. від грішників, які на мене насідають. Вороги мої люті кругом мене обсіли,

10. замкнули жирне своє серце, устами згорда промовляють.

11. Ось вони на кожнім кроці мене обступили; тільки й чигають, щоб мене на землю повалити.

12. Неначе лев, який на здобич зазіхає, як те левеня, що засідає в сховку.

13. Встань, Господи, йди на нього, повали його; врятуй твоїм мечем від грішника мою душу,

14. від смертних, Господи, рукою твоєю, від людей, яких доля - життя дочасне, яких живіт ти наповняєш достатками своїми. Ними насичуються їхні діти, рештки ж лишають своїм немовлятам.

15. А я в моїй правді твоє лице побачу і, проснувшися, насичусь твоїм видом.


Psalmiv 18

КНИГА ПСАЛМІВ

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40
41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77
78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110
111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137
138 139 140 141 142 143 144 145 146 147 148 149 150

18. (17) Цар Давид дякує Господеві за рятунок

1. Провідникові хору. Слуги Господнього Давида, що мовив Господеві слова цієї пісні, коли Господь урятував його з руки всіх ворогів його та з руки Саула.

2. Він мовив: Люблю тебе, Господи, моя сило!

3. Господи, моя скеле, моя твердине мій визвольнику, мій Боже, моя скеле, що до неї прибігаю; ти мій щит, ріг спасіння мого, мій захисте!

4. До Господа, похвали гідного, візву я і від ворогів моїх спасуся.

5. Хвилі смерти мене оточили і погибельні потоки мене налякали.

6. Оплели мене пута Шеолу, смертельні сіті мене охопили.

7. У моїй скруті до Господа візвав я, заволав до Бога мого. І він почув мій голос із свого храму, і моє благання дійшло до вух його.

8. Здригнулася земля й захиталась, і гір основи затремтіли й захитались, бо запалав він гнівом.

9. І бухнув дим із ніздрів у нього і пожираючий вогонь із уст у нього і вугілля, що запалив він.

10. Він небо нахилив, спустився, і чорна хмара в нього під ногами.

11. Верхи летів він на херувимі, линув, нісся на крилах вітру.

12. Він темряву зробив собі покровом. шатро його - то темні води, густі хмари.

13. Від сяйва, що перед ним, палюче вугілля загорілось.

14. І загримів Господь на небі, Всевишній подав свій голос.

15. Він пустив стріли свої і їх розсипав, блискавок силу, і розігнав їх.

16. І показалося дно моря. Відкрилися основи всесвіту на твоє, Господи, грізне слово, на дужий подув твого гніву.

17. Він простер руку з високости, взяв мене, витяг мене з вод глибоких.

18. І визволив мене від мого ворога сильного, від ненависників моїх, дужчих від мене.

19. Вони на мене насідали під час мого нещастя, але Господь був підпорою моєю.

20. Він мене на простір вивів і визволив мене, бо мене любить.

21. Господь віддав мені по моїй правді, за чистотою рук моїх дав мені нагороду;

22. бо я тримавсь доріг Господніх і не відступав гріхом від Бога;

23. бо присуди його усі були передо мною, і наказів його я не цурався.

24. Я був з ним бездоганний і від гріха берігся.

25. Господь віддав мені по моїй справедливості, за чистотою рук моїх, яку він бачить власними очима.

26. З милосердним ти - милосердний, з досконалим - досконалий,

27. з чистим - чистий, з хитрим - обачний.

28. Ти бо спасаєш люд покірний і принижуєш горді очі.

29. Бо ти, о Господи, даєш світло моєму світлу; освітлюєш, мій Боже, мою темінь.

30. З тобою бо я кинусь на загони ворожі і з моїм Богом перескочу через мури.

31. Бог - бездоганна його дорога, слово Господнє - вогнем випробуване. Він - щит для всіх тих, що до нього прибігають.

32. Хто Бог, окрім Господа? Або хто скеля, крім нашого Бога?

33. Бог, що підперізує мене силою і чинить досконалим шлях мій,

34. що ноги мої робить, як у лані, і ставить мене на висотах,

35. навчає руки мої до бою, мої рамена - напинати лук мосяжний.

36. Ти дав мені щит твого спасіння, твоя десниця мене підтримала, і твоя милість робить мене великим.

37. Ти розширив мені дорогу під стопами, і ноги мої не спіткнулись.

38. Я гнався за ворогами, доганяв їх, і не повертався, поки їх не знищив.

39. Я їх розбив, і вони встати не зможуть, вони впали ниць мені під ноги.

40. Підперезав ти мене силою до бою і моїх напасників ти підбив під мене.

41. Ворогів моїх ти завернув до втечі і ненависників моїх ізнищив.

42. Вони зняли крик, - та нікому їх рятувати, до Господа, - та він їх не слухав.

43. Я їх розтер, немов порох на вітрі, неначе болото на вулиці, я розтоптав їх.

44. Ти мене спас від чвар людських, поставив мене на чолі народів. Народ, якого я не відав, мені служить;

45. ледве почують, уже мені й слухняні, підлещуються до мене чужоземці.

46. Чужі бліднуть і, тремтячи, вилазять із своїх замків.

47. Нехай живе Господь, благословенна нехай буде моя Скеля. І вознесен нехай буде Бог, мій Спаситель;

48. Бог, що дав мені відплату, що підкорив мені народи;

49. що спас мене від ворогів, підняв мене над тими, що повстали проти мене;

що врятував мене від розбишаки.

50. Тим, Господи, я між народами тебе прославлю, співатиму псалом імені твоєму.

51. Бо дав єси велику перемогу цареві твоєму, і милість учинив помазаникові твоєму: Давидові та його потомству на всі віки.


Psalmiv 19

КНИГА ПСАЛМІВ

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40
41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77
78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110
111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137
138 139 140 141 142 143 144 145 146 147 148 149 150

19. (18) Хвала Богові Творцеві 2-7; його закон досконалий 8-15

1. Провідникові хору. Псалом. Давида.

2. Небеса оповідають славу Божу, і діло рук Його проголошує твердь небесна.

3. День дневі передає слово, ніч ночі об'являє вістку.

4. То не слова, не мова, яких би голосу не було чути:

5. по всій землі залунав їх звук, на край світу - їхні слова. На них він розіп'яв намет для сонця,

6. і воно, немов жених, виходить із світлиці, веселе, немов велетень, що шлях свій пробігає.

7. Від краю неба його вихід, і кругобіг його - до другого краю. І ніщо не сховається від його жару.

8. Закон Господній - досконалий: він відживлює душу. Засвідчення Господнє - вірне: воно навчає простих.

9. Господні заповіді - праві: вони радують серце. Веління Господнє - ясне: воно просвічує очі.

10. Страх Господній - чистий: він вічно перебуває. Суди Господні - правда: всі вони - справедливі;

11. дорожчі від золота найщирішого і солодші від меду й патоки найсолодшої

12. А й твого слугу вони навчили: в їх зберіганні - велика нагорода.

13. А свої хиби хто ж розпізнає? Від провин таємних очисть мене!

14. І від гордости відгороди слугу твого, щоб не заволоділа мною. Тоді я буду бездоганний і чистий від гріха тяжкого.

15. Нехай слова уст моїх будуть тобі милі, і мислі мого серця перед тобою, Господи, моя Скеле й мій Ізбавителю!


Psalmiv 20

КНИГА ПСАЛМІВ

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40
41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77
78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110
111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137
138 139 140 141 142 143 144 145 146 147 148 149 150

20. (19) Молитва за царя 2-6; Божа допомога цареві у війні 7-10

1. Провідникові хору. Псалом. Давида.

2. Нехай Господь вислухає тебе під час скрути, нехай ім'я Бога Якова тебе захистить!

3. Нехай пошле тобі допомогу з святині, нехай підтримає тебе з Сіону!

4. Нехай згадає всі твої офіри, і всепалення твоє нехай прийме.

5. Нехай тобі вчинить, що бажає твоє серце, і здійснить усі твої задуми.

6. Радіймо твоїй перемозі, і йменням нашого Бога стяги піднесімо! Нехай Господь іздійснить усі твої прохання!

7. Тепер я знаю, що Господь дав перемогу помазаникові своєму і відповів йому з святого неба потугою своєї переможної десниці.

8. Ті колісницями, ці кіньми, а ми ім'ям Господа, Бога нашого - сильні.

9. Ті похитнулися й упали, ми ж стоїмо й тримаємось міцно!

10. Дай, Господи, цареві перемогу; вислухай нас, коли взиватимемо до тебе.


Psalmiv 21

КНИГА ПСАЛМІВ

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40
41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77
78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110
111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137
138 139 140 141 142 143 144 145 146 147 148 149 150

21. (20) Народ дякує за допомогу цареві 2-8; прагне повної перемоги над ворогом 9-14

1. Провідникові хору. Псалом. Давида.

2. О Господи, в силі твоїй цар радіє і в твоїй допомозі веселиться вельми!

3. Бажання серця його ти йому вволив і проханню уст його ти не відмовив.

4. Бо ти йдеш йому назустріч благословенням щедрим, кладеш йому на голову вінець щирозлотний.

5. Життя просив він у тебе: ти йому дав його, довготу днів на віки вічні.

6. Завдяки твоїй допомозі - велика його слава; величність і красу поклав єси на нього.

7. Бо ти даєш йому благословення вічне і звеселяєш його радістю обличчя твого.

8. Бо цар надіється на Господа і завдяки милості Всевишнього не похитнеться

9. Твоя рука досягне всіх твоїх противників; правиця твоя влучить усіх, хто тебе ненавидить.

10. Ти вчиниш їх, неначе піч вогненну в час твого з'явлення, Господь вогнем проглине їх у своїм гніві.

11. Потомство їхнє ти із землі вигубиш і їхніх нащадків - з-поміж дітей людських.

12. Коли задумають на тебе лихо, лукаву врадять раду, - не здолають.

13. Бо ти обернеш їх до втечі, напнеш їм у вічі лука твого.

14. О, вознесися, Господи, у твоїй силі! І ми будемо співати й славити твою могутність.


Psalmiv 22

КНИГА ПСАЛМІВ

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40
41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77
78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110
111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137
138 139 140 141 142 143 144 145 146 147 148 149 150

22. (21) Страждання праведника і його надія

1. Провідникові хору. На мелодію “У досвітня лань”. Псалом. Давида.

2. Боже мій, Боже мій, чому мене покинув? Стоїш далеко від спасіння мого, від слів мого зойку.

3. Боже мій, кличу я вдень, - не відповідаєш, а й уночі я теж не вгаваю.

4. Таж ти - святий, возсідаєш на хвалах Ізраїлевих!

5. На тебе покладались батьки наші: звірялись, і ти врятував їх.

6. Взивали тебе й спасались, на тебе покладались і ганьби не зазнавали.

7. А я - черв'як, не людина; сміховище людей, презирство народу.

8. Всі, хто на мене дивляться, глузують з мене, кривлять губи, кивають головою:

9. „Поклавсь на Господа, нехай його рятує; нехай його спасає, коли він його любить!"

10. Ти мене вивів з материнського лона, ти дав мені безпеку при грудях матері моєї.

11. На тебе я був зданий від утроби, від материнського лона ти єси Бог мій.

12. Не віддаляйсь від мене, бо нещастя близько, бо допомогти нікому.

13. Биків багато мене оточило, башанські сильні навколо мене стали.

14. Роззявили на мене свою пащу, неначе лев, що роздирає і рикає.

15. Я став, немов вода розлита, всі кості мої повиходили з суставів. Неначе віск, зробилось моє серце, розтануло в мене в нутрі.

16. Мов черепок, висохла моя сила, язик мій прилип до горлянки, кладеш мене в порох смерти.

17. Бо пси мене обсіли, і лиходіїв зграя мене оточила. Пробили мені руки й ноги,

18. всі мої кості я міг би полічити. Дивляться на мене і з радістю позирають.

19. Одежу мою ділять між собою, і на хитон мій жеребок кидають.

20. Та ти, о Господи, не віддаляйсь; о моя сило, притьмом прийди мені на допомогу.

21. Вирятуй від меча мою душу -із собачих лап мою єдину.

22. Спаси мене із левиної пащі -від рогів буйволових мою убогу.

23. Я сповіщу моїм братам про твоє ім'я, хвалитиму тебе серед громади:

24. „О ви, що боїтеся Господа, його хваліте; нащадки Якова, його шануйте, і бійтеся його, потомки Ізраїля!

25. Бо він не гидував, не гордував бідою бідака, і не ховав обличчя свого від нього; і коли той взивав до нього, - слухав."

26. Від тебе йде моя хвала в великім зборі, обітниці мої виконаю перед тими, що його бояться.

27. Нехай споживають покірні, нехай будуть ситі. хай хвалять Господа ті, що його шукають. Нехай серце ваше живе повіки!

28. Усі кінці землі згадають і навернуться до Господа. І впадуть ниць перед тобою усі сім'ї народів;

29. Господнє бо є царство, він над народами панує.

30. Йому одному поклоняться всі тії, що в землі спочивають; перед ним упадуть ниць усі тії, що сходять у могилу. І душа моя для нього житиме;

31. моє потомство буде йому служити, і розповість про Господа прийдеш - ньому родові;

32. прийдуть, оповістять про його добрість народові, що має народитись: “Таке вчинив Господь!”


Psalmiv 23

КНИГА ПСАЛМІВ

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40
41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77
78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110
111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137
138 139 140 141 142 143 144 145 146 147 148 149 150

23. (22) Господь - добрий пастир

1. Псалом. Давида.

Господь - мій пастир: Нічого мені не бракуватиме.

2. На буйних пасовиськах він дає мені лежати; веде мене на тихі води.

3. Він відживляє мою душу, веде мене по стежках правих імени ради свого.

4. Навіть коли б ходив я долиною темряви, -я не боюся лиха, бо ти зо мною. Жезло твоє й палиця твоя -вони дають мені підтримку.

5. Готуєш стіл для мене перед моїми противниками; ти голову мою помазав миром, переливається мій кубок.

6. Добрість і милість будуть мене супроводити усі дні життя мого, і житиму в домі Господнім по віки вічні.


Psalmiv 24

КНИГА ПСАЛМІВ

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40
41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77
78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110
111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137
138 139 140 141 142 143 144 145 146 147 148 149 150

24. (23) Хто достойний входити у святиню 3-6; Господь урочисто входить у храм 7-10

1. Давида. Псалом.

Господня є земля, її повнота, вселенна та її мешканці.

2. Бо він на морях заснував її, і утвердив її на ріках.

3. Хто на гору Господню зійде і хто буде стояти на його святому місці?

4. Той, чиї безвинні руки й чисте серце; хто не пильнує розумом своїм пустого не присягає криво.

5. Він матиме від Господа благословення і ласку від Бога свого спасіння.

6. Такий рід тих, які його шукають, шукають лице Яковового Бога.

7. О брами, підніміте главні ваші, і піднесіться ви, одвічні двері, щоб увійшов Цар слави.

8. “Хто він - отой Цар слави?” “Господь могутній і потужний, Господь потужний у битві.”

9. О брами, підніміте главні ваші, і піднесіться ви, одвічні двері, щоб увійшов Цар слави!

10. “А хто ж бо він такий - отой цар слави?” “Господь сил, він є Цар слави!”


Psalmiv 25

КНИГА ПСАЛМІВ

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40
41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77
78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110
111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137
138 139 140 141 142 143 144 145 146 147 148 149 150

25. (24) Молитва за прощення гріхів та вирятування з небезпек

1. Давида.

До тебе, Господи, підношу мою душу,

2. о Боже мій, на тебе покладаюсь, не дай, щоб я осоромивсь! Не дай, щоб вороги мої втішались надо мною!

3. Бо ніхто з тих, що на тебе чекають, не осоромиться. Нехай осоромляться віроломні без причини.

4. Вкажи мені, о Господи, твої дороги, навчи мене, де твої стежки.

5. Напути мене по твоїй правді й навчи мене, бо ти Бог, мій Спаситель, тебе очікую ввесь день я.

6. Згадай про твоє милосердя, Господи, і про твою милість, вона бо споконвіку.

7. Гріхів юности моєї і переступів моїх не згадуй, з милосердя твого згадай мене, о Господи, доброти твоєї ради.

8. Добрий Господь і праведний, тому й навчає грішників дороги.

9. Напоумлює покірливих на правду і навчає смиренних путі своєї.

10. Усі стежки Господні - милість і правда для тих, що бережуть завіт його і свідоцтва.

11. Імени твого ради, Господи, відпусти гріх мій, бо він великий.

12. Хто він, той чоловік, що Господа боїться? Він вкаже йому дорогу, яку той має вибрати.

13. Сам він зазнає щастя, і рід його успадкує землю.

14. Довірливий Господь до тих, які його бояться, і свій завіт дає їм знати.

15. Очі мої завжди до Господа, він бо звільнить від сіті мої ноги.

16. Зглянься і змилосердься надо мною, бо я самотній і нещасний.

17. Злагідни скорботи мого серця і виведи мене з тісноти моєї.

18. Споглянь на моє горе й на труд мій, і відпусти всі мої гріхи.

19. Глянь, яка безліч ворогів у мене, ненавистю лютою ненавидять мене.

20. Збережи мою душу й спаси мене, щоб я не зазнав ганьби, бо я до тебе прибігаю.

21. Нехай правота й досконалість мене зберігають, на тебе бо, о Господи, надіюсь.

22. Визволь Ізраїля, о Боже, від усіх його скорбот.


Psalmiv 26

КНИГА ПСАЛМІВ

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40
41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77
78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110
111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137
138 139 140 141 142 143 144 145 146 147 148 149 150

26. (25) Невинний, неправедно оскаржений, благає Бога

1. Давида.

Обстань за мою справу, Господи, бо я ходив невинно і, на Господа поклавшись, не хитався.

2. Випробуй мене, Господи, вивідай мене, випробуй, немов вогнем, моє нутро й моє серце.

3. Бо милість твоя перед очима в мене і я ходжу по твоїй правді.

4. З людьми лукавими я не сідаю, і не пристаю з підступними.

5. Я ненавиджу зборище злочинців і з грішниками не сідаю.

6. В невинності я мию руки і навколо жертовника твого, о Господи, обходжу,

7. щоб оповісти хвалу вголос і розповісти усі твої чуда.

8. Люблю, о Господи, оселю твого дому, місце перебування твоєї слави.

9. Не губи з грішниками мою душу і моє життя з кровожерами,

10. руки яких на злочин готові і десниця яких повна хабарів.

11. Я ж у моїй невинності ходжу; спаси мене і зглянься на мене.

12. Нога моя стоїть на рівнім місці, благословлятиму я Господа на зборах.


Psalmiv 27

КНИГА ПСАЛМІВ

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40
41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77
78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110
111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137
138 139 140 141 142 143 144 145 146 147 148 149 150

27. (26) Псалмопівець - повен довір'я, безпечний у святині 1-6; молиться 7-14

1. Давида.

Господь - моє світло й моє спасіння: кого маю боятись? Господь - мого життя твердиня: кого маю страхатись?

2. Як насідають злочинці на мене, щоб жерти моє тіло, - напасники мої й мої вороги, то вони спіткнуться й упадуть.

3. Нехай і облогою стануть проти мене, не настрашиться моє серце; нехай і війна настане проти мене, навіть тоді буду я уповати.

4. Одного в Господа прошу, одного я благаю: жити в домі Господнім по всі дні життя мого, щоб бачити красу Господню і віддаватись роздумам у його храмі

5. Бо він мене сховає у своїм наметі в день недолі; він захистить мене під кровом шатра свого, на скелю він мене підніме.

6. І ось тепер я голову мою підношу на ворогів, які навколо мене; принесу жертву радости в його наметі, співатиму й у псалмах Господа буду хвалити.

7. Почуй, о Господи, мій голос, коли взиваю, змилуйся надо мною й обізвись до мене.

8. В твоєму імені серце моє каже: “Обличчя моє шукайте!” Твоє обличчя, Господи, я шукаю.

9. Не ховай обличчя твого від мене, не відпихай слуги твого в гніві Ти моя поміч, не відкидай мене і не залишай мене, Спасителю, мій Боже!

10. Бо навіть, як покине мене рідний батько-мати, Господь мене до себе прийме.

11. Навчи мене, о Господи, путі твоєї, провадь мене простою стежкою, з огляду на тих, що на мене засідають.

12. Не видай мене на поталу моїм ворогам, бо проти мене встали свідки брехливі, які насильством так і палають.

13. Леле, якби я не вірив, що побачу доброту Господню на землі живучих!

14. Надійсь на Господа, будь мужній; нехай буде відважне твоє серце, і надійсь на Господа!


Psalmiv 28

КНИГА ПСАЛМІВ

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40
41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77
78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110
111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137
138 139 140 141 142 143 144 145 146 147 148 149 150

28. (27) Благання 1-5; 8-9; подяка 6-7

1. Давида.

До тебе, Господи, взиваю; моя скеле, не одвертайсь мовчки від мене, щоб я не став, як ті, що в могилу сходять, коли ти відцураєшся від мене.

2. Почуй, о Господи, голос мого благання, коли до тебе я взиваю, коли здіймаю мої руки до святого твого храму.

3. Не погуби мене з грішниками, з тими, що чинять беззаконня, що на словах мирні з ближніми своїми; на серці ж зло в них.

4. Воздай їм, Господи, за їхніми ділами і за злобою вчинків їхніх. За ділом рук їхніх дай їм, - поверни їм те, що вчинили.

5. Вони бо не зважають на Господні вчинки і на рук його діло, -нехай отже їх зруйнує і більш не відбудує

6. Благословен Господь, бо він почув голос мого благання.

7. Господь то моя сила й щит мій! На нього уповало моє серце, і допомоги зазнав я; тим і радіє моє серце, і я його вихваляю піснею моєю.

8. Господь - народу свого сила, він рятівна твердиня помазаника свого.

9. Спаси народ твій і благослови твою спадщину, паси й носи їх повік-віки.


Psalmiv 29

КНИГА ПСАЛМІВ

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40
41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77
78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110
111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137
138 139 140 141 142 143 144 145 146 147 148 149 150

29. (28) Бог об'являється у хуртовині

1. Псалом. Давида.

Воздайте Господеві, сини Божі, воздайте Господеві славу й силу!

2. Воздайте Господеві славу імени його, вклоніться Господеві в святих шатах.

3. Голос Господній над водами! Загримів Бог слави, Господь над великими водами!

4. Голос Господній - сильний! Голос Господній - величний!

5. Голос Господній ламає кедри, Господь торощить кедри ливанські.

6. Від його голосу Ливан стрибає, мов телятко; Сіріон - як буйволятко.

7. Голос Господній креше полум'я вогнисте;

8. голос Господній пустиню стрясає, пустиню Кадеш стрясає Господь.

9. Голос Господній дуби перевертає й обдирає в лісах кору. А в його храмі усе каже “Слава!”

10. Господь возсів над потопом, і сидітиме Господь, Цар, повіки.

11. Господь народові своєму дасть силу, Господь благословить народ свій миром.


Psalmiv 30

КНИГА ПСАЛМІВ

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40
41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77
78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110
111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137
138 139 140 141 142 143 144 145 146 147 148 149 150

30. (29) Подяка за вирятування від смерти

1. Псалом. Пісня на посвяту храму. Давида.

2. Вознесу тебе, о Господи, бо ти мене визволив і не дав ворогам моїм злорадіти надо мною.

3. Господи, Боже мій, я візвав до тебе і ти вилікував мене.

4. Господи, ти вивів із Шеолу мою душу і оживив мене з-поміж тих, що сходять в яму.

5. Співайте в псалмах Господеві, ви, його побожні, і дякуйте імені його святому!

6. Бо на хвилину гнів його, ласка ж його - поки життя. Увечорі плач завітає, а вранці радість.

7. У моїй певності я мовив: “Не захитаюся повіки!”

8. Господи, з ласки твоєї утвердив ти мене в славі й потузі; сховав твоє обличчя, і я стривоживсь.

9. До тебе, Господи, взиваю; до мого Бога я благаю:

10. “Яка користь з моєї крови, з того, що в могилу зійду? Чи буде прославляти тебе порох, чи буде сповіщати твою вірність?”

11. Почуй, о Господи, і змилуйсь надо мною! Господи, прийди мені на допомогу!

12. На танок перетворив ти плач мій: розперезав моє веретище й оперезав мене веселощами,

13. щоб душа моя тобі псалми співала, - не мовчала. Господи, Боже мій, хвалитиму тебе повіки.


Psalmiv 31

КНИГА ПСАЛМІВ

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40
41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77
78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110
111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137
138 139 140 141 142 143 144 145 146 147 148 149 150

31. (30) Псалмопівець, пригнічений, молиться 1-19; заздалегідь дякує 20-25

1. Провідникові хору. Псалом. Давида.

2. До тебе, Господи, я прибігаю; не дай мені осоромитися повіки, у твоїй справедливості визволь мене!

3. Нахили до мене твоє вухо, спаси мене притьмом, будь скелею прибіжища для мене, твердинею міцною, щоб мене урятувати!

4. Бо ти - скеля моя й моя твердиня, і ради імени твого веди мене та керуй мною.

5. Виведи мене з тенет, що тайно наставлено на мене, бо ти - моє пристановище.

6. В руки твої віддаю я духа мого: ти визволив мене, Господи, вірний Боже.

7. Ти ненавидиш тих, що почитають бовванів нікчемних; а я на Господа уповаю.

8. Радітиму й буду веселитись твоїм милосердям, бо зглянувсь ти над моїм горем, знав душі моєї скорботи

9. і не віддав мене в руки супостата, поставив на широкім місці мої ноги.

10. Змилуйсь надо мною, Господи, бо мені скрутно; з журби виснажилися в мене очі, душа моя й моє нутро.

11. Життя моє виснажується в горі літа мої у стогнанні. У смутку підупала моя сила, і кості мої повисихали.

12. Я став сміховиськом усім моїм противникам і ганьбою моїм сусідам, страховищем моїм знайомим; хто мене бачить надворі, втікає від мене.

13. Мене, немов мерця, забуто в серці; я став, немов розбитий посуд.

14. Бо чув я нашіптування багатьох, страхіття навколо; коли вони разом змовлялися на мене, і замишляли відібрати життя в мене.

15. А я на тебе, Господи, вповаю; кажу: “Ти єси Бог мій!”

16. В руках у тебе моя доля: вирятуй мене з руки ворогів і гнобителів моїх.

17. Освітли світлом твого обличчя слугу твого, спаси мене в твоїм милосерді!

18. Господи, не дай мені осоромитись, до тебе бо взиваю;нехай грішники вкриються соромом, нехай мовчки зійдуть до Шеолу.

19. Нехай заніміють уста брехливі, що на праведного нахабно говорять.

20. Яка велика, Господи, твоя доброта, що її ти зберіг тим, що тебе бояться, і чиниш тим, що до тебе прибігають, перед людськими синами!

21. Ти ховаєш їх у сховку обличчя твого від заговорів людських; ти їх заховуєш у наметі від язиків сварливих.

22. Благословен Господь, бо дивне своє милосердя явив мені в місті-твердині.

23. Я ж у збентеженні моїм промовив: “Відтятий я з-перед твоїх очей!” Та ти почув голос мого благання, як я взивав до тебе.

24. Любіть Господа, усі його святії! Вірних стереже Господь, а гордовитим злишком відплатить.

25. Сміло! І нехай ваше серце буде одважне, ви всі, що уповаєте на Господа.


Psalmiv 32

КНИГА ПСАЛМІВ

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40
41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77
78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110
111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137
138 139 140 141 142 143 144 145 146 147 148 149 150

32. (31) Бог прощає тому, хто визнає свої гріхи

1. Давида. Маскіл.

Блажен, кому простилось беззаконня, кому гріх покрито,

2. Блажен той, кому Бог вини не залічить, і в кого на душі нема лукавства.

3. Як я мовчав, ниділи мої кості серед мого безнастанного стогнання.

4. Бо вдень і вночі твоя рука тяжіла надо мною, висохла моя сила, немов під літню спеку.

5. Я висповідав тобі гріх мій і не затаїв провини моєї. Я мовив: “Признаюсь Господеві в моїх провинах”, і ти простив вину гріха мого.

6. Тому помолиться до тебе всяк побожний в час небезпеки. І під час повені вод великих -вони до нього не досягнуть.

7. Ти - захист мій, ти збережеш мене від скрути, огорнеш мене радістю мого спасіння.

8. “Навчу тебе й вкажу тобі дорогу, якою маєш ходити; дам тобі пораду; на тобі - моє око!

9. Не будьте, як той кінь, немов віслюк той нерозумний, що запал їхній треба віжками й вудилом гамувати, а то до тебе не підійдуть.”

10. Великих мук зазнають нечестиві; хто ж уповає на Господа, того огортає ласка.

11. Радійте в Господі й веселітеся, праведні, і ликуйте всі праві серцем.


Psalmiv 33

КНИГА ПСАЛМІВ

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40
41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77
78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110
111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137
138 139 140 141 142 143 144 145 146 147 148 149 150

33. (32) Хвала Божій силі та провидінню

1. Ликуйте, праведні, у Господі: правим хвала личить.

2. Прославляйте Господа гуслами, співайте йому на десятиструнній гарфі.

3. Співайте йому нову пісню, грайте на струнах добре, гучно.

4. Бо Господнє слово праве, і всяке діло його - вірне.

5. Він любить справедливість і право, ласки Господньої земля повна.

6. Словом Господнім створене небо, і подихом уст його - вся його оздоба.

7. Він, немов у бурдюк, збирає морські води, до зборищ кладе водяні безодні.

8. Нехай шанує Господа вся земля; нехай його бояться всі, що живуть на світі!

9. Бо він сказав, і сталось; він повелів, і постало.

10. Господь раду народів зводить нанівець, і думки людські обертає на ніщо.

11. Господня ж постанова стоїть повіки: помисли його серця від роду й до роду.

12. Щасливий народ, Бог якого - Господь, народ, якого вибрав він собі у спадщину.

13. Господь із неба поглядає, він бачить усіх дітей людських.

14. Він дивиться з місця побуту свого на всіх землі мешканців,

15. Він, що сотворив серця усіх їх, вважає на всі їхні діла.

16. Не переможе цар великим військом і не спасеться лицар силою великою.

17. Марна надія конем перемогти, він не врятує великою силою своєю.

18. Ось очі Господа на тих, що його бояться, що уповають на його ласку,

19. щоб рятувати їхнє життя від смерти і живити їх у голоднечі.

20. Душа наша Господа чекає; він - наша допомога, щит наш.

21. Ним веселиться наше серце, бо на святе його ім'я ми уповаєм.

22. Нехай твоя ласка, Господи, буде над нами, бо ми надіємось на тебе.


Psalmiv 34

КНИГА ПСАЛМІВ

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40
41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77
78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110
111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137
138 139 140 141 142 143 144 145 146 147 148 149 150

34. (33) Хвала Господеві 2-4 заклик надіятися на доброту Божу 5-11; зберігання заповідей 12-23

1. Давида, коли він удавав божевільного перед Авімелехом, і той прогнав його, і він пішов.

2. Благословлю Господа повсякчасно, завжди хвала його в устах у мене.

3. Душа моя нехай Господом хвалиться; нехай покірні чують те й веселяться.

4. Величайте Господа зо мною, і вознесімо ім'я його вкупі.

5. Я шукав Господа, і він почув мене; і звільнив мене від усіх моїх страхів.

6. Гляньте на нього й розвеселіться, обличчя ваше нехай не соромиться.

7. Ось візвав бідолаха, і Господь почув, і врятував його від усіх його напастей.

8. Ангел Господній стоїть на варті навкруг тих, що його бояться, і їх визволяє.

9. Спробуйте й подивіться, який добрий Господь Блаженний, хто до нього прибігає.

10. Бійтеся Господа, його святії бо нема нестачі в тих, що його бояться.

11. Багатії збідніли й голодують, а тим, що Господа шукають, ніякого блага не забракне.

12. Ходіть, мої діти, послухайте мене: остраху Господнього навчу вас.

13. Хто той, що життя любить, що рад бачити дні щасливі?

14. Бережи від зла язик твій і уста твої від слів лукавих.

15. Відступи від зла й чини добро, шукай миру та його тримайся!

16. Очі Господні на праведних; вуха його - на їхній заклик.

17. А обличчя Господнє проти злочинців, щоб знищити з землі їхню пам'ять.

18. Візвали праведні, і Господь почув їх і з усіх скорбот їхніх врятував їх.

19. Близький Господь до тих, у кого розбите серце; прибитих духом він спасає.

20. Багато в праведника злиднів, але з усіх них Господь його рятує.

21. Він усі його кості зберігає, ані одна з них не зламається.

22. Злоба грішника його ж убиває, і ті, що ненавидять праведника, зазнають кари.

23. Господь визволяє душу слуг своїх, і хто до нього прибігає, покараний не буде.


Psalmiv 35

КНИГА ПСАЛМІВ

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40
41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77
78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110
111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137
138 139 140 141 142 143 144 145 146 147 148 149 150

35. (34) Благання про допомогу проти ворогів 1-6; 17-28; невдячні вороги переслідують 7-16

1. Давида.

Розсуди, Господи, моїх позовників; воюй проти тих, що боєм ідуть на мене.

2. Візьми щит малий і великий, і встань мені на поміч!

3. Замахнися списом і моїх гонителів стримай; скажи моїй душі: Я твоє спасіння!

4. Нехай засоромляться і застидаються ті, що на життя моє чигають; нехай назад відступлять і почервоніють ті, що замишляють зло на мене.

5. Нехай будуть, як полова на вітрі, ангел Господній нехай їх прожене.

6. Дорога їхня нехай буде слизька й темна, і ангел Господній за ними нехай женеться.

7. Бо без причини тайно нап'яли на мене свої тенета, без причини викопали яму на мене.

8. Нехай зненацька заскочить їх погибель, і тенета, що нап'яли, їх же зловлять; самі впадуть у викопану ними яму.

9. Душа ж моя нехай у Господі веселиться, нехай радіє його спасінням.

10. Уся моя істота скаже: “Господи, хто тобі рівний? Тобі, що вириваєш бідака від сильнішого за нього, бідака та вбогого від захланного.

11. Устають несправедливі свідки, допитують у мене, чого я не знаю.

12. Віддячують мені злом за добро; моя душа у розпачі.

13. Я ж, як вони хворували, надягав волосяницю, присмиряв постом мою душу і моливсь у моїм серці.

14. Немов за приятелем, немов за рідним братом, сумний ходив я; немов у жалобі за матір'ю, засмучений хилився.

15. І коли я хитався, вони раділи й збирались; збирались проти мене і били мене зненацька, рвали мене на шмати безупину.

16. Спокушали мене, сміялися з мене, скрегочучи зубами проти мене.

17. Господи, докіль будеш дивитись? Спаси від рикаючих мою душу, від левенят - мою єдину.

18. Подякую тобі перед великим збором, серед численної громади тебе прославлю.

19. Не дай, щоб злораділи надо мною вороги брехливі, примружували очі ті, що безвинно мене ненавидять.

20. Вони бо не про мир говорять, а на найтихіших на землі лукаве замишляють.

21. І на мене роззявляють рот свій, кажуть: “Ага! Ага! Бачили очі наші!”

22. Ти бачив, Господи! Не мовчи, о Господи, не віддаляйсь від мене!

23. Прокинься й устань мені на оборону, мій Боже й мій Господи, за мою справу!

24. Обстань за мною, Господи, по справедливості твоїй! Мій Боже, нехай не злорадіють надо мною,

25. нехай не думають у своїм серці: “Ага! Ми досягли свого!” Нехай не кажуть: “Ми його заїли!”

26. Нехай осоромляться й застидаються всі ті разом, що радіють моєму лиху; нехай укриються соромом і стидом
ті, що гордовито несуться проти мене.

27. Нехай ликують і веселяться ті, що сприяють моїй справі, і завжди кажуть: “Нехай возвеличиться Господь, якому любий спокій слуги свого.”

28. Язик мій тоді звіщатиме твою справедливість, твою хвалу щоденно.


Psalmiv 36

КНИГА ПСАЛМІВ

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40
41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77
78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110
111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137
138 139 140 141 142 143 144 145 146 147 148 149 150

36. (35) Псалмопівець жаліється на беззаконня 2-5; Боже провидіння 6-10; молитва 11-13

1. Провідникові хору. Слуги Господнього Давида.

2. Гріх нашіптує грішникові в його серці; немає Божого страху перед очима в нього.

3. Він бо облещує себе в своїх очах, що не знайдуть його провини, не будуть гидуватись.

4. Слова уст його - неправда й лукавство, він перестав розумно мислити, добро чинити.

5. Він беззаконня задумує на своїм ложі, ступає на дорогу недобру, злом не гидує.

6. Милість твоя, Господи небес сягає, вірність твоя по хмари.

7. Справедливість твоя, як Божі гори, суди твої, немов глибока безодня; людину й скотину, Господи, спасаєш.

8. Яка дорога, о Боже, твоя ласка: людські сини під захист крил твоїх прибігають.

9. Насичуються ситтю дому твого, потоком солодощів твоїх їх напуваєш.

10. Бо в тебе джерело життя, у твоїм світлі побачимо світло.

11. Продовжи твою ласку тим, що тебе знають, і справедливість твою тим, що праві серцем.

12. Нехай нога гордих на мене не наступить, рука безбожного нехай мене не відпихає.

13. Ось упали лиходії, провалились, не можуть більше встати.


Psalmiv 37

КНИГА ПСАЛМІВ

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40
41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77
78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110
111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137
138 139 140 141 142 143 144 145 146 147 148 149 150

37. (36) Доля злих, та добрих неоднакова

1. Давида.

Не палай гнівом на злочинців, творящим беззаконня не завидуй

2. Вони бо, як трава, швидко поникнуть, -зів'януть, як рослина яра.

3. Вповай на Господа й чини добро щоб жити на землі й безпечним бути.

4. Втішайся в Господі, і він сповнить тобі бажання твого серця.

5. На Господа здай твою дорогу; вповай на нього, і він учинить;

6. виведе, як світло, твою правду і твоє право, як полудень.

7. Спокійним будь у Господі, надійсь на нього. Не палай гнівом на того, кому щастить у дорозі, на людину, що лихо коїть.

8. Лиши гнів, покинь пересердя; не палай гнівом, а то накоїш тільки лиха.

9. Бо лиходії знищені будуть, ті ж, що надіються на Господа, заволодіють краєм.

10. Ще трохи, і беззаконник пропаде, подивишся на його місце, і його більше не буде.

11. Покірні ж заволодіють краєм і тішитимуться глибоким миром.

12. Беззаконник кує на праведника лихо і скрегоче на нього зубами.

13. Господь сміється з нього, бо бачить, що його день надходить.

14. Беззаконники добувають меча й лука, щоб повалити вбогого й нужденного, щоб вистинати тих, які простою дорогою ходять.

15. Їхній меч пройде їм крізь серце, луки їх поторощаться.

16. Ліпший малий достаток, що в праведника, ніж велике багатство в беззаконних,

17. бо рамена беззаконних поламані будуть, праведників Господь підтримає.

18. Господь піклується життям невинних, і спадщина їхня буде повіки.

19. Вони не осоромляться лихої години, і наситяться голодної пори.

20. А беззаконники загинуть, і вороги Господні, мов краса лук, зникнуть, з димом зникнуть.

21. Беззаконник позичає й не звертає; а праведник - щедрий, дарує.

22. Бо благословенні Богом заволодіють краєм, а кого він прокляв, знищені будуть.

23. Господь зміцнює кроки чоловіка, і його дороги йому довподоби.

24. Навіть як і впаде, він не буде лежати, бо Господь підтримує його руку.

25. Молодим був я і вже постарівся, але не бачив покинутого праведника і його нащадків, які просили б хліба.

26. Увесь час його рука щедра й він позичає, і рід його буде благословенний.

27. Відступи від зла й чини добро, і житимеш повіки!

28. Бо Господь любить правду і не покине своїх вірних. Нечестиві знищені будуть, рід беззаконних буде стятий.

29. Праведники заволодіють краєм і житимуть повіки у ньому.

30. Праведника уста мовлять мудрість, язик його говорить правду.

31. Закон Бога його в нього в серці, не захитаються в нього кроки.

32. Беззаконний на праведника чигає і намагається зігнати його зо світу.

33. Але Господь не залишить його в руці в нього і не засудить, коли він на суді з'явиться.

34. Надійсь: на Господа й пильнуй його дороги. Він вознесе тебе, щоб ти володів землею, -і погибель беззаконних побачиш.

35. Я бачив беззаконного, як він пишався і розростався, неначе кедр ливанський.

36. А коли я пройшов, його вже більш не було; шукав його, та знайти було годі.

37. Уважай на чесного й на праведного дивися, бо в чоловіка мирного буде потомство.

38. Відступники ж знищені будуть усі до одного, і потомство беззаконних буде стяте.

39. Спасіння праведним від Господа, він їхнє прибіжище в час скрути.

40. Господь їм допомагає і їх спасає; спасає їх від беззаконних і зберігає, бо вони до нього прибігають.


Psalmiv 38

КНИГА ПСАЛМІВ

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40
41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77
78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110
111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137
138 139 140 141 142 143 144 145 146 147 148 149 150

38. (37) Грішник, покараний, молиться 2-5; оповідає про свою біду 6-13; він покладається на Бога 14-17; благання 18-23

1. Псалом. Давида. На спомин.

2. О Господи, не докоряй мені у твоїм гніві і не карай мене у твоїм обуренні.

3. Бо твої стріли мене прошили, і рука твоя спустилася на мене.

4. Нема здорового нічого на моїм тілі з-за гніву твого; немає цілого нічого в моїх костях з-за гріху мого.

5. Бо мої провини голову мою перевищили, немов важкий тягар, що тяжить над мою силу.

6. Смердять, загнивши, мої рани з-за мого нерозуму.

7. Принижений, зігнувсь я вельми, повсякденно сумний ходжу я.

8. Бо стегна мої сповнені жару, і здорового нема нічого на моїм тілі.

9. Зомлів я, розбитий понад міру, і скиглю від стогону серця мого.

10. О Господи, перед тобою все моє бажання, і стогін мій від тебе не скритий.

11. Серце моє розколотилось, сила мене полишила і навіть очей моїх світло, - і того вже нема в мене.

12. Друзі мої та приятелі далекі від моєї рани, і родичі мої стоять оподаль.

13. І ті, що на моє життя зазіхають, тенета наставляють; і ті, що бажають мені нещастя, говорять про погибель, увесь час міркують лукаве.

14. Я, немов глухий, не чую; і як німий, що уст своїх не відкриває.

15. Я став, немов людина, що не чує, в устах якої одвіту немає.

16. На тебе бо, о Господи, я уповаю; ти вислухаєш мене, Господи, мій Боже.

17. Кажу бо: “Нехай не втішаються надо мною, як захитається моя нога; нехай не несуться проти мене.”

18. Я бо ось-ось уже маю впасти, і біль мій передо мною завжди.

19. Я бо провину мою визнаю і гріхом моїм журюся.

20. А ті, що без причини зо мною ворогують, набирають на силі; чимало тих, що мене безпідставно ненавидять.

21. І ті, що злом оддячують за добро, - вони проти мене, бо я про добро дбаю.

22. Не покидай мене, о Господи; мій Боже, не віддаляйсь від мене!

23. Поспіши мені на допомогу, Господи, моє спасіння!


Psalmiv 39

КНИГА ПСАЛМІВ

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40
41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77
78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110
111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137
138 139 140 141 142 143 144 145 146 147 148 149 150

39. (38) Хворий молиться за одужання

1. Провідникові хору, Ідутунові. Псалом. Давида.

2. Я мовив: Пильнуватиму мої дороги, щоб язиком не согрішити; уздечку накладу собі на рот, поки передо мною беззаконник.

3. Я занімів, замовкнув понад міру і біль мій роз'ятрився.

4. У мене в нутрі запалало моє серце ВІД думок моїх огонь зайнявся. І слово навернулось на язик мій:

5. Дай мені спізнати, Господи, кінець мій і міру днів моїх, яка вона, щоб я знав, який я тлінний.

6. Ось кілька п'ядей завдовжки зробив ти мої дні і вік мій - немов би. ніщо перед тобою; вона лиш подув, - кожна людина,

7. лише, як тінь, чоловік проходить, дарма лиш метушиться; громадить, та не знає, хто те збере;

8. Та й ось тепер, о Господи, чого я дожидаю? Моя надія в тобі!

9. Від усіх моїх переступів мене визволь, не дай мене на глум дурному.

10. Я занімів, я уст не розтуляю, бо ти вчинив це.

11. Відверни геть від мене удар твій, - від замаху руки твоєї я пропадаю.

12. Карою за провину ти направляєш людину; нищиш, неначе міль, те, що йому миле. Кожна людина - тільки подув.

13. Вислухай, Господи, мою молитву, нахили вухо до благання мого, не будь глухим на мої сльози. Бо я - приходень у тебе, як усі мої батьки - перехожий.

14. Відверни від мене твої очі, щоб я міг відідхнути перше, ніж піду, і більш мене не буде.


Psalmiv 40

КНИГА ПСАЛМІВ

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40
41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77
78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110
111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137
138 139 140 141 142 143 144 145 146 147 148 149 150

40. (39) Подяка за благодать 2-11; він просить про нову благодать 12-18

1. Провідникові хору. Псалом. Давида.

2. Надіявся, на Господа надіявся я твердо, і він нахиливсь до мене й вислухав моє благання.

3. І витягнув мене з погибельної ями, з багнистого болота, і поставив на скелю мої ноги, ствердивши мої кроки.

4. І вклав мені в уста новую пісню, хвалу нашому Богові. Багато хто побачить і буде шанувати, і вповати на Господа.

5. Блажен муж, який на Господа поклав своє довір'я, хто не пристає до зухвальців, ані до тих, що збочують у брехню.

6. Силу чудес учинив ти, Господи, мій Боже, провидінням твоїм над нами. Ніхто тобі не рівний. Я був би радий їх звістити й розповісти, та забагато їх, щоб їх перелічити.

7. Жертви й офіри ти не хочеш, вуха відкрив у мене. Ти всепалення й жертви за гріх не домагався.

8. Тоді сказав я: “Ось я приходжу; у сувої книги написано про мене:

9. Чинити твою волю, Боже мій, я радий, і твій закон у мене в серці.”

10. Я оповів про справедливість на великім зборі, не затуляв я уст моїх, Господи, ти знаєш.

11. Не заховав я в моїм серці твою справедливість; я розповів про твою вірність і твоє спасіння. Не затаїв твоєї ласки й вірности твоєї перед великим збором.

12. Не зачиняй, о Господи, від мене твого серця; милість твоя і твоя вірність хай мене завжди зберігають.

13. Бо злидні мене без кінця обсіли, провини мої мене наздогнали, так що й дивитись вже не можу. Їх більш, ніж волосу на толові у мене, і серце моє зомліло.

14. Зволь, Господи, мене урятувати; о Господи, поспіши мені на допомогу!

15. Хай осоромляться й почервоніють усі ті, що на мою душу зазіхають, щоб її погубити. Нехай назад відступлять і застидаються ті, що тішаться моїм нещастям!

16. Нехай збентежені вкриються стидом ті, що до мене кажуть: “Ага! Ага!”

17. Хай радуються й веселяться в тобі всі, що тебе шукають, і нехай завжди кажуть ті, кому люба твоя допомога: “Хай возвеличиться Господь!”

18. Я ж бідний та нужденний, але Господь дбає про мене. Ти - моя допомога і мій визволитель, Боже мій, не забарися!


Psalmiv 41

КНИГА ПСАЛМІВ

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40
41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77
78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110
111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137
138 139 140 141 142 143 144 145 146 147 148 149 150

41. (40) Милосердні зазнають милосердя 2-4; не покладатися на людину 5-10; - а на Господа 11-14

1. Провідникові хору. Псалом. Давида.

2. Блажен, хто дбає про нужденного та вбогого; в лиху годину Господь його врятує.

3. Господь хоронитиме його й живитиме його, і зробить його на землі щасливим, і не видасть його в руки ворогам зажерливим.

4. Господь підтримає його, недужого, на ложі: увесь біль його відніме в його недузі.

5. Я мовив: “Господи, змилуйся надо мною! Вилікуй мою душу, бо згрішив перед тобою.”

6. Вороги мої розповідають проти мене лихі речі: “Коли помре він, і загине його ім'я?”

7. І хто навідатись приходить, марне виговорює; у серці своїм зло збирає і, вийшовши надвір, розголошує.

8. Усі мої ненависники перешіптуються вкупі проти мене, задумують зло на мене:

9. «Лиха біда вчепилася до нього! І де раз ліг, то більш уже не встане.»

10. Ба навіть друг мій, що я на нього покладався, що жививсь моїм хлібом, і той наставив п'яту на мене.

11. Ти ж, Господи, змилуйся надо мною і підведи мене, і я відплачу їм.

12. Тоді збагну, що мене любиш, як ворог мій не буде ликувати надо мною.

13. У невинності моїй будеш підпорою моєю і поставиш мене перед твоїм обличчям повіки.

14. Благословен Господь, Бог Ізраїля від віку й до віку! ' Нехай так буде! Нехай так буде!


Psalmiv 42

КНИГА ПСАЛМІВ

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40
41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77
78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110
111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137
138 139 140 141 142 143 144 145 146 147 148 149 150

42. (41) Туга за святинею Бога живого 2-6 висміяний ворогами молиться 7-12

1. Провідникові хору. Маскіл. Синів Кораха.

2. Як лань прагне до водних потоків так душа моя прагне до тебе, Боже.

3. Душа моя жадає Бога, Бога живого, - коли бо прийду й побачу обличчя Боже?

4. Сльози мої стали мені хлібом удень і вночі, коли день-у-день мені говорять: «Де Бог твій?»

5. Про це я згадую і душу виливаю над собою: як я йшов у громаді, йшов попереду них до дому Божого, посеред гуків радости й хвали, у гурті святковім.

6. Чом побиваєшся, душе моя, і тривожишся у мені? Надійсь на Бога, бо я ще буду його прославляти, Спасителя обличчя мого і мого Бога.

7. Душа моя пригноблена в мені; тому я згадую тебе в землі Йордану і Хермону і з гори Міцар.

8. Безодня кличе до безодні під гуркіт твоїх водоспадів; усі твої буруни й хвилі хлинули на мене.

9. Удень хай Господь явить свою милість, вночі ж співатиму і славитиму Бога життя мого.

10. Кажу до Бога: «Скеле моя, чом мене забуваєш? Чому смутний ходжу я, ворогом прибитий?

11. Кості тріщать у мене, а тут ще й вороги мої кепкують з мене, коли день-у-день до мене кажуть: Де ж Бог твій?»

12. Чому пригноблена, душе моя, і тривожишся у мені? Надійсь на Бога, бо знову прославлятиму його, Спасителя обличчя мого та мого Бога.


Psalmiv 43

КНИГА ПСАЛМІВ

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40
41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77
78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110
111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137
138 139 140 141 142 143 144 145 146 147 148 149 150

43. (42) Наполегливе благання священика на вигнанні

1. Обстань за мною, Боже; розсуди мою справу проти нечестивого народу; від чоловіка лукавого й несправедливого мене визволь.

2. Бо ти, Боже, моя твердиня. Чому мене відкинув? Чому смутний ходжу я, ворогом прибитий?

3. Пошли світло твоє і твою правду: вони нехай мене ведуть заберуть на святу гору твою й до твоїх наметів.

4. І я прийду до жертовника Бога, до Бога радости й веселости моєї, і прославлятиму тебе на гуслах, Боже, мій Боже!

5. Чом побиваєшся, душе моя, і тривожишся в мені? Надійсь на Бога, бо я ще буду його прославляти Спасителя обличчя мого і мого Бога.


Psalmiv 44

КНИГА ПСАЛМІВ

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40
41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77
78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110
111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137
138 139 140 141 142 143 144 145 146 147 148 149 150

44. (43) Ізраїль спогадує про ті часи, коли Бог його провадив 2-9; тепер - він відкинений та пригнічений 10-23; благання 24-27

1. Провідникові хору. Синів Кораха. Маскіл.

2. Боже, на наші вуха ми чули, наші батьки нам розповіли про діло, що учинив єси за днів їхніх, днів давніх.

3. Ти, власною рукою вигнав народи, а їх насадив, порозбивав народи, а їх поширив.

4. Бо не мечем своїм вони зайняли землю, і не рамено їхнє дало їм перемогу, а твоя десниця і твоє рамено, і світло обличчя твого, бо ти їх уподобав.

5. Ти, царю мій, мій Боже, Яковові вирішував перемоги.

6. Тобою ми відбили наших супостатів, ім'ям твоїм ми розтоптали тих, що на нас повстали.

7. Я бо не покладавсь на лука мого, і не спас мене меч мій;

8. але ти врятував нас від наших ворогів і засоромив ненависників наших.

9. Богом ми день-у-день хвалились, і твоє ім'я ми завжди прославляли.

10. Тепер же ти нас відкинув і засоромив, і не виходиш із нашими військами.

11. Ти завернув нас до втечі перед ворогом нашим, і наші ненависники нас пограбували.

12. Ти віддав нас, мов овець, на заріз, і між народи нас розвіяв.

13. Спродав єси народ твій за безцінь і не мав великого заробітку, їх спродавши.

14. Віддав на посміховище нас сусідам нашим, на погорду й наругу тим, що навкруги нас.

15. Учинив єси нас поговором між людьми, народи над нами хитають головою.

16. Увесь час передо мною моя ганьба, і сором мені обличчя вкриває

17. від голосу ганьбителя й злоріки, від ворога й супостата.

18. Усе це на нас нагрянуло, хоч ми тебе й не забули, і не спроневірилися союзові твоєму,

19. і не відвернулося серце наше, і не зійшли з твоєї стежки стопи наші,

20. коли ти розтер нас на місці шакалів і вкрив нас тінню смерти.

21. Коли б ми забули ім'я нашого Бога і простягали руки наші до чужого бога,

22. то чи Бог про це не дізнався б? Таж він знає таємниці серця.

23. Тажчерез тебе нас убивають повсякчасно і, як овець, що на заріз, нас уважають.

24. Устань! Чому спиш, Господи? Прокинься! Не відкидай навіки!

25.Чому обличчя твоє ховаєш, забуваєш наше горе й гніт наш?

26. Душа бо наша у поросі простерта, до землі прилип живіт наш.

27. Устань нам на допомогу і визволь нас твого милосердя ради.


Psalmiv 45

КНИГА ПСАЛМІВ

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40
41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77
78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110
111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137
138 139 140 141 142 143 144 145 146 147 148 149 150

45. (44) Велич царя 3-10; краса цариці 11-18

1. Провідникові хору. На мелодію «Лілея». Синів Кораха. Маскіл. Пісня любови.

2. Із мого серця гарне слово ллється; я мовлю: Цареві моя пісня! Язик мій - тростинка скорописця.

3. Найкращий ти на вроду між людськими синами, краса розлита на устах у тебе; тому то Бог благословив тебе повіки.

4. Опережи твій стан мечем, витязю, твоєю славою і красою!

5. Щасливо їдь верхи за вірність і за правду, і хай навчить тебе преславних діл твоя десниця.

6. Стріли твої гострі, народи коряться тобі, і царських ворогів серце вмліває.

7. Престол твій, Боже, по віки вічні; берло правоти - берло царства твого.

8. Ти любиш справедливість і ненавидиш беззаконня: тому помазав тебе Бог, Бог твій, миром радости над друзями твоїми.

9. Миром, алое та касією пахнуть твої шати; з палаців із слонової кости струни тебе звеселяють.

10. Царські дочки - тобі назустріч, праворуч тебе стоїть цариця в золоті офірськім.

11. Слухай, дочко, глянь, прихили твоє вухо і забудь народ твій і дім батька твого.

12. І цар жадатиме краси твоєї, бо він - твій пан, і йому кланяйся.

13. І дочка тирська з дарами приходить; твоєї ласки запобігають багатирі народу.

14. Уся прибрана пишно входить царівна, золотом ткані її шати.

15. У різнобарвно гаптованих шатах, ведуть її до царя; за нею йдуть дівиці, її другині проводять її.

16. Серед веселощів і радости їх уводять, і вони входять у царський палац.

17. Замість твоїх батьків будуть твої діти; по всій землі ти зробиш їх князями.

18. Я буду згадувати твоє ім'я від роду і до роду тим прославлятимуть тебе народи по віки вічні.


Psalmiv 46

КНИГА ПСАЛМІВ

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40
41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77
78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110
111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137
138 139 140 141 142 143 144 145 146 147 148 149 150

46. (45) Бог з нами - чого нам лякатись? 2-4; він - наша сила та прибіжище 5-12

1. Провідникові хору. Синів Кораха. На мелодію «Дівиці». Пісня.

2. Бог нам прибіжище і сила; у нещастях з'явився з дужою допомогою.

3. Тим не злякаємось, хоч би й земля провалилась і гори захиталися серед моря.

4. Нехай ревуть, бушують його води, хай дрижать гори від його обурення. (Господь сил з нами, Бог Якова - наша твердиня.)

5. Ріка, - її відноги звеселяють місто Боже, святі Всевишнього чертоги.

6. Бог серед нього, воно не похитнеться; Бог йому допоможе перед світанком.

7. Захвилювалися народи, царства захитались; Господь загримів громом, земля задрижала.

8. Господь сил з нами, Бог Якова - наша твердиня.

9. Ходіте, гляньте на діла Господні, які страхітливі речі він учинив на землі.

10. Він, що припиняє війни по край землі, що ломить лука й торощить списи, і щити вогнем палить.

11. Вгамуйтесь і пізнайте, що я - Бог, що я вознісся на землі між народами.

12. Господь сил з нами, Бог Якова - наша твердиня.


Psalmiv 47

КНИГА ПСАЛМІВ

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40
41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77
78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110
111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137
138 139 140 141 142 143 144 145 146 147 148 149 150

47. (46) Господь - цар Ізраїля 1-7; і цар усесвіту 8-10

1. Провідникові хору. Сипів Кораха.Псалом.

2. Усі народи, заплещіте в долоні; радісним голосом ликуйте для Господа!

3. Бо Господь - Всевишній, страшний, великий цар він на всю землю.

4. Він підбиває людей нам, і народи нам під ноги.

5. Він вибирає нам спадщину нашу, славу Якова, улюбленого свого.

6. Вознісся Бог під оклики веселі, Господь - під голос сурми.

7. Співайте Господеві псалми, співайте; співайте нашому цареві, співайте!

8. Бо цар усієї землі - Бог, співайте якнайкраще.

9. Бог над народами царює, Бог сидить на своїм святім престолі.

10. Зібралися князі народів з народом Бога Авраама, бо Богові належать земні захисники. Він вознісся велично.


Psalmiv 48

КНИГА ПСАЛМІВ

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40
41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77
78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110
111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137
138 139 140 141 142 143 144 145 146 147 148 149 150

48. (47) Бог прославився, визволяючи Єрусалим, 2-8; за те побожні у храмі Бога прославляють 9-15

1. Пісня. Псалом. Синів Кораха.

2. Великий Господь і хвальний вельми у місті нашого Бога.

3. Його свята гора, горб прекрасний - землі усієї радість. Гора Сіон, крайня північ, великого царя місто;

4. Бог у його палатах явив себе твердинею.

5. Ось бо царі зібрались, насунули всі разом.

6. Ледве побачили, то й поторопіли, - збентежились, розбіглись.

7. Страх їх обняв там, немов біль породіллі

8. або східній вітер, який ти посилаєш, щоб торощив кораблі таршішські.

9. Так, як ми чули, так і побачили у місті Господа сил, у місті нашого Бога: Бог укріплює його повіки.

10. Роздумуєм, о Боже, про твоє милосердя посеред храму твого.

11. Твоя хвала, як твоє ім'я, о Боже, -аж по край землі. Справедливости повна твоя десниця.

12. Хай веселиться Сіон-гора, хай радуються міста Юди через суди твої.

13. Обійдіть Сіон навколо й оточіть його, полічіть його башти.

14. Огляньте добре його передмур'я, оббіжіть його палаци, щоб розповісти прийдешньому поколінню,

15. що то Господь - наш Бог по віки вічні. Він нас вестиме.


Psalmiv 49

КНИГА ПСАЛМІВ

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40
41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77
78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110
111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137
138 139 140 141 142 143 144 145 146 147 148 149 150

49. (48) Заклик 2-5; всі повмирають 6-13; однак, по смерті доля грішників сумна, побожні ж з Богом житимуть 14-21

1. Провідникові хору. Синів Кораха. Псалом.

2. Слухайте це, усі народи, уважайте, всі мешканці світу:

3. і люди прості, і вельможні, разом багаті й бідні.

4. Уста мої казатимуть слова мудрі і думка серця мого - розумні речі.

5. Я нахилю до притчі моє вухо, відкрию мою загадку під гусла.

6. Чого б то мусів я боятися за лихої години, коли мене оточить несправедливість тих, які на мене засідають,

7. вповають на свої достатки, і хваляться своїм багатством превеликим?

8. Таж ніхто не може викупити себе самого, не може дати Богові ціну за себе.

9. Занадто дорогий бо його душі викуп, і вистачити він ніколи не може

10. так, щоб він жив повіки й не бачив могили ніколи.

11. Бож бачить він, що мудрі умирають, однаково і дурень і безумний гинуть і свої багатства іншим залишають.

12. Могили - домівки їх повік, їхні житла від роду й до роду, хоч вони й називають країни своїми іменами.

13. Таж людина в багатстві не звікує, подібна до скотини, яка гине.

14. Така дорога тих, що нерозумно на себе покладаються, і такий кінець тих, що милуються з свого щастя.

15. Ведуть їх, як отару, до Шеолу; смерть пасе їх, і справедливі панують над ними. Скоро їхня постать зникне, - Шеол домівкою їм буде.

16. Але Бог визволить мою душу з руки Шеолу, він мене прийме до себе.

17. Не лякайсь, як хто розбагатіє, коли побільшиться пишність його дому.

18. Бо, як помре, нічого не візьме з собою; багатство його з ним не зійде.

19. Хоч він і благословляв себе за життя свого. - хвалитимуть тебе, що дбав за себе,-

20. та все ж таки він піде до роду батьків своїх, що не побачать світла вже ніколи.

21. Чоловік, що живе в багатстві нерозумно, подібний до скотини, яка гине.


Psalmiv 50

КНИГА ПСАЛМІВ

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40
41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77
78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110
111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137
138 139 140 141 142 143 144 145 146 147 148 149 150

50. (49) Вступ 1-6: прослава та подяка Богові 7-15: зберігати закон треба ділами, а не словами 16-23

1. Псалом. Асафа.

Бог Господь прорік, покликав землю від сходу сонця до його заходу.

2. З Сіону, досконалої краси, з'явився Бог у сяйві;

3. прийшов наш Бог і не буде мовчати Вогонь перед ним пожирає, навкруги ж нього бушує сильно буря.

4. Він кличе згори небо й землю на суд народу свого:

5. «Зберіть мені моїх побожних, які над жертвою союз зо мною учинили.»

6. І небеса звістять його справедливість, бо сам Бог - дійсний суддя.

7. «Слухай, народе мій, я буду говорити; Ізраїлю, я свідчитиму проти тебе: Я Бог, твій Бог.

8. Я не за жертви твої буду тобі докоряти. бо всепалення твої передо мною завжди.

9. Не прийму я теляти з дому твого, ані козлів із твоєї кошари,

10. моя бо вся звірина у лісі, і тисячі тварин на моїх горах.

11. Я знаю все небесне птаство, і що метушиться в полі, мені відоме.

12. Як зголоднію, не скажу тобі того; бо мій усесвіт і те, що його сповнює.

13. Чи ж то я їстиму биків м'ясо, чи кров козячу буду пити?

14. Жертвуй Богові хвалу і віддай Всевишньому твої обіти.

15. І клич до мене за лихої години, я визволю тебе, і ти мене прославиш!»

16. До грішника ж Бог каже: «І чого бо ти говориш про мої закони і союз мій у тебе з уст не сходить, -

17. ти, що науку ненавидиш і слова мої геть кинув позад себе?

18. Як бачив злодія, то приятелював із ним з перелюбцями водився.

19. Губами твоїми пускався на лихе, а язик твій кує підступ.

20. Сідав і говорив на брата свого, на сина матері своєї пускав неславу.

21. Таке ти коїш, а я б мав мовчати? Гадаєш, що я такий, як ти? Я докорю тобі, появлю це тобі перед очі.

22. Збагніть це добре, ви, що забули Бога, щоб я не вхопив, так що нікому й було б рятувати.

23. Хто жертвує хвалу, той мене прославляє; і хто по правді ходить, тому явлю я спасіння Боже.»


Psalmiv 51

КНИГА ПСАЛМІВ

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40
41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77
78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110
111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137
138 139 140 141 142 143 144 145 146 147 148 149 150

51. (50) Покаянна молитва 3-4; визнання гріхів 5-8; різні прохання: про благодать 9-11; про витривалість 12-19; за Єрусалим 20-21

1. Провідникові хору. Псалом. Давида,

2. коли увійшов пророк Натан до нього, після того, як був він з Ветсавією.

3. Помилуй м'я, Боже, з милости твоєї; з великого милосердя твого зітри мої провини.

4. Обмий мене повнотою від вини моєї, очисть мене від гріха мого.

5. Провини бо мої я знаю, і гріх мій завжди передо мною.

6. Тобі, тобі єдиному, згрішив я, і зло на очах твоїх учинив я, щоб ти у вироку твоїм був оправданий і правий, коли будеш судити.

7. Я ж у беззаконні народився, й у гріху зачала мене моя мати.

8. Ти любиш правду в серці і в глибині душі мудрости мене навчаєш.

9. Окропи мене іссопом, і я буду чистий, обмий мене, і я над сніг буду біліший.

10. Дай мені відчути радість і веселість, нехай радіють кості, які ти покрушив.

11. Відверни лице твоє від гріхів моїх і зітри усі мої провини.

12. Серце чисте створи мені, а Боже, і дух потужний віднови в нутрі моїм.

13. Не відкидай мене від обличчя твого, духа твого святого не відбирай від мене.

14. Поверни мені радість спасіння твого і зміцни мене духом благородним,

15. щоб доріг твоїх навчив я беззаконних, і грішники щоб навернулися до тебе.

16. Визволь мене від кровопролиття, Боже, Боже мій, Спасе, і язик мій буде радуватись твоїм милосердям.

17. Господи, відчини губи мої, і уста мої возвістять хвалу твою.

18. Ти бо не любиш жертви, і всепалення, коли б я й дав, ти не хочеш.

19. Жертви Богові - дух сокрушенний: серцем сокрушенним і смиренним ти, Боже, не нехтуєш.

20. Щасти Сіонові, о Боже, твоєю благою волею, і відбудуй єрусалимські мури.

21. Тоді приймеш прихильно законні жертви, приносини й всепальні жертви; тоді принесуть телят на твій жертовник.


Psalmiv 52

КНИГА ПСАЛМІВ

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40
41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77
78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110
111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137
138 139 140 141 142 143 144 145 146 147 148 149 150

52. (51) Злісний витязь 3-7; праведні радітимуть 8-11

1. Провідникові хору. Маскіл. Давида,

2. як прийшов був едомій Доег і звістив Саулові, кажучи до нього: «Давид прийшов у дім Авімелеха.»

3. Чого ти злобою хвалишся, о витязю безславний?

4. Ввесь час ти мислиш про погибель; язик твій - немов гостра бритва, майстер облуди.

5. Ти любиш зло більш, ніж добро, брехню більше, ніж правду.

6. Погибельні лише любиш речі, язику лукавий.

7. Тому і Бог знищить тебе, знівечить тебе навіки; вирве тебе з намету і викорінить тебе з землі живих.

8. Побачать праведники й настрашаться і будуть сміятись із нього:

9. «Ось чоловік, що не мав Бога за свою твердиню, що покладався на своє багатство превелике, своїми лиходійствами був сильний.»

10. Я ж - мов те буйне дерево оливне в домі Божім; надіюсь на ласку Божу повік-віки,

11. Я прославлятиму тебе повіки, за те, що вчинив єси, і возвіщатиму ім'я твоє, - воно бо добре, - перед вірними твоїми.


Psalmiv 53

КНИГА ПСАЛМІВ

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40
41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77
78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110
111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137
138 139 140 141 142 143 144 145 146 147 148 149 150

53. (52) Безбожні люди

1. Провідникові хору. На мелодію «Махлат». Маскіл. Давида.

2. Безумний каже в своїм серці: «Немає Бога.» Зіпсувалися, мерзоту коять, нема нікого, хто добро чинив би.

3. Бог з неба поглядає на синів людських, щоб подивитись, чи є розумний, що шукає Бога.

4. Усі загалом відвернулися, зледащіли; нема нікого, хто добро чинив би, нема ані одного.

5. Невже не схаменуться усі ті лиходії, що поїдають мій народ, начебто хліб їли? Вони не призивають Бога.

6. Тим і настрашилися страхом, де страху не було; бо Бог розсипав кості тих, що облогою стали проти тебе. Сором укрив їх, Бог бо їх відкинув.

7. Коли б то вже прийшло з Сіону Ізраїля спасіння! Коли Бог поверне долю люду свого, зрадіє Яків, утішиться Ізраїль.


Psalmiv 54

КНИГА ПСАЛМІВ

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40
41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77
78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110
111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137
138 139 140 141 142 143 144 145 146 147 148 149 150

54. (53) Благання та подяка

1. Провідникові хору. На струнах. Маскіл. Давида,

2. коли прийшли зіфії і сказали Саулові: «Хіба Давид ке ховається між нами?»

3. Боже, ім'ям твоїм спаси мене і силою твоєю розсуди мою справу.

4. Боже, почуй мою молитву. вислухай слова уст моїх.

5. Бо горді піднялись на мене, і насильники на мою душу зазіхають, вони не мають Бога перед собою.

6. Та ось Бог - допомога мені; Господь - опорою життя мого.

7. Оберни лихо на моїх супостатів, знищ їх по твоїй правді.

8. Охоче принесу я тобі жертву, прославлю твоє ім'я, Господи, бо воно добре!

9. Бо визволив єси мене від усякої турботи, отож і споглядають очі мої на ворогів моїх.


Psalmiv 55

КНИГА ПСАЛМІВ

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40
41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77
78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110
111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137
138 139 140 141 142 143 144 145 146 147 148 149 150

55. (54) Псалмопівець шукає захисту віл ворогів 2-9; жаліється на невірного друга 10-15; у довір'ї здасться на Бога 16-24

1. Провідникові хору. На струнах. Маскіл. Давида.

2. Вислухай, Боже, мою молитву, і не ховайся від благання мого.

3. Прислухайся і вислухай мене. Я мучуся у моїм болі й хвилююся ворожим гуком,

4. грішника криком, бо вони наносять мені лихо, і в гніві зо мною ворогують.

5. Серце моє тремтить у мені, і страхи смертні налягли на мене.

6. Страх і тремтіння надійшли на мене і жах оточив мене навколо.

7. І я кажу: Коли б то у мене крила, як у голубки. я полетів би і відпочив би.

8 Ось я полинув би далеко, осівся б у пустині.

9. Шукав би собі захисту притьмом від буревію та від тучі.

10. Знищ, Господи, розділи їхні язики, бо я бачу насильство й розбрат у місті.

11. Удень і вночі на мурах вони його обходять, несправедливість і кривда серед нього.

12. Загуба серед нього, з його майдану не сходять гніт і лукавство.

13. Якби то ворог глузував із мене, я - стерпів би; якби мій ненависник та повстав на мене, від нього я сховався б.

14. А то ти, чоловіче, моя рівня, друг мій і мій знайомий,

15. з котрим ми собі разом любо розмовляли, до дому Божого ходили собі у святковому гуртку.

16. Хай смерть поб'є їх! Нехай зійдуть живими до Шеолу! -бо лиш підлота у їхніх домах і посеред них.

17. Я ж візву до Бога, і Господь мене врятує.

18. Увечорі й уранці і опівдні я квилитиму й стогнатиму, і мій голос він почує.

19. Він визволить у мирі мою душу від тих, що на мене роблять засідки: бо їх багато проти мене.

20. Почує Бог і упокорить їх, Бог, що живе одвіку; нема бо каяття у них, вони бо не бояться Бога.

21. Кожен підносить свої руки на своїх же друзів, Порушує свою умову.

22. Масніші від сметани його губи, серце ж його завжди готове до бійки. Слова його ніжніші від оливи, але вони - мечі вийняті з піхви.

23. Залиши на Господа твою турботу, і він тебе підтримає: повіки не допустить, щоб справедливий захитався.

24. І ти, о Боже, зведеш у яму тління їх. Кровожерні та лукаві не доживуть до половини віку свого; я ж, Господи, надіюся на тебе.


Psalmiv 56

КНИГА ПСАЛМІВ

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40
41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77
78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110
111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137
138 139 140 141 142 143 144 145 146 147 148 149 150

56. (55) Псалмопівець, оточений ворогами, молиться 2-12; вирятуваний, виконує вдячну обітницю 13-14

1. Провідникові хору. На мелодію «Йонат елем рехокім». Давида. Міхтам. Коли філістимляни схопили його в Гаті.

2. Помилуй мене, Боже, бо мене напастують, день-у-день воюють проти мене й утискають.

3. День-у-день лютують мої противники багато бо тих, що йдуть боєм на мене.

4. Коли ж страх мене огорне, на тебе уповаю!

5. На Бога, слово котрого славлю, на Бога уповаю, не страхаюся: що може заподіяти мені людина?

6. Увесь день мене обмовляють, усі думки їхні мені на лихо.

7. Збираються, засівши, за кроками моїми назирають, на душу мою так і чигають.

8. За беззаконня їхні воздай їм; у гніві розбий народи, Боже.

9. Мої скитання тобі відомі, сльози мої збери в бурдюк твій: чи ж не записані вони у твоїй книзі?

10. Тоді вороги мої назад відступлять, як тільки я візву до тебе. Знаю напевне, що Бог зо мною.

11. У Бозі я слово прославляю, в Господі прославлю слово.

12. На Бога уповаю не боюся; що ж може заподіяти мені людина?

13. Обітниці, що зробив я тобі, тяжать на мені, віддам тобі похвальну жертву.

14. Бо спас єси життя моє від смерти, та й ноги мої, щоб я не спотикнувся, щоб перед Богом міг ходити у світлі живих.


Psalmiv 57

КНИГА ПСАЛМІВ

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40
41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77
78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110
111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137
138 139 140 141 142 143 144 145 146 147 148 149 150

57. (56) Молитва у довір'ї 2-6; подяка заздалегідь 7-11

1. Провідникові хору. На мелодію «Це руйнуй». Давида. Міхтам. Коли він утік від Саула до печері.

2. Помилуй мене, Боже, помилуй; до тебе душа моя прибігає. У тінь твоїх крил прибігаю, поки не мине лихо.

3. До Бога Всевишнього взиваю, до Бога, що чинить мені благо, -

4. нехай пошле з неба й мене врятує, нехай осоромить тих, що мене зневажають; нехай пошле Бог свою ласку й правду.

5. Я лежу серед левів, що пожирають синів людських. Зуби їхні - списи й стріли; язик - меч гострий.

6. Знесись над небесами, Боже; по всій землі хай буде твоя слава!

7. Наставили тенета на мої кроки, гнітили мою душу, копали яму передо мною: самі нехай упадуть до неї.

8. Бадьорим стало моє серце, Боже, бадьоре моє серце; буду співати й на гарфі вигравати.

9. Проснись, душе моя! Просніться, гарфо й гусла! Я розбуджу світанок.

10. Я між людьми, о Господи, буду тебе хвалити і між народами буду тобі співати;

11. велика бо, як небо, твоя ласка, і аж до хмар сягає твоя вірність.

12. Знесись над небесами, Боже; по всій землі хай буде твоя слава!


Psalmiv 58

КНИГА ПСАЛМІВ

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40
41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77
78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110
111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137
138 139 140 141 142 143 144 145 146 147 148 149 150

58. (57) Псалмопівець ганить несправедливих суддів 2-6; молиться, щоб Бог їх відплатив 7-12

1. Провідникові хору. На мелодію «Не руйнуй!» Давида. Міхтам.

2. Чи ви по правді творите суд вельможі? Чи справедливо судите, о сини людські?

3. Таж ви у серці творите несправедливість ви на землі напоготовлюете насильства рук ваших.

4. Збилися з дороги нечестиві вже від материнського лона, від утроби неньки пішли неправдомовні манівцями.

5. Отрута у них, немов отрута змія, неначе гаспида глухого, що затуляє вуха,

6. щоб голосу не чути заклиначів, чарівника - знавця чарів.

7. Розторощи, о Боже, їхні зуби у них у пельці; ікли левенят, Господи, вирви.

8. Хай щезнуть, мов вода розлита; як пускають стріли, хай тупими стануть.

9. Хай зникнуть, мов слимак, що зслизає; як викидень жінки, що не бачив сонця.

10. Раніш ніж забуяють, як ті будяки і глоди, хай їх - зелених чи сухих - розмете буря.

11. Зрадіє праведник, коли побачить відплату, скупає свої ноги в крові беззаконних

12. І скажуть люди: «Справді для праведника є нагорода, справді є Бог, що на землі судить.»


Psalmiv 59

КНИГА ПСАЛМІВ

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40
41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77
78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110
111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137
138 139 140 141 142 143 144 145 146 147 148 149 150

59. (58) Настирливість ворогів

1. Провідникові хору. На мелодію «Не руйнуй». Давида. Міхтам, коли Саул послав стерегти дім, щоб його вбити.

2. Визволь мене від ворогів моїх, мій Боже! Оборони мене від тих, що повстають на мене.

3. Визволь мене від тих, що чинять беззаконня, і спаси мене від душогубів.

4. Вони бо на життя моє чигають, змовляються на мене сильні. Нема ні гріха в мені, о Господи, ані провини;

5. без усякої вини моєї збігаються, готуються на мене, устань мені назустріч і подивися!

6. Та ти, Господи сил, Бог Ізраїля! Встань на кару всіх народів, не пощади ні одного з віроломних.

7. Увечорі повертаються назад, немов пси виють, і бігають навкруги містом.

8. Ось вони розпустили уста свої, мечі в губах їхніх: «Хто там почує?»

9. Але ти, Господи, з них смієшся, висміюєш усіх поган.

10. Сило моя! Тебе я пильнуватиму, бо ти моя безпека, Боже.

11. Мій Бог, - моє милосердя! Хай Бог прийде мені назустріч, хай дасть мені натішитись над ворогами моїми.

12. Побий їх, Боже, щоб не ввели у гріх народ мій. Присилуй блукати їх, у твоїй силі провали їх, Господи, щите наш.

13. Що слово з уст їхніх - то гріх губ їхніх; нехай спіймаються гординею своєю, прокляттям і брехнею, що розповідають.

14. Погуби в обуренні, погуби, щоб більше не було їх. щоб знали, що Бог Яковом править аж по землі край.

15. Увечорі повертаються назад, немов пси виють і бігають навкруги містом.

16. Бродять шукаючи, що їсти, і коли не наситяться, то виють.

17. А я співатиму про твою силу, і веселитимусь уранці твоїм милосердям; бо ти став захистом для мене, прибіжищем у скрутну для мене днину.

18. О моя сило! Тобі псалом співатиму, бо ти, Боже, - мій захист. Мій Бог - моє милосердя!


Psalmiv 60

КНИГА ПСАЛМІВ

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40
41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77
78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110
111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137
138 139 140 141 142 143 144 145 146 147 148 149 150

60. (59) Молитва в гіркій долі 3-7; спогадує про Божі обітниці 8-10; просить допомоги 11-14

1. Провідникові хору. На мелодію «Лілея закону». Міхтам. Давида. Для вивчення.

2. Як він рушив був на Арам-Нагараїм, і на Арам-Цову й як Йоав, повернувшись, розгромив Едома у Соляній Долині: 12 000 чоловік.

3. Боже ти нас відкинув, ти розбив нас, розгнівався; постав нас знову на ноги!

4. Ти потряс землю, розколов її; зціли її щілини вона бо захиталась.

5. Ти дав народові твоєму зазнати гіркої долі, вином, що забиває памороки, напоїв нас.

6. Тим. що тебе бояться, дав ти знамено, щоб могли втекти від лука.

7. Щоб твої улюблені спаслися, допоможи десницею твоєю і вислухай нас.

8. Бог мовив у своїй святині: «Возрадуюся, розділю Сихем, розміряю Суккот-долину.

9. Мій Гілеад, мій Манассія, і Ефраїм - шолом голови моєї, Юда - моє берло.

10. Моав - мій умивальний посуд; на Едома сандалом моїм кину, над Філістимлянською землею я возликую.»

11. Хто приведе мене до города твердині? Хто приведе мене аж до Едому?

12. Чи ж не ти, Боже, що відкинув нас, і що не виходиш, Боже, з нашими військами?

13. Пошли нам допомогу на гнобителя, бо марна людська допомога.

14. З Богом учинимо ми подвиг, - він наших гнобителів розтопче.


Psalmiv 61

КНИГА ПСАЛМІВ

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40
41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77
78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110
111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137
138 139 140 141 142 143 144 145 146 147 148 149 150

61. (60) Цар Давид, на вигнанні, молиться 2-5: вислуханий, благає про довголіття 6-9

1. Провідникові хору. На струпах. Давида.

2. Почуй, Боже, моє благання, вислухай молитву мою!

3. З кінців землі взиваю я до тебе, коли умліває моє серце. Ти піднесеш мене на скелю, занадто круту для мене,

4. бо ти - моє прибіжище, і міцна вежа проти ворога.

5. Якби то я міг жити вічно в твоїм наметі, під крил твоїх покровом знайти захист!

6. Бо ти, о Боже, вислухав мої обіти; дав мені спадщину тих, що шанують твоє ім'я.

7. Додай днів до днів цареві, літа його - неначе віки вічні.

8. Хай сидить вічно перед Богом, ласку пошли йому й правду, щоб його зберігали.

9. Тоді співатиму ім'я твоє повіки, виконуватиму день-у-день мої обіти.


Psalmiv 62

КНИГА ПСАЛМІВ

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40
41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77
78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110
111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137
138 139 140 141 142 143 144 145 146 147 148 149 150

62. (61) Тільки у Бозі спасіння 2-9; він бо - сильний та справедливий 10-12

1. Провідникові хору. Для Ідутуна. Псалом. Давида.

2. Лише у Бозі душа моя має спочинок, в ньому моє спасіння.

3. Тільки він моє спасіння й моя скеля, мій захист: не захитаюсь ані трохи.

4. Доки ви будете на чоловіка нападати усі вкупі його валити, неначе мур похилений, неначе огорожу, що валиться?

5. Вони тільки й гадають, як би мене з висоти зіпхнути; вони люблять брехні. Устами своїми благословляють, а в серці проклинають.

6. Лише у Бозі спочивай, душе моя у ньому бо моя надія.

7. Лиш він моя скеля й моє спасіння, мій захист, - я не захитаюсь.

8. У Бозі моє спасіння й моя слава, міцна моя скеля; прибіжище моє у Бозі.

9. Звіряйтеся на нього повсякчас, народи, виливайте перед ним серця ваші! Бог - нам пристановище.

10. Лиш подув - людські діти, брехня - сини вельможних; вони на вазі йдуть угору, легші від пари усі разом.

11. Не надійтеся на здирство, і грабунком марно не вихваляйтесь; коли зростає багатство, не прив'язуйтесь до нього серцем.

12. Одне сказав Бог, оці дві речі чув я: що сила Богові належить

13. і що у тебе, Господи, милість; бо ти воздаєш кожному згідно з його ділами.


Psalmiv 63

лойзб рубмнІч

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40
41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77
78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110
111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137
138 139 140 141 142 143 144 145 146 147 148 149 150

63. (62) фХЗБ ЪБ УЧСФЙОЕА ФБ вПЗПН

1. рУБМПН, дБЧЙДБ, ЛПМЙ ЧіО РЕТЕВХЧБЧ Х РХУФЙОі аДЕКУШЛіК.

2. вПЦЕ, ФЙ вПЗ НіК! фЕВЕ ЫХЛБА РЙМШОП. фЕВЕ ДХЫБ НПС РТБЗОЕ, ФЕВЕ ВБЦБє ФіМП НПє Ч ЪЕНМі УХИіК, УРТБЗМіК і ВЕЪЧПДОіК.

3. пФБЛ і С Х УЧСФЙОі ФЕВЕ ЧЙЗМСДБА, -РПВБЮЙФЙ УЙМХ ФЧПА К ФЧПА УМБЧХ.

4. фЧПС ВП НЙМіУФШ МіРЫБ ЧіД ЦЙФФС, ХУФБ НПї УМБЧЙФЙНХФШ ФЕВЕ.

5. пФБЛ ВХДХ ФЕВЕ ИЧБМЙФЙ РПЛЙ ЦЙФФС НПЗП, Х ФЧПїН іНЕОі ЪДіКНБФЙНХ НПї ТХЛЙ.

6. дХЫБ НПС ОБУЙФЙФШУС, ОЕНПЧ ФХЛПН ФБ ПМЙЧПА ХУФБ НПї ЧЕУЕМЙН ЗПМПУПН ИЧБМЙФЙНХФШ ФЕВЕ.

7. лПМЙ ЪЗБДБА ОБ НПїК РПУФЕМі ФЕВЕ, РіД ЮБУ ОіЮОЙИ ЮХЧБОШ ТПЪНЙЫМСФЙНХ РТП ФЕВЕ.

8.. вП ФЙ РТЙКЫПЧ НЕОі ОБ ДПРПНПЗХ, і Ч ФіОі ЛТЙМ ФЧПїИ С МЙЛХЧБФіЫХ.

9. дХЫБ НПС ДП ФЕВЕ МЙОЕ, НЕОЕ РіДФТЙНХє ФЧПС ДЕУОЙГС.

10. фі Ц, СЛі ЮЙЗБАФШ ОБ НПА ДХЫХ, ЪіКДХФШ Х ВЕЪПДОі РіДЪЕНОі.

11. ЇИ ЧіДДБДХФШ НЕЮЕЧі ОБ РПФБМХ, ЧПОЙ ЫБЛБМіЧ ЪДПВЙЮЮА УФБОХФШ.

12. б ГБТ ЧПЪЧЕУЕМЙФШУС Х вПЪі, ИЧБМЙФЙНЕФШУС ЛПЦЕО, ИФП ОЙН ЛМСОЕФШУС, ХУФБ ВП ФЙИ, ЭП ОЕРТБЧДХ ЛБЦХФШ, ВХДХФШ ЪБЛТЙФі.

[уЧСФЕ рЙУШНП] [вПЗПУМХЦВПЧі ФЧПТЙ] [уЧСФППФГіЧУШЛБ УРБДЭЙОБ] [тіЪОБ ТЕМіЗіКОБ МіФЕТБФХТБ]
[цЙФФС УЧСФЙИ] [хЛТБїОУШЛБ РПЕЪіС] [ тіЪОБ ИХДПЦОС МіФЕТБФХТБ]

[РЕТЫБ УФПТіОЛБ]


Psalmiv 64

КНИГА ПСАЛМІВ

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40
41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77
78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110
111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137
138 139 140 141 142 143 144 145 146 147 148 149 150

64. (63) Зухвалі вороги лютують 2-7; вони загинуть 8-11

1. Провідникові хору. Псалом. Давида.

2. Боже, почуй мій голос, коли я скаржусь; від страху перед ворогом бережи моє життя.

3. Сховай мене від змови лиходіїв, від невгамованої юрби злочинців,

4. що гострять, немов меч, язик свій, немов стрілу, пускають гірке слово,

5. щоб у безвинного із закутка стріляти. Стріляють несподівано на нього й не бояться.

6. Цупко тримаються своїх злих намірів, радяться, як би таємно розставити тенета; кажуть: «Хто нас побачить?»

7. Вигадують лихе, продумані замисли приховують, а нутро кожного й серце бездонне.

8. Та Бог стрілу на них пускає, і вони притьмом ранами вкриті,

9. і власний їхній язик їм готує погибель; хто на них тільки погляне, - похитує головою.

10. І всі бачать те й звістують діла Божі, і над його вчинками розважають.

11. Радіє праведний у Господі, до нього прибігає; всі праві серцем веселяться.


Psalmiv 65

КНИГА ПСАЛМІВ

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40
41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77
78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110
111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137
138 139 140 141 142 143 144 145 146 147 148 149 150

65. (64) Подяка за відпущення гріхів 2-5; за врожай 10-14; хвала Творцеві 6-9

1. Провідникові хору. Псалом. Давида. Пісня.

2. Тобі належить хвала, Боже, на Сіоні, і будуть виконані тобі обіти.

3. До тебе, що вислухуєш молитву, кожний смертний прийде

4. із-за гріхів. На нас тяжіють провини наші, ти їх прощаєш.

5. Блажен, кого ти вибереш і приймеш; він буде жити у твоїх дворищах. Коли б то ми наситились добром дому твого, святощами храму твого!

6. Предивно, ласкаво нас вислуховуєш, Спасителю наш, Боже, надіє усіх кінців землі і моря далекого.

7. Ти, що твоєю силою утвердив єси гори, потугою підперезавшись.

8. Ти, що приборкуєш ревіння моря, рев його бурунів, і народів галас.

9. Перед твоїми чудесами ті, що живуть на землі краях, наповнюються страхом; сповняєш радістю країни Сходу й Заходу.

10. Відвідуєш землю і її зрошуєш; збагачуєш її понад міру. Божий потік води повен, ти їм хліб готуєш. Отак її зготовляєш.

11. Ти борозни її зрошуєш, рівняєш її скиби, зм'якшуєш її рясними дощами, благословиш її зело.

12. Ти увінчав рік твоєю добротою, сліди твої точать сить.

13. І пасовиська у пустині зрошені водою, і оперізуються радістю пагорби.

14. Луки вкривають отари, долини поростають збіжжям; усе весело вигукує й співає.


Psalmiv 66

КНИГА ПСАЛМІВ

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40
41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77
78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110
111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137
138 139 140 141 142 143 144 145 146 147 148 149 150

66. (65) Уся земля нехай хвалить Бога 1-4; згадка про Божі доброчинства 5-12; подяка під час жертви 13-20

1. Провідникові хору. Пісня. Псалом.

Воскликніте Богові, вся земле!

2. Співайте славу імени його, воздайте йому хвалу преславну.

3. Скажіте Богові: «Які твої діла предивні! Задля великої твоєї сили підлещуються до тебе твої вороги.

4. Уся земля нехай поклониться тобі, псалми нехай тобі співає, оспівує твоє ім'я у псалмах.»

5. Прийдіте й погляньте на вчинки Божі: діла його предивні над людськими синами!

6. Він обернув у сушу море; вони ріку перейшли пішки: тим то й радіймо у ньому!

7. Потугою своєю він повік володарює; очі його за народами наглядають: ворохобники хай не бунтуються!

8. Благословіть, народи, нашого Бога, і возвістіть всехвальну його славу.

9. Він зберіг життя душі нашій, не дав, щоб похитнулися ноги наші.

10. Бо ти нас випробував, Боже; перетопив нас, як перетоплюється срібло.

11. Завів нас у тенета, поклав тяжкий тягар на наші плечі.

12. Ти допустив, щоб люди їздили нам по головах, - ми перейшли вогонь і воду, але ти вивів нас на простір.

13. Увійду з усепаленнями в дім твій, виконаю тобі мої обіти,

14. що прорекли мої уста, що губи мої обіцяли, коли було мені скрутно.

15. Я принесу тобі всепальні жертви з овець тучних, разом із баранячою ситтю, пожертвую волів з козлами.

16. Прийдіть, послухайте, усі, що боїтеся Бога; я розповім, що він душі моїй учинив.

17. До нього я візвав устами і звеличав його моїм язиком.

18. Якби я бачив у серці моїм беззаконня, Господь мій мене не почув би.

19. Та Бог почув, він вислухав голос мого моління.

20. Благословен Бог, що не відкинув моєї молитви, і ласки своєї від мене.


Psalmiv 67

КНИГА ПСАЛМІВ

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40
41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77
78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110
111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137
138 139 140 141 142 143 144 145 146 147 148 149 150

67. (66) Всенародна подяка за врожай

1. Провідникові хору. На струнах. Псалом. Пісня.

2. Нехай Бог змилосердиться над нами й благословить нас; нехай засяє лице його над нами,

3. щоб знали на землі його дорогу, між усіма народами його спасіння.

4. Нехай народи тебе прославляють, Боже, хай прославляють тебе всі народи.

5. Нехай радіють племена й веселяться, ти бо правиш народами по правді і племенами на землі керуєш.

6. Нехай народи тебе прославляють, Боже, хай прославляють тебе всі народи.

7. Земля дала урожай свій, Бог благословив нас, Бог наш.

8. Хай Бог благословить нас, і хай усі краї землі його бояться!


Psalmiv 68

КНИГА ПСАЛМІВ

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40
41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77
78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110
111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137
138 139 140 141 142 143 144 145 146 147 148 149 150

68. (67) Тріюмфальний похід (у вигляді ковчега) з Єгипту па гору Сіон

1. Провідникові хору. Давида. Псалом. Пісня.

2. Устане Бог, і розсипляться вороги його, а ненависники його з-перед його обличчя розбіжуться.

3. Як дим щезає, так щезають, як віск від вогню тане, так гинуть грішники від обличчя Божого.

4. А праведники веселяться, радіють перед обличчям Божим, у радощах торжествують.

5. Співайте Богові, славте ім'я його; рівняйте дорогу тому, що їде в колісниці пустинею, - Господь його ім'я, - і перед ним радійте.

6. Сиротам батько він і суддя удовам, Бог у святім своїм житлі.

7. Бог оселює покинутих у домі, виводить закутих до щастя-долі, лиш бунтарі живуть в сухій пустині.

8. Боже, коли ти йшов перед твоїм народом, коли ти переходив крізь пустиню,

9. земля тремтіла, небо топилось перед Богом, дрижав перед Богом Синай, Богом Ізраїля.

10. Щедрий дощ послав єси, о Боже, на твою спадщину і стомлене підсилив.

11. Твоя отара наситилась на ній, ти приготував її у доброті твоїй Убогому, о Боже.

12. Господь мовить слово, і радісних вісниць велика сила:

13. «Царі з військами втікають, утікають; а господиня ділить здобич.

14. Коли ви лежали собі посеред вівчарень, крила голубки були вкриті сріблом, а її пір'я - золотом жовтим.

15. Коли Всемогутній розганяв царів там, сніг випав на Цалмоні!»

16. Високі гори - Башан-гори, гори крутії - Башан-гори.

17. Чому, круті гори поглядаєте зависно на гору, де Богові вподобалося жити і де він повіки житиме?

18. Колісниць Божих - тьма: тисячі й ще раз тисячі; Господь сходить із Синаю до святині.

19. Зійшов єси на гору, забрав у неволю бранців, узяв собі людей у подарунок, навіть і тих, що противляться у Господа Бога жити.

20. Благословен Господь день-у- день: Бог, наш Спаситель, несе наш тягар!

21. Бог наш - Бог спасіння, у Господа Бога - рятунок від смерти.

22. Бог безсумнівно розторощить голову своїх ворогів, косматий лоб того, хто закостенів у своїх злочинах.

23. Сказав Господь: «Я приведу назад їх із Башану, я приведу назад їх з безодні моря»,-

24. щоб ти полоскав твої ноги в крові, щоб язик твоїх собак мав від ворогів частку.

25. Бачать твій вхід, о Боже, вхід Бога мого, царя мого - у святиню:

26. співаки йдуть і попереду, ззаду музики, всередині дівчата, що на бубнах грають.

27. «Благословіть Бога на зборах, ; Господа, о ви, Ізраїля нащадки!»

28. Там Веніямин, наймолодший, перед веде, Юди князі, із своїми полками, князі Завулона, князі Нафталі.

29. Покажи, Боже, твою силу, силу, о Боже, що для нас ти дієш!

30. Ради храму твого, що в Єрусалимі, тобі царі принесуть дари.

31. Погрози звіреві, що в очереті, стаду волів з телятами народів! Нехай поклоняться із злитками срібла; народи розвій, що війни бажають.

32. Нехай прийдуть вельможі з Єгипту, хай Етіопія простягне руки свої до Бога.

33. Царства землі, співайте Богові, славте Господа,

34. що верхи їздить небесами, небесами одвічними! Ось він гримить голосом своїм сильним:

35. «Визнайте силу Божу!» Над Ізраїлем його велич, а його потуга у хмарах.

36. Страшний Бог у своїй святині, Бог Ізраїля; він дає народові потугу й силу. Благословен Бог!


Psalmiv 69

КНИГА ПСАЛМІВ

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40
41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77
78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110
111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137
138 139 140 141 142 143 144 145 146 147 148 149 150

69. (68) Псалмопівець описує своє пригноблення 2-5: його, побожного, переслідують 6-13; просить про допомогу в Бога 14-22; бажає відплати ворогам 23-29; подяка 30-37

1. Провідникові хору. На мелодію «Лілеї». Давида.

2. Спаси мене, о Боже, бо води сягають мені аж по горло.

3. Загруз я в глибокому болоті, й немає де стати. Увійшов я у глибокі води, й пориває мене бистрінь.

4. Від крику я знемігся; горло у мене пересохло; втомились мої очі, як я ждав на мого Бога.

5. Тих, що без причини мене ненавидять, більше, ніж волосу на голові у мене. Тих, що мене хочуть погубити - ворогів моїх брехливих - сила. Чи ж мушу я те віддати, чого я не загарбав?

6. Ти, Боже, знаєш мій нерозум, мої провини не сховані від тебе.

7. Не дай, щоб через мене осоромились тії що надіються на тебе, Господи, Боже сил. Не дай, щоб через мене вкрилися ганьбою ті, що тебе шукають, Боже Ізраїля!

8. За тебе я терпів зневагу, ганьба лице моє вкрила.

9. Чужий я став і братам рідним; сторонній - синам матері моєї.

10. Бо ревність до твого дому мене з'їла, зневаги зневажаючих тебе на мене впали.

11. Постом смирив я душу мою, але й те було мені на наругу.

12. Верету надягнув я замість одежі, і притчею для них зробився.

13. Вони говорять проти мене, сівши при брамі, і виспівують ті, що вино жлуктають.

14. Але я молюся, Господи, до тебе, у сприятливий час. О Боже, вислухай мене у своїй доброті великій, твоїм спасінням певним.

15. Витягни мене з болота, щоб я не загрузнув; коли б то я урятувавсь від тих, що мене ненавидять, і від вод глибоких!

16. Водяна бистрінь хай не затопить мене глибінь хай мене не поглине, хай яма не затулить своєї пащі надо мною.

17. Вислухай мене, Господи, бо добра твоя ласка, обернись до мене з великого милосердя твого

18. і не ховай твого обличчя від слуги твого, бо я у скруті; вислухай мене притьмом

19. Наближся до душі моєї, визволь її; з огляду на ворогів моїх спаси мене!

20. Ти знаєш мою ганьбу, мій сором і мою зневагу; усі гнобителі мої перед тобою.

21. Ганьба розбила моє серце, і я знемігся; я чекав милосердя, та його не було, і втішителів, - та не знайшов нікого.

22. Вони клали полин мені до страви, і в згазі моїй напували мене оцтом.

23. Нехай їхній стіл стане петлею на них, і тоді, як вони в мирі, - сіттю.

24. Нехай в очах їм потемніє, щоб не бачили, і крижі їхні нехай завжди трясуться.

25. Вилий на них гнів твій, і нехай жар твого обурення їх огорне.

26. Нехай запустіє їхня оселя і ніхто не мешкає в їхніх наметах.

27. Вони бо того, що ти бив, гонили; розповідають про біль тих, що ти їх поранив.

28. Додай вину до їхньої вини, нехай не ввійдуть у твою справедливість.

29. Нехай із книги живих стерті будуть, і хай не будуть записані з праведними.

30. Я ж бідний і страждаю; спасіння твоє, Боже, хай піднесе мене високо.

31. Я прославлятиму ім'я Боже в пісні й із подякою його величатиму.

32. І це буде миліше Господеві, ніж віл або бичок з рогами й ратицями.

33. Побачать те покірні й звеселяться. Хай живе серце ваше. Ви, що шукаєте Бога.

34. Бо Господь вислухає нещасних, і в'язнями своїми не погордує.

35. Нехай земля й небо його хвалять, моря й усе, що в них кишить.

36. Бо Бог Сіон врятує і відбудує міста Юди, і вони житимуть там, і ними заволодіють.

37. Потомство слуг його візьме його у спадщину, і ті, що люблять Бога, житимуть у ньому.


Psalmiv 70

КНИГА ПСАЛМІВ

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40
41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77
78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110
111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137
138 139 140 141 142 143 144 145 146 147 148 149 150

70. (69) Молитва пригнобленого

1. Провідникові хору. Давида. На спомин.

2. О Боже, рятуй мене, о Господи, мені на допомогу поспішися!

3. Хай осоромляться й почервоніють ті, що на моє життя чигають; нехай назад відступлять і застидаються ті, що тішаться моїм нещастям.

4. Нехай повернуться назад, стидом прибиті, ті, що до мене: «Ага! Ага!» кажуть.

5. Хай радуються й веселяться в тобі всі, що тебе шукають, і завжди кажуть: «Хай возвеличиться Господь!» - тії, що люблять твою допомогу.

6. Я ж бідний та нужденний; о Боже, поспішись до мене! Ти - моя поміч й мій визволитель; о Господи, не забарися!


Psalmiv 71

КНИГА ПСАЛМІВ

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40
41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77
78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110
111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137
138 139 140 141 142 143 144 145 146 147 148 149 150

71. (70) Молитва переслідуваного старця

1. До тебе, Господи, я прибігаю; не дай осоромитися повіки.

2. У твоїй справедливості вирятуй мене і визволь; прихили до мене твоє вухо і спаси мене.

3. Будь скелею пристановища для мене, твердинею міцною, щоб мене врятувати. Бо ти моя скеля й моя твердиня.

4. О Боже мій, спаси мене з рук без законних із жмені неправедника й гнобителя

5. Бо ти моя надія, Господи, - Господь моє уповання від юности моєї.

6. На тебе покладався я від материнського лона, вже від утроби матері моєї ти - мій покровитель ти - моя хвала завжди!

7. Для багатьох став я немов чудовиськом але ти - моя сила.

8. Уста мої повні хвали твоєї, твоєї слави - повсякденно.

9. Не відкидай мене, коли постаріюсь, не покидай мене, коли зникне моя сила.

10. Бо вороги мої говорять проти мене; ті, що чигають на моє життя, змовляються купою

11. кажучи: «Бог його покинув; гоніть за ним і зловіть його, бо визволителя не має!»

12. Боже, не віддаляйсь від мене; Боже мій, поспіши мені на поміч!

13. Хай осоромляться, хай щезнуть противники душі моєї; нехай вкриє ганьба й зневага тих, що бажають зла мені.

14. А я завжди уповатиму, все більш і більш тебе хвалитиму.

15. Уста мої звіщатимуть твою справедливість, повсякденно - діла твого спасіння, не знаю бо числа їм.

16. Я розповім про твої могутні дії, о Господи, мій Боже! Я прославлятиму твою справедливість, тебе єдиного.

17. Боже! Ти вчив мене вже змалку, і досі я оповідаю про діла твої чудесні.

18. Аж до самої старости й сивини -не покидай мене, о Боже, поки не оповім про твоє рамено цьому роду, усім, що прийдуть, - про твою потугу

19. і про твою справедливість, Боже, що сягає аж до неба, Ти учинив діла великі: Боже, хто рівний тобі?

20. Ти, що дав мені зазнати силу лихих злиднів, знову оживи мене і знову виведи мене наверх із земних безодень.

21. Збільши мою повагу, потіш мене знову.

22. І я буду тебе на гарфі прославляти, вірність твою, мій Боже; співатиму тобі, Святий Ізраїля, на гуслах!

23. Уста мої возрадуються вельми, коли буду тобі співати, - душа моя, яку ти вирятував.

24. Язик мій теж звіщатиме повсякденно твою справедливість, бо вкрилися соромом і почервоніли тії, що бажають мені лиха.


Psalmiv 72

КНИГА ПСАЛМІВ

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40
41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77
78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110
111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137
138 139 140 141 142 143 144 145 146 147 148 149 150

72. (71) Царство Месії: справедливе 1-4; вічне 5-7; всесвітнє 8-11; милосердне 12-14; славне 15-20

1. Соломона.

Боже, твій розсуд дай цареві, синові царя твою справедливість.

2. Хай судить твій народ по праву, бідних твоїх по правді.

3. Хай гори принесуть народові мир, і горби - справедливість.

4. Нехай розсудить бідних з народу, спасе дітей убогих, гнобителя ж розтопче.

5. Тебе боятимуться поки сонця і поки місяця від роду й до роду.

6. Хай він, як дощ, зійде на покоси, як злива, що зрошує землю.

7. За його днів квітнутиме справедливість, а мир глибокий - аж доки місяця.

8. Він буде правити від моря аж до моря і від Ріки аж до кінців землі.

9. Перед ним схиляться його противники, а вороги його лизатимуть порох.

10. Царі Таршішу й островів принесуть дари, царі Шеви й Севи дадуть гостинці.

11. Йому поклоняться всі царі, усі народи йому служитимуть.

12. Він бо спасе вбогого, що кличе, і бідного, і того, що допомоги не має.

13. Над бідним він змилується і над нужденним, і урятує душі бідних.

14. Він викупить їхні душі від гнету й насилля, і дорога буде їхня кров в очах у нього.

15. Нехай живе, й дадуть йому золота з Шеви, і будуть молитися за нього завжди і по всі дні його благословити.

16. На землі буде збіжжя удосталь; на верховинах гір шумітиме, ненаначе Ливан, колос, і зацвітуть, як на землі трава, по містах люди.

17. Ім'я його буде повік благословенне; аж поки сонця, ім'я його буде; в ньому благословляться усі земні народи, прославлятимуть його усі народи.

18. Благословен Господь, Бог Ізраїля, що творить чудеса - єдиний.

19. І благословенне його славне ім'я повіки, слава його нехай наповнить усю землю! Нехай так буде! Нехай так буде!

20. Скінчені молитви Давида, сина Єссея.


Psalmiv 73

КНИГА ПСАЛМІВ

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40
41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77
78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110
111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137
138 139 140 141 142 143 144 145 146 147 148 149 150

73. (72) Вступ 1-3; безбожні на цьому світі щасливі 4-17; але їхнє щастя нетривке 18-22; праведні ж осягнуть славу 23-28

1. Псалом. Асафа

Справді добрий Бог для правих, Господь для чистих серцем!

2. А в мене сливе захитались ноги, майже схибили мої кроки.

3. Бо я заздрив несправедливим, дивившись на щасливу долю грішних

4. Вони бо мук не знають, ціле й гладке в них тіло.

5. Вони не знають людських злиднів, і їх не б'ють, як простих людей.

6 Тому й гордість у них, немов нашийник, насильство їх, немов одежа, покриває.

7. Від жиру очі їхні наверх вилазять, а вигадки їхні так і переливаються з серця.

8. Вони глузують і говорять злісно, бундючно гнетом загрожують.

9. Уста свої спрямовують проти неба, своїм язиком по землі ширяють.

10. Отак за собою тягнуть народ мій і розкошують у достатках!

11. І кажуть: «Як Бог може знати? Чи ж є знання у Всевишнього?»

12. Ось вони, оті грішники, завжди безпечні, вони вбиваються в багатство.

13. Чи ж я даремне беріг чистим моє серце,: невинності умивав мої руки?

14. Увесь день зносив побої, і докори - щоранку?

15. Якби я сам до себе мовив: «Так, як вони, я буду говорити», -то родові дітей твоїх був би я зрадник.

16. І почав я міркувати, щоб те збагнути, але важкий він був - той труд - для мене.

17. Аж поки не ввійшов я у святиню Божу, Не збагнув долю, що на них чекає.

18. Дійсно, ставиш їх на слизькому, валиш їх у руїну.

19. Як притьмом зійшли вони нінащо, зникли, пропали від жахливого страху!

20. Неначе сном, коли хтось пробудився, так, уставши, Господи, ти їхньою подобою нехтуєш.

21. І серце в мене хвилювалось, нирки були пробиті в мені.

22. Я був дурний тоді і неук, немов тварина, був перед тобою.

23. Але я завжди був з тобою: ти взяв мене за праву руку.

24. Ти радою твоєю мене вестимеш, і потім приймеш мене у славу.

25. Кого, крім тебе, мав я на небі? І коли я з тобою, нічого на землі не хочу.

26. Тіло моє і моє серце знемагають; Бог - скеля мого серця і повіки моя доля.

27. Бо ось загинуть ті, що віддаляються від тебе. Ти нищиш кожного, що блудить геть від тебе.

28. А мені благо - близько Бога бути і покладати моє прибіжище в Господі Бозі, щоб розповісти про всі діла його.


Psalmiv 74

КНИГА ПСАЛМІВ

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40
41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77
78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110
111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137
138 139 140 141 142 143 144 145 146 147 148 149 150

74. (73) Плач над зруйнованою святинею 1-11; спогад про діла Божі для народу 12-17; молитва 18-23

1. Маскіл. Асафа.

Чому відкинув, Боже, нас навіки, палає гнів твій на овець твоєї пастви?

2. Згадай Твою громаду, яку ти придбав собі віддавна, щоб була коліном, яке відкупив собі в посілість гору Сіон, на котрій ти осівся.

3. Зійди твоїми стопами на руїни відвічні; усе в святині зруйнував ворог.

4. Зарикали противники твої посеред твоїх зборів, поставили там власні стяги як знамено перемоги.

5. Неначе той, що в гущавині сокирою махає,

6. вони сокирою й молотом на заставки їхні двері забивають.

7. Твоє святилище вони вогнем пустили, з землею осквернили житло імени твого.

8. Сказали в своїм серці: «Винищмо до ноги їх!»

Спалили на землі всі Божі місця зборів!

9. Знамен наших не бачимо вже більше, немає більше пророка, і нема між нами того, що знав би, доки так буде.

10. Докіль, о Боже, буде глумитися противник? Чи вічно буде ворог хулити твоє ім'я?

11. Чому ти відтягаєш твою руку і стримуєш у пазусі твою десницю?

12. Таж ти, о Боже, - цар мій споконвіку, що дієш серед землі спасіння.

13. Ти силою твоєю розділив море, розбив на водах голови драконів.

14. Ти розторощив голови Левіятана, дав його морським потворам на поживу,

15. Ти відкрив джерела й потоки, ти висушив вічнотекучі ріки.

16. Твій - день і твоя - ніч. Ти сотворив світила й сонце,

17. ти встановив усі земні границі, літо й зиму сотворив ти.

18. Згадай, як ворог, було, над Господом глумився, і як народ безумний зневажав твоє ім'я.

19. Не дай шуліці життя горлички твоєї, життя твоїх убогих не забудь повіки.

20. Поглянь на твій союз, бо темні закутки землі стали кублом, повним насильства.

21. Нехай пригноблений не повернеться стидом прикритий нехай нужденний та вбогий хвалять твоє ім'я.

22. Встань, Боже, відстоюй твою справу, згадай наругу, що завдає тобі щоденно безумний.

23. Не забудь крику твоїх противників, галасу тих, що повстають на тебе, який іде угору безнастанно.


Psalmiv 75

КНИГА ПСАЛМІВ

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40
41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77
78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110
111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137
138 139 140 141 142 143 144 145 146 147 148 149 150

75. (74) Господь - суддя народів

1. Провідникові хору. На мелодію «Не руйнуй!» Псалом. Асафа. Пісня.

2. Ми дякуємо тобі, Боже, дякуємо; взиваємо твоє ім'я, про чуда твої оповідаєм.

3. «Як виберу призначену годину, я сам судитиму по правді!

4. Коли земля й усі її мешканці захитались, я утвердив її стовпи.»

5. Я кажу зухвалим: «Киньте зухвалість!» І грішникам: «Не піднімайте рога!»

6. Не піднімайте вгору вашого рога, не говоріть, задерши голову, нахабно!

7. Бо ні зо сходу, ні з заходу, ні з пустині, ані з гір, -

8. але Бог судить: того принижує, а того підвищує.

9. Бо чаша в руці Господній, що вином шумує, - повна заправленого. Він наливає в неї; аж до самої гущі будуть усі землі нечестиві жлуктати, пити.

10. Я ж буду радуватися повіки, буду псалми співати Богові Якова.

11. Усі роги беззаконних позбиваю, а роги праведника піднесуться вгору.


Psalmiv 76

КНИГА ПСАЛМІВ

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40
41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77
78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110
111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137
138 139 140 141 142 143 144 145 146 147 148 149 150

76. (75) Прослава Бога після перемоги

1. Провідникові хору. На струнах. Псалом. Асафа. Пісня.

2. Відомий Бог в Юдеї, в Ізраїлі велике його ім'я;

3. його намет у Салемі, а його житло на Сіоні.

4. Там трощив він блискавиці лука, щит, меч і зброю.

5. У сяйві ти, величний, прийшов від гір відвічних.

6. Ограблені відважні серцем, сон обняв їх; зомліли у всіх вояків руки.

7. О Боже Якова, від твоєї погрози запаморочилися верхівець і кінь.

8. Ти страшний, і хто встоїться перед тобою, як ти розгніваєшся?

9. Ти дав почути суд твій з неба; земля злякалася, заніміла,

10. коли Бог на суд підвівся, щоб спасти всіх покірних на землі.

11. Справді, і гнів людини тебе славить, з останків же його гніву робиш собі оздобу.

12. Складайте обітниці й виконуйте - Господеві, Богові вашому; нехай усі, що навколо нього, несуть дари Страшному.

13. Він відбирає дух у князів, страшний для князів земних.


Psalmiv 77

КНИГА ПСАЛМІВ

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40
41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77
78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110
111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137
138 139 140 141 142 143 144 145 146 147 148 149 150

77. (76) Спогад про минуле Ізраїля

1. Провідникові хору. За Ідутуном. Асафа. Псалом.

2. Голос мій до Бога - і я взиваю; голос мій до Бога, щоб міг мене почути.

3. Скрутного для мене дня я Господа шукаю; уночі я простягаю мої руки безустанку, душа моя зреклась утіхи.

4. Як я про те згадаю, Боже, - стогну; як розважаю, - млію духом.

5. Очі мої тримаєш у безсонні; тривожуся, і відняло мені мову.

6. Я думаю про дні давні, згадаю про літа споконвічні.

7. Роздумую вночі у моїм серці, я розважаю, і допитується дух мій.

8. Чи то ж Господь відкине геть навіки й не буде більш прихильним?

9. Чи то ж назавжди припиниться його ласка, із роду в рід слово його стане нечинне?

10. Чи милосердуватися забув Бог? Чи в гніві замкнув він своє милосердя?

11. Кажу я: «То біль мій, що десниця Всевишнього змінилась.»

12. Пригадую собі діла Господні, пригадую чуда твої днедавні.

13. Роздумую й над усіма ділами твоїми, і міркую над учинками твоїми.

14. Боже! Свята твоя дорога: який бог так великий, як наш Бог?

15. Ти єси Бог, що чуда чинить, ти між народами явив свою потугу.

16. Ти відкупив твоїм раменом народ твій, синів Якова та Йосифа.

17. Води побачили тебе, о Боже, води побачили тебе, і здриглися, навіть безодні затряслися.

18. З хмар линуло водою, із туч залунав голос, і полетіли твої стріли.

19. Грім твій загуркотів у буревії, блискавки осяяли всю вселенну, здригнулася земля й затремтіла.

20. Твоя дорога через море, стежка твоя через великі води, і слідів твоїх не видно.

21. Ти вів народ твій, як отару, рукою Мойсея та Арона.


Psalmiv 78

КНИГА ПСАЛМІВ

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40
41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77
78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110
111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137
138 139 140 141 142 143 144 145 146 147 148 149 150

78. (77) Божі доброчинства: невдячність ізраїльського народу

1. Маскіл. Асафа.

Слухай, народе мій, мого навчання! Прихиліть ухо ваше до слів уст моїх!

2. Уста мої для приповісток я відкрию, загадки оповім з віків днедавніх.

3. Те, що ми чули і що знаєм, і батьки наші нам оповідали,

4. не затаїмо ми перед їхніми синами, звіщаючи родові, що прийде, хвалу Господню та його потугу, і чудеса, які він чинив.

5. Бо він установив у Якові свідоцтво, і клав закон в Ізраїлі, щоб те, що заповідав батькам нашим, вони синам своїм переказали;

6. щоб відав рід, який прийде, діти, які народяться, щоб устали й розповіли своїм дітям.

7. Щоб на Бога вони покладали свою надію, не забували діл Божих і заповіді його пильнували;

8. не були, як батьки їхні, - поріддя бунтівниче, непокірне, поріддя із серцем змінливим, якого дух був Богові невірний.

9. Сини Ефраїма, що напинають лука й стріляють, повернулися назад у день бою.

10. Союзу Божого вони не пильнували, в його законі відмовились ходити;

11. діла його й чудеса його забули, що він був явив їм.

12. Дивні діла зробив він перед їхніми батьками. в землі Єгипетській, на полі Цоан.

13. Він розтяв море й перевів їх; і води валом поставив.

14. Удень їх хмарою він провадив, а цілу ніч вогненним світлом.

15. Розсік у пустині скелі, і напоїв їх щедро, мов з безодень.

16. Він вивів із скелі потоки, і ріками пустив води.

17. Та вони знову грішили проти нього, збунтувалися проти Всевишнього в пустині.

18. І спокушали Бога в своїм серці, просивши собі до смаку їжі.

19. І проти Бога говорили й промовляли: «Чи може приготувати Бог стіл у пустині?

20. Ось він ударив у скелю, і хлинули води, і полились потоки. Чи може дати й хліба або зготувати народові своєму м'яса?»

21. Тому, почувши те Господь, розгнівавсь і запалав огонь проти Якова, і гнів проти Ізраїля піднявся.

22. Бо вони не вірили в Бога, не покладалися на його спасіння.

23. І він велів угорі хмарам і відчинив небесні двері,

24. і зіслав, мов дощ, манну їм на поживу, і хліба подав їм з неба.

25. Хлібом могутніх чоловік живився, харчів послав їм до наситу.

26. І підняв східній вітер у небі, і силою своєю прогнав вітер з півдня.

27. Пустив на них дощем, як порох, м'яса, і мов пісок морський, птаство пернате.

28. І падало воно посеред їхнього табору, навколо їхніх наметів.

29. їли вони й наситилися вельми, і вдовольнив він їхнє бажання.

30. Та ще не одвернулися від своїх забаганок, ще страва була в них у роті,

31. як проти них знявся гнів Божий, і він вигубив їхніх чільних, і повалив Ізраїля юнацтво.

32. Але вони таки грішили далі, не вірили в його чудесні дії.

33. Тому він звів їхні дні нінащо, немов подув, літа їхні у погибелі раптовій.

34. Коли він бив їх, вони його шукали, і, навернувшись, розшукували Бога ревно.

35. І згадували, що Бог - їхня скеля, що Бог Всевишній - їхній Відкупитель.

36. Але вони його обманювали своїми устами, своїм язиком вони йому брехали.

37. Їхнє серце перед ним не було щире, ані його союзові вони не були вірні.

38. Та він, завжди повний милосердя, дарував провину, не понищив, ба часто відвертав він гнів свій і не вергав усього свого обурення.

39. Згадав він, що вони - лиш тіло, вітер, що дме й не повертається вже більше.

40. Скільки разів бунтувались проти нього в пустині, в пустелі йому прикрощі коїли!

41. Потім знов спокутували Бога, і Святому Ізраїля смутку завдавали.

42. Руки його вони не спогадали, ні того дня, як від гнобителя він їх визволив,

43. як появив знаки свої в Єгипті і чудеса свої на полі Цоан.

44. Перетворив він у кров їхні ріки і їхні потоки, щоб їм не дати пити.

45. Він напустив на них пеських мух, що їли їх, і жаб, що їх пожирали.

46. Віддав гусені врожай їхній, і сарані їхню працю.

47. Їхні виноградники він побив градом, смоковниці їхні - памороззю.

48. Віддав градові їхню скотину, їхні отари - блискавицям.

49. Послав на них жар свого гніву, -обурення, погрозу й напасті, юрбу посланців нещастя.

50. Він простелив дорогу гнівові своєму; від смерти не зберіг їхнє життя і пошесті віддав життя їхнє.

51. Побив усіх перворіднів у Єгипті, первістків, цвіт сили, у наметах Хана.

52. І вивів свій народ, як овець, і вів їх, як отару, пустинею.

53. Провадив їх безпечно, і вони не боялись, а ворогів їхніх покрило море.

54. Привів їх до землі своєї святої, до гір, що здобула його правиця.

55. Прогнав народи перед ними, і жеребком розпаював їм у спадщину, і оселив коліна Ізраїля в їхніх наметах.

56. Але вони спокушали й гнівили Бога Всевишнього і свідоцтв його не пильнували.

57. І відступили й зрадили, як і батьки їхні; і відвернулися, неначе лук зрадливий.

58. Розсердили його узвишшями своїми, і своїми бовванами ревнощі його збудили.

59. Почув те Бог і розгнівався, і геть Ізраїля відкинув.

60. Покинув у Шіло житло, намет, де між людьми був оселився.

61. Він видав у неволю свою силу, і славу свою - у ворожі руки.

62. Під меч видав народ свій, обурився на свою спадщину.

63. Вогонь пожер їхніх хлопців, дівчатам їхнім не співано весільних.

64. Священики їхні під мечем упали, - і не плакали вдовиці.

65. Тоді Господь мов зо сну пробудився неначе витязь, вином одолілий.

66. І ворогів своїх відбив назад, завдав їм вічного сорому.

67. І погордував Йосифа наметом, коліна Ефраїмового більш не вибрав.

68. Але Юди коліно вибрав, гору Сіон, котру собі вподобав.

69. І збудував, мов небо свою святиню -як землю, що заснував її повіки.

70. І вибрав Давида, слугу свого, і взяв його від кошар овечих.

71. Від дійних овець його покликав пасти Якова, народ свій, та Ізраїля - свою спадщину.

72. І пас він їх у правоті серця свого, і вправними руками їх провадив.


Psalmiv 79

КНИГА ПСАЛМІВ

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40
41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77
78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110
111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137
138 139 140 141 142 143 144 145 146 147 148 149 150

79. (78) Плач над руїною Єрусалиму 587 р.

1. Псалом. Асафа.

Боже, увійшли погани в твою спадщину, сплюгавили храм твій святий, зробили купу румовищ з Єрусалиму;

2. віддали трупи твоїх слуг птиці небесній на поживу, тіло твоїх побожних - земному звірю.

3. Пролили кров їхню, немов воду, довкола Єрусалиму, і нікому було ховати.

4. Ми стали глумом для сусідів наших, наругою та сміховиськом для всіх. що навколо нас.

5. Докіль, о Господи? Чи будеш гніватись повіки? Палатиме, немов вогонь, твоя ревність?

6. Вилий твій гнів на поган, що тебе не знають, і на царства, що твого імени не прикликають.

7. Вони бо Якова пожерли й оселю його зруйнували.

8. Не згадуй проти нас провин предків; хай прийде небарно нам назустріч твоє милосердя, бо ми вельми нужденні стали.

9. Поможи нам, о Боже нашого спасіння, слави імени твого ради; визволь нас, прости нам гріхи наші імени твого ради.

10. Чому б погани мали говорити: «Де їхній Бог?» Нехай погани перед очима нашими дізнають відплату за пролиту кров слуг твоїх!

11. Нехай до тебе дійде стогін бранця! Могутністю руки твоєї визволь призначених на смерть!

12. І поверни всемеро сусідам нашим у лоно їхній глум, яким, о Господи, глумились над тобою.

13. Ми ж твій народ й отара твоєї пастви будемо дякувати тобі повіки і з роду в рід хвалу твою звіщати.


Psalmiv 80

КНИГА ПСАЛМІВ

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40
41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77
78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110
111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137
138 139 140 141 142 143 144 145 146 147 148 149 150

80. (79) Молитва за оновлення Ізраїля

1. Провідникові хору. На мелодію «Лілея свідоцтво». Псалом. Асафа.

2. О Пастирю Ізраїля, прихили вухо Ти, що ведеш Йосифа, як отару, ти, що на херувимах возсідаєш, як у сяйві!

3. Перед Ефраїмом і Веніямином і Манассією збуди твою потугу й прийди нам на спасіння.

4. О Боже, віднови нас, засяй твоїм обличчям, і спасемося.

5. Господи Боже Сил, докіль палатимеш гнівом, не зважаючи на мольби твого народу?

6. Ти годував їх хлібом із сльозами, і поїв їх слізьми щедро.

7. Ти видав нас на наругу сусідам нашим, і вороги наші залюбки з нас глузують.

8. О Боже сил, обнови нас, засяй твоїм обличчям, і ми спасемося.

9. Вирвав єси з Єгипту лозу виноградну, прогнав народи, щоб її насадити;

10. приготував ти для неї місце, вона пустила корінь і заповнила землю.

11. Гори вкрились її тінню, віттям її - кедри високі.

12. Вона розкинула свої гілляки аж до моря, а паростки свої аж до самої річки.

13. Навіщо розвалив ти огорожу її що й обривають її всі перехожі,

14. пустошить її вепр із лісу, і дикий звір на ній випасається?

15. О Боже сил, повернись бо! Споглянь із неба й подивися; навідайсь до лози цієї,

16. до пагінця, що твоя правиця посадила, до парости, що укріпив єси для себе.

17. Ті, що вогнем її спалили, стяли, нехай погинуть від погрози обличчя твого.

18. Нехай твоя рука буде на чоловікові твоєї правиці, на сині людськім, що його укріпив єси для себе.

19. Ми не відступимо від тебе; живи нас, і ми визнаватимемо твоє ім'я.

20. Господи Боже сил, обнови нас, засяй твоїм обличчям, ми спасемося!


Psalmiv 81

КНИГА ПСАЛМІВ

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40
41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77
78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110
111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137
138 139 140 141 142 143 144 145 146 147 148 149 150

81. (80) Літургійний гимн 2-6; пророче попередження в ім'я Бога 7-17

1. Провідникові хору. На мелодію «На винотоках». Асафа.

2. Ликуйте Богові, нашій силі! Здійміть веселі оклики Богові Якова!

3. Затягніть пісню, вдарте у бубон, у гусла милозвучні й гарфу.

4. Засурміть у ріг, як новий місяць настане, у повні - в день нашого свята.

5. Такий бо для Ізраїля закон, така установа Бога Якова.

6. Він це свідоцтво ще для Йосифа поставив, коли виступав проти землі Єгипту. Я чув незрозумілу мені мову:

7. «Я скинув з його плечей ношу, від коша увільнились його руки.

8. Візвав єси до мене в скруті, і я спас тебе; озвався до тебе з громової хмари; Я випробував тебе над Меріва-водами.

9. Слухай, народе мій, я тебе попереджаю: Коли б то ти, Ізраїлю, мене послухав,

10. щоб чужого бога не було у тебе і ти не поклонявся сторонньому богові!

11. Я - Господь, Бог твій, що вивів тебе з землі Єгипту; відкрий твої уста, і я їх наповню.

12. Але народ мій голосу мого не слухав, Ізраїль не хотів мене й знати.

13. І я віддав їх на волю запеклого їхнього серця: хай собі ходять по своїй волі!

14. Якби ж то мій народ мене був слухав, якби Ізраїль ходив дорогами моїми,

15. я б ворогів їхніх умить понизив, проти гнобителів їхніх я звернув би мою руку:

16. Господні ненависники йому б лестили, їхня кара була б вічна.

17. Найкращою пшеницею я його нагодував би, медом із скелі його наситив би.»


Psalmiv 82

КНИГА ПСАЛМІВ

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40
41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77
78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110
111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137
138 139 140 141 142 143 144 145 146 147 148 149 150

82. (81) Доля несправедливих суддів

1. Псалом. Асафа.

Бог стоїть серед Божої громади, серед богів він судить:

2. «Докіль судитимете не по правді й потуратимете безбожникам?

3. Судіть по правді бідного й сиротину, визнайте правду вбогому й бідоласі

4. Визвольте бідного й сіромаху, з руки грішників порятуйте!»

5. Вони не знають, вони не розуміють, у темряві блукають; хитаються усі землі основи.

6. Я мовив: «Ви - боги й сини Всевишнього усі ви.

7. Однак, помрете, як усі люди, і впадете, як кожний князь.»

8. Устань, Боже, судити землю, бо ти народами усіма володієш.


Psalmiv 83

КНИГА ПСАЛМІВ

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40
41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77
78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110
111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137
138 139 140 141 142 143 144 145 146 147 148 149 150

83. (82) Проти ворогів вибраного народу

1. Пісня. Псалом. Асафа.

2. Не мовчи, Боже, не німуй і не будь мовчазним, Боже!

3. Бо ось вороги твої заметушились, і ненависники твої підняли голову вгору.

4. Змовляються підступно проти народу твого й нараджуються проти тих, кого ти захищаєш.

5. «Ходіте, кажуть, знищимо їх, щоб не були народом, і щоб ім'я Ізраїля не згадувалось більше.»

6. Бо вони врадили раду однодушно; уклали союз проти тебе:

7. Едомові намети й ізмаїльтяни, Моав та агаряни,

8. Гевал, Аммон і Амалек, і Філістимлянська земля з мешканцями Тиру;

9. навіть Ашшур приєднувався до них, стававши на допомогу дітям Лота.

10. Вчини їм, як Мідіянові, як Сісері, Явінові коло Кішон - потоку,

11. що знищені були біля Ен-Дору, що гноєм землі стали.

12. Вчини з їхніми дуками, як з Оревом, як із Зеевом, як із Зевахом і Цалмунною, з усіма їхніми князями,

13. які були сказали: «Візьмім соб в посілість пасовиська Божі!»

14. Мій Боже, вчини їх, немов перекотиполе, немов соломину, що нею крутить вітер

15. Як вогонь, що ліси пожирає, як полум'я, що палить гори,

16. так гони їх бурею твоєю, збентеж їх хуртовиною твоєю!

17. Вкрий соромом обличчя їхнє, щоб шукали, Господи, ім'я твоє!

18. Хай засоромляться й збентежаться на віки вічні, хай застидаються й загинуть. Хай знають, що тільки ти Господь
на ім'я, найвищий над усією землею.


Psalmiv 84

КНИГА ПСАЛМІВ

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40
41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77
78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110
111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137
138 139 140 141 142 143 144 145 146 147 148 149 150

84. (83) Псалмопівець тужить за храмом Божим - пісня прочан

1. Провідникові хору. На мелодію «На винотоках». Псалом. Синів Кораха.

2. Які ж то вони любі, твої шатра, Господи сил!

3. Знемагає моя душа й прагне До дворів Господніх! Серце моє й моє тіло радіють живим Богом.

4. Навіть пташина знаходить собі хатку, і ластівка собі гніздечко, куди кладе своїх писклят: (а я) жертовники твої, Господи сил, Царю мій і мій Боже!

5. Щасливі, що живуть у твоїм домі; вони повіки тебе хвалять!

6. Щасливий чоловік, що має свою силу в тобі і твої дороги має в своєму серці.

7. Проходивши сухою долиною, вони джерела з неї роблять, і ранній дощ її благословенням зодягає.

8. Набирають дедалі більше й більше сили, побачать Бога у Сіоні.

9. Господи, Боже сил, вислухай мою молитву; Боже Якова, прихили вухо!

10. О щите наш, поглянь, о Боже! Подивися на лице помазаника твого!

11. Один бо день у твоїх дворах ліпший, ніж тисяча (деінде), волію стояти на порозі дому Бога мого, ніж у наметах беззаконня жити.

12. Бо Господь Бог - сонце і щит -Господь дасть ласку й славу. Він не відмовить блага тим, що ходять бездоганно.

13. Господи сил! Щасливий чоловік, що покладається на тебе!


Psalmiv 85

КНИГА ПСАЛМІВ

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40
41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77
78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110
111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137
138 139 140 141 142 143 144 145 146 147 148 149 150

85. (84) Бог простив гріхи народу 2-4; молитва 5-8; спасіння близько 9-14

1. Провідникові хору. Синів Кораха. Псалом.

2. Ти, Господи, був доброзичливим до твого краю і долю Якова ти обернув на добре.

3. Простив вину народу твого, покрив усі гріхи їхні.

4. Стримав усе твоє обурення, спинив жар гніву твого.

5. Обнови нас, Боже нашого спасіння, і поклади край твоєму на нас гнівові!

6. Чи будеш гніватися на нас вічно? Чи ти пошириш гнів твій від роду й до роду?

7. Чи ж ти не оживиш нас ізнову, і народ твій не буде радуватися в тобі?

8. Яви, о Господи, нам твоє милосердя, подай нам твоє спасіння.

9. Послухаю, Господь Бог говорить: про мир говорить до народу свого і до своїх побожних; лише хай не повертаються назад до божевілля.

10. Справді, його спасіння близьке до тих, що його бояться, щоб слава його перебувала в краю нашім.

11. Милосердя й вірність зустрінулися разом, справедливість і мир поцілувались між собою.

12. Правда з землі зійде, і справедливість дивитиметься з неба.

13. Та й сам Господь дасть щастя, і земля наша дасть урожай свій.

14. Перед ним ітиме справедливість і спасіння, - там, де він буде ступати.


Psalmiv 86

КНИГА ПСАЛМІВ

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40
41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77
78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110
111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137
138 139 140 141 142 143 144 145 146 147 148 149 150

86. (85) Молитва побожних у злиднях

1. Молитва. Давида.

Приклони, Господи, твоє вухо, обізвись до мене, бо я нужденний і вбогий.

2. Бережи мою душу, бо я вірний; спаси, о ти Боже, твого слугу, що покладається на тебе.

3. Змилуйся надо мною, Господи, бо я ввесь час до тебе кличу.

4. Звесели душу слуги твого, до тебе бо, о Господи, я підношу мою душу.

5. Бо ти, о Господи, добрий і ласкавий, і повний милосердя до всіх, що тебе прикликають.

6. Вислухай, о Господи, мою молитву, почуй голос мого благання.

7. У день моєї скрути до тебе я взиваю ти бо вислухаєш мене.

8. Немає, Господи, тобі рівні поміж богами, і немає діл, як твої діла.

9. Усі народи, що створив єси їх, прийдуть, поклоняться, о Господи перед Тобою і прославлятимуть твоє ім'я.

10. Бо ти великий і твориш дивні речі, ти Бог єдиний.

11. Господи, навчи мене путі твоєї, щоб я ходив у твоїй правді; води моїм серцем, щоб перед іменем твоїм острах мало.

12. Я буду дякувати тобі, о Господи, мій Боже, всім моїм серцем, і прославлятиму ім'я твоє навіки,

13. бо милість твоя велика надо мною, і ти вирятував мою душу з найглибшого Шеолу.

14. О Боже, горді піднялись на мене, і юрба насильників на життя моє чигає; вони й на тебе не вважають.

15. Але ти, Господи, Бог милосердний і милостивий, повільний до гніву і повний ласки та правди.

16. О повернись до мене й змилуйся надо мною, дай слузі твоєму твою силу, й спаси сина служниці твоєї.

17. Яви мені знак милости твоєї, щоб ненависники мої те бачили й осоромились, бо ти, Господи, поміг мені й мене
потішив!


Psalmiv 87

КНИГА ПСАЛМІВ

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40
41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77
78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110
111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137
138 139 140 141 142 143 144 145 146 147 148 149 150

87. (86) Месіянський Сіон - усіх народів матір.

1. Синів Кораха. Пісня. Псалом.

Оселю свою на святих горах

2. Господь Бог любить; брами Сіону понад усі Якова намети.

3. Преславні речі говорять про тебе, місто Боже!

4. Рагав зачислю й Вавилон до тих, що мене знають: ось Філістія, Тир і Куш, -«і ці там народились.»

5. А про Сіон казатимуть: «І цей і той там народився!» І сам Всевишній його утверджує.

6. Господь лічитиме в списку народів: «І цей там народився.»

7. Співатимуть і танцюватимуть: «Усі мої джерела в тобі!»


Psalmiv 88

КНИГА ПСАЛМІВ

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40
41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77
78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110
111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137
138 139 140 141 142 143 144 145 146 147 148 149 150

88. (87) Тяжко хворий оповідає про своє горе 2-9; просить допомоги 10-19

1. Пісня. Псалом. Синів Кораха. Провідникові хору. (На мелодію) «Махлат». Для співу. Маскгл. Гемана езрагіта.

2. Господи, Боже мого спасіння, я вдень кличу і вночі перед тобою скаржусь.

3. Нехай прийде перед твоє обличчя моя молитва! Приклони твоє вухо до мого благання!

4. Душа бо моя наситилася горем, і життя моє наблизилося до Шеолу.

5. Мене залічено до тих, що сходять у яму. Я став, як чоловік, що допомоги не має.

6. Поміж мерцями моє ложе; немов убиті, що лежать в могилі, що їх не згадуєш уже більше, що їх відтято від руки твоєї.

7. Поклав єси мене в глибоку яму, у темряву, в безодню.

8. Тяжить на мені гнів твій, і всіма хвилями твоїми гнітиш мене.

9. Ти віддалив від мене моїх друзів; зробив мене для них осоружним, мене замкнули, і я не можу вийти.

10. Очі мої знемоглися від печалі; до тебе, Господи, щодня взиваю, до тебе простягаю мої руки.

11. Хіба для мертвих робиш чуда? Хіба то тіні встануть, щоб тебе хвалити?

12. Хіба звіщатимуть у могилі твою милість, у пропасті глибокій - твою вірність?

13. Хіба чуда твої у Темряві будуть відомі, і твоя ласка - у землі забуття?

14. Ось чому, Господи, до тебе я взиваю, і моя молитва вранці йде тобі назустріч.

15. Чому, о Господи, відкинув мою душу, ховаєш твоє обличчя від мене?

16. Я безталанний, і конаю змалку; я перебув страх твій - умліваю.

17. Твій палкий гнів пронісся надо мною, твої страхіття мене погубили.

18. Увесь час вони оточують мене, мов води; усі разом мене обступили.

19. Ти віддалив від мене товариша й друга, а із знайомих у мене - тільки темінь.


Psalmiv 89

КНИГА ПСАЛМІВ

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40
41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77
78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110
111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137
138 139 140 141 142 143 144 145 146 147 148 149 150

89. (88) Згадка про Божі обітниці Давидові 2-5; 20-38; псалмопівець плекає надію 6-19; сумна доля народу 39-46; молитва за виконання обітниці 47-52

1. Маскіл. Етана. Езрагіта.

2. Про ласки Господні співатиму повіки, і по всі роди звіщатиму устами твою вірність.

3. Я мовив: «Ласка збудована повіки.» На небі утвердив ти твою вірність.

4. «Я заключив союз із моїм вибранцем; поклявсь Давидові, слузі моєму:

5. Повіки утверджу твого потомка і по всі роди твій престол збудую.»

6. Небо, о Господи, діла твої предивні прославляє і твою вірність у святих громаді.

7. Хто бо на небі може з Господом зрівнятись? Хто з синів Божих на Господа схожий?

8. Жахливий Бог у громаді святих, великий і страшний над усіма круг нього.

9. Господи, Боже сил, хто тобі рівня? Ти, Господи, могутній, і вірність твоя кругом тебе.

10. Ти правиш гордим морем; коли розбурхаються його хвилі, ти їх гамуєш.

11. Ти розтоптав, немов убитого, Рагава; сильним твоі'м раменом ти ворогів твоїх розсіяв.

12. Твої небеса і земля теж твоя; світ і його повноту - ти заснував їх.

13. Північ і південь - ти сотворив їх. Тавор і Хермон іменем твоїм ликують.

14. Рамено твоє потужне, рука твоя могутня, здіймається твоя десниця!

15. Право й справедливість - основа твого трону, ласка й вірність ідуть перед тобою.

16. Блажен народ, що вміє веселитись; у світлі лиця твого, о Господи, він ходить.

17. Ім'ям твоїм радіють завжди, і справедливістю твоєю ідуть вгору.

18. Ти бо єси окраса їхньої потуги, і твоїм благоволінням іде вгору ріг наш.

19. Бо Господь - щит наш і Святий Ізраїля - цар наш.

20. Колись ти говорив твоїм побожним у видінні: - Я поклав на витязя корону, Я вивищив вибранця з-між народу.

21. Знайшов Давида, слугу мого; миром моїм святим його помазав.

22. Рука моя з ним буде твердо, ба й рамено моє буде його скріпляти

23. Ворог не зможе його обманути злочинець не буде його гнітити.

24. Його противників я зітру геть із перед нього розіб'ю тих, що його ненавидять.

25. І моя вірність буде з ним, і моя ласка, і моїм ім'ям ріг його здійметься вгору.

26. Я простягну руку його на море і на ріки - його десницю.

27. Він буде мене взивати: «Ти мій Батько, мій Бог, скеля спасіння мого.»

28. А я його поставлю перворідним, найвищим над землі царями.

29. Повіки берегтиму йому мою милість і з ним союз мій буде непохитний.

30. Вічним зроблю його потомство і престол його, як дні небесні.

31. Коли ж його сини закон мій покинуть і в наказах моїх ходити більш не будуть,

32. коли осквернять мої постанови й велінь моїх не будуть пильнувати,

33. я різкою їхній проступок покараю й ударами - їхню провину.

34. Але моєї ласки я не заберу від нього і вірности моєї не відкину.

35. Не оскверню союзу мого, того, що вийшло з уст моїх, не зміню.

36. Раз я поклявся святістю моєю: Давидові напевне не скажу неправди!

37. Його потомство триватиме повіки, і престол його передо мною, наче сонце.

38. Мов місяць, він стоятиме повіки як свідок на небі вірний. -

39. Та ти відкинув, занехаяв, розгнівався на помазаника твого.

40. Ти погордував союзом слуги твого, збезчестив на землі його корону.

41. Ти розвалив усі його мури, його укріплення обернув єси в руїну.

42. Грабують його всі перехожі, він став сміховищем своїм сусідам.

43. Підніс угору напасників правицю, звеселив усіх його ворогів.

44. Ти навіть обернув назад вістря його меча і не підтримав його в битві.

45. Ти знищив його сяйво і повалив престол його на землю.

46. Ти скоротив дні його молодости, вкрив його соромом.

47. Докіль, о Господи, ти будеш ховатись? Докіль палатиме вогнем гнів твій?

48. Згадай, який мій вік короткий! Отак нінащо створив ти всіх дітей людських?

49. Хто, живши, не побачить смерти, врятує свою душу з рук Шеолу?

50. Де вони, Господи, днедавні твої ласки?

51. Згадай, о Господи, про слуг твоїх наругу, - що про них у вірності твоїй ти Давидові поклявся; я ж бо ношу її у моїм серці від багатьох народів, -

52. що нею твої вороги, Господи, зневажають, що нею зневажають сліди помазаника твого. Благословен Господь повіки! Нехай так буде! Нехай так буде!


Psalmiv 90

КНИГА ПСАЛМІВ

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40
41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77
78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110
111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137
138 139 140 141 142 143 144 145 146 147 148 149 150

90. (89) Бог - вічне пристановище 1-6; гріх - причина злиднів 7-11; молитва 12-17

1. Молитва. Мойсея, чоловіка Божого.

Господи, ти був нам пристановищем по всі роди.

2. Перш, ніж постали гори і народилася земля, і всесвіт, від віку й до віку ти єси Бог.

3. Ти повертаєш людей у порох, кажучи: «Поверніться, сини людські!»

4. Бо тисяча літ в очах у тебе, мов день учорашній, що минув, і мов нічна сторожа.

5. Змітаєш геть їх: вони стають, мов сон уранці, Мов та трава, що зеленіє.

6. Уранці квітне й зеленіє, а ввечорі - підтята висихає.

7. Бо гинемо від гніву твого, і стривожились ми від обурення твого.

8. Поставив ти провини наші перед собою, гріхи наші таємні перед світлом обличчя твого.

9. Усі бо наші дні никнуть від гніву твого; літа наші минають, мов зідхання.

10. Дні віку нашого сімдесят років, а як при силі - вісімдесят років; і більшість із них - то труд і марність, бо скоро линуть, і ми зникаєм.

11. Хто знає силу гніву твого? Хто бачив твоє обурення?

12. Навчи ж нас дні наші рахувати, щоб ми дійшли до розуму доброго.

13. Повернися, Господи! - докіль? -і змилуйся над слугами твоїми.

14. Насити нас милістю твоєю вранці, щоб ми раділи й веселились по всі дні наші.

15. Звесели нас мірою днів, за яких засмутив єси нас, мірою літ, що ми в них звиділи горе.

16. Хай з'явиться твоїм слугам твоє діло, і слава твоя їхнім дітям.

17. І ласка Господа, Бога нашого, хай буде над нами, і стверди діло рук наших; стверди його - діло рук наших!


Psalmiv 91

КНИГА ПСАЛМІВ

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40
41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77
78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110
111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137
138 139 140 141 142 143 144 145 146 147 148 149 150

91. (90) Бог - вічне пристановище людей

1. Ти, що живеш під Всевишнього покровом, що у Всесильного тіні пробуваєш,

2. скажи до Господа: «Моє прибіжище й моя твердиня, мій Боже, на котрого я покладаюсь.»

3. Він бо спасе тебе від сітки птахолова і від погибельного мору.

4. Він тебе покриє крилами своїми, і ти втечеш під його крила; щит і забороло - його вірність.

5. Ти не злякаєшся ні страху вночі, ані стріли, що вдень літає,

6. ані чуми, що в пітьмі бродить, ані зарази, що нищить опівдні.

6. Нехай і тисяча упаде біля тебе і десять тисяч праворуч від тебе, -до тебе не підійде.

8. Ти лиш очима споглянеш -і кару грішників побачиш.

9. Бо Господь - твоє прибіжище, Всевишній - твій захист.

10. Ніяке лихо до тебе не приступить, ніяка кара не підійде близько намету твого.

11. Бо ангелам своїм він повелить про тебе, щоб берегли тебе на всіх твоїх дорогах.

12. І на руках тебе носитимуть, щоб не спіткнулася нога твоя об камінь.

13. На гада й змія будеш наступати, розтопчеш лева і дракона.

14. Тому, що він явив свою любов до мене, я його врятую; я вивищу його, бо знає моє ім'я.

15. Візве до мене, і я озвусь до нього; я буду з ним у скруті, я визволю його і його прославлю

16. Довгим віком його насичу , і явлю йому моє спасіння.


Psalmiv 92

КНИГА ПСАЛМІВ

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40
41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77
78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110
111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137
138 139 140 141 142 143 144 145 146 147 148 149 150

92. (91) Прослава Бога 2-5; грішники загинуть 6-12; праведник процвітатиме 13-16

1. Псалом. Пісня. На день суботній.

2. Добре воно - Господа прославляти в псалмах співати твоєму імені, Всевишній;

3. звіщати вранці твою милість, ночами - твою вірність, -

4. на десятиструнній гарфі й на цитрі. і піснями на гуслах.

5. Бо веселиш мене, о Господи, учинками твоїми, і я ділами рук твоїх радію.

6. Які великі твої діла, Господи! Думки твої вельми глибокі.

7. Безумний не знає, дурень того не розуміє.

8. Хоч грішники, немов трава, буяють і процвітають усі лиходії, та все одно згинуть навіки.

9. Ти ж, Господи, повіки на висотах!

10. Ось бо вороги твої, Господи, ось бо вороги твої загинуть, розсипляться усі, що творять беззаконня.

11. Ти підніс рога мого, мов буйволового рога, мене намащено єлеєм найчистішим.

12. І око моє погордувало моїми ворогами; а про злих, що повстали проти мене, вуха мої біду почули.

13. Праведник квітнутиме, немов пальма; він виженеться вгору, мов кедр ливанський

14. Посаджені в Господнім домі, вони на дворах Бога нашого квітнутимуть.

15. Вони й на старість плодовиті будуть, будуть ядерні й соковиті,

16. щоб возвістити, що Господь правий, - моя скеля, - і що нема неправди в ньому.


Psalmiv 93

КНИГА ПСАЛМІВ

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40
41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77
78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110
111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137
138 139 140 141 142 143 144 145 146 147 148 149 150

93. (92) Бог - цар усесвіту

1. Господь царює, він одягнувсь у велич; вдягнувсь Господь, потугою підперезався. І світ стоїть твердо, не похитнеться.

2. Твердо стоїть престол твій з давніх давен, ти єси споконвіку.

3. Здіймають ріки, Господи, здіймають ріки шум свій, здіймають ріки свій гуркіт.

4. Понад шум вод великих, понад могутні хвилі моря, Господь могутній на висотах.

5. Твої свідоцтва вельми вірні; домові твоєму личить святість.


Psalmiv 94

КНИГА ПСАЛМІВ

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40
41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77
78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110
111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137
138 139 140 141 142 143 144 145 146 147 148 149 150

94. (93) Зухвалість ворогів 1-11; Бог заступається за народ 12-15; і за псалмопівця 16-23

1. О Боже, відплати, Господи; о Боже, відплати, явися в сяйві!

2. Встань, судде землі, відплати гордим по заслузі!

3. Доки безбожні, Господи, доки безбожні будуть торжествувати?

4. Доки будуть базікати, нахабно теревенити і вихвалятись усі, що творять беззаконня?

5. Топчуть, о Господи, народ твій, гноблять твою спадщину.

6. Удовицю й захожого вбивають, та й сиріт зводять зо світу.

7. І кажуть: «Господь не бачить, Бог Якова не примічає.»

8. Збагніть, дурні в народі! Безглузді, коли вам розум проясниться?

9. Чи ж той, хто насадив вухо, не чує? Хто око створив, - не бачить?

10. Той, що повчає народи, не буде карати? Він, що навчає розумну людину?

11. Господь знає думки людини, що вони марні

12. Щасливий чоловік, Господи, що його перестерігаєш і у твоїм законі навчаєш,

13. щоб дати йому спокій за лихої години, поки викопується грішникові яма.

14. Господь свого народу не відкине і спадщини своєї не полишить.

15. Бо право повернеться до правди і всі щирі серцем стоятимуть за нею.

16. Хто встане за мене проти злісних, заступиться за мене проти злочинців?

17. Якби Господь та не прийшов мені на допомогу, ще трохи, і моя душа жила б у мовчанні.

18. Коли я кажу: «Хитається нога моя», - ласка твоя, о Господи, підтримує мене.

19. Коли сила турбот у моїм серці, -твої втіхи розвеселяють мою душу.

20. Чи ж може бути в тебе спілка з престолом погибелі, що коїть зло під виглядом закону?

21. Вони збираються проти душі праведника, засуджують кров неповинну.

22. Але Господь - мій захист, мій Бог - скеля прибіжища мого.

23. Він наведе на них їхню безбожність, в їх власній злобі їх погубить, -погубить їх Господь, Бог наш.


Psalmiv 95

КНИГА ПСАЛМІВ

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40
41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77
78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110
111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137
138 139 140 141 142 143 144 145 146 147 148 149 150

95. (94) Заклик віддати Богові Цареві славу.

1. Ходіте, заспіваймо Господеві, воскликнім Скелі нашого спасіння.

2. Ходімо перед нього з хвалою і піснями йому воскликнім.

3. Бо Господь - Бог великий і цар великий над усіма богами.

4. В його руці - землі глибінь, і верхи гір йому належать.

5. Море - його, бо то він витворив його. І сушу його руки створили.

6. Ходіте, поклонімся і ниць припадім; припадімо на коліна перед Госпо дом, творцем нашим!

7. Бо він наш Бог, і ми народ його пасовиська, і його руки отара. Якби ж то ви послухали вже голос його сьогодні!

8. «Не будьте тверді серцем, як у Меріві, як у день Масси в пустині,

9. де спокушали мене батьки ваші, випробовували мене, хоча й бачили моє діло.

10. Сорок років осоружний був мені той рід, і я мовив: То народ, що блукає серцем; вони моїх доріг не знають.

11. Тому й поклявсь я в моїм гніві: Вони не ввійдуть у мій спочинок!»


Psalmiv 96

КНИГА ПСАЛМІВ

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40
41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77
78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110
111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137
138 139 140 141 142 143 144 145 146 147 148 149 150

96. (95) Хваліте Господа, Царя всієї землі

1. Співайте Господеві нову пісню, співайте Господеві, уся земле!

2. Співайте Господеві, благословіть його ім'я; звіщайте день-у-день його спасіння.

3. Повідайте між племенами його славу, між усіма народами його діла предивні.

4. Бо Господь великий і вельми достойний слави, страшний над усіма богами.

5. Бо всі боги поган - кумири, Господь же створив небо.

6. Велич і краса перед обличчям у нього, сила й слава в його святині.

7. Воздайте Господеві, сім'ї народів, воздайте Господеві славу й силу.

8. Воздайте Господеві славу його імени: принесіть дари й увійдіть у його двори.

9. Вклонітеся Господеві у пишних шатах тремтіть перед ним, уся земле!

10. Скажіть між народами: «Господь царює!» Світ стоїть твердо, не похитнеться Він судить народи справедливо.

11. Радується небо, і земля хай веселиться, нехай заграє море і його повнота.

12. Поле й усе що на ньому, хай веселяться; тоді всі дерева в діброві радісно співатимуть

13. перед Господом; бо він прихо дить, приходить він судити землю і судитиме по справедливості всесвіт, і по своїй вірності народи.


Psalmiv 97

КНИГА ПСАЛМІВ

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40
41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77
78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110
111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137
138 139 140 141 142 143 144 145 146 147 148 149 150

97. (96) Опис судного дня

1. Господь царює, земля хай веселиться, хай радується островів велика сила!

2. Хмара й темрява навколо нього; правда й справедливість - підвалини його престолу.

3. Вогонь іде поперед ним, палить його ворогів навкруги.

4. Його блискавки освітлюють усесвіт; земля те бачить і стрясається.

5. Гори, як віск, тануть перед Господом, перед Господом усієї землі.

6. Небо звіщає його справедливість, і всі народи бачать його славу.

7. Стидом хай укриються усі, що служать ідолам різьбленим, що хваляться пустими бовванами; вклоніться йому, усі боги!

8. Почувши це, Сіон радіє, і веселяться усі міста Юди заради судів твоїх, Господи.

9. Бо ти, Господи, величний над усею землею; вознісся єси вельми над усіма богами.

10. О ви, що любите Господа, ненавидьте зло! Він зберігає душі своїх вірних, з рук грішників їх визволяє.

11. Над праведником сходить світло над щирим серцем - радість.

12. Радуйтеся, праведні у Господі, і прославляйте його святе ім'я.


Psalmiv 98

КНИГА ПСАЛМІВ

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40
41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77
78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110
111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137
138 139 140 141 142 143 144 145 146 147 148 149 150

98. (97) Господь переможець 1-3; уся земля радіє 4-9

1. Псалом.

Співайте Господеві нову пісню, бо він учинив чуда. Його правиця і його святе рамено дали йому перемогу.

2. Господь явив своє спасіння, перед очима в народів явив він свою справедливість.

3. Згадав про свою милість і свою вірність супроти дому Ізраїля. Усі кінці землі побачили, як наш Бог спасає.

4. Ликуйте перед Господом, уся земле, радійте й веселіться, і псалми співайте!

5. Псалми співайте Господеві на гуслах, на гуслах і голосом співу!

6. Сурмами й під звуки рогу, ликуйте перед царем Господом!

7. Нехай заграє море та його повнота, світ і його мешканці.

8. Ріки нехай у долоні плещуть і разом нехай ликують гори -

9. перед Господом, бо він іде судити землю; судитиме по справедливості всесвіт, по правоті - народи.


Psalmiv 99

КНИГА ПСАЛМІВ

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40
41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77
78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110
111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137
138 139 140 141 142 143 144 145 146 147 148 149 150

99. (98) Господь - Цар святий та справедливий

1. Господь царює, нехай тремтять народи. Він на херувимах возсідає, нехай земля стрясається.

2. Господь великий у Сіоні і над усіма народами високий.

3. Хай славлять твоє велике й страшне ім'я; святе - воно!

4. Сильний цар, що любить справедливість: ти ж утвердив правоту, ти суд у Якові вчинив і правосуддя.

5. Вознесіте Господа, Бога нашого, і впадіте ниць перед підніжжям його стіп: святий - він!

6. Мойсей і Арон між його священиками і Самуїл між тими, що його ім'я прикликають. Вони Господа прикликали, і він відповідав їм.

7. Він промовляв до них в стовпі хмари: вони дотримували його накази і закони, що їх він дав їм.

8. Господи, Боже наш, ти відповідав їм, був для них Богом милосердним, хоча й відплачував їхні лихі вчинки.

9. Вознесіте Господа, нашого Бога, і припадіте до гори його святої: бо Господь, Бог наш, - святий.


Psalmiv 100

КНИГА ПСАЛМІВ

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40
41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77
78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110
111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137
138 139 140 141 142 143 144 145 146 147 148 149 150

100. (99) Служіте Господеві з радістю!

1. Псалом. На подяку.

Ликуйте перед Господом, уся земле!

2. Служіте Господеві з радістю! Увійдіть перед його обличчя веселі!

3. Знайте, що Господь, то він - Бог; він створив нас, і ми йому належимо. Його народ ми й вівці його пасовиська.

4. Увійдіть із подякою в його ворота, в його двори з хвалою; дякуйте йому, благословіте його ім'я!

5. Бо добрий Господь, повіки його милість і по всі роди його вірність.


Psalmiv 101

КНИГА ПСАЛМІВ

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40
41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77
78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110
111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137
138 139 140 141 142 143 144 145 146 147 148 149 150

101. (100) 3разок князя

1. Давида. Псалом.

Про милість та про справедливість я буду співати, тобі, о Господи, псалми співатиму.

2. Буду вважати на дорогу досконалу. Коли прийдеш до мене? Ходитиму в досконалості серця мого посеред дому мого.

3. Перед очима в себе не утверджу нічого нечестивого. Того, що творить беззаконня, зненавиджу, до мене той не пристане.

4. Лукаве серце відійде геть від мене, зла я не хочу й знати.

5. Хто обмовляє тайкома ближнього свого, - того я призведу до мовчанки. Хто має горде око й пиху в серці, не стерплю того.

6. Очі мої на вірних краю, щоб жили зо мною. Хто ходить шляхом досконалих, той буде мені служити.

7. Не житиме у моїм домі, хто лукавство творить. Хто кує брехні, не встоїться перед очима в мене.

8. Щоранку призводитиму до мовчанки усіх нечестивих краю, щоб вигубити з Господнього міста усіх, що творять беззаконня.


Psalmiv 102

КНИГА ПСАЛМІВ

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40
41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77
78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110
111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137
138 139 140 141 142 143 144 145 146 147 148 149 150

102. (101) Молитва тяжко хворого

1. Молитва нужденного, що, прибитий горем, виливає свою скаргу перед Богом.

2. Господи, почуй мою молитву; моє благання нехай до тебе ввійде

3. Не ховай обличчя твого від мене у день моєї скрути. Прихили до мене твоє вухо, коли до тебе взиваю, вислухай мене скоро.

4. Бо дні мої, як дим, щезають, і мої кості, як жар, тліють.

5. Прибите, мов трава, в'яне моє серце, я забуваю їсти хліб мій.

6. Від сильного мого стогнання прилипли мої кості до моєї шкіри.

7. Я став, мов пелікан у пустині, зробивсь, мов той пугач у руїнах.

8. Не сплю я й стогну, немов самітна пташка на покрівлі.

9. Вороги мої ввесь час мене ображають; ті, що лютують проти мене, кленуться мною.

10. Бо я, неначе хліб, їм попіл і напиток мій із сльозами я змішую, -

11. через твій гнів і твоє обурення, бо ти мене підняв і кинув.

12. Дні мої, неначе тінь, що простягнулась, і сам я, неначе трава, в'яну.

13. Ти ж, Господи, сидиш повіки на престолі, й ім'я твоє по всі роди.

14. Ти встанеш, змилуєшся над Сіоном, бо час над ним уже змилосердитись, бо прийшла година.

15. Слуги твої люблять його каміння, їм милий його порох.

16. Народи будуть імени Господнього боятись, і всі царі землі - твоєї слави.

17. Коли Господь Сіон відбудує, явиться в своїй славі,

18. зглянеться він над молитвою нужденних, молитвою їхньою не погордує.

19. Хай це запишеться для будучого роду, і народ, що буде створений, хвалитиме Господа. Бо він з висоти своєї святині подивився, Господь із небес на землю глянув,

21. щоб почути стогін бранця, щоб визволити призначених на смерть;

22. щоб звіщали ім'я Господа в Сіоні і хвалили його в Єрусалимі,

23. коли разом зберуться народи і царства служити Господеві.

24. Він виснажив у дорозі мою силу, укоротив дні мої.

25. Я кажу: Боже мій, не забирай мене у половині віку мого: літа твої по всі роди!

26. Спервовіку світу ти заснував землю і небеса - діло рук твоїх.

27. Вони загинуть, ти ж будеш стояти; все постаріється, немов одежа. Наче вбрання, ти їх міняєш, і вони пройдуть.

28. Ти ж усе той самий, і літам твоїм кінця немає.

29. Сини слуг твоїх будуть жити, і їхнє потомство утривалиться перед тобою.


Psalmiv 103

КНИГА ПСАЛМІВ

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40
41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77
78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110
111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137
138 139 140 141 142 143 144 145 146 147 148 149 150

103. (102) Прослава Божого милосердя

1. Давида.

Благослови, душе моя, Господа і все нутро моє - його святе ім'я.

2. Благослови, душе моя, Господа і не забувай усіх добродійств його ніколи.

3. Він прощає усі твої провини, зціляє всі твої недуги.

4. Він визволяє життя твоє від ями, вінчає тебе ласкою та милосердям.

5. Він насичує твій вік похилий благом, й оновляється, як орел, твоя юність.

6. Господь творить правосуддя і суд усім прибитим.

7. Він показав Мойсеєві свої дороги, синам Ізраїля діла свої.

8. Милосердний Господь і добрий, повільний до гніву і вельми милостивий.

9. Не буде вічно він змагатись й не буде гніватись повіки.

10. Не за гріхами нашими учинив він із нами, і не за провинами нашими відплатив він нам.

11. Бо як високо небо над землею, така велика його милість над тими, що його бояться.

12. Як далеко схід від заходу, так віддалив він від нас злочинства наші.

13. Як батько милосердиться над синами, так милосердиться Господь над тими, що його бояться.

14. Він знає, з чого ми зліплені, він пам'ятає, що ми - порох.

15. Чоловік бо - дні його, немов билина: квітне, мов квітка в полі.

16. Потягне над ним'вітер, і його немає, і місце, де він був, його не впізнає більше.

17. Милість же Господня від віку й до віку над тими, що його бояться; і справедливість його над дітьми дітей тих,

18. що бережуть його союз і про заповіді його пам'ятають, щоб їх виконувати.

19. Господь на небі утвердив престол свій, і царство його усім володіє.

20. Благословіте Господа, всі ангели його, могутні силою, ви, що виконуєте його слово, покірні голосові його слова.

21. Благословіте Господа, всі його небесні сили, слуги його, що чините його волю.

22. Благословіте Господа, усі його твори, по всіх місцях його правління! Благослови, душе моя, Господа!


Psalmiv 104

КНИГА ПСАЛМІВ

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40
41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77
78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110
111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137
138 139 140 141 142 143 144 145 146 147 148 149 150

104. (103) Хвала Богові Творцеві

1. Благослови, душе моя, Господа! Господи, Боже мій, великий єси вельми! Ти одягнувсь величчю й красою,

2. ти світлом, наче ризою, покрився. Ти розіп'яв, неначе намет, небо.

3. Ти збудував твої горниці в водах. Із хмар србі робиш колісницю, ходиш на крилах вітру.

4. Вітри своїми посланцями учиняєш, полум'я вогненне - слугами своїми.

5. Ти заснував землю на її підвалинах - не захитається по віки вічні.

6. Безоднею, немов одежею, покрив її, понад горами стали води.

7. Перед погрозою твоєю вони втікали, перед голосом грому твого тремтіли.

8. Звелися гори, зійшли долини до місця, що ти їм призначив.

9. Поставив їм границю, якої не перейдуть, щоб знову покрити землю.

10. Джерела посилаєш у ріки, які течуть проміж горами.

11. Усю звірину, що в полі, вони напувають, дикі осли там гасять свою спрагу.

12. Над ними кублиться небесне птаство з-поміж гілляк дає свій голос.

13. Ти напуваєш гори з твоїх горниць, земля насичується плодом діл твоїх

14. Вирощуєш траву для скоту, зела - на вжиток людям; щоб хліб із землі добували:

15. вино, що серце людське звеселяє олію, щоб від неї ясніло обличчя, і хліб, що скріплює серце людське.

16. Насичуються дерева Господні, кедри ливанські, що посадив їх.

17. На них гніздяться птиці; бусли - на кипарисах їхнє житло.

18. Високі гори для кіз диких, скелі - для борсуків притулок.

19. Ти створив місяць, щоб значити пори; сонце знає свій захід.

20. Наводиш темряву, і ніч надходить, що в ній ворушаться усі звірі дібровні.

21. Левенята рикають за здобиччю своєю, поживи від Бога собі просять.

22. Ховаються, як тільки зійде сонце, лягають у своїх барлогах.

23. Виходить чоловік до свого діла й до своєї праці аж до вечора.

24. Яка їх, твоїх діл, Господи, сила! У мудрості усе ти створив, - повна земля твоїх створінь.

25. Ось море велике, прешироке, у ньому плазунів безліку, звірів малих і великих.

26. Там кораблі проходять, є і Левіятан, котрого ти створив, щоб ним бавитися.

27. Усі вони від тебе дожидають, щоб дав їм у свій час поживу.

28. Коли даєш їм, вони її збирають, як розтулюєш твою руку, вони насичуються благом.

29. Вони бентежаться, коли ховаєш вид твій; як забираєш дух у них, вони гинуть і повертаються в свій порох.

30. Зішлеш твій дух, - вони оживають і ти відновлюєш лице землі.

31. Нехай слава Господня буде повіки нехай Господь радіє творами своїми;

32. спогляне він на землю, і вона стрясається, торкнеться гір, - вони димують.

33. Я буду Господеві співати поки життя мого, псалми співатиму, скільки буду жити.

34. Хай буде приємна йому моя пісня; у Господі я веселитимусь.

35. Хай грішники з землі щезнуть, і беззаконних більше хай не буде. Благослови, душе моя, Господа! Алилуя!


Psalmiv 105

КНИГА ПСАЛМІВ

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40
41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77
78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110
111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137
138 139 140 141 142 143 144 145 146 147 148 149 150

105. (104) Заклик хвалити Бога 1-7; історія патріярхів 8-45

1. Хваліте Господа, взивайте його ім'я, звіщайте між народами його учинки.

2. Співайте йому, псалми йому співайте, розповідайте про всі його діла чудесні.

3. Хвалітеся його святим ім'ям, хай радується серце тих, що Господа шукають.

4. Шукайте Господа і його силу, Шукайте його обличчя завжди.

5. Згадайте його чуда, що він зробив був; дива його й вироки уст його.

6. Потомки Авраама, слуги його, діти Якова, його вибранці!

7. Він Господь, Бог наш; суди його - на всю землю.

8. Він вічно пам'ятає про союз свій, слово, що заповідав на тисячу родів,

9. союз, що уклав з Авраамом, і свою клятву Ісаакові,

10. що він установив для Якова законом і для Ізраїля союзом вічним,

11. кажучи: «Тобі я дам Ханаан-землю як частку вашого спадкоємства.»

12. Як їх була маленька жменька, мало, та ще й були чужими в тій країні

13. і мандрували від народу до народу, від одного царства до іншого народу, -

14. не допустив нікому їх гнобити і за них картав царів:

15. «Не доторкайтеся моїх помазаників і не робіть зла моїм пророкам!»

16. Навів на землю голод, зламав усю їхню підпору, їхній хліб.

17. Послав був перед ними чоловіка, у рабство був проданий Йосиф.

18. У диби закували йому ноги, повісили йому на шию залізні пута,

19. аж поки не здійснилось його слово, -випробував його глагол Господній.

20. Послав цар і випустив його на волю; володар народів дав йому свободу.

21. Настановив його господарем над своїм домом та управителем над усім своїм маєтком,

22. щоб він князів його зобов'язував за своєю волею, його старших навчав мудрости.

23. От і ввійшов Ізраїль у Єгипет, Яків почав жити в землі Хама.

24. Розмножив він народ свій вельми, він їх зробив сильнішими від ворогів їхніх.

25. Перевернув їхнє серце, щоб зненавиділи люд його, щоб коїли слугам його лукавства.

26. Тоді послав Мойсея, слугу свого, Арона, що собі вибрав.

27. Вони появляли поміж ними його дивні знаки і чудеса у землі Хама.

28. Він наслав темряву, і потемніло, але вони спротивилися його слову.

29. Перетворив на кров їхні води і виморив їхню рибу.

30. Від жаб у їхній країні закишіло, були вони й у самих царських покоях.

31. Сказав, і роями взялися мухи, і комарі всю їхню країну вкрили.

32. Замість дощу - дав град їм, вогонь палючий на їхню землю.

33. Побив їхній виноград, смоковниці їхні; і деревину поламав у їхній країні.

34. Сказав, - і сарана злетіла, і гусені без ліку,

35. що з'їла всю траву у їхній країні, плоди на їхній землі пожерла.

36. Він вибив усіх їхніх первородних у країні, первенців повної родючої їхньої сили.

37. І випровадив їх із золотом та сріблом, і не було між племенами їхніми хисткого.

38. Зрадів Єгипет, коли ті вийшли, бо страх напав на нього перед ними.

39. Він простер хмару, неначе покривало, вогонь, щоб уночі світити.

40. Просили, і перепелиць зіслав їм, і хлібом з неба наситив їх.

41. Розколов землю, і ринули води, рікою потекли в пустині.

42. Згадав бо своє святе слово до Авраама, слуги свого.

43. Випровадив із радістю народ свій і з торжеством - своїх вибранців.

44. Дав їм землі поган, і вони напрацьованим заволоділи,

45. щоб його заповідей пильнувати і зберігати його закони. Алилуя.


Psalmiv 106

КНИГА ПСАЛМІВ

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40
41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77
78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110
111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137
138 139 140 141 142 143 144 145 146 147 148 149 150

106. (105) Хваліте Господа: 1-5; свідчення про невірність народу 6-43; гнів і помилування 44-48

1. Алилуя. Хваліте Господа, бо добрий, бо милість його повіки.

2. Хто може розповісти про подвиги Господні, усю славу його розголосити?

3. Щасливий, хто пильнує право й увесь час творить справедливість!

4. Згадай, о Господи, про мене у благоволінні до народу твого! Навідайся з твоєю допомогою до мене,

5. щоб я міг бачити твоїх вибранців щастя, щоб міг радіти радістю твого народу, щоб міг хвалитися твоєю спадщиною.

6. Ми згрішили з нашими батьками, провинилися, вчинили беззаконня.

7. Батьки наші в Єгипті на чуда твої не вважали, не пам'ятали про численні твої добродійства і збунтувалися проти Всевишнього над Червоним морем.

8. А все ж таки він спас їх імени свого ради, щоб появити свою силу.

9. Він погрозив Червоному морю, і воно висхло, і перевів їх через безодню.

10. Він з руки ненависника врятував їх, і визволив їх з руки ворога;

11. противників же їх покрили води, ані один з них не лишився.

12. Тоді вони повірили його словам і хвалу йому заспівали.

13. Незабаром вони діла його забули, поради його не чекали.

14. І запалали жадобою в пустині, і заходилися спокушувати Бога на безлюдді.

15. І дав він їм, чого вони бажали, але наслав сухоти в їхню душу.

16. І почали заздрити Мойсеєві в таборі й Аронові, Господньому святому.

17. Розсілася земля й поглинула Датана і покрила зграю Авірама.

18. І запалав огонь у їхній зграї, і полум'я спалило беззаконних.

19. Бичка зробили під Хоривом і вилитому бовванові поклонялись

20. І заміняли свою Славу на бика подобу, що траву їсть.

21. Забули Бога, Спаса свого, що вчинив великі подвиги в Єгипті,

22. діла предивні в землі Хама, страшенні - над Червоним морем.

23. Вже говорив про те, щоб їх запропастити, якби Мойсей, його вибранець, не став йому навпроти на проломі, щоб відвернути його гнів, щоб він їх не знищив.

24. І погордували розкішною землею, не йняли віри його слову.

25.І ремствували у своїх наметах, і на Господній голос не зважали.

26.І він, піднявши руку, їм поклявся, що трупом їх покладе в пустині

27. і між народами розсіє їхнє потомство, самих же їх розвіє геть по землях.

28. Злигалися і з Ваал-Пеором і їли жертви мертвих.

29. Роздратували його вчинками своїми, і впала на них кара.

30. Тоді устав Пінхас і вчинив розправу, і кара припинилась.

31. І полічено йому це за заслугу по всі роди, по віки вічні.

32. І розгнівали його над Меріва-водами, і через них дізнав і Мойсей лиха.

33. Вони бо так допекли його серцю, що в нього вирвалося з уст необачне слово.

34. Вони не знищили народів, про котрих говорив Господь їм,

35. але з поганами змішались і навчились, як вони, чинити.

36. Узяли служити їхнім божищам, що стали для них петлею.

37. Синів своїх і дочок рідних, жертвували демонам.

38. І проливали кров невинну, кров синів і дочок рідних, що жертвували божищам ханаанським. І осквернилася земля від крови,

39. і опоганилася вчинками їхніми, і блудними ділами їхніми.

40. І скипів гнів Господень на народ свій, і він свою спадщину зненавидів.

41. Він видав їх поганам у руки, їхні ненависники запанували ними.

42. І їх гнітили вороги їхні, і вони були підбиті під їхню руку.

43. Багато разів він визволяв їх, вони ж усе бунтувались думкою своєю і падали глибоко за свої провини.

44. Та він ізглянувся над їхньою бідою, коли почув був їхні благання.

45. Згадав він їм союз свій із ними і змилувався у своїм великім милосерді.

46. Він зробив так, що вони знайшли милосердя у всіх, що їх забрали в полон.

47. Спаси нас, Господи, наш Боже; збери нас із-між народів, щоб прославляти твоє святе ім'я і величатися твоєю похвалою.

48. Благословен Господь, Бог Ізраїля, по віки вічні! І нехай увесь народ скаже: «Амінь!» Алилуя!


Psalmiv 107

КНИГА ПСАЛМІВ

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40
41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77
78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110
111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137
138 139 140 141 142 143 144 145 146 147 148 149 150

107. (106) Спільна подяка за вирятування від різних життєвих небезпек

1. Хваліте Господа, бо добрий, бо милість його повіки.

2. Так нехай скажуть ті, що їх викупив Господь, котрих він викупив з руки гнобибителя

3. і котрих зібрав з країв, зо сходу й заходу, з півночі і з-поза моря.

4. Вони блукали пустинею, на безлюдді, дороги не знайшли до міста, де б їм жити.

5. Голодні й спраглі, - душа їхня всередині умлівала;

6. тоді вони до Господа візвали в своїй скруті, і він визволив їх із скорбот їхніх.

7. Він вів їх дорогою простою, щоб ішли до міста, де б їм жити.

8. Хай славлять Господа за його милість і чудеса його над людськими синами.

9. Бо він наситив спраглу душу і зголоднілу душу сповнив благом.

10. Вони сиділи в тьмі й тіні смерти, скуті нуждою й залізом,

11. бо збунтувалися проти слів Божих і погордували радою Всевишнього.

12. їхнє серце він упокорив бідою, вони спіткнулися, але помічника не було.

13. Тоді вони до Господа візвали в своїй скруті, і він визволив їх із скорбот їхніх.

14. Він вивів їх із тьми й тіні смерти і розбив їхні кайдани.

15. Хай славлять Господа за його милість і чудеса його над людськими синами.

16. Бо він розбив мосяжні брами і розламав залізнії засуви.

17. Вони нездужали через свої переступи, прибиті за свої провини.

18. Усяка їжа їхній душі набридла і вони наблизились до брам смерти.

19. Тоді вони до Господа візвали в своїй скруті, і він визволив їх із скорбот їхніх.

20. Він послав своє слово й вилікував їх, і врятував їх із могили.

21. Хай славлять Господа за його милість і чудеса його над людськими синами.

22. Хай принесуть подячні жертви і з радістю діла його прославлять.

23. Ті, що у суднах пускаються на море, що ведуть торгівлю на водах великих,

24. побачили діла Господні і чудеса його в морській глибині.

25. Сказав, і буйний вітер знявся й підніс високо морські хвилі.

26. Знялись під саме небо, спустилися в безодню, в біді душа їхня танула.

27. І захиталися вони й закружляли, немов п'яний, пропала вся їхня мудрість.

28. Тоді вони до Господа візвали в своїй скруті, і визволив їх із скорботи їхньої.

29. Він зробив з бурі тишу і втихомирив морські хвилі,

30. й вони зраділи, що затихло; він до бажаної пристані привів їх.

31. Хай славлять Господа за його милість і чудеса його над людськими синами.

32. нехай його позносять на народних зборах на раді старших хай його прославляють.

33. Він ріки обертає в пустиню, джерела вод - у суху землю.

34. У солончаки плодючу землю -через її мешканців злобу.

35. Він обертає пустиню в озеро воднисте і суху землю у водні джерела.

36. Там оселює зголоднілих, щоб заснували місто для оселі,

37. щоб засівали ниви, виноградники садили, що дають урожай достатній.

38. Благословляє їх, і вони множаться вельми; не допускає, щоб у них худоби стало мало.

39. їх змаліло, вони були прибиті утиском лихим та горем.

40. І той, що на князів кидає ганьбу, що їх блукати силує глухою пустинею,

41. підняв злиденного з нужди і його сім'ї, мов овець, розмножив.

42. Бачать те праві та радіють, і кожна злоба затуляє рот свій.

43. Хто мудрий, хай запримітить оці речі і хай зрозуміє милості Господні.


Psalmiv 108

КНИГА ПСАЛМІВ

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40
41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77
78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110
111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137
138 139 140 141 142 143 144 145 146 147 148 149 150

108. (107) Рання хвала 1-6; молитва перед війною 7-14

1. Пісня. Псалом. Давида.

2. Готове моє серце, Боже, - буду співати, у псалмах славити.

3. Пробудись, гарфо, і ви, гуслі! Я збуджу ранній світанок.

4. Я тебе прославлятиму між народами, Господи, і псалми тобі співатиму між племенами,

5. бо твоя милість аж до неба велика і твоя вірність аж до хмар сягає.

6. Вознесись, Боже, над небесами, і по всій землі хай буде твоя слава!

7. Щоб визволились твої любі, рятуй десницею твоєю і вислухай нас!

8. Сказав Бог у своїй святості: «Восторжествую, Сихем розділю, розміряю Суккот-долину.

9. Мій Гілеад і мій Манассія; Ефраїм - забороло голови моєї, Юда - моє берло.

10. Моав - мій посуд умивальний, на Едом кину я мої сандали, над Філістимською землею возликую!»

11. Хто візьме мене до укріпленого міста? Хто приведе мене аж до Едому?

12. Невже ти, Боже, нас відкинув, уже не вийдеш, Боже, з нашими військами?

13. Пошли нам поміч проти супостата, бо марна людська підмога!

14. З Богом учинимо ми подвиг, і він розтопче противників наших.


Psalmiv 109

КНИГА ПСАЛМІВ

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40
41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77
78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110
111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137
138 139 140 141 142 143 144 145 146 147 148 149 150

109. (108) Прохання про рятунок від ворогів 1-5; 21-31; догана ворогові 6-20

1. Провідникові хору. Псалом. Давида.

Боже моєї хвали, не мовчи!

2. Бо губи грішні й лукаві вони на мене розпустили, брехливим язиком зо мною говорили;

3. і словами ненависти мене обступили, зо мною воювали без причини.

4. За любов мою вони зо мною ворогують; я ж молюся.

5. Зло за добро навалюють на мене і ненависть замість любови.

6. Пусти лукавого до нього, і обвинуватель хай стоїть праворуч нього.

7. Як стане на суді, хай вийде винуватий; і його молитва хай йому за гріх буде.

8. Віку свого хай не звікує, уряд його хай візьме інший.

9. Сини його хай стануть сиротами, а його жінка - удовою.

10. Нехай сини його, блукаючи, на жебри розійдуться, нехай повиганяють їх з їхніх хат-пусток.

11. Нехай лихвар загарбає все, що той має, і чужі нехай розграбують його працю.

12. Нехай ніхто над ним не має милосердя, ніхто нехай не милує його сиріток.

13. Потомство його нехай згине, у другім поколінні ім'я їхнє хай буде стерте.

14. Хай перед Господом згадається провина його предків, гріх матері його нехай не затреться, -

15. хай будуть перед Господом назавжди, щоб він міг знищити з землі їхню пам'ять.

16. За те, що він не мав на думці чинити милосердя, але переслідував нужденного та злиденного, і розбитого серцем готовий був убити.

17. Любив прокляття: хай же спаде на нього! Благословення не хотів: хай же відійде від нього!

18. Нехай одягнеться, немов одежею, прокляттям, хай увійде, мов вода, у його нутро і, як олива, в його кості!

19. Нехай йому буде, немов одежа, що його вкриває, неначе пояс, що ним він підперізується завжди.

20. Така від Господа нехай буде заплата тим, що мене обвинувачують і що на мене зле говорять.

21. Ти ж Господи, о Боже, чини зо мною ради твого імени! Спаси мене, бо добра твоя милість,

22. бо я недужий та бідний, і серце моє зранене в моїх грудях.

23. Неначе тінь, що похилилась, я зникаю: неначе сарану мене стрясають.

24. Коліна в мене хитаються від посту тіло моє змарніло без жиру.

25. Сміховиськом для них я зробився; вони, побачивши мене, кивають головою.

26. Поможи мені, о Господи, мій Боже! Спаси мене по твоєму милосердю!

27. Щоб вони знали, що то твоя рука що ти, Господи, оте вчинив.

28. Нехай собі кленуть, а ти благослови! Встануть вони й осоромляться, а слуга твій буде радіти.

29. Противників моїх хай поб'є сором, нехай огорнуться, немов плащем, власною ганьбою.

30. Я буду вельми дякувати Господеві моїми устами, хвалитиму його між багатьма.

31. Бо він стояв праворуч бідака, щоб урятувати його від тих, що хочуть засудити його душу.


Psalmiv 110

КНИГА ПСАЛМІВ

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40
41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77
78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110
111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137
138 139 140 141 142 143 144 145 146 147 148 149 150

110. (109) Месія - Цар 1-3; Священик 4: Переможець 5-7

1. Давида. Псалом.

Сказав Господь Владиці моєму: «Засядь праворуч мене, доки не покладу ворогів твоїх тобі підніжком.»

2. Жезло твоєї сили Господь простягне з Сіону; пануй посеред ворогів твоїх!

3. З тобою володарство, відколи ти народився у святій оздобі; перед зорею я зродив тебе, неначе росу.

4. Клявся Господь і каятись не буде: «Ти - Єрей повіки на зразок Мелхіседека.»

5. Господь по правиці у тебе: розіб'є царів у день гніву свого.

6. Судитиме народи; повно трупу; розіб'є на землі голови по всіх усюдах

7. З потоку питиме в дорозі, тому він голову підніме.


Psalmiv 111

КНИГА ПСАЛМІВ

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40
41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77
78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110
111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137
138 139 140 141 142 143 144 145 146 147 148 149 150

111. (110) Великі діла Господні

1. Алилуя.

Я буду прославляти Господа всім серцем на зборах праведників і в громаді.

2. . Великі діла Господні, подивугідні всім, що люблять їх.

3. Краса і велич його діло, правда його стоїть повіки.

4. Він зробив пропам'ятними свої чуда; добрий Господь і милосердний,

5. він дав поживу тим, що його бояться, пам'ятає вічно про свій союз.

6. Явив потугу діл своїх народові своєму, давши йому спадщину народів.

7. Діла рук його - правда й правосуддя, всі заповіді його - непорушні,

8. встановлені на віки вічні, закладені у правоті й правді.

9. Відкуплення послав народові своєму, Установив навіки союз свій; святе й страшне його ім'я!

10. Початок мудрости - острах Господній; добрий розум у всіх тих, що його плекають; хвала його стоїть по віки вічні.


Psalmiv 112

КНИГА ПСАЛМІВ

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40
41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77
78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110
111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137
138 139 140 141 142 143 144 145 146 147 148 149 150

112. (111) Щастя праведника

1. Алилуя.

Щасливий чоловік, що Господа боїться, що в його заповідях вельми милується.

2. Потомство його на землі буде потужне, рід праведників буде благословенний.

3. Достаток і багатство буде в його домі, щедрість його триватиме повіки.

4. Він світить правим в темряві, як світло, добрий і милосердний і справедливий.

5. Добре тому, що милосердний і позичає, який управляє своїми справами по правді.

6. Бо він не захитається повіки; пам'ять про праведника буде вічна.

7. Лихої чутки він лякатися не буде, серце його безпечне, довірливе у Господі.

8. Серце його стійке, боятися не буде, аж поки не побачить покореними своїх ворогів.

9. Він розсипає, роздає убогим; правда його триватиме повіки, ріг його підійметься у славі.

10. Бачить те грішник і злиться, і мучиться, скрегочучи зубами; та бажання грішників пропаде.


Psalmiv 113

КНИГА ПСАЛМІВ

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40
41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77
78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110
111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137
138 139 140 141 142 143 144 145 146 147 148 149 150

113. (112) ХвалітеГоспода! 1-3; він - славен 4-6; милосердиться над нещасними 7-9

1. Алилуя.

Хваліте, слуги Господні, хваліте ім'я Господнє.

2. Нехай ім'я Господнє буде благословенне віднині і повіки.

3. Від сходу сонця до його заходу хвальне ім'я Господнє.

4. Високий над усіма народами Господь, над небесами його слава.

5. Хто, як Господь, Бог наш, що возсідае на престолі,

6. що дивиться униз, на небо і на землю?

7. Що піднімає з пороху злиденного, що з гною бідного підносить,

8. щоб посадити його з вельможами, з вельможами народу свого.

9. Дає неплідній жити в хаті, зробивши з неї щасливу дітей матір.


Psalmiv 114

КНИГА ПСАЛМІВ

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40
41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77
78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110
111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137
138 139 140 141 142 143 144 145 146 147 148 149 150

114. (113) Пасхальний гимн

1. Алилуя.

Коли Ізраїль вийшов з Єгипту, дім Якова з-поміж людей чужої мови,

2. святинею його стала Юдея, Ізраїль - його царством.

3. Море побачило те й кинулось тікати, Йордан назад повернувся.

4. Гори, мов барани, скакали, горби - немов ягнята.

5. Що з тобою, море, що ти кинулось тікати, і з тобою, Йордане, що ти назад повернувся?

6. З вами, о гори, що скачете, мов барани, а ви, горби, - немов ягнята?

7. Перед обличчям Господнім, трясися, земле, перед обличчям Бога Якова,

8. що скелю перетворює в озеро воднисте, а кремінь - у водяні джерела.


Psalmiv 115

КНИГА ПСАЛМІВ

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40
41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77
78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110
111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137
138 139 140 141 142 143 144 145 146 147 148 149 150

115. (114) Богові належиться хвала 1-3; ідоли - неживі 4-8; заклик надіятися на Господа 9-18

1. Не нам, о Господи, не нам, а імені твоєму дай славу, заради милости твоєї і твоєї правди.

2. Чому б народи мали говорити: «Де ж він, той Бог їхній?»

3. Наш Бог на небі; усе, що захотів, створив він.

4. Божища їхні - то золото й срібло діло рук людських.

5. Мають уста, і не говорять; очі мають, але не бачать.

6. Вуха мають, але не чують, ніс мають, але не мають нюху.

7. Руки мають, але не дотикають, ноги мають, але не ходять, не чути голосу з їхнього горла.

8. Ті, що їх виробляють, хай самі, як вони, стануть, усі, що на них покладаються.

9. Ізраїлю, на Господа звіряйся! Він допомога їхня і щит їхній.

10. О доме Арона, на Господа звіряйся! Він допомога їхня і щит їхній.

11. Ви, що боїтеся Господа, на Господа звіряйтесь! Він допомога їхня і щит їхній.

12. Господь, згадавши нас, поблагословить; поблагословить дім Ізраїля, поблагословить дім Арона.

13. Поблагословить тих, що Господа бояться, малих, як і великих.

14. Хай Господь вас помножить, вас і дітей ваших.

15. Благословенні будете Господом, що створив небо і землю.

16. Небо, - небо Господнє, а землю він дав синам людським.

17. Не мертві Господа будуть хвалити, і ніхто з тих, що сходять у могилу.

18. А ми благословляємо Господа, віднині і повіки. Алилуя.


Psalmiv 116

КНИГА ПСАЛМІВ

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40
41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77
78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110
111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137
138 139 140 141 142 143 144 145 146 147 148 149 150

116. (115) Божі діла 1-11; подяка 12-19

1. Алилуя.

Я люблю Господа, бо він почув мій голос і мої благання.

2. Бо прихилив до мене своє вухо, тому взиватиму до нього всі дні мої.

3. Обвили мене пута смерти, сіті Шеолу мене вхопили, журба й горе на мене навалились.

4. І я прикликав ім'я Господнє: «О Господи, благаю, спаси мою душу!»

5. Добрий Господь і справедливий, Бог наш - співчутливий.

6. Господь береже простих; я знемігся, і він мене спас.

7. Повернись, душе моя, до відпочинку твого, бо Господь учинив добро з тобою.

8. Бо спас від смерти моє життя, очі мої, від сліз і ноги від падіння.

9. Я буду перед Господом ходити у живих країні.

10. Я був непохитний у довір'ї навіть тоді, коли казав: «Який же я нещасний!»

11. У моїм схвилюванні я мовив: «Усяк чоловік - неправдомовець!»

12. Чим Господеві я віддячу за всі його добродійства для мене?

13. Я підніму чашу спасіння і прикличу ім'я Господнє.

14. Виконаю обіти мої Господеві перед усім його народом.

15. Цінна в очах Господніх смерть його вірних.

16. Змилуйсь, о Господи, бо я слуга твій; слуга твій, син твоєї слугині; ти розкував мої кайдани.

17. Я принесу тобі похвальну жертву І прикличу ім'я Господнє.

18. Виконаю обіти мої Господеві перед усім його народом.

19. В дворах дому Господнього, Посеред тебе, о Єрусалиме! Алилуя!


Psalmiv 117

КНИГА ПСАЛМІВ

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40
41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77
78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110
111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137
138 139 140 141 142 143 144 145 146 147 148 149 150

117. (116) Подяка - хвала

1. Хваліте Господа, усі народи! Славте його, усі люди!

2. Велике бо до нас його милосердя, і вірність Господа повіки. Алилуя!


Psalmiv 118

КНИГА ПСАЛМІВ

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40
41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77
78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110
111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137
138 139 140 141 142 143 144 145 146 147 148 149 150

118. (117) Подяка 1-4; Бог вирятовує 5-18; подяка у храмі 19-29

1. Дякуйте Господєві, бо добрий; милосердя його повіки.

2. Хай скаже дім Ізраїля: «Милість його повіки!»

3. Хай скаже дім Арона: «Милість його повіки!»

4. Хай скажуть ті, що Господа бояться: «Милість його повіки!»

5. Із тісноти я візвав до Господа, - Господь відповів мені і визволив.

6. Господь зо мною - не злякаюсь; що може людина мені зробити?

7. Господь зо мною, моя допомога, і я дивитимусь на тих, що мене ненавидять.

8. Ліпше до Господа прибігти, ніж покладатися на людину.

9. Ліпше до Господа прибігти, ніж покладатись на князів.

10. Усі народи мене обступили, ім'ям Господнім я їх розіб'ю.

11. Вони навколо мене обступили, ім'ям Господнім я їх розіб'ю.

12. Обсіли мене, наче бджоли, палили, мов вогонь з тернини, ім'ям Господнім я їх розіб'ю.

13. Штовхнув мене сильно, щоб аж повалити, але Господь прийшов мені на допомогу.

14. Сила моя й пісня моя - Господь, він став моїм спасінням.

15. Луна радости й торжества у шатрах праведних; правиця Господня явила силу.

16. Правиця Господня піднялася, правиця Господня об'явила силу,

17. Я не вмру, я житиму і розповідатиму про діла Господні.

18. Карав, карав мене Господь суворо, але на смерть не видав.

19. Відчиніть мені ворота правди, я ввійду ними, воздам Господеві подяку.

20. Ось Господні ворота, праведники ними ввійдуть.

21. Дякую тобі, бо відповів мені і став мені спасінням.

22. Камінь, яким знехтували будівничі, став головним на розі.

23. Від Господа це сталось, і дивне воно в очах наших.

24. Цей день учинив Господь, радіймо й веселімся в ньому!

25. Спаси, о Господи, тебе благаєм! Дай же рятунок, Господи, благаєм!

26. Благословенний той, що приходить в ім'я Господнє! З дому Господнього ми вас благословляєм.

27. Господь є Бог, і він осяяв нас. Ведіть хоровід із гілками аж до рогів жертовника.

28. Ти єси Бог мій, і я дякую тобі, о Боже мій, тебе я буду возносити.

29. Дякуйте Господеві, бо добрий, бо вічна його милість.


Psalmiv 119

КНИГА ПСАЛМІВ

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40
41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77
78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110
111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137
138 139 140 141 142 143 144 145 146 147 148 149 150

119. (118) Хвала законові Господньому

1. Щасливі ті, що їх дорога бездоганна, що ходять за Господнім законом.

2. Щасливі ті, що його свідоцтва пильнують, шукають його всім серцем.

3. Вони не чинять беззаконня, вони його путями ходять.

4. Ти повелів заповіді твої, щоб пильнувати вельми.

5. О, якби мої дороги були певні, щоб зберігати твої установи!

6. Тоді б я не осоромився, вважаючи на всі твої веління.

7. Я буду щирим серцем тобі дякувати, навчаючись твоїх присудів справедливих.

8. Я берегтиму твої установи, не покидай мене зовсім.

9. Як юнак берегтиме чистою свою дорогу? Пильнуючи її за твоїм словом.

10. Усім моїм серцем я тебе шукаю; не дай мені відхилитись від заповідей твоїх.

11. Я в моїм серці сховав твоє слово, щоб не згрішити проти тебе.

12. Благословен єси, о Господи! Навчи мене твоїх установ.

13. Устами моїми я звіщаю усі присуди уст твоїх.

14. Я радуюсь дорогою твоїх свідоцтв понад усі скарби.

15. Про твої заповіді буду роздумувати і на стежки твої буду вважати.

16. Установами твоїми я втішатимусь, я не забуду твого слова.

17. Добре чини з твоїм слугою, щоб я міг жити й твоє слово пильнувати.

18. Відкрий мої очі, щоб я міг бачити дива закону твого!

19. Я - на землі чужинець, не крий від мене велінь твоїх.

20. Моя душа умліває, бажаючи ввесь час присудів твоїх.

21. Ти погрозив гордим, отим проклятим, що від велінь твоїх блудять далеко.

22. Візьми від мене сором і зневагу, бо я беріг твої свідоцтва.

23. Хоча князі, розсівшись, говорять проти мене, слуга твій роздумує про твої установи.

24. Бо твої свідоцтва - моя втіха, вони - мої дорадники.

25. Душа моя до пороху прилипла, оживи мене за твоїм словом.

26. Я оповів мої дороги, і ти вислухав мене; навчи мене твоїх установ!

27. Дай мені зрозуміти дорогу заповідей твоїх, і про чудеса твої я буду роздумувати.

28. Тане душа моя від смутку, постав мене на ноги за твоїм словом.

29. Дорогу неправди відверни від мене, подай ласкаво закон твій.

30. Я собі вибрав дорогу правди, доставив присуди твої перед собою.

31. Я пристав міцно до свідоцтв твоїх; о Господи, не дай мені осоромитись!

32. Дорогою велінь твоїх поспішатиму, бо ти пошириш моє серце.

33. Навчи мене, о Господи, дороги установ твоїх, триматимусь її на кожнім кроці.

34. Дай мені розум, і я берегтиму закон твій, зберігатиму його усім серцем.

35. Настав мене на стежку велінь твоїх, у ній бо моя втіха.

36. Нахили моє серце до свідоцтв твоїх, не до наживи.

37. Поверни мої очі, щоб не дивились на марноту! Живи мене на твоїй дорозі!

38. Утриваль твоєму слузі твоє слово, що веде до страху перед тобою.

39. Відверни від мене сором, котрого я боюся, бо присуди твої добрі.

40. Глянь, я твоїх заповідей прагну; живи мене по твоїй правді.

41. Нехай прийде, о Господи, на мене твоя милість і твоє спасіння по твоєму слову.

42. І я відповім тим, що кепкують з мене, - бо я звірився на твоє слово.

43. Не забирай з уст моїх слів правди, бо я на присуди твої надіюсь

44. і пильнуватиму закон твій завжди, по віки вічні.

45. І я ходитиму в обширі, бо заповідей твоїх шукаю.

46. Я промовлятиму перед царями про твої свідоцтва -і не осоромлюся.

47. Втішатимуся веліннями твоїми, -я їх люблю.

48. І до твоїх велінь буду здіймати мої руки, - я їх люблю, і буду роздумувати про твої установи.

49. Згадай слузі твоєму твоє слово, бо ти подав мені надію.

50. Оце моя відрада в моїм горі, що твоє слово мене оживляє.

51. Горді глузують з мене вельми, та від закону твого я не відхиляюсь.

52. Я згадую, о Господи, твої присуди споконвічні - і утішаюсь.

53. Обурення охопило мене супроти беззаконних, що покидають закон твій.

54. Твої установи піснями для мене стали у долі мого вигнання.

55. Я згадую, о Господи, ночами твоє ім'я і бережу закон твій.

56. Це була моя частка, що я беріг твої заповіді.

57. Доля моя - Господь; я мовив: Берегтиму твоє слово.

58. З усього серця прошу у тебе ласки: змилуйся надо мною по твоєму слову!

59. Я роздумую про мої дороги і спрямовую мої стопи до твоїх свідоцтв.

60. Спішивсь я і не барився, велінь твоїх щоб пильнувати.

61. Мене обплутало мотуззя беззаконних, але я не забув закону твого.

62. Опівночі я встану тебе прославляти -за твої присуди справедливі.

63. Я приятель усім тим, що тебе бояться і заповідей твоїх пильнують.

64. Земля, о Господи, повна твоєї ласки навчи мене твоїх установ.

65. Добре вчинив еси з твоїм слугою; Господи, за словом твоїм.

66. Навчи мене доброго розуму й знання бо я здаюся на твої веління.

67. Поки я не був іще упокорений, блукав я тепер же я пильную твоє слово.

68. Ти добрий і доброчинний; навчи мене твоїх установ.

69. Горді кують на мене брехні, я ж усім серцем бережу заповіді твої,

70. їхнє серце, мов жир, ситне; а я твоїм законом утішаюсь.

71. Добре мені, що був упокорений, щоб установ твоїх навчитись.

72. Ліпший для мене закон уст твоїх, ніж гори золота й срібла.

73. Руки твої мене створили й укріпили; настав мене, і я велінь твоїх навчуся.

74. Ті, що тебе бояться, побачивши мене, розвеселяться, бо я надіюся на твоє слово.

75. Знаю, о Господи, що твої присуди справедливі і що ти упокорив мене по правді.

76. Милість твоя, молю, нехай мене потішить, за словом твоїм до слуги твого.

77. Хай твоє милосердя зійде на мене, і я буду жити, бо закон твій - моя відрада.

78. Хай поб'є сором гордих, що мене незаслужено гнітять, я ж над твоїми заповідями буду роздумувати.

79. Хай повернуться до мене ті, що тебе бояться і відають твої сві доцтва.

80. Хай моє серце буде бездоганним у твоїх установах, щоб мені не осоромитись.

81. Душа моя знемагає за твоїм спасінням, на слово твоє я надіюсь.

82. Очі мої знемоглися за твоїм словом, кажучи: Коли мене потішиш?

83. Бо я став, мов бурдюк у димі, але установ твоїх не забуваю.

84. Скільки його, того віку, у слуги твого? Коли ти над гонителями моїми суд учиниш?

85. На мене яму викопали горді, а це не за законом твоїм.

86. Усі твої веління - правда; мене незаслужено гонять, подай мені допомогу!

87. Вони мене ледве зо світу не зігнали, та заповідей твоїх я не покинув.

88. Живи мене за твоєю ласкою - я пильнуватиму свідоцтво уст твоїх.

89. Повіки, Господи, слово твоє твердо стоїть на небі.

90. Від роду й до роду твоя правда. Ти укріпив землю, і вона стоїть твердо.

91. За твоїми присудами усе стоїть сьогодні, усе бо тобі служить.

92. Якби закон твій та не був відрадою моєю, я був би вже загинув у моїм горі.

93. Повіки заповідей твоїх я не забуду, бо ними мене оживляєш.

94. Твій я: спаси мене, бо я заповідей твоїх шукаю.

95. Чигають грішники на мене, мене погубити; я ж на свідоцтва твої вважаю.

96. У кожній досконалості кінець я бачив; твоя ж заповідь широкосяжна.

97. Як я люблю закон твій! Він моє повсякденне розважання.

98. Мудрішим за моїх ворогів робить мене твоє веління, бо воно зо мною завжди.

99. Понад усіх моїх учителів я став розумним, свідоцтва бо твої - моє розважання.

100. Більш, ніж старі, я розумію, бо я беріг твої заповіді.

101. Від усякої лихої стежки стримую я ноги, щоб пильнувати твоє слово.

102. Від присудів твоїх не ухиляюсь, бо ти мене навчаєш.

10З. Які солодкі твої слова для мого піднебіння, -для уст моїх солодші меду!

104. Твоїми заповідями я став розумний, тому й ненавиджу всяку неправдиву стежку.

105. Слово твоє - світильник перед ногами в мене, світло на моїй стежці.

106. Я поклявся й постановив пильнувати твої присуди справедливі.

107. Смутний я понад міру! О Господи, живи мене за твоїм словом!

108. Зволь, Господи, прийняти уст моїх жертву і навчи мене твоїх присудів.

109. Життя моє у небезпеці завжди, але закону твого я не забуваю.

110. Поставили безбожні сильце на мене та я від заповідей твоїх не відхилився.

111. Твої свідоцтва - спадщина моя повіки, вони бо радість мого серця.

112. Я нахилив моє серце виконувати твої установи. повіки й на кожнім кроці.

113. Я ненавиджу двоєдушних, а люблю - закон твій.

114. Ти захист мій і щит мій, на слово твоє я надіюсь.

115. Гетьте від мене, беззаконні, і я буду пильнувати веління мого Бога.

116. Підтримай мене за твоїм словом, щоб я міг жити; не дай, щоб я моєї надії стидався.

117. Підтримай мене, і я спасуся, на твої установи завжди вважатиму.

118. Осоружні усі ті тобі, що від установ твоїх відходять, бо неправда - їхня думка.

119. Усіх грішників землі вважаєш за жужель, тим і люблю твої свідоцтва.

120. Тіло моє тремтить від страху перед тобою, я присудів твоїх боюся.

121. Я творив суд і справедливість, - гнобителям моїм мене не видай.

122. Будь запорукою слузі твоєму на благо, нехай не гнітять мене горді.

123. Очі мої знемоглися, чекаючи на твоє спасіння, на слово твоєї правди.

124. Вчини з твоїм рабом за твоєю ласкою і навчи мене твоїх установ.

125. Я твій слуга, настав мене на розум, щоб я спізнав твої свідоцтва.

126. Час Господеві діяти! Порушили закон твій.

127. Тим і люблю твої веління, над золото, над щире.

128. Тому всі твої заповіді я визнаю за справедливі; кожну неправедну стежку ненавиджу.

129. Дивні твої свідоцтва, тому душа моя їх пильнує.

130. Слова твої, відкрившись, просвітлюють, дають розуму простим.

131. Широко відкриваю уста мої, прагну, бо я велінь твоїх бажаю.

132. Обернись до мене й змилуйся надо мною, як ти звичайно робиш із тими, що люблять твоє ім'я.

133. Кроки мої спрямуй за твоїм словом, не дай ніякій кривді запанувати надо мною.

134. Визволь мене від гніту людини, і твої заповіді я пильнуватиму.

135. Світи твоїм обличчям на слугу твого і навчи мене твоїх установ.

136. Потоками з очей моїх ллються сльози, бо не додержується більш закон твій.

137. Ти - справедливий, Господи, і праві твої присуди!

138. Ти заповів твої свідоцтва в справедливості й великій правді.

139. Моя горливість мене виснажила, бо противники мої забули твоє слово.

140. Глагол твій - понад усяку пробу, і слуга твій його любить.

141. Малий я, і гордують мною, та заповідей твоїх не забуваю.

142. Справедливість твоя - справедливість вічна, і закон твій - правда.

143. Напасть і горе на мене напосіли, веління твої-моя відрада.

144. Свідоцтва твої- вічна справедливість; дай мені розуму, і я буду жити.

145. З усього серця взиваю: Вислухай мене, Господи! - я установи твої буду пильнувати.

146. До тебе я взиваю: Спаси мене! Я берегтиму твої свідоцтва.

147. Удосвіта встаю і допомоги благаю, надіюся на слово твоє.

148. Очима випереджую нічні сторожі, щоб розважати над твоїм глаголом.

149. Почуй мій голос, за твоїм милосердям, Господи, живи мене, як звик єси робити.

150. Наблизились гонителі мої несправедливі, а від закону твого віддалились.

151. Близько єси, о Господи, і всі твої веління - правда.

152. Віддавна з твоїх свідоцтв знаю що ти їх заснував навіки.

153. Поглянь на моє горе й визволь мене, бо я не забуваю закону твого.

154. Обстань за мою справу й викупи мене! Живи мене за твоїм словом!

155. Далеко від грішників спасіння, бо вони твоїх установ не шукають.

156. Милість твоя, о Господи, велика; живи мене, як звик єси робити.

157. Сила гонителів та противників у мене, але від твоїх свідоцтв я не ухилявся.

158. Бачу відступників я і бриджуся ними, бо не пильнують слова твого.

159. Глянь, як я заповіді твої люблю! Господи, живи мене за твоїм милосердям.

160. Початок твого слова - правда, і вічний кожний присуд справедлисти твоєї.

161. Князі мене безвинно гонять, та твого слова боїться моє серце.

162. Радію твоїм словом, неначе той, хто знайшов велику здобич.

163. Я ненавиджу кривду й гидую нею, люблю закон твій.

164. Сім раз на день я тебе хвалю за твої присуди справедливі.

165. Глибокий мир тим, що закон твій люблять, - вони не спіткнуться.

166. Надіюсь на твоє спасіння, Господи, веління твої виконую.

167. Душа моя свідоцтва твої пильнує і любить їх вельми.

168. Пильную заповіді твої і свідоцтва твої, бо всі мої дороги перед тобою.

169. Нехай моє благання, Господи, до тебе дійде, дай мені розум за твоїм словом.

170. Нехай моя молитва прийде перед тебе, визволь мене за твоїм словом.

171. Нехай мої уста хвалу возносять, бо ти мене твоїх установ навчаєш.

172. Язик мій хай співає твоє слово; всі бо твої веління - справедливі.

173. Рука твоя хай буде готова допомогти мені, бо твої заповіді я собі вибрав.

174. Я прагну, Господи, твого спасіння; закон твій - моя відрада.

175. Нехай моя душа живе й тебе хвалить, і твої присуди нехай мені допоможуть.

176. Блукаю, мов вівця, що заблудила; шукай слугу твого, бо я велінь твоїх не забуваю.


Psalmiv 120

КНИГА ПСАЛМІВ

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40
41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77
78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110
111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137
138 139 140 141 142 143 144 145 146 147 148 149 150

120. (119) Скарга на обмовників

1. Висхідна пісня.

До Господа взиваю в моїй скруті, він мені відповідає.

2. Господи, визволь від уст брехливих мою душу, від підступного язика.

3. Що тобі дати, що придати тобі, язику підступний?

4. Стріли вояка гострі й вугілля дрокове.

5. Горе мені, що я чужинець у Мешесі, що перебуваю біля шатер кедарських!

6. Довго жила моя душа між тими, що мир ненавидять.

7. Я - ввесь за мир; коли ж говорю, вони - за війну.


Psalmiv 121

КНИГА ПСАЛМІВ

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40
41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77
78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110
111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137
138 139 140 141 142 143 144 145 146 147 148 149 150

121. (120) Господь береже побожного

1. Висхідна пісня.

Очі мої підводжу я на гори: звідки прийде моя допомога?

2. Допомога моя від Господа, що створив небо й землю.

3. Не дасть нозі твоїй спіткнутись, той, що тебе пильнує, не буде дрімати.

4. О ні! Не спить і не дрімає той, що Ізраїля пильнує.

5. Господь - стереже тебе, Господь -твоя прохолода праворуч тебе.

6. Удень не вдарить тебе сонце, ні вночі - місяць.

7. Господь тебе від усього злого стерегтиме, він стерегтиме твою душу.

8. Господь вихід і вхід твій стерегтиме, віднині і повіки.


Psalmiv 122

КНИГА ПСАЛМІВ

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40
41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77
78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110
111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137
138 139 140 141 142 143 144 145 146 147 148 149 150

122. (121) Пісня прочан при повороті

1. Висхідна пісня. Давида.

Зрадів я, як мені сказали: «Підемо в дім Господній!»

2. Ноги наші вже стояли в твоїх, Єрусалиме, брамах.

3. Єрусалиме, збудований як місто, в собі щільно з'єднане!

4. Туди сходять коліна, Господні коліна; такий закон в Ізраїлі, щоб прославляти там ім'я Господнє

5. Бо там поставлено престоли для суду столи Давидового дому.

6. Просіть для Єрусалиму миру; нехай щасливі будуть ті, що тебе люблять

7. Хай буде мир у твоїх мурах, безпека у твоїх палатах.

8. Задля братів моїх друзів скажу я: «Мир нехай буде в тобі!»

9. Задля дому Господа, Бога нашого, бажатиму добра для тебе.


Psalmiv 123

КНИГА ПСАЛМІВ

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40
41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77
78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110
111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137
138 139 140 141 142 143 144 145 146 147 148 149 150

123. (122) Народ, погорджений, покладається на Бога

1. Висхідна пісня.

До тебе я підношу мої очі, до тебе, що живеш на небі.

2. Як очі слуг на руки свого пана і як слугині на руки господині, так наші очі дивляться на Господа, Бога нашого, поки не змилосердиться над нами.

3. Помилуй нас, о Господи, помилуй! Бо надто ми наситилися зневаги.

4. Надто наситилася душа наша глузування ситих, зневаги гордих.


Psalmiv 124

КНИГА ПСАЛМІВ

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40
41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77
78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110
111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137
138 139 140 141 142 143 144 145 146 147 148 149 150

124. (123) Народ спогадує про небезпеку 1-5; дякує за порятунок 6-8

1. Висхідна пісня. Давида.

Якби Господь не був з нами, - нехай же Ізраїль скаже, -

2. якби Господь не був з нами, коли на нас повстали були люди,

3. живцем тоді були б нас проковтнули, коли на нас запалав їхній гнів.

4. Води були б тоді нас затопили, потік пронісся б понад нами,

5. бурхливі води б тоді пройшли над нашою душею.

6. Благословен Господь, що нас видав на здобич їм у зуби.

7. Душа наша спаслась, як пташка з сильця птахоловів; сильце порвалось, і ми спаслися.

8. Допомога наша в імені Господа, що створив небо й землю.


Psalmiv 125

КНИГА ПСАЛМІВ

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40
41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77
78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110
111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137
138 139 140 141 142 143 144 145 146 147 148 149 150

125. (124) Господь стереже праведних

1. Висхідна пісня.

Ті, які звіряються на Господа, - подібні до гори Сіон, що не хитається, що пробуває вічно

2. Єрусалим! Гори навколо нього; а Господь круг народу свого, віднині і повіки.

3. Берло беззаконних не буде тяжіти над долею праведних, щоб праведні не простягали рук своїх до кривди.

4. Благотвори, Господи, добрим, людям щирого серця!

5. А тих, що звернули на криві дороги, - нехай Господь зведе їх з тими, що творять беззаконня. Мир над Ізраїлем!


Psalmiv 126

КНИГА ПСАЛМІВ

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40
41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77
78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110
111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137
138 139 140 141 142 143 144 145 146 147 148 149 150

126. (125) Поворот з неволі 1-3; молитва за народ 4-6

1. Висхідна пісня.

Коли Господь повернув сіонських бранців, немов би сон ми бачили, так було з нами.

2. Тоді уста наші сповнилися сміху радости язик наш. Тоді проміж народами загомоніли: «Велике діло вчинив Господь над ними!»

3. Велике діло вчинив Господь над нами, -раділи.

4. Поверни, о Господи, наших бранців, немов потоки на спраглу землю.

5. Хто сіє у сльозах, з радістю буде жати,

6. Іде з плачем, іде, несучи мірку зерна. Повертається додому радий, несучи снопи з собою.


Psalmiv 127

КНИГА ПСАЛМІВ

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40
41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77
78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110
111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137
138 139 140 141 142 143 144 145 146 147 148 149 150

127. (126) Без Божого благословення - марно трудяться люди

1. Висхідна пісня. Соломона.

Коли Господь та не будує дому, -дарма працюють його будівничі. Коли Господь не зберігає міста, -дарма пильнує сторож.

2. Дарма устаєте рано, засиджуєтеся допізна: усе ж їсте загорьований хліб! Господь дає його у сні своїм любим.

3. Спадок Господній - діти; плід лона - нагорода.

4. Як стріли у руці вояка, так діти віку молодого.

5. Щасливий чоловік, що ними наповнив сагайдак свій! Не осоромляться, коли будуть позиватись при брамі з ворогами.


Psalmiv 128

КНИГА ПСАЛМІВ

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40
41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77
78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110
111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137
138 139 140 141 142 143 144 145 146 147 148 149 150

128. (127) Щаслива побожна сім'я

1. Висхідна пісня.

Щасливий кожний, хто Господа боїться і хто його путями ходить!

2. Як будеш їсти працю рук твоїх, щасливий будеш і добре тобі буде.

3. Жінка твоя, неначе лоза плодовита, у середині дому твого. Діти твої, мов парості оливки, навколо столу твого.

4. Ось так буде благословенний чоловік, що Господа боїться.

5. Нехай Господь благословить тебе з Сіону, щоб ти міг бачити добро Єрусалиму, поки віку твого,

6. щоб ти міг бачити дітей твоїх дітей! Мир на Єрусалим!


Psalmiv 129

КНИГА ПСАЛМІВ

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40
41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77
78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110
111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137
138 139 140 141 142 143 144 145 146 147 148 149 150

129. (128) Молитва пригнобленого

1. Висхідна пісня.

Надто мене гнобили вже з юнацтва мого, - нехай собі Ізраїль скаже.

2. Надто мене гнобили вже з юнацтва мого, -але мене не подолали.

3. На моїй спині орачі орали, борозни довгі поробили.

4. Та Господь справедливий, він розтяв пута беззаконних.

5. Хай осоромляться й назад відступлять усі ті, що Сіон ненавидять!

6. Хай стануть, як трава на покрівлі, що висихає, ще заки зійде,

7. що нею жнець своєї жмені не наповнить, ані в'язальник - жмутка свого.

8. Перехожі теж не скажуть: «Благословення Господнє на вас! Ми вас благословляємо ім'ям Господнім.»


Psalmiv 130

КНИГА ПСАЛМІВ

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40
41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77
78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110
111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137
138 139 140 141 142 143 144 145 146 147 148 149 150

130. (129) Молитва того, хто кається

1. Висхідна пісня.

З глибин взиваю, Господи, до тебе.

2. О Господи, почуй мій голос! Хай твої вуха будуть уважні до голосу благання мого!

3. Коли ти, Господи, зважатимеш на провини, - о Господи, хто встоїться?

4. Та в тебе є прощення, щоб мали страх перед тобою.

5. Жду на Господа, душа моя жде, і я надіюся на його слово:

6. Душа моя чекає на Господа більш, ніж сторожа на ранок.

7. Надійсь, Ізраїлю, на Господа, бо в Бога є милість, і відкуплення велике в нього.

8. Він викупить Ізраїля з усіх його злочинів.


Psalmiv 131

КНИГА ПСАЛМІВ

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40
41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77
78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110
111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137
138 139 140 141 142 143 144 145 146 147 148 149 150

131. (130) Духове дитинство

1. Висхідна пісня. Давида.

Серце моє, о Господи, не горде, та й очі мої не несуться вгору. Я не женусь також за тим, що велике й дивне для мене.

2. Я втихомирив і заспокоїв мою душу, немов дитятко на руках у матері своєї, немов дитя - душа моя у мене.

3. Надійсь, Ізраїлю, на Господа віднині і повіки.


Psalmiv 132

КНИГА ПСАЛМІВ

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40
41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77
78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110
111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137
138 139 140 141 142 143 144 145 146 147 148 149 150

132. (131) Обітниця Давида 1-5; кивот завіту 6-10; обітниці Божі 11-18

1. Висхідна пісня.

Згадай, о Господи, Давидові усі його старання,

2. як він був Господеві клявся, Могутньому Якова обрікався:

3. «Ні! Я не ввійду до намету дому мого, не ляжу на постіль відпочити,

4. не дам очам моїм заснути, ані повікам задрімати,

5. покіль не знайду для Господа оселі, житла для Яковового Могутнього.»

6. Ось чули ми про нього в Ефраті, знайшли його в полях яарських.

7. Увійдімо в його житло, упадім до підніжка його стіп!

8. Устань, Господи, до твого відпочинку ти і кивот твоєї сили!

9. Священики твої нехай одягнуться у справедливість святі твої нехай возрадуються вельми

10. Задля Давида, слуги твого, не відштовхуй обличчя помазаника твого.

11. Поклявсь Господь Давидові правдою і не відступить він від неї: «Плід твого лона насаджу я на твоїм престолі.

12. Коли сини твої союз мій берегтимуть і закон, що я навчу їх. то й діти їхні по віки вічні будуть сидіти на твоїм престолі.»

13. Бо Господь Сіон собі вибрав, він захотів його собі як житло.

14. «Це місце мого відпочинку назавжди, тут оселюся, бо я його собі вподобав.

15. Благословлю поживу його щедро, бідних його насичу хлібом.

16. Священиків його я зодягну спасінням, і святі його возрадуються вельми.

17. Там вирощу я Давидові рога, там приготую світильник для помазаника мого.

18. Ворогів його я соромом укрию; а на ньому буде його вінець сяяти.»


Psalmiv 133

КНИГА ПСАЛМІВ

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40
41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77
78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110
111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137
138 139 140 141 142 143 144 145 146 147 148 149 150

133. (132) Братня любов

1. Висхідна пісня. Давида.

Глядіть, як добре і як любо, коли брати живуть укупі!

2. Немов на голові найліпше миро, що на бороду стікає, бороду Арона, на комір його шат стікає.

3. Немов роса хермонська, що спадає на сіонські гори: бо там Господь зсилає благословення, життя повіки.


Psalmiv 134

КНИГА ПСАЛМІВ

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40
41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77
78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110
111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137
138 139 140 141 142 143 144 145 146 147 148 149 150

134. (133) Всенічна хвала Господеві у храмі

1. Висхідна пісня.

Нумо! Благословіте Господа, усі Господні слуги, що по ночах стоїте у Господнім домі.

2. Піднесіть руки ваші до святині і благословіте Господа!

3. Нехай благословить тебе Господь із Сіону, він, що створив небо й землю.


Psalmiv 135

КНИГА ПСАЛМІВ

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40
41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77
78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110
111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137
138 139 140 141 142 143 144 145 146 147 148 149 150

135. (134) Хваліте Господа - він Бог єдиний

1. Алилуя.

Хваліте ім'я Господнє, хваліте, слуги Господні,

2. що стоїте в домі Господнім, у дворах дому нашого Бога.

3. Хваліте Господа, бо Господь добрий; псалмами величайте ім'я його, бо воно миле.

4. Бо Якова Господь вибрав, Ізраїля собі у власність.

5. Я знаю добре, що Господь великий, і Що Владика наш над усіма богами.

6. Усе, що Господь хоче, чинить; на небі й на землі, на морях і у всіх водних безоднях.

7. Підносить із кінців землі хмари і блискавки для дощу утворює, виводить вітер із своїх сховищ.

8. Він вибив перворідних у Єгипті, так людини, як і скотини.

9. Явив знаки й чудеса посеред тебе, Єгипте, над фараоном і над усіма його слугами.

10. Багато розгромив народів і повбивав царів могутніх.

11. Сихона, царя аморіїв, і Ога, царя Башану, і всі царства ханаанські.

12. І землю їхню віддав у спадщину Ізраїлеві, своєму народові, в насліддя.

13. О Господи, ім'я твоє повіки; пам'ять твоя, о Господи, від роду й до роду.

14. Господь бо заступається за люд свій і над слугами своїми має милосердя.

15. Поган божища - срібло й золото, діло рук людських:

16. уста мають - і не говорять, очі мають - і не бачать,

17. вуха мають - і не чують; навіть і подиху нема в їхньому роті.

18. Ті, що їх виробляють, хай самі, як вони, стануть, усі, що на них покладаються.

19. Доме Ізраїля, благословіте Господа! Доме Арона, благословіте Господа!

20. Доме Леві, благословіте Господа! Ви, що боїтеся Господа, благословіте Господа!

21. Благословен Господь із Сіону, що перебуває у Єрусалимі! Алилуя.


Psalmiv 136

КНИГА ПСАЛМІВ

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40
41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77
78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110
111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137
138 139 140 141 142 143 144 145 146 147 148 149 150

136. (135) Дяка Богові за різні благодійства

1. Хваліте Господа, бо добрий, бо милість його вічна.

2. Хваліте Бога над богами, бо милість його вічна.

3. Хваліте Володаря над володарями, бо милість його вічна.

4. Він сам один великі дива творить, бо милість його вічна.

5. Він мудрістю створив небо, бо милість його вічна.

6. Розстелив землю над водами, бо милість його вічна.

7. Витворив великії світила, бо милість його вічна.

8. Сонце, щоб днем правило, - бо милість його вічна.

9. Місяць і зорі, щоб правили ніччю, - бо милість його вічна.

10. Він побив Єгипет - його перворідних, -бо милість його вічна.

11. 3-між них Ізраїля він вивів, бо милість його вічна.

12. Рукою сильною й простягнутим раменом, бо милість його вічна.

13. Червоне надвоє розділив море, бо милість його вічна.

14. Провів Ізраїля посеред нього, бо милість його вічна.

15. Він кинув фараона та його військо в Червоне море, бо милість його вічна.

16. Він вів народ свій через пустиню, бо милість його вічна.

17. Розбив царів великих, бо милість його вічна.

18. Знищив царів могутніх, бо милість його вічна.

19. Сихона, царя аморіїв, бо милість його вічна.

20. І Ога, царя Башану, бо милість його вічна.

21. І дав їхню землю у спадщину, бо милість його вічна.

22. У спадщину Ізраїлеві, слузі своєму, бо милість його вічна.

23. Він згадав нас у нашім приниженні, бо милість його вічна.

24. І визволив від наших гнобителів, бо милість його вічна.

25. Дає поживу всякій плоті, бо милість його вічна.

26. Хваліте Бога неба, бо милість його вічна.


Psalmiv 137

КНИГА ПСАЛМІВ

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40
41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77
78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110
111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137
138 139 140 141 142 143 144 145 146 147 148 149 150

137. (136) Туга вигнанців за рідним краєм

1. Над вавилонськими ріками, там ми сиділи й ридали, як згадували Сіон.

2. На вербах, серед нього, повісили ми наші гусла.

3. Бо там пісень у нас просили ті, що в неволю нас забрали, просили радости у нас тії, що мук нам завдавали: «Співайте нам пісень сіонських!»

4. Як нам пісень Господніх на чужій землі співати?

5. Якщо тебе, Єрусалиме, я забуду, нехай забудеться моя десниця!

6. Нехай прилипне язик мій до піднебіння, коли тебе я не згадаю, коли Єрусалим я не поставлю понад найвищу мою радість!

7. Згадай, о Господи, день Єрусалиму синам едомським, що кричали: «Руйнуйте, руйнуйте його аж до підвалин!»

8. О дочко вавилонська, руїннице! Щасливий, хто тобі відплатить те, що ти нам зробила.

9. Щасливий, хто, вхопивши дітей твоїх, розіб'є їх об скелю.


Psalmiv 138

КНИГА ПСАЛМІВ

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40
41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77
78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110
111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137
138 139 140 141 142 143 144 145 146 147 148 149 150

138. (137) Подяка за доброчинства

1. Давида.

Я буду дякувати, Господи, тобі з усього серця; перед богами буду тобі псалми співати.

2. Упаду ниць перед твоїм святим храмом і буду дякувати імені твоєму за твою милість і твою правду, бо ти понад усяке ім'я возвеличив твоє слово.

3. Тоді, як я візвав до тебе, ти вислухав мене, ти мене підбадьорив, вливши в мою душу силу.

4. Усі царі землі, о Господи, будуть тобі дякувати, скоро почують слова уст твоїх.

5. Будуть співати про путі Господні, велика бо Господня слава.

6. Бо хоч Господь високо, покірного він бачить і гордого він пізнає здалека.

7. Хоч я ходжу посеред лиха, ти мене оживляєш Ти проти ворогів моїх шалених руку простягаєш і твоя десниця мене спасає.

8. Господь почате доведе до краю задля мене. Милість твоя, о Господи, повіки; не покидай діла рук твоїх!


Psalmiv 139

КНИГА ПСАЛМІВ

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40
41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77
78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110
111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137
138 139 140 141 142 143 144 145 146 147 148 149 150

139. (138) Бог усюди присутній

1. Провідникові хору. Псалом. Давида.

Ти мене випробував, Господи, і знаєш.

2. Знаєш мене, коли сиджу і встаю я. Думки мої здаля розумієш.

3. Чи ходжу я, чи спочиваю, ти добре бачиш; тобі відомі всі мої дороги.

4. Бо ще нема й слова на язиці у мене, а ти, Господи, вже все знаєш.

5. Ти ззаду й спереду мене оточуєш, кладеш на мене твою руку.

6. Що за предивне знання! Для мене занадто високе, недосяжне воно!

7. Куди мені піти від духу твого? Куди мені втекти від обличчя твого?

8. Зійшов би я на небо - ти там єси, ліг би я у Шеолі - і там ти.

9. Взяв би крила зірниці, осівся б на край моря, -

10. і там рука твоя мене б водила, і твоя десниця мене б тримала.

11. Сказав би я: «Принаймні тьма нехай мене покриє, і світло, неначе ніч, мене сповиє», -

12. та навіть темрява для тебе не занадто темна; і ніч, немов день, світить. Так темрява, як і світло!

13. Ти створив моє нутро, ти мене виткав в утробі матері моєї.

14. Хвалю тебе, що сотворив мене так дивно; діла твої предивні, ти душу мою знаєш вельми добре.

15. Кості мої не були сховані від тебе, коли постав я таємничо, коли мене творено в землі глибоко.

16. Очі твої бачили мої вчинки, усі вони записані у твоїй книзі; і дні, що ти мені призначив, коли ані одного із них іще не було.

17. Як мені тяжко думки твої збагнути, Боже! Яка їх сила!

18. Я полічив би їх, та їх від піску більше; якби й скінчив, я був би ще з тобою.

19. Якби ж то ти, Боже, знищив нечестивця, і відступили геть від мене кровожерні,

20. що обговорюють тебе підступно й лукаво повстають на тебе!

21. Хіба я, Господи, не ненавиджу тих, що тебе ненавидять? Хіба я не гидую тими, що повстають на тебе?

22. Я їх страшною ненавистю ненавиджу, вони моїми ворогами стали.

23. Вивідай мене, о Боже, і спізнай моє серце випробуй мене й спізнай мої задуми!

24. І подивись, чи є в мені якась лиха дорога, і веди мене дорогою давньою.


Psalmiv 140

КНИГА ПСАЛМІВ

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40
41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77
78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110
111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137
138 139 140 141 142 143 144 145 146 147 148 149 150

140. (139) Прохання про захист від ворогів

1. Провідникові хору. Псалом. Давида.

2.Визволь мене, о Господи, від злого чоловіка, бережи мене від насильницького мужа!

3. Від тих, що злобу в серці замишляють, щодня здіймають колотнечі,

4. гострять язики свої, мов гадюка; отрута змії на устах їхніх.

5. Сохрани мене, Господи, від руки нечестивця, бережи мене від насильницького мужа. Вони задумали мене з ніг збити.

6. Горді сховали на мене тенета і мотуззя і розіп'яли сітку при дорозі, сильце поставили на мене.

7. Я кажу Господеві: «Ти єси - Бог мій! Почуй, Господи, голос мого благання!»

8. Господи, Боже мій, сило мого спасіння! Ти покриваєш голову мою в день бою.

9. Не дай, Господи, щоб грішника бажання збулися, не потурай його лихим задумам.

10. Хай не підносять голови ті, що мене обсіли, хай злоба власних губ їх вкриє.

11. Нехай гаряче вугілля на них упаде, у прірви нехай їх кинуть, щоб не встали більше.

12. Злоріка на землі не встоїться, насильника й злого будуть безнастанно гнати й бити.

13. Я знаю, що Господь бідному вчинить правосуддя, і заступиться за право вбогих.

14. І праведники твоє ім'я прославлятимуть, а праві житимуть перед тобою.


Psalmiv 141

КНИГА ПСАЛМІВ

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40
41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77
78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110
111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137
138 139 140 141 142 143 144 145 146 147 148 149 150

141. (140) Молитва праведника під час напасти

1. Псалом. Давида.

О Господи! - до тебе я взиваю: Поспішисьдо мене, почуй мій голос, коли до тебе взиваю!

2. Нехай моя молитва стане перед тобою, мов кадило; здіймання рук моїх - немов вечірня жертва

3. Постав, о Господи, моїм устам сторожу; до дверей губ моїх - варту!

4. Не дай схилитися серцеві моєму до чогось злого, ані чинити лихі вчинки з людьми, що творять беззаконня, - їхніх ласощів не хочу їсти.

5. Хай праведник по-доброму б'є мене й виправляє; а олія грішного хай не намастить моєї голови; я все таки молитимусь, не зважаючи на їхні злі вчинки.

6. Якщо суддів їхніх скинуть в ущелини скелі, то почують, що слова мої любі.

7. Немов би хтось розбив і розрив землю, розкидано їхні кості біля пельки Шеолу.

8. До тебе бо, о Господи, мій Боже, мої очі; до тебе прибігаю, не губи душі моєї!

9. Збережи мене від петлі, що її наставили на мене, й від сильця тих, що творять беззаконня.

10. Хай грішники впадуть у власні сіті всі разом, а я пройду безпечно.


Psalmiv 142

КНИГА ПСАЛМІВ

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40
41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77
78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110
111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137
138 139 140 141 142 143 144 145 146 147 148 149 150

142. (141) Псалмопівець, усіма покинутий, шукає втіхи в молитві

1. Маскіл. Давида, коли він був у печері. Молитва.

2. Я голосом моїм до Господа взиваю, я голосом моїм до Господа молюся.

3. Скаргу мою перед ним виливаю, скруту мою йому я виявляю.

4. Коли тривожиться у мені дух мій, - ти знаєш мою стежку. На дорозі, де я ступаю, тайно розставили сильце на мене.

5. Поглянь праворуч і подивися: нема нікого, хто за мене дбав би; нема куди мені втікати, нема нікого, хто б мною піклувався,

6. До тебе, Господи, взиваю й кажу: Ти моє прибіжище, в землі живих ти - моя доля!

7. Зверни увагу на моє благання, бо я вельми нещасний. Спаси мене від гонителів моїх, сильніші бо від мене.

8. Виведи з в'язниці мою душу, щоб дякувати імені твоєму. Мене обступлять праведники, бо ти добро мені вчиниш.


Psalmiv 143

КНИГА ПСАЛМІВ

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40
41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77
78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110
111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137
138 139 140 141 142 143 144 145 146 147 148 149 150

143. (142) Покаянна молитва у скруті

1. Псалом. Давида.

О Господи, почуй мою молитву, у твоїй вірності нахили вухо твоє до мольби моєї; вислухай мене у твоїй правді!

2. І не входь у суд із твоїм слугою, бо ніхто з живих не виправдається перед тобою.

3. Бо мою душу гонить ворог, життя моє у землю топче, він оселює мене в пітьмі, як давно померлих.

4. Дух мій тривожиться у мені й серце моє жахається у мені всередині.

5. Я згадую дні давні, роздумую над усіма вчинками твоїми і над ділами рук твоїх міркую.

6. До тебе простягаю мої руки; моя душа, мов спрагла земля, тебе жадає.

7. Вислухай мене скоро, Господи, бо знемагає дух мій. Не крий обличчя твого від мене, щоб я не став, як ті, що сходять в яму.

8. Дай мені вранці відчути твою милість, бо я на тебе покладаюсь. Вкажи мені дорогу, якою слід мені ходити, до тебе бо підношу мою душу.

9. Спаси мене, о Господи, від ворогів моїх, -до тебе прибігаю!

10. Навчи мене творити твою волю, бо ти Бог мій. Хай дух твій добрий мене веде по землі рівній.

11. Живи мене, о Господи, імени твого ради, у справедливості твоїй виведи з скорботи мою душу.

12. І в гніві твоїм знищ моїх, супротивників! І вигуби всіх гнобителів душі моєї! Бо я - слуга твій.


Psalmiv 144

КНИГА ПСАЛМІВ

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40
41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77
78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110
111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137
138 139 140 141 142 143 144 145 146 147 148 149 150

144. (143) Цар молиться за перемогу та добробут народу

1. Давида.

Благословен Господь, моя скеля, що навчає руки мої до бою, до війни мої пальці.

2. Він моя милість і моя кріпость, моя твердиня і мій визволитель; мій щит, - і я до нього прибігаю. Він підбиває народи під мене.

3. Господи, що таке людина, що ти піклуєшся про неї, син чоловічий, - що думаєш про нього?

4. Людина схожа на подих, дні її, мов ота минуща тінь.

5. Господи, прихили твоє небо й зійди! Діткнись до гір, - і вони задимують.

6. Заблискай блискавкою і розсип їх, стріли твої пусти й збентеж їх!

7. Простягни з вишніх твою руку, спаси мене і вирятуй мене від вод великих, від рук чужинців,

8. уста яких промовляють брехнею, правиця яких - правиця клятвопорушна.

9. Боже, я нову пісню тобі заспіваю, на десятиструнній гарфі тебе хвалитиму, -

10. тебе, який даєш царям перемогу, який спасаєш Давида, слугу твого, від меча лихого.

11. Спаси мене й визволь із рук чужинців, уста яких промовляють брехнею, правиця яких - правиця клятвопорушна.

12. Сини наші як парості хай будуть, що ростуть у повнім віку молодечім. Дочки наші, немов стовпи наріжні, витесані, немов оті у палаці.

13. Засіки наші нехай будуть повні і постачають усяке збіжжя. Вівці наші хай тисячами котяться, тьмою-тьменною на полях наших.

14. Хай буде навантажена худоба наша; хай не буде ані розколини, ані втрати, ані галасу на майданах наших.

15. Щасливий народ, в якого така доля! Щасливий народ, якому Бог - Господь!


Psalmiv 145

КНИГА ПСАЛМІВ

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40
41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77
78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110
111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137
138 139 140 141 142 143 144 145 146 147 148 149 150

145. (144) Велич та доброта Божі

1. Хвала. Давида.

Я вознесу тебе, мій Боже, Царю, і благословитиму ім'я твоє по віки вічні.

2. Щодня буду тебе благословляти, і хвалити ім'я твоє по віки вічні.

3. Великий Господь і хвали вельми гідний, і велич його незбагненна.

4. Рід родові діла твої буде славити і возвіщати про твою могутність.

5. Про пишну славу величі твоєї і про чудеса твої розповідатимуть.

6. Про силу діл твоїх страшних говоритимуть, і я буду розповідати твою велич.

7. Будуть звіщати славу великої добрости твоєї і будуть оспівувати твою справедливість.

8. Господь ласкавий і милосердний, повільний до гніву й милістю великий.

9. Добрий Господь до всіх, і його милосердя перед усіма його ділами.

10. Хай, Господи, усі діла твої тебе славлять і святі твої нехай тебе благословлять.

11. Про славу царства твого хай оповідають і говорять про твою могутність,

12. щоб дати синам людським твою силу і пишну славу царства твого.

13. Царство твоє - всіх віків царство, і влада твоя - по всі роди й роди. Вірний Господь у всіх своїх глаголах, святий у всіх своїх творіннях.

14. Господь підтримує всіх тих, що падають, і всіх зігнутих підводить.

15. Очі всіх на тебе уповають, ти їм своєчасно даєш поживу.

16. Ти розтуляєш твою руку і насичуєш усе живе якнайкраще.

17. Справедливий Господь у всіх своїх дорогах і милостивий у всіх своїх ділах.

18. Близько Господь до всіх, які до нього взивають, до всіх тих, що до нього взивають по правді -

19. Він учинить волю тих, які його бояться; заклик їхній почує і спасе їх.

20. Господь береже всіх, які його люблять, а нечестивих усіх погубить.

21. Хай возвістять мої уста хвалу Господеві і хай благословить усякий смертний його святе ім'я по віки вічні.


Psalmiv 146

КНИГА ПСАЛМІВ

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40
41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77
78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110
111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137
138 139 140 141 142 143 144 145 146 147 148 149 150

146. (145) Хвала Богові Творцеві

1. Алилуя.

Хвали, душе моя, Господа!

2. Буду хвалити Господа поки життя мого, псалми співатиму Богові моєму докіль буду жити.

3. Не покладайся на вельмож, на сина чоловічого, який спасти не може.

4. Виходить його дух, і він повертається у землю і того ж дня гинуть його задуми.

5. Щасливий той, кому Бог Якова подає допомогу, в кого надія на Господа, Бога свого,

6. що створив небо й землю, море - й усе, що є в них; що вірність береже повіки,

7. що пригнобленому чинить правосуддя, що дає хліб голодним. Господь визволяє в'язнів,

8. Господь відкриває сліпим очі, Господь випростовує похилих, Господь праведників любить.

9. Господь захожих захищає, підтримує сироту й удову, - дорогу ж нечестивих відвертає.

10. Господь буде царем повіки, твій Бог, Сіоне, по всі роди. Алилуя.


Psalmiv 147

КНИГА ПСАЛМІВ

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40
41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77
78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110
111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137
138 139 140 141 142 143 144 145 146 147 148 149 150

147. (146) Хвала Богові - могутньому оновителеві Ізраїля

1. Хваліте Господа, бо добрий! Співайте Богу нашому, бо милий! Хвала бо йому подобає.

2. Господь Єрусалим будує, розсіяних Ізраїля збирає.

3. Розбитих серцем він ізціляє і перев'язує їх рани.

4. Він число зір лічить і кожну пойменно називає.

5. Великий наш Господь, велика його сила, і розумові його немає міри.

6. Господь принижених підносить, а нечестивих понижує додолу.

7. Співайте Господеві на подяку, хваліте Бога нашого на гарфі.

8. Він хмарами вкриває небо, готує дощ на землю, ростить траву на горах.

9. Дає для скоту поживу і воронятам, що квилять.

10. Він милується не силою коня і не ноги мужа йому довподоби, -

11. Господь любить тих, що його бояться, що його милости чекають.

12. Слав Господа, Єрусалиме! Хвали, Сіоне, Бога твого!

13. Бо він укріпив брам твоїх засуви, благословив дітей твоїх посеред тебе.

14. Він робить мир у твоїх межах, насичує тебе ситтю пшеничною.

15. Він посилає свій глагол на землю, слово його несеться швидко.

16. Він дає сніг, як вовну; як попіл, іній розсипає,

17. кришками лід кидає, - перед його морозом хто встоїться? -

18. він посилає своє слово і їх розтоплює, подме своїм вітром - течуть води.

19. Він Яковові звістив своє слово, Ізраїлеві свої присуди й свої устави.

20. Ніякому народові він не вчинив так, і присудів своїх він не явив їм. Алилуя.


Psalmiv 148

КНИГА ПСАЛМІВ

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40
41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77
78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110
111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137
138 139 140 141 142 143 144 145 146 147 148 149 150

148. (147) Небо й земля нехай хвалять Господа

1. Алилуя.

Хваліте Господа з неба, хваліте його на висотах!

2. Хваліте його, всі ангели його, хваліте його, всі воїнства небесні!

3. Хваліте його, ви, сонце й місяцю, хваліте його, всі ясні зорі!

4. Хваліте його, ви, небеса небес, - і води, що над небесами,

5. нехай ім'я Господнє хвалять! Бо він повелів, і створились.

6. Поставив їх на віки вічні і дав закон, який не перейде.

7. Хваліте Господа з землі, кити і всі морські безодні!

8. Вогонь і град, сніг і туман, і буйний вітер, який виконує його слово.

9. Гори й усі пагорби, садовина й усі кедри.

10. Звір дикий і скот усілякий, гад і птах крилатий.

11. Царі землі й усі народи, князі й усі земні судді.

12. Хлопці, а й дівчата, старі разом з юнацтвом.

13. Нехай ім'я Господнє хвалять, - високе бо ім'я його єдине. Велич його понад землю й небо:

14. він підняв ріг народу свого. Хвала усім його святим, синам Ізраїля, народові, що йому близький. Алилуя.


Psalmiv 149

КНИГА ПСАЛМІВ

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40
41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77
78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110
111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137
138 139 140 141 142 143 144 145 146 147 148 149 150

149. (148) Тріюмфальний гимн

1. Алилуя.

Співайте Господеві нову пісню, а хвалу йому на зборі праведників.

2. Нехай Ізраїль своїм Творцем радіє, нехай своїм царем сини Сіону веселяться!

3. Хай хвалять його ім'я танком, при бубні й при гарфі хай йому співають.

4. Господь бо благоволить народові своєму оздоблює перемогою покірних.

5. Хай торжествують праведні славі, на своїх ложах хай ликують.

6. Хай хвала Божа буде на устах у них і двосічний меч у руці в них,

7. щоб між народами вчинити від плату між племенами - покарання;

8. щоб їх царів забити у кайдани, а їхніх вельмож - у залізні пута,

9. щоб суд написаний над ними учинити. Це слава всіх його преподобних! Алилуя.


Psalmiv 150

КНИГА ПСАЛМІВ

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40
41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77
78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110
111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137
138 139 140 141 142 143 144 145 146 147 148 149 150

150. (149) Прикінцеве славослов'я

1. Алилуя.

Хваліте Господа в його святині. Хваліте його в його могутній тверді.

2. Хваліте його за його подвиги великі. Хваліте його в його величі безмежній.

3. Хваліте його звуком рогу, хваліте його на гарфі й на гуслах.

4. Хваліте його на бубні й танком. Хваліте його на струнах і сопілці,

5. хваліте його на дзвінких цимбалах, хваліте його на гучних цимбалах.

6. Хай хвалить Господа все, що живе!


Ruty 1

КНИГА РУТИ

1 2 3 4

1. Поворот до Вифлеєму 1-7; Орпа йде назад, а Рута верстає путь далі 8-18; у Вифлеємі 19-22

1. За часів, коли правили судді, настав у краю голод, і один чоловік з Вифлеєму Юдейського пішов жити в Моав-край, сам він, жінка його й двоє його синів.

2. На ім'я чоловікові було Елімелех, жінці ж його Ноема, а двом синам - Махлон та Кілйон; ефратії з Вифлеєму Юдейського. Прибули вони в Моав-край і там зосталися.

3. Згодом помер Елімелех, чоловік Ноеми, і вона лишилася сама з двома синами.

4. Одружились вони з моавитянками: одній було на ім'я Орпа, а другій - Рута. І жили вони там трохи не 10 років.

5. Але згодом померли й вони обидва, Махлон і Кілйон, і лишилась вона сама по смерті обох синів і свого чоловіка.

6. Тоді вибралася жінка з невістками в дорогу додому, з Моав-краю, бо почула в Моав-краї, що Господь змилосердився над своїм народом і дав йому хліб.

7. От і пустилась вона з того місця, де жила, в дорогу, а з нею обидві її невістки; і йшли вони шляхом назад у Юдейську землю.

8. І сказала Ноема двом своїм невісткам: “Ідіть, повертайтесь кожна до хати своєї матері, і нехай Господь учинить вам ласку, як ви вчинили з померлими й зо мною.

9. Нехай Господь допоможе вам знайти пристановище, кожній - у господі свого чоловіка.” І поцілувала їх на прощання. Та вони стали плакати вголос

10. і промовили до неї: “Ні, ми підемо з тобою до твого народу!”

11. Ноема ж сказала: “Вертайтеся, мої доні; навіщо вам іти зо мною?” Хіба в моєму лоні ще є сини, щоб стали вам за чоловіків?

12. Вертайтесь, мої доні, йдіть; бо я вже стара, годі мені вже думати про чоловіка. Та навіть, якби я й подумала, що маю ще надію, і навіть тієї ночі була з чоловіком і привела на світ синів,

13. чи ви могли б ждати, аж поки вони підростуть, та стримуватись і не виходити заміж? Ні, донечки мої! Мені було б вельми гірко задля вас, бо рука Господня проти мене.”

14. Ті знову зняли лемент і ридали вголос. Орпа поцілувала на прощання свою свекруху, а Рута зосталася з нею.

15. Ноема й сказала: “Бачиш, твоя братова повернулась до свого народу й до свого бога; вертайсь і ти слідом за братовою.”

16. Але Рута їй відказала: “Не силуй мене покидати тебе й не йти за тобою: куди бо підеш, туди й я, і де житимеш ти, там і я; твій народ буде моїм народом, і твій Бог моїм Богом.

17. Де ти помреш, там і я помру, і там буду похована, і, що б Господь не вчинив зо мною, одна смерть розлучить мене з тобою.”

18. Як же вона побачила, що та вперлася твердо йти за нею, перестала її вмовляти.

19. І пішли вони обидві разом, поки не прийшли до Вифлеєму. І як увійшли у Вифлеєм, то все місто з-за них загомоніло, і жінки питали: “Чи не Ноема то?”

20. Вона ж до них: “Не звіть мене Ноема, звіть мене Мара, бо Всемогутній послав на мене велике горе.

21. Я вийшла звідсіль повна, а Господь повернув мене з порожніми руками. Навіщо ви звете мене Ноема, коли Господь виступив проти мене, і Всемогутній зробив мене безталанною?”

22. І повернулись Ноема, а з нею Рута, її невістка, моавитянка, що прийшла з моавських піль, і прибули вони у Вифлеєм, саме на початку ячмінних жнив.


Ruty 2

КНИГА РУТИ

1 2 3 4

2. Рута збирає колоски на полі в Вооза

1. А був у Ноеми родич, з чоловічого боку, на ім'я Вооз, із роду Елімелеха, чоловік значний та заможний.

2. Раз якось Рута, моавитянка, сказала до Ноеми: “Пусти мене на поле збирати колоски слідом за тим, у кого запобіжу ласки.” А та до неї: “Іди, моя доню!”

3. От і пішла вона й, прийшовши на поле, запопалася збирати колоски позад женців. І трапилось так, що їй пощастило на ту частку поля, яка належала до Вооза, з роду Елімелеха.

4. Якраз тоді сам Вооз вийшов із Вифлеєму й привітав женців: “Господь з вами!” Ті йому відказали: “Нехай Господь благословить тебе!”

5. І спитав Вооз наймита, що доглядав за женцями: “Чия це молодиця?”

6. А наймит, що доглядав женців: “Це молодиця моавитянка, що прийшла з Ноемою, з Моав-краю.

7. Вона попросила: Дозвольте мені, з ласки вашої, збирати колоски поміж снопами позад женців! Прийшла вона та й усе на ногах тут від самого ранку й досі.”

8. Сказав Вооз до Рути: “Слухай, лишень, небого! Не ходи збирати на інше поле й не переходь звідси; зостанься тутечки з моїми дівчатами.

9. Дивись, де вони жнуть, та й ходи за ними. Я звелів моїм наймитам, щоб тебе не чіпали. А як захочеш пити, то підеш до глеків та й нап'єшся, що зачерпнуть наймити.”

10. Упала вона ниць, поклонилась до землі й промовила до нього: “Чим я запобігла ласки в тебе, що зглянувся єси надо мною, хоч я й чужоземка?”

11. А Вооз: “Мені повідано про все, що ти зробила для твоєї свекрухи після смерти твого чоловіка: як ти покинула твого батька й твою матір і твою батьківщину, і прийшла до народу, якого раніш не знала.

12. Нехай Господь тобі відплатить за твій учинок! І нехай буде тобі нагорода повна від Господа, Бога Ізраїля, під захист крил якого ти прибула.”

13. Вона ж сказала: “Коли б я могла знайти ласку в тебе, мій пане! Бо ти мене потішив і промовив до серця твоєї рабині, хоч я й не варта ні однієї з твоїх слугинь.”

14. А як був час обідати, Вооз сказав їй: “Іди лишень сюди й їж хліб і вмочай шматок в оцет.” І сіла вона коло женців, і він подав їй праженого зерна; і вона їла й наїлась досита, ще й зосталось.

15. А як устала, щоб далі збирати, Вооз дав своїм наймитам наказ: “Нехай збирає колосся й поміж снопами; не зобиджайте її;

16. ба навіть і самі висмикуйте їй колосся із снопів та зоставляйте їй, нехай збирає, і не лайте її.”

17. Так збирала вона на полі до вечора, а коли змолотила зібране, то вийшла трохи не ціла ефа ячменю.

18. Забравши те з собою, пішла вона до міста й показала свекрусі призбиране. Потім вийняла й дала їй те, що в неї зосталось, як сама наїлась була досита.

19. Свекруха спитала її: “Де ти збирала сьогодні, де працювала? Нехай буде благословенний той, що зглянувсь над тобою!” Вона сказала своїй свекрусі, в кого працювала, і додала: “Той чоловік, у якого я сьогодні працювала, на ім'я Вооз.”

20. Сказала Ноема своїй невістці: “Благословен він Господом, що не відказує своєї милости ні живим, ні мертвим!” Далі додала: “Цей чоловік нам близький родич, він один з наших однорідних.”

21. Рута ж, моавитянка, мовила: “Він навіть сказав мені: Тримайся моїх слуг аж до самого кінця жнив у мене.”

22. Тож Ноема сказала своїй невістці Руті: “Добре, моя доню, коли справді ходитимеш з його наймичками, а на інших полях нехай тебе ніхто не стрічає.”

23. Тим то вона, збираючи колосся, завжди трималась наймичок Вооза, аж поки не минули ячмінні та пшеничні жнива. А тоді повернулась до своєї свекрухи.


Ruty 3

КНИГА РУТИ

1 2 3 4

3. Рута на току в Вооза 1-5; Вооз бере участь у долі Рути 6-15; поворот до свекрухи 16-18

1. Сказала їй Ноема, її свекруха: “Доню моя! Чи не пошукати б тобі пристановища, щоб жилось тобі добре?

2. Таже ж Вооз, із наймичками якого ти була, наш родич. Он він тієї ночі має віяти на току ячмінь.

3. Вимийсь, отже, намастись та зберись у своє убрання й зійди на тік, але так, щоб він тебе не впізнав, поки не скінчить їсти й пити.

4. Якже він ляже спати, запам'ятай собі місце, де він ляже; потім підеш, відкриєш його ноги та й ляжеш там; а він уже тобі скаже, що маєш робити.”

5. Рута їй відказала: “Усе, що мені сказала, вчиню.”

6. Зайшла вона на тік і зробила все так, як звеліла їй свекруха.

7. А попоївши та випивши, розвеселився серцем Вооз, і пішов він та й ліг собі спати край копиці. Вона ж піді йшла тихенько, відкрила його ноги та й лягла там.

8. Опівночі прокинувся чоловік, озирнувсь навколо та й побачив, що біля стіп його лежить молодиця.

9. І спитав її: “Ти хто?” Вона ж відповіла: “Я Рута, твоя слугиня; простягни полу твоєї одежі над твоєю слугинею, бо ти - родич.”

10. Вооз сказав: “Благословенна будь, моя доню, Господом! Оцей останній твій вияв відданости ще кращий, ніж перший, бо не пішла ти слідом за хлопцями, чи то бідними чи багатими.

11. Тож, моя доню, не бійся: я вчиню для тебе все, що мені скажеш, бо всі люди в місті знають, що ти чесна жінка.

12. Воно й правда, що я - родич; але є ще ближчий за мене родич.

13. Переночуй цю ніч тут; а вранці, коли він тебе прийме як родич, то добре, нехай приймає; а коли не схоче прийняти, то я прийму тебе, як жив Господь! А тепер спочивай до ранку.”

14. І спала вона біля узніжжя його ложа до ранку, та встала вона раніш, ніж одне одного могли бачити, бо сказав Вооз: “Нехай ніхто не знає, що молодиця була на току.”

15. І мовив до неї: “Подай лишень твоє покривало, що на тобі, та подерж його добре.” Вона тримала, а він відміряв шість мірок ячменю, завдав їй на плечі, і вона пішла до міста.

16. А як прийшла до свекрухи, та спитала: “А що, моя доню?” Вона й оповіла їй усе, що зробив для неї той чоловік.

17. І додала: “Оці шість мірок ячменю він мені дав і сказав: Ти не повинна вертатись до твоєї свекрухи з порожніми руками.”

18. Ноема ж їй: “Не турбуйсь, моя доню, аж поки не довідаєшся, що з того вийде; бо чоловік той не заспокоїться поки ще сьогодні не допровадить того діла до кінця.”


Ruty 4

КНИГА РУТИ

1 2 3 4

4. Вооз одружується з Рутою 1-12; родовід Давида 13-22

1. Вооз вийшов до міської брами та й сів там. Коли ж проходив тудою той родич, про якого він говорив був, сказав він йому: “Ходи но сюди, як там, тобі на ім'я, та сядь тут.” Той підійшов і сів.

2. Тоді зібрав Вооз десять старших чоловік у місті й сказав: “Сядьте отут.” Сіли вони,

3. і мовив Вооз до родича: “Ноема, повернувшися з Моав-краю, продає ту частку поля, що належала нашому братові Елімелехові.

4. От я й ухвалив повідомити тебе й сказати, щоб ти викупив її при отих, що тут сидять, і при старших народу мого. Коли хочеш викупити, то викупи; а як ні, то скажи мені, щоб я знав; бо окрім тебе нема викупителя, я ж: допіру після тебе на черзі.” Той одрік: “Я викуплю.”

5. Вооз сказав: “Гляди ж, коли викупиш у Ноеми поле, маєш узяти за себе й Руту, моавитянку, жінку померлого, щоб зберегти ім'я покійного за його спадкоємством.”

6. Зобов'язаний до викупу родич мовив: “Як так, то я не можу взяти її за себе, щоб не ушкодити мою власну спадщину. Бери ти моє право на викуп, бо я не можу викупити.”

7. А був за давніх часів такий звичай в Ізраїлі, що при викупах і обміні та щоб потвердити всяке діло, один скидав свій капець та й давав другому; бо так робилося засвідчення в Ізраїлі.

8. Сказав правоповинний викупитель Воозові: “Бери для себе!” Та й скинув свій капець.

9. Тоді Вооз промовив до старших і до всього народу: “Нині ви свідки, що я викуповую в Ноеми все, що було в Елімелеха, й усе, що належало Кілйонові й Махлонові.

10. Та й Руту, моавитянку, Махлонову жінку, беру собі за жінку, щоб зберегти ім'я померлого за його спадкоємством і щоб не зникло ім'я померлого з-поміж його братів та з-поміж громади рідного міста. Ви нині свідки тому!”

11. І ввесь народ, що був у брамі разом зо старшими сказали: “Ми тому свідки! Нехай Господь учинить з жінкою, що вступає в твою хату, як з Рахиллю і як з Ліею, які обидві побудували дім Ізраїля. Володій потужно в Ефраті, ім'я ж твоє нехай славиться в Вифлеємі!

12. А з потомства, що дасть тобі Господь від тієї молодиці, нехай стане твій дім, як дім Переца, що його породила Юді Тамара.”

13. І взяв Вооз Руту й вона стала йому за жінку. І ввійшов до неї, і Господь дав їй зачаття, й вона породила сина.

14. Жінки ж Ноемі казали: “Благословен Господь, що дав тобі сьогодні викупителя, який збереже твоє ім'я в Ізраїлі!

15. Він буде втіхою й підтримкою твоєю на старості літ, бож породила його твоя невістка, що тебе любить і лучча для тебе від сімох синів.”

16. Взяла Ноема дитятко й пригорнула його до грудей своїх та була йому за няньку.

17. Сусідки ж дали йому ім'я, говоривши: “Ноемі родився син!” І назвали йому ім'я Овид. Він став батьком Єссея, що був батьком Давида.

18. А ось потомки Переца: Перец породив Хецрона.

19. Хецрон породив Рама. Рам породив Амінадава.

20. Амінадав породив Нахшона. Нахшон породив Салмона.

21. Салмон породив Вооза. Вооз породив Овида.

22. Овид породив Єссея, а Єссей породив Давида.


Poslannja do Rymlyan 1

ПОСЛАННЯ ДО РИМЛЯН

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16

1. Привіт Римлянам 1-7; Павло бажає їх відвідати 8-15; зміст послання 16-17; ідолопоклонства 18-23; моральна розгнузданість 24-32

1. Павло, слуга Христа Ісуса, покликаний апостол, вибраний для Євангелії Божої,

2. яку Бог наперед був обіцяв через своїх пророків у Святих Писаннях

3. про Сина свого, народженого тілом із сімени Давида,

4. установленого сином Божим у силі, духом святости, через воскресіння мертвих, - про Ісуса Христа, Господа нашого,

5. через якого ми одержали ласку й апостольство на послух віри між усіма народами на прославу його імени,

6. між якими й ви - покликані Ісуса Христа;

7. усім, що в Римі, Божим улюбленим, покликаним святим: благодать вам і мир від Бога, нашого Отця, і Господа Ісуса Христа.

8. Насамперед дякую Богові моєму, через Ісуса Христа, за всіх вас, що віра ваша славиться по всьому світі.

9. Свідок бо мені Бог, якому я служу духом моїм, благовістуючи його Сина, що я безперестанно згадую про вас

10. і завжди прошу в моїх молитвах, чи врешті-решт пощастить мені, з волі Божої, прийти до вас;

11. бо прагну вас бачити, щоб поділитися з вами якимнебудь духовним даром, щоб вас зміцнити,

12. тобто підбадьоритись разом, між вами, спільною вірою, вашою і моєю.

13. Не хочу я, брати, від вас таїти, що я часто мав намір прийти до вас, - та досі завжди мені щось ставало на перешкоді, - щоб мати якийнебудь плід і між вами, як і між іншими народами.

14. Я почуваю себе боржником перед греками і чужинцями, розумними і неуками:

15. тож, щодо мене, я готовий і вам, що мешкаєте в Римі, проповідувати Євангелію.

16. Бо я не соромлюся Євангелії: вона бо - сила Божа на спасіння кожному, хто вірує: перше юдеєві, а потім грекові, -

17. справедливість бо Божа об'являється в ній з віри у віру, як написано: «Праведник з віри буде жити.»

18. Бо гнів Божий відкривається з неба на всяку безбожність і несправедливість людей, які правду спиняють несправедливістю;

19. тому що те, що можна відати про Бога, їм явне, бо Бог їм об'явив;

20. невидиме ж його, після створення світу, роздумуванням над творами, стає видиме: його вічна сила і божество, так що нема їм оправдання.

21. Бо, пізнавши Бога, не як Бога прославляли або дякували, але осуєтились у своїх мудруваннях, і притемнилося їхнє нерозумне серце.

22. Заявляючи, що вони мудрі, стали дурними

23. і проміняли славу нетлінного Бога на подобу, що зображує тлінну людину, птахів, четвероногих і гадів.

24. Тому й передав їх Бог за похотями їхнього серця на нечистоту, щоб вони самі сквернили власні тіла між собою.

25. Вони замінили Божу правду на неправду і честь віддавали і служили створінню радше, ніж Творцеві, котрий благословен повіки. Амінь.

26. За це ж і видав їх Бог пристрастям ганебним, бо їхні жінки змінили природні вживання на протиприродні;

27. так само і чоловіки, полишивши природні вживання з жінкою, розпалилися своєю пожадливістю один до одного, чинячи ганьбу, чоловіки на чоловіках, і приймаючи на собі самих належну плату свого блуду.

28. І як вони не вважали потрібним триматися правдивого спізнання Бога, Бог видав їх ледачому розумові чинити негодяще:

29. вони - сповнені всякої неправости, лукавства, захланности, злоби, повні заздрости, убивства, колотнечі, підступу, злоби;

30. вони - обмовники, наклепники, богоненавидники, зухвальці, горді, хвальки, винахідники зла, неслухняні батькам,

31. нерозумні, зрадливі, безсердечні, немилосердні.

32. Вони, хоч спізнали Божий присуд, що, хто таке чинить, заслугує на смерть, не тільки це роблять, але й схвалюють це в тих, що таке чинять.


Poslannja do Rymlyan 2

ПОСЛАННЯ ДО РИМЛЯН

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16

2. Юдеї не ліпші від поган 1-11; не виконують закону 12-24; в чому важливість і значення обрізання 25-29

1. Ось чому немає тобі оправдання, хто б ти не був, о чоловіче, що судиш; бо в чому судиш іншого, ти сам себе засуджуєш: чиниш бо те саме, що судиш;

2. ми ж знаємо, що суд Божий відбувається по правді на тих, що таке чинять.

3. Чи думаєш про те, о чоловіче, - який судиш тих, що таке чинять, а сам таке робиш, - що ти суду Божого уникнеш?

4. Або погорджуєш багатством його доброти, поблажливости і довготерпеливости, не знаючи, що Божа доброта тебе веде до покаяння?

5. Та ти жорстокістю твоєю і нерозкаяністю серця збираєш гнів на себе в день гніву, коли об'явиться правдивий суд Бога,

6. що віддасть кожному за його вчинками:

7. тим, що витривалістю в добрім ділі шукають слави, чести і нетління - життя вічне;

8. а сварливим та неслухняним правді, але слухняним кривді - гнів та обурення.

9. Горе й утиск на всяку душу людську, що чинить зло: на юдея перше, потім грека;

10. слава ж і честь, і мир усякому, хто чинить добро: юдеєві перше, а потім грекові,

11. бо Бог не вважає на особу.

12. Бо ті, що згрішили поза законом, поза законом і згинуть; а ті, що згрішили під законом, будуть суджені законом.

13. Бо не слухачі закону справедливі перед Богом, а виконавці закону оправдаються.

14. Бо коли погани, що не мають закону, з природи виконують те, що законне, вони, не мавши закону, самі собі закон;

15. вони виявляють діло закону, написане в їхніх серцях, як свідчить їм їхнє сумління і думки, то засуджуючи їх, то оправдуючи, -

16. в день, коли Бог, згідно з моєю Євангелією, судитиме тайні вчинки людей через Ісуса Христа.

17. Та коли ти, що звешся юдей, що спираєшся на закон і хвалишся Богом,

18. ти, що знаєш його волю і, навчившись із закону, розбираєш, що краще,

19. упевняєш себе, що ти провідник сліпим, світло тим, що в темряві,

20. виховник невігласів, учитель дітей, бо маєш у законі вираз знання і правди, -

21. ти, отже, що інших навчаєш, себе самого не навчаєш! Проповідуєш не красти, а сам крадеш!

22. Наказуєш не чинити перелюбу, і чиниш перелюб! Гидуєш бовванами, а чиниш святокрадство!

23. Ти, що хвалишся законом, переступом закону Бога зневажаєш.

24. Бо, як написано, через вас ім'я Боже зневажається між поганами.

25. Обрізання корисне, коли виконуєш закон; а коли ти переступаєш закон, обрізання твоє стало необрізанням.

26. Коли ж необрізаний пильнує постанови закону, то чи не порахується йому його необрізання за обрізання?

27. І необрізаний по природі, виконуючи закон, осудить тебе, що, не зважаючи на Письмо й обрізання, ти переступник закону;

28. бо не той юдей, що є ним назовні, і не те обрізання, що назовні, на тілі,

29. а той, хто юдей у скритості, і те обрізання серця - за духом, не за буквою; такому похвала не від людей, але від Бога.


Poslannja do Rymlyan 3

ПОСЛАННЯ ДО РИМЛЯН

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16

3. Бог вірний - виконує обітниці 1-8; всі люди згрішили 9-20; потребують оправдання через віру 21-31

1. В чому вищість юдея? Або яка користь з обрізання?

2. Велика з кожного погляду: їм бо, насамперед, були довірені пророцтва Божі.

3. Що ж бо, коли деякі не повірили? Хіба ж їхня невірність знищить вірність Божу?

4. Ясно, що ні! Треба визнати радше, що Бог правдомовний, а кожний чоловік брехливий, як написано: «Щоб ти оправдався у твоїх словах і переміг, коли будуть тебе судити.»

5. Коли ж наша неправедність виявляє Божу праведність, то що скажемо? Чи ж Бог є несправедливий - по-людському говорю! - коли наводить гнів свій?

6. Зовсім ні! Бож як би Бог мав світ судити?

7. Та коли Божа правда моєю неправдою більше сяє, йому на славу, то нащо мене ще як грішника судити?

8. Чому ж тоді деякі нас очорнюють і деякі говорять, нібито ми кажемо: «Робімо зло, щоб із нього вийшло добро»? На таких суд справедливий.

9. То що ж? Маємо перевагу? Зовсім ні! Бож ми перед тим обвинуватили юдеїв і греків, що вони всі під гріхом,

10. як написано: «Немає справедливого, ані одного!

11. Немає тямущого, немає, хто шукав би Бога.

12. Усі з дороги збилися, зробилися нікчемні! Немає, хто добро творив би, ані одного!

13. Їхнє горло - гріб відкритий, до обману язик їх схильний, отрута гадюча у них під губами.

14. Уста у них прокльонів повні і гіркоти.

15. Щоб проливати кров, швидкі їхні ноги.

16. На їхніх дорогах злидні і руїна.

17. Вони не відають дороги миру.

18. Немає Божого остраху у них перед очима.»

19. Ми ж знаємо, що все, що закон говорить, тим, які під законом, говорить, щоб усякі уста замкнулись і щоб увесь світ визнав себе винним перед Богом,

20. бо ніхто не оправдається перед ним ділами закону: законом бо гріх пізнається.

21. Тепер же без закону з'явилася Божа справедливість, засвідчена законом і пророками;

22. справедливість Божа через віру в Ісуса Христа для всіх, хто вірує, бо нема різниці.

23. Всі бо згрішили й позбавлені слави Божої,

24. і оправдуються даром його ласкою, що через відкуплення, в Ісусі Христі:

25. якого видав Бог як жертву примирення, в його крові, через віру, щоби виявити свою справедливість відпущенням гріхів колишніх,

26. за час довготерпіння Божого, щоби виявити свою справедливість за нинішнього часу, - щоб він був справедливий і усправедливлював того, хто вірує в Ісуса.

27. Де ж тоді хвальба? Вона виключена. - Яким законом? Діл? Ні, але законом віри.

28. Бо ми вважаємо, що чоловік оправдується вірою, без діл закону.

29. Хіба Бог - тільки юдеїв, а не й поган? Авжеж, і поган,

30. бо є лиш один Бог, що оправдує обрізаних завдяки вірі і необрізаних через віру.

31. То, значить, вірою ми касуємо закон? Ні, навпаки, ми його стверджуємо.


Poslannja do Rymlyan 4

ПОСЛАННЯ ДО РИМЛЯН

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16

4. Авраам оправданий вірою 1-8; ще перед обрізанням 9-12; обітниці 13-25

1. Що ж, скажемо, знайшов Авраам, наш праотець, за тілом?

2. Бо коли Авраам оправдався ділами, то він має похвалу, але не перед Богом.

3. Що бо говорить Письмо? Повірив Авраам Богові, і це йому було пораховано за оправдання.

4. Тому, хто виконує якусь роботу, заробіток рахується не як ласка, але як щось належне;

5. тому ж, хто не виконує, а вірує в того, який оправдує нечестивця, віра його рахується за оправдання.

6. Як то й Давид проголошує щасливим чоловіка, якому Бог зараховує оправдання без діл:

7. «Щасливі ті, яким відпущені беззаконня і яким гріхи прикриті.

8. Щаслива людина, якій Господь гріха не порахує.»

9. Чи ж оце щастя лише для обрізаних, а чи й для необрізаних? Бо ми говоримо: «Віра була зарахована Авраамові як оправдання.»

10. Як же зарахована? Як він уже був обрізаний, чи як ще необрізаний? Не як він був обрізаний, але як необрізаний.

11. І він прийняв ознаку обрізання, - печать оправдання, через віру, яку мав, бувши необрізаним, щоб бути батьком усіх тих, які вірять, не будучи обрізаними, щоб оправдання було їм теж пораховане;

12. і щоб він був батьком обрізання не лиш обрізаним, але й тим, що ходять слідами віри, яку ще перед обрізанням мав батько наш Авраам.

13. Бож не через закон була дана обітниця, зроблена Авраамові чи його потомству, що він буде спадкоємцем світу, але через оправдання віри, -

14. бо коли спадкоємці ті, що в законі, то віра не має сили й обітниця не має вартости:

15. закон бо викликає гнів, а там, де нема закону, нема й переступу.

16. Тому, отже, обітниця від віри, щоб була вона дарова і забезпечена всім нащадкам, не тільки тим, що з закону, але й тим, що з віри Авраама, який є батько нам усім,

17. як написано: «Я настановив тебе батьком багатьох народів, - перед тим, в кого він увірував, - перед Богом, що оживляє мертвих і кличе те, чого немає, наче б воно існувало.»

18. Він, проти надії надіявшись, повірив, що стане батьком багатьох народів, згідно з тим, як було сказано: «Таке буде твоє потомство!»

19. Він, не захитавшись вірою, не зважав на своє вже примерле тіло - було ж йому яких сто років - і на завмерле лоно Сари.

20. Перед Божою обітницею він не піддався зневірі, навпаки ж - скріпився вірою і, воздавши хвалу Богові,

21. зовсім був певний, що він обіцяне спроможен виконати.

22. Тому і пораховано йому це за оправдання.

23. І не про нього одного тільки написано, що то було пораховано йому,

24. але й про нас, яким віра порахується, - нас, що віруємо в того, хто воскресив із мертвих Ісуса, Господа нашого,

25. що був виданий за гріхи наші і воскрес для нашого оправдання.


Poslannja do Rymlyan 5

ПОСЛАННЯ ДО РИМЛЯН

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16

5. Оправдання людини: примирення з Богом 1-4; надія на спасіння 5-11; первородний гріх 12-21

1. Оправдані ж вірою, ми маємо мир з Богом через Господа нашого Ісуса Христа,

2. через якого ми вірою одержали доступ до тієї ласки, що в ній стоїмо і хвалимося надією на славу Божу.

3. Та й не тільки це, але ми хвалимось і в утисках, знаючи, що утиск виробляє терпеливість,

4. терпеливість - досвід, а досвід - надію.

5. Надія ж не засоромить, бо любов Бога влита в серця наші Святим Духом, що нам даний.

6. Христос бо, тоді як ми були ще безсилі, у свою пору, помер за безбожних.

7. Воно навряд чи хто за праведника вмирає; бо за доброго, може, хтось і відважився б умерти.

8. Бог же показує свою до нас любов тим, що Христос умер за нас, коли ми ще були грішниками.

9. Отож, тим більш тепер, оправдані його кров'ю, ми спасемося ним від гніву.

10. Бо коли, бувши ворогами, ми примирилися з Богом смертю його Сина, то тим більше тепер, примирившися, спасемося його життям.

11. І не тільки те, але і хвалимось у Бозі через Господа нашого Ісуса Христа, через якого ми тепер одержали примирення.

12. Тим то як через одного чоловіка ввійшов у світ гріх, і з гріхом смерть, і таким чином смерть перейшла на всіх людей, бо всі згрішили;

13. бо і до закону гріх був у світі, але гріх не рахується, коли нема закону;

14. одначе смерть панувала від Адама аж до Мойсея і над тими, що не згрішили подібним переступом Адама, що є образ того, що мав прийти.

15. Та не так воно з провиною, як з даром ласки. Бо коли через переступ одного померло багато, то тим більше ласка Божа і дар через ласку одного чоловіка, Ісуса Христа, щедро вилились на багатьох.

16. І не так воно є з даром, як із провиною одного грішника: бо суд по одній провині приносить засуд, а дар ласки по багатьох провинах - оправдання.

17. Бо коли через переступ одного смерть царювала завдяки (чинові цього) одного, то тим більш ті, що одержують щедро ласку і дар оправдання, царюватимуть у житті через одного Ісуса Христа.

18. І, таким чином, як через переступ одного на всіх людей прийшов засуд, так через чин справедливости одного на всіх людей приходить життєдайне оправдання.

19. Бо як через непослух одного чоловіка багато людей стали грішниками, так через послух одного багато людей стане праведними.

20. Закон же прийшов, щоб збільшився переступ, а де збільшився гріх, там перевершила ласка,

21. щоб, як панував гріх зо смертю, так панувала і ласка через оправдання на вічне життя, через Ісуса Христа, Господа нашого.


Poslannja do Rymlyan 6

ПОСЛАННЯ ДО РИМЛЯН

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16

6. Людина у Христі: вмерла для гріха 1-11, живе для Бога 12-19; покликана до життя вічного 20-23

1. Що ж скажемо? Чи зостанемось у грісі, щоб помножилася ласка?

2. Зовсім ні! Ми, що вмерли для гріха, - як нам у ньому далі жити?

3. Чи ж ви не знаєте, що всі ми, що в Христа Ісуса охристилися, у смерть його христилися?

4. Ми поховані з ним через хрищення на смерть, щоб, як Христос воскрес із мертвих славою Отця, і ми теж жили новим життям.

5. Бо якщо ми з'єднані з ним подобою його смерти, то будемо і подобою воскресіння.

6. Знаємо ж, що старий наш чоловік став розп'ятий з ним, щоб знищилось оце гріховне тіло, щоб нам гріхові більш не служити;

7. бо хто вмер, той від гріха звільнився.

8. Коли ж ми вмерли з Христом, то віруємо, що й житимемо з ним,

9. знаючи, що Христос, воскреснувши з мертвих, вже більше не вмирає: смерть над ним більше не панує.

10. Вмираючи бо, він умер для гріха раз назавжди, а живучи, живе для Бога.

11. Так само й ви вважайте себе за мертвих для гріха, а за живих для Бога, в Христі Ісусі.

12. Нехай, отже, не панує гріх у смертнім вашім тілі, щоб вам коритися його пожадливостям,

13. і не видавайте членів ваших гріхові за знаряддя неправедности, але віддайте себе Богові, як ожилих із мертвих, а члени ваші, як зброю праведности.

14. Бо гріх не буде більш над вами панувати: ви бо не під законом, а під ласкою.

15. Що ж? Чи будемо грішити, бо ми не під законом, а під ласкою? Зовсім ні!

16. Хіба не знаєте, що ви слуги того, кому віддаєте себе за слуг на послух, кого слухаєтеся: чи то гріха - на смерть, чи то послуху - на праведність?

17. Але дяка Богові, що ви, бувши колись слугами гріха, з усього серця послухалися тієї науки, якій ви піддалися,

18. та що, звільнившися від гріха, стали слугами праведности.

19. Я говорю по-людському, через неміч вашого тіла. Бо так, як ви колись віддавали ваші члени на служіння нечистоті і беззаконню, щоб жити беззаконно, так тепер віддайте ваші члени на служіння праведності, на освячення.

20. Коли ж ви були слугами гріха, ви були вільні від праведности.

21. Які ж плоди ви тоді мали? Того ви тепер соромитеся, бо кінець їхній - смерть.

22. Тепер же, звільнившися від гріха і ставши слугами Богові, маєте ваш плід на освячення, а кінець - життя вічне.

23. Бо заплата за гріх - смерть, а дар ласки Божої - життя вічне в Христі Ісусі, Господі нашім.


Poslannja do Rymlyan 7

ПОСЛАННЯ ДО РИМЛЯН

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16

7. Закон і ласка - немов подружжя 1-6; закон і гріх 7-13; боротьба тіла з духом 14-20; перемога завдяки ласці 21-25

1. Хіба не знаєте, брати, - я тим говорю, які знають закон, - що закон панує над людиною, поки вона живе?

2. Отак і заміжня жінка, поки живе чоловік, зв'язана (з ним) законом; а коли помре чоловік, вона звільняється від закону чоловіка.

3. Тим то, поки живе чоловік, вона буде вважатися перелюбницею, якщо стане (жінкою) іншому чоловікові; коли ж чоловік помре, вона вільна від закону і не буде перелюбницею, якщо стане (жінкою) іншому чоловікові.

4. Так само й ви, мої брати, умерли для закону тілом Христовим, щоб належати іншому, воскреслому з мертвих, щоб приносити плід Богові.

5. Бо, коли ми були в тілі, гріховні пристрасті, (розбуджені) законом, діяли в членах наших, щоб приносити плід смерти.

6. Тепер же ми звільнені від закону, умерши для того, що нас тримало, немов в'язнів, щоб служити в обновленні духа, а не згідно з старим законом.

7. Що ж скажемо? Що закон - гріх? Борони, Боже! Але я не знав гріха, як тільки через закон: бож я не знав би пожадливости, коли б закон не наказав: «Не пожадай!»

8. Гріх же, взявши привід від заповіді, підняв у мені всяку пожадливість, бо без закону гріх - мертвий.

9. І я колись жив без закону. Та коли прийшла заповідь, гріх ожив,

10. а я умер; так то заповідь, що мала б бути мені на життя, стала мені на смерть.

11. Бо гріх, узявши привід від заповіді, звів мене і вбив нею.

12. Все ж таки закон святий, і заповідь свята, і праведна, і добра.

13. Значить, те, що добре, принесло мені смерть? Ніколи! Але гріх, щоб показати себе, що він гріх, послуговуючись добром, завдав мені смерть, щоб гріх, завдяки заповіді, виявив свою надмірно грішну силу.

14. Адже знаємо, що закон духовий, а я тілесний, запроданий під гріх.

15. Бо, що роблю, не розумію: я бо чиню не те, що хочу, але що ненавиджу, те роблю.

16. Коли ж роблю те, чого не хочу, то я згоджуюсь із законом, що він добрий.

17. Тепер же то не я те чиню, а гріх, що живе в мені.

18. Знаю бо, що не живе в мені, тобто в моїм тілі, добро: бажання бо добро творити є в мені, а добро виконати, то - ні;

19. бо не роблю добра, що його хочу, але чиню зло, якого не хочу.

20. Коли ж я роблю те, чого не хочу, то тоді вже не я його виконую, але гріх, що живе в мені.

21. Отож знаходжу (такий) закон, що, коли я хочу робити добро, зло мені накидається;

22. мені бо милий, за внутрішньою людиною, закон Божий,

23. але я бачу інший закон у моїх членах, який воює проти закону мого ума і підневолює мене законові гріха, що в моїх членах.

24. Нещаслива я людина! Хто мене визволить від тіла тієї смерти?

25. Дяка хай буде Богові через Ісуса Христа, Господа нашого! Отже, то я сам служу умом законові Божому, а тілом - законові гріха.


Poslannja do Rymlyan 8

ПОСЛАННЯ ДО РИМЛЯН

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16

8. Життя тілесне і духове 1-11; Боже усиновлення 12-17; все створіння очікує оновлення 18-25; - разом з прославою вибранців Божих 26-30; ніщо їх не розлучить з Христом 31-39

1. Нема, отже, тепер ніякого засуду для тих, що в Христі Ісусі.

2. Бо закон духа, (що дає) життя в Христі Ісусі, визволив тебе від закону гріха і смерти.

3. Бо те, що було неможливим для закону, ослабленого тілом, Бог, - пославши свого Сина в тілі, схожім на гріховне тіло, ради гріха, осудив гріх у тілі,

4. щоб оправдання закону здійснилося на нас, що ходимо не за тілом, а за духом.

5. Бо ті, що живуть за тілом, думають про тілесне; ті ж, що за духом, - про духове.

6. Бо прагнення тіла (веде) до смерти, а прагнення духа - до життя і миру;

7. тому що прагнення тіла вороже Богові - бо не кориться законові Божому, та й не може.

8. Тілесні не можуть подобатись Богові.

9. Ви ж не тілесні, але духовні, якщо Дух Божий живе у вас. Коли ж хтось Духа Христового не має, той йому не належить.

10. А як Христос у вас, то тіло мертве через гріх, але дух живий через праведність.

11. І коли Дух того, хто воскресив Ісуса з мертвих, мешкає у вас, то той, хто воскресив Христа з мертвих, оживить і ваші смертні тіла Духом своїм, що живе у вас.

12. Тим то, брати, ми боржники не тілу, щоб за тілом жити;

13. бо коли живете за тілом, то помрете. Якже ви духом умертвляєте тілесні вчинки, будете жити.

14. Усі бо ті, що їх водить Дух Божий, вони - сини Божі.

15. Бо ви не прийняли дух рабства, щоб знову підлягати боязні, але прийняли дух усиновленя, яким кличемо: «Авва! -Отче!»

16. Сам цей Дух свідчить разом із нашим духом, що ми - діти Божі;

17. а коли діти, то й спадкоємці ж Божі - співспадкоємці Христа, якщо ми страждаємо разом із ним, щоб разом з ним і прославитися.

18. Гадаю бо, що страждання нинішнього часу негідні майбутньої слави, яка має нам з'явитися.

19. Бо створіння очікує нетерпляче виявлення синів Божих.

20. Створіння було підпорядковане суєті не добровільно, а через того, хто його підкорив, у надії,

21. що й саме створіння визволиться від рабства тління, на свободу слави дітей Божих.

22. Бо знаємо, що все створіння разом понині стогне і разом страждає у тяжких муках.

23. Не тільки вони, а й ми самі, що маємо зачаток Духа, ми самі в собі стогнемо, очікуючи усиновлення, визволення нашого тіла,

24. бо ми надією спаслися. Коли ж хтось бачить те, чого надіється, то це не є вже надія; бо що хтось бачить, хіба того надіється?

25. Якже ми сподіваємося, чого не бачимо, очікуємо його витривало.

26. Так само й Дух допомагає нам у немочі нашій; про що бо нам молитися як слід, ми не знаємо, але сам Дух заступається за нас стогонами невимовними.

27. А той, хто досліджує серця, знає, яке бажання Духа і що він заступається за святих згідно з Божою волею.

28. Ми знаємо, що тим, які люблять Бога, - покликаним за його постановою, усе співдіє на добро.

29. Бо яких він передбачив, тих наперед призначив, щоб були подібні до образу Сина його, щоб він був первородний між багатьма братами;

30. яких же наперед призначив, тих і покликав; а яких покликав, тих оправдав; яких же оправдав, тих і прославив.

31. Що скажемо на це? Коли Бог за нас, хто проти нас?

32. Він власного Сина свого не пощадив, а видав його за всіх нас, - як же разом із ним не подарує нам усього?

33. Хто буде винуватити вибраних Божих? Бог - той, що оправдує;

34. хто ж той, що засудить? Христос Ісус, який умер, ба й воскрес, що по правиці Божій, - він заступається за нас.

35. Хто нас відлучить від Христової любови? Горе чи утиск, чи переслідування, чи голод, чи нагота, чи небезпека, чи меч?

36. Як написано: «За тебе нас увесь день убивають, уважають нас за овець (призначених) на заріз.»

37. Але в усьому цьому ми маємо повну перемогу завдяки тому, хто полюбив нас.

38. Бо я певний, що ні смерть, ні життя, ні ангели, ні князівства, ні теперішнє, ні майбутнє, ні сили,

39. ні висота, ні глибина, ані інше якесь створіння не зможе нас відлучити від Божої любови, що в Христі Ісусі, Господі нашім.


Poslannja do Rymlyan 9

ПОСЛАННЯ ДО РИМЛЯН

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16

9. Доля Ізраїля: Божі обітниці 1-13; місце вибраного народу займають погани 14-33

1. Я кажу в Христі правду, не обманюю, як свідчить мені моя совість у Святім Дусі.

2. Смуток мені великий і безнастанний біль у моїм серці.

3. Бо я бажав би сам бути відлученим від Христа за братів моїх, рідних мені тілом;

4. вони - ізраїльтяни, їм належить усиновлення і слава, і завіти, і законодавство, і богослужба, й обітниці;

5. їхні отці, з них і Христос тілом, який над усім - Бог, благословенний повіки. Амінь.

6. Воно не так, щоб слово Боже не здійснилося: бо не всі ті, що від Ізраїля - ізраїльтяни;

7. і не тому, що нащадки Авраама - всі діти, але: «Від Ісаака назоветься твоє потомство»,

8. тобто, не тілесні діти - то діти Божі, але діти обітниці вважаються за нащадків.

9. Слово ж обітниці таке: «Цієї самої пори я прийду, і буде син у Сари.»

10. Ба більше: Ревека зачала від одного ложа батька нашого Ісаака;

11. коли ж вони ще й не народились і нічого доброго чи злого не зробили, - щоб постанова Божа була за вибором,

12. не від діл, але від того, який кличе, - їй було сказано: «Старший молодшому буде служити!»

13. Як написано: «Якова полюбив я, Ісава ж зненавидів.»

14. Що ж скажемо? Що Бог несправедливий? Зовсім ні!

15. Бо він каже Мойсеєві: «Помилую, кого хочу помилувати, і змилосерджусь, над ким хочу змилосердитися.»

16. Отже це - не справа того, хто хоче, ані того, хто біжить, але Бога, що милує.

17. Письмо бо каже фараонові: «Власне, на те я тебе поставив, щоб на тобі показати мою силу і щоб по всій землі славилося моє ім'я.»

18. Отож, кого він хоче, того милує, а кого хоче, того чинить затверділим.

19. Скажеш, отже, мені: «Чому ще хтось докоряє? Хто бо спротивиться його волі?»

20. А хто ти такий, чоловіче, що сперечаєшся з Богом? Хіба виріб із глини скаже тому, хто його зробив: «Навіщо зробив єси мене так?»

21. Хіба ганчар не має над глиною влади, щоб із того самого місива зробити одну посудину на честь, а другу на нечесть?

22. Коли ж Бог, хотівши показати гнів свій і виявити свою силу, зносив з великим довготерпінням посудини гніву, що вже були готові на погибель,

23. щоб виявити багатство своєї слави на посудинах милосердя, котрі він наперед приготував на славу,

24. -на нас, яких покликав не тільки від юдеїв, а й від поган, -

25. як і в Осії він говорить: «Назву не мій народ моїм народом, і нелюбу - улюбленою.

26. І на тім місці, де було їм сказано: «Ви - не мій народ!», там їх назвуть синами Бога живого.»

27. Ісая ж про Ізраїля проголошує: «Хоч би число синів Ізраїля було, як морський пісок, тільки останок спасеться»,

28. Господь бо негайно і цілковито виконає своє слово на землі.

29. І як прорік Ісая: «Якби Господь сил не лишив нам насіння, ми були б, як Содом, і стали б подібні до Гомори.»

30. Що ж скажемо? Що погани, які не шукали праведности, осягли праведність, і то праведність, що від віри;

31. Ізраїль же, що шукав закону праведности, не досяг закону праведности.

32. Чому? Бо вони спирались не на віру, а неначе на діла. Вони спотикнулись об камінь спотикання,

33. як написано: «Ось я кладу в Сіоні камінь спотикання і скелю падіння. Хто ж вірує в нього, не осоромиться.»


Poslannja do Rymlyan 10

ПОСЛАННЯ ДО РИМЛЯН

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16

10. Помилка юдеїв 1-13; вони не прийняли Євангелії 14-21

1. Брати, бажання мого серця і моя молитва до Бога за них, щоб вони спаслися.

2. Я бо їм свідчу, що вони мають ревність Божу, та вона не розумна.

3. Не розуміючи Божої справедливости й шукаючи установити свою власну, вони не покорилися справедливості Божій.

4. Бо мета закону - Христос, на оправдання кожного, хто вірує.

5. Мойсей про праведність, що від закону, пише: «Той, хто його виконує, буде ним жити.»

6. А справедливість, що від віри, так говорить: «Не кажи у твоїм серці: Хто зійде на небо?» - тобто: Христа звести додолу;

7. або: «Хто зійде в безодню?» - тобто: щоб вивести Христа з мертвих.

8. Що, отже, вона каже? «Близько тебе слово: в твоїх устах і в твоїм серці», тобто, слово віри, що його проповідуємо.

9. Бо коли ти твоїми устами визнаватимеш Господа Ісуса і віруватимеш у твоїм серці, що Бог воскресив його з мертвих, то спасешся,

10. бо серцем вірується на оправдання, а устами визнається на спасіння.

11. Письмо бо каже: «Кожний, хто вірує в нього, не осоромиться.»

12. Немає бо різниці між юдеєм і між греком; бо той самий Господь усіх, багатий для всіх, хто його призиває;

13. бо «Кожний, хто призове ім'я Господнє, спасеться.»

14. Як же призиватимуть того, в кого не увірували? Як увірують у того, що його не чули? А як почують без проповідника?

15. І як будуть проповідувати, коли не будуть послані? Написано ж: «Які гарні ноги тих, що благовістять добро!»

16. Та не всі послухали Євангелії. Бо Ісая каже: «Господи, хто повірив тому, що ми чули?»

17. Тож віра із слухання, а слухання через слово Христове.

18. Та я питаю: Хіба вони не чули? Таж - «по всій землі рознісся їхній голос, їхні слова в кінці світу.»

19. І ще кажу: Може не зрозумів Ізраїль? Але ж перший Мойсей мовить: «Я викличу у вас заздрість не народом, збуджу ваш гнів народом нерозумним.»

20. А Ісая насмілюється і мовить: «Знайшли мене ті, що мене не шукали. Я об'явився тим, що про мене не питали.»

21. До Ізраїля ж каже: «Увесь день я простягав свої руки до неслухняного й упертого народу.»


Poslannja do Rymlyan 11

ПОСЛАННЯ ДО РИМЛЯН

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16

11. Відкинення Ізраїля частинне й дочасу 1-10; наприкінці він навернеться 11-24; весь Ізраїль спасеться 25-36

1. Отож питаю: Чи не відкинув Бог народ свій? Ніколи в світі! Бо і я ізраїльтянин, з роду Авраама, з коліна Веніямина.

2. Бог не відкинув свого народу, що його наперед вибрав. Чи ж ви не знаєте, що Письмо про Іллю говорить, коли він скаржиться до Бога на Ізраїля?

3. «Господи! Пророків твоїх повбивали і жертовники твої поруйнували, лишився тільки я один, і шукають душі моєї.»

4. І що ж йому відповідає віще слово Боже? «Зоставив я собі сім тисяч чоловік, що перед Ваалом коліна не схилили.»

5. Отак і нині є останок, вибраний за благодаттю.

6. Коли ж за благодаттю, то не за діла; інакше благодать не була б благодаттю.

7. Що ж? Чого Ізраїль шукав, того не осягнув, вибрані ж осягнули. А решта затверділи,

8. як написано: «Бог дав їм аж по нинішній день дух приголомшення, очі, щоб не бачили, і вуха, щоб не чули.»

9. А Давид каже: Нехай їхній стіл сильцем їм буде, пасткою: їм на падіння та на заплату.

10. Нехай їхні очі потемніють, щоб не бачили, а їхній хребет зігнеться назавжди.»

11. Отож питаю: Хіба вони спотикнулися, щоб упасти? Ні, зовсім ні! Але їхнє падіння стало для поган спасінням, щоб викликати їхню заздрість.

12. А коли їхнє падіння це багатство для світу і коли їхній занепад це для поган багатство, то скільки більше повнота їх?

13. Я ж кажу вам, погани, - оскільки я апостол поган, то величатиму моє служіння, -

14. надіючись, що, може, мені якось пощастить розбудити заздрість своїх, споріднених тілом і декого з них спасти.

15. Бо коли їхнє відкинення - примирення для світу, то що буде їхнє прийняття, як не життя з мертвих?

16. І коли первісток святий, то й тіло; і коли святий корінь, то святе й галуззя.

17. Коли ж деякі з галузок відламалися, а ти, будучи дичкою оливною, защеплений був між них і став співучасником кореня та оливкового соку,

18. то не вихваляйся перед галуззям. А коли вихваляєшся, то знай, що не ти носиш корінь, а корінь тебе.

19. Ти скажеш: «Гілля відчахнуто, щоб мене нащепити.»

20. Добре. Вони відламалися за невіру, а ти стоїш завдяки вірі. Тож не несися високо, а бійся!

21. Бо коли Бог не пощадив природного галуззя, то може й тебе не пощадити.

22. Тож май на увазі доброту і суворість Божу: на відпалих суворість, а на тебе доброта Божа, коли перебудеш у доброті; а коли ні, то й ти будеш відтятий.

23. Та й вони, як не зостануться в невірі, будуть прищеплені, бо Бог має силу їх знову прищепити.

24. Бо коли ти, відтятий від дикої з природи оливки, проти природи був прищеплений до доброї оливки, то скільки більше ті, що за природою будуть защеплені на власній оливці?

25. Не хочу бо, брати, щоб ви не відали цієї тайни - щоб не були самі в собі велемудрі, - що засліплення спало частинно на Ізраїля, поки не ввійдуть погани повнотою;

26. і так увесь Ізраїль спасеться, як написано: «Прийде з Сіону Визволитель, відверне від Якова безбожність.

27. Такий буде завіт мій з ними, як відпущу гріхи їхні.»

28. З огляду на Євангелію, вони через вас вороги; а з огляду на вибір Божий, вони улюблені заради батьків,

29. бо дари Божі і покликання незмінні.

30. Як ви колись були неслухняні Богові, а тепер помилувані через їхній непослух,

31. так і вони тепер, через милосердя, якого ви зазнали, стали неслухняні, щоб і вони тепер зазнали милосердя.

32. Бо Бог замкнув усіх у непослух, щоб усіх помилувати.

33. О глибино багатства, мудрости і знання Божого! Які незбагненні його постанови і недослідимі його дороги!

34. Хто бо коли зрозумів думку Господню? Хто був його дорадником?

35. Або хто дав йому наперед, щоб воно знову було йому віддане?

36. Все бо від нього, через нього і для нього. Йому слава навіки. Амінь.


Poslannja do Rymlyan 12

ПОСЛАННЯ ДО РИМЛЯН

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16

12. Життя християн: жива жертва 1-2; одне містичне тіло 3-8; багате чеснотами 9-21

1. Тож благаю вас, брати, на милість Божу, віддати тіла ваші як жертву живу, святу, приємну Богові: богослужбу від вас розумну.

2. І не вподібнюйтеся до цього світу, але перемінюйтесь обновленням вашого розуму, щоб ви переконувалися, що то є воля Божа, що добре, що вгодне, що досконале.

3. Ласкою, яка мені дана, я кажу кожному з вас: не думати понад те, що треба думати, а думати скромно, мірою віри, як Бог наділив кожному.

4. Бо як в одному тілі маємо багато членів і всі члени не виконують ту саму роботу,

5. отак і ми: численні - одне в Христі тіло, кожен один одному член.

6. Маючи ж, згідно з даною нам благодаттю, різні дари: коли то дар пророцтва, виконуймо його мірою віри;

7. хто має дар служіння, нехай служить; хто навчання, нехай навчає;

8. хто напоумлення, нехай напоумляє. Хто дає - у простоті; хто головує - дбайливо; хто милосердиться - то з радістю.

9. Любов нехай буде нелицемірна; ненавидівши зло, приставайте до добра.

10. Любіть один одного братньою любов'ю. Пошаною один одного випереджайте.

11. В ревності не будьте ліниві, духом горіть, Господеві служіть;

12. веселі в надії, в горі терпеливі, в молитві витривалі;

13. святих у потребах спомагайте і дбайте про гостинність.

14. Благословляйте тих, що вас гонять; благословляйте, не проклинайте.

15. Радуйтеся з тими, що радуються; плачте з тими, що плачуть.

16. Між собою будьте одної думки, про високе не мудруйте, радше до покірного схиляйтеся; не будьте зарозумілі на себе.

17. Нікому злом за зло не віддавайте; дбайте перед усіма людьми про добро.

18. Коли можливо, оскільки це від вас залежить, будьте з усіма людьми в мирі.

19. Самих себе не відомщайте, любі, а дайте місце гніву, написано бо: «Мені належить помста, я відплачу», - говорить Господь.

20. Але коли твій ворог голодує, нагодуй його; і коли має спрагу, напій його, бо, роблячи це, ти нагромаджуєш йому на голову розпалене вугілля.

21. Не дозволь, щоб зло тебе перемогло, але перемагай зло добром.


Poslannja do Rymlyan 13

ПОСЛАННЯ ДО РИМЛЯН

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16

13. Послух законній владі 1-7; любов понад усе 8-10; час пробудитися духово 11-14

1. Кожна людина нехай кориться владі вищій: нема бо влади, що не була б від Бога; і ті, існуючі влади, установлені Богом.

2. Тим то, хто противиться владі, противиться Божому велінню, а ті, що противляться, самі на себе суд стягають.

3. Начальники бо страшні не тим, що добро, а тим, що зло чинять. Хочеш не боятися влади? Чини добро, і будеш мати похвалу від неї;

4. вона бо - слуга Божий, тобі на добро. А як ти чиниш зло, то бійся, бо недарма меч носить; вона - Божий слуга, що відомщає і карає того, хто чинить зло.

5. Тому треба коритися не тільки ради кари, але й ради сумління.

6. Через це бо платите й податки, бо то службовці Божі, що лише того й пильнують.

7. Тож дайте кожному належне: кому податок - податок, кому мито - мито, кому острах - острах, кому честь - честь.

8. Не майте жодних боргів ні у кого, крім боргу взаємної любови, бо той, хто любить другого, виконав закон.

9. Бо заповіді: «Не чини перелюбу», «Не вбивай», «Не кради», «Не пожадай», і всякі інші заповіді містяться у цьому слові: «Люби твого ближнього, як себе самого.»

10. Любов ближньому зла не чинить. Любов, отже, - виконання закону.

11. Тим більше, що ви знаєте час, що вже пора вам прокинутись із сну: тепер бо ближче нас спасіння, ніж тоді, як ми увірували.

12. Ніч проминула, день наблизився. Відкиньмо, отже, вчинки темряви й одягнімось у зброю світла.

13. Як день, - поводьмося чесно: не в ненажерстві та пияцтві, не в перелюбі та розпусті, не у сварні та заздрощах;

14. але вдягніться у Господа Ісуса Христа і не дбайте про тіло задля похотей.


Poslannja do Rymlyan 14

ПОСЛАННЯ ДО РИМЛЯН

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16

14. Голос сумління - правило поведінки; не суди іншого й не спокушай слабих у вірі

1. Слабкого в вірі приймайте, не вступаючи з ним у суперечки.

2. Один вірить, що можна все їсти, а слабкий (у вірі) їсть городину.

3. Хто їсть, хай тим, що не їсть, не гордує; а хто не їсть, хай того, що їсть, не судить, бо Бог його прийняв.

4. Ти хто такий, що чужого слугу судиш? Своєму господареві стоїть він або падає; а стоятиме, бо Господь має силу втримати його.

5. Один відрізняє день від дня, для іншого ж - кожний день однаковий. Кожний нехай виробить собі певність думки.

6. Хто вважає на дні, ради Господа на них вважає; і хто їсть, ради Господа їсть, бож дякує Богові; і хто не їсть, ради Господа не їсть і дякує Богові.

7. Ніхто бо з нас не живе для себе самого і ніхто не вмирає для самого себе:

8. бо коли ми живемо, для Господа живемо; і коли ми вмираємо, для Господа вмираємо. Отож, чи ми живемо, чи вмираємо, ми Господні.

9. На це бо Христос умер і воскрес, щоб і над мертвими, і над живими панувати.

10. Ти ж чого судиш брата твого? Чого погорджуєш твоїм братом? Усі ми станемо перед судилищем Божим,

11. бо написано: «Як живу я, - каже Господь, - кожне коліно схилиться передо мною, і кожний язик визнає Бога.»

12. Так ото, кожний з нас сам за себе дасть відповідь Богові.

13. Тож не судімо більш один одного, а радше вважайте на те, щоб не класти нічого перед братом, об що він спотикнувся б або й упав.

14. Я знаю, я переконаний в Господі Ісусі, що нема нічого нечистого в самому собі; тільки коли хто думає, що щось нечисте, тому воно нечисте.

15. Коли твій брат сумує з-за їжі, то ти поводишся не за любов'ю. Не губи твоєю їжею того, за якого вмер Христос.

16. Не виставляйте вашого добра на зневагу.

17. Бо царство Боже не їжа і не пиття, а праведність, мир і радість у Святому Дусі.

18. Хто так служить Христові, той Богові вгодний і людям довподоби.

19. Дбаймо, отже, запопадливо про те, що веде до миру та до взаємного збудування.

20. Не руйнуй ради їжі Божого діла. Все чисте, та лихо чоловікові, що їсть, учиняючи спокусу.

21. Добре не їсти м'яса і вина не пити, ані того, через що твій брат спотикнувся б.

22. Ту віру, що ти маєш, тримай її про себе перед Богом. Щасливий той, хто не має викидів сумління в тому, що задумує робити.

23. А хто вагається, той, коли їсть, уже засуджений, бо не робить в добрій вірі; все бо, що не з віри, - гріх.


Poslannja do Rymlyan 15

ПОСЛАННЯ ДО РИМЛЯН

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16

15. Христос нам приклад 1-13; Павло - слуга Христа між поганами 14-21; через Рим в Еспанію 22-33

1. Ми, сильні, мусимо нести немочі безсильних, а не собі догоджати.

2. Кожний із нас нехай намагається догодити ближньому: на добро, для збудування.

3. Бо й Христос не собі догоджав, а як написано: «Зневаги тих, що тебе зневажають, упали на мене.»

4. Все бо, що було написане давніше, написане нам на науку, щоб ми мали надію через терпеливість й утіху, про які нас Письмо навчає.

5. Бог же терпеливости й утіхи, за прикладом Христа Ісуса, нехай дасть вам, щоб ви між собою однаково думали за Христом Ісусом;

6. щоб ви однодушно, одними устами славили Бога й Отця Господа нашого Ісуса Христа.

7. Тому приймайте один одного, як і Христос прийняв вас у Божу славу.

8. Кажу бо, що Христос став слугою обрізання ради Божої правди, щоб здійснити обітниці, які було дано отцям;

9. а погани щоб прославили Бога за його милосердя, як написано: «Тож прославлятиму тебе серед народів, співатиму імені твоєму!»

10. І знову каже: «Возрадуйтеся, погани, з його народом!»

11. І знову: «Хваліте Господа, всі народи! Нехай його виславляють усі люди!»

12. І ще каже Ісая: «Буде - паросток Єссея, що встане панувати над народами. На нього будуть надіятись народи.»

13. Нехай же Бог надії сповнить вас усякою радістю та миром у вірі, щоб ви збагатились у надії, силою Духа Святого.

14. А й я сам, мої брати, переконаний щодо вас, що ви й самі повні доброти, наповнені усяким знанням і можете один одного напоумляти.

15. А коли я, подекуди, трохи сміливіше був написав вам, то я зробив це, щоб пригадати вам завдяки благодаті, яка дана мені Богом

16. на те, щоб я був служителем Христа Ісуса між поганами і виконував священицьку службу Божої Євангелії, щоб жертва поган була милою і освяченою у Святім Дусі.

17. Я маю, отже, чим хвалитись у Христі Ісусі щодо речей Божих.

18. Не смію бо говорити про те, чого Христос не сподіяв через мене для послуху поган, словом і ділом,

19. силою знаків і чудес, силою Духа Божого; так що я розповсюднив Євангелію Христову від Єрусалиму й околиць аж до Ілірику,

20. вважаючи, однак, за честь не проповідувати Євангелії там, де Христове ім'я було вже відоме, щоб не будувати на чужій основі,

21. але як написано: «Ті, що про нього їм не звіщалось, його побачать; і ті, що про нього не чули, зрозуміють.»

22. Власне, тому я мав щоразу перешкоди, щоб прийти до вас.

23. Тепер же, не маючи більше поля праці в цих країнах і гаряче бажаючи з давніх літ до вас прибути, коли виберуся в Еспанію,

24. надіюсь, як буду проходити, побачити вас і що ви мене туди проведете, після того, як я трохи натішусь вами.

25. Тепер же йду в Єрусалим, святим служити,

26. бо Македонія і Ахая вирішили зробити якусь збірку на потреби вбогих святих в Єрусалимі.

27. Вирішили, та й винні їм: бо як погани стали спільниками їхніх духових благ, то повинні допомогти їм у тілесних.

28. Коли я це виконаю і вручу їм особисто цю збірку, направлюсь від вас в Еспанію.

29. Я знаю, що коли прийду до вас, то прийду в повноті Христового благословення.

30. Благаю вас, брати, Господом нашим Ісусом Христом і любов'ю Духа - ревно змагатися зо мною в молитвах за мене до Бога,

31. щоб мені вирватися від невірних в Юдеї і щоб служба моя в Єрусалимі була святим приємна;

32. щоб я з радістю прийшов до вас, коли на те воля Божа, і відпочив між вами.

33. Нехай Бог миру буде з усіма вами. Амінь.


Poslannja do Rymlyan 16

ПОСЛАННЯ ДО РИМЛЯН

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16

16. Поручання і привіти друзям 1-16; пересторога перед бунтівниками 17-20; привіт співробітникам 21-24; заключне славослов'я 25-27

1. Поручаю вам Фиву, сестру нашу, служительку Церкви в Кенхреях;

2. щоб ви її прийняли у Господі, як святим личить, та щоб допомогли їй у кожній справі, в якій би вона вас тільки потребувала, бо вона багатьом стала у пригоді та й мені самому.

3. Вітайте Прискиллу та Акилу, співробітників моїх у Христі Ісусі,

4. які за мою душу шию свою клали, яким не лише я один дякую, але також усі Церкви поган;

5. вітайте також їхню домашню Церкву. Вітайте Епенета, улюбленого мого, що є первісток Ахаї для Христа.

6. Вітайте Марію, що багато для вас трудилася.

7. Вітайте Андроніка та Юнію, родичів моїх і співв'язнів, що є визначні між апостолами, які випередили мене в Христі.

8. Вітайте Ампліята, улюбленого у Господі.

9. Вітайте Урбана, співробітника нашого в Христі, і Стахія, улюбленого мого.

10. Вітайте Апелла, випробуваного в Христі.

11. Вітайте Аристовулових. Вітайте Іродіона, родича мого. Вітайте Наркисових, що в Господі.

12. Вітайте Трифену і Трифосу, що працюють у Господі. Вітайте улюблену Персіду, що багато трудилась у Господі.

13. Вітайте Руфа, вибраного в Господі, і його та мою матір.

14. Вітайте Асинкрита, Флегонта, Гермеса, Патроваса, Герму і братів, що з ними.

15. Вітайте Філолога та Юлію, Нерея і його сестру, Олімпія і всіх святих, що з ними.

16. Вітайте один одного святим поцілунком. Усі Церкви Христові вас вітають.

17. Благаю вас, брати, остерігайтеся тих, що ширять незгоди та зневіру проти науки, якої ви навчились, і уникайте їх;

18. бо такі служать не Господові нашому Христові, а власному череву і милими та піднесеними словами зводять серця простодушних.

19. Ваша слухняність дійшла до всіх. Ви - моя радість, але я хочу, щоб ви були мудрі в доброму і від зла чисті.

20. Бог же миру роздавить незабаром сатану під вашими ногами. Благодать Господа нашого; Ісуса Христа (хай буде) з вами.

21. Вітає вас мій співробітник Тимотей, як також Лукій, Ясон та Сосипатр, мої родичі.

22. Вітаю вас у Господі я, Терцій, що написав цього листа.

23. Вітає вас Ґай, гостинний для мене і всієї Церкви.

24. Вітає вас Ераст, скарбник міський, і брат Кварт.

25. Тому ж, хто може вас утвердити згідно з моєю Євангелією та з проповідуванням Ісуса Христа, згідно з відкриттям тайни, промовчаної протягом відвічних часів,

26. а тепер же об'явленої через писання пророків, за веліннями предвічного Бога, розголошеної ж для всіх народів, щоб вони повинувалися вірі, -

27. Богові, єдиному мудрому, через Ісуса Христа, слава на віки вічні. Амінь.


I Knyga Samuila 1

І КНИГА САМУЇЛА

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31

1. Паломництво до Шіло 1-18; народження й посвята Самуїла Богові 19-28

1. Був один чоловік у Раматаїмі, Цуфій з гори Ефраїм, на ім'я Елкана, син Єрохама, сина Елігу, сина Тоху, сина Цуфа ефраїмія.

2. Було в нього дві жінки: одна на ім'я Анна, а друга - Пенінна. У Пенінни були діти, в Анни дітей не було.

3. Щороку чоловік той ходив із свого міста поклонитися й принести жертву Господеві сил у Шіло, де були два сини Елі, Хофні та Пінхас, священики Господні.

4. Коли надходив День, і Елкана звичайно приносив жертву, він давав Пенінні, своїй жінці, й усім її синам та дочкам по частці.

5. Анні ж давав тільки одну частку, хоч і любив її, дарма, що Господь замкнув її лоно.

6. А тут ще й суперниця її гірко їй допікала з-за її недолі, тому що Господь замкнув її лоно.

7. Отак воно рік у рік бувало, щоразу як вони ходили до Господнього дому; Пенінна завдавала жалю Анні, а Анна плакала й не їла.

8. Раз якось Елкана, її чоловік, сказав до неї: «Чого ти, Анно, плачеш? Чому ти не їси нічого? Чого сумує твоє серце? Хіба я тобі не дорожчий від десятьох синів?»

9. Раз, як вони в Шіло наїлися та напилися, Анна підвелась і стала перед Господом; Елі ж священик сидів саме на ослоні біля дверей Господньої святині.

10. В своїй журбі вона молилась до Господа й плакала гірко.

11. І обріклась таким обітом: «Господи Сил, коли ти зглянешся над горем рабині твоєї та й згадаєш мене й не забудеш рабині твоєї, й даси рабині твоїй хлоп'ятко, я віддам його Господеві на ввесь його вік, і бритва не доторкнеться його голови.»

12. І от як вона довго перед Господом молилась, Елі стежив увесь час за її устами.

13. Анна говорила тихцем, тільки ворушилися губи в неї, а голосу її не було чути; тож Елі думав, що вона п'яна.

14. І сказав до неї: «Докіль ти будеш п'яною? Піди та витверезися!»

15. А Анна відповіла, кажучи: «О ні, мій Пане! Я - бідна жінка в смутку: ані вина, ані наливки я не пила; я мою душу виливаю перед Господом.

16. Не вважай твою рабиню за якусь негодящу, бо то з надміру журби та горя я досі промовляла.»

17. Тоді Елі відповів їй: «Іди в мирі, й нехай Бог Ізраїля дасть тобі те, про що його благала.»

18. Вона ж сказала: «Дозволь своїй рабині знайти ласку в твоїх очах!» І пішла собі жінка й їла, й лице в неї не було таке, як перше.

19. Встали вони раненько і, поклонившись перед Господом, пустилися в дорогу й прибули додому в Раму. Елкана спізнав Анну, свою жінку, й Господь згадав про неї,

20. і Анна, зачавши, у свій час породила сина й назвала його ім'ям Самуїл, бо, мовляла, - я його випросила в Господа.

21. Раз, коли чоловік Елкана рушив з усією своєю родиною, щоб принести Господеві щорічну жертву й виконати обіт,

22. Анна не пішла, кажучи своєму чоловікові: «Не піду, покіль не відлучиться хлопець; тоді я приведу його, й він побачить обличчя Господнє й там зостанеться назавжди.»

23. Елкана ж, її чоловік, мовив до неї: «Роби, як знаєш. Сиди дома, аж поки його не відлучиш. Дай тільки Господи, щоб справдилось твоє слово!» От і зісталась жінка й годувала сина, докіль не відлучила.

24. А коли відлучила, взяла його з собою в дорогу разом із бичком трилітнім, з однією міркою муки й бурдюком вина, та й привела його в дім Господній, у Шіло. Хлопець же був іще собі маленький.

25. Бичка заколено, а мати привела хлопця до Елі,

26. і сказала: «Прошу тебе, мій пане! Так правда, як ти живий, я та жінка, що тут стояла біля тебе, молившись до Господа.

27. Про це хлоп'ятко я молилась, і Господь дав мені те, що я просила в нього.

28. За те ж я й віддаю його Господеві: по ввесь свій вік буде відданий Господеві!» І зоставила його там Господеві.


I Knyga Samuila 2

І КНИГА САМУЇЛА

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31

2. Пісня Анни 1-10; Самуїл та сини Елі 11 21; ганьба та падіння дому Елі 22-36

1. Анна молилася й сказала: «Серце моє у Господі радіє, мій ріг піднявся вгору в моїм Бозі; уста мої відкрилися широко на моїх супостатів, бо я радію твоїм спасінням.

2. Немає, як Господь, святого, нема бо іншого, крім тебе, нема скелі, як Бог наш.

3. Не множте слів тих гордовито, нехай зухвалість не виходить з уст ваших, бо Бог - то Господь всевідаючий, він зважує вчинки.

4. Луки ламаються в потужних, а слабосилі оперізуються міццю.

5. Ситі за хліб ідуть у найми, а зголоднілі кидають працювати. Неплідна сім раз родить, а многодітна в'яне.

6. Господь мертвить і оживляє, він зводить до Шеолу і наверх виводить.

7. Господь робить убогим і багатим, принижує, але й підносить угору.

8. Він піднімає нужденного з пороху вгору, підносить бідного з грязі, щоб його з князями посадити і дати у спадщину престіл слави, бо Господні - землі основи, і він на них світ поставив.

9. Він оберігає кроки своїх вірних, а нечестиві в темряві замовкнуть: не силою ж бо горуватиме людина!

10. Противники Господні будуть розбиті! Всевишній громом ударить на небі, Господь судитиме аж по край світу, дасть потугу своєму Цареві, піднесе вгору ріг Помазаника свого.»

11. Повернулася Анна в Раму, додому, а хлопчик зостався служити Господеві під доглядом Елі священика.

12. Сини ж Елі були ледащі: про Господа не дбали,

13. ні про священичі права щодо народу: щоразу було, коли хтось приносив жертву, і м'ясо ще варилось, а вже слуга священика з трьозубою виделкою в руці приходив,

14. і запускав її в казан чи в чавун, чи в котел, чи в горщок, і все, що ті виделки наверх витягали, священик брав для себе. Отак вони з усім Ізраїлем чинили, який туди, в Шіло, приходив.

15. Ба навіть перш, ніж пустять жир з димом, прийде священиків слуга й тому, хто жертвує, бувало, каже: «Давай священикові м'яса на печеню! Не прийме він від тебе вареного м'яса, а лиш сире.»

16. І коли той йому відповідав: «Перш нехай пуститься жир із димом, а тоді бери, що тобі любо», -слуга йому відповідав: «Ні, давай зараз, а не даси, то візьму силоміць!»

17. І гріх тих молодиків був вельми тяжкий перед Господом, бо вони ставилися зневажливо до Господньої офіри.

18. Самуїл же доглядав служби перед Господом, Хлопчина ще, підперезаний льняним ефодом.

19. Мати його робила йому маленьку верхню одежину й приносила щороку, коли приходила зо своїм чоловіком приносити щорічну жертву.

20. Елі при тій нагоді благословив Елкану та його жінку й промовляв: «Нехай Господь поверне тобі потомство від цієї жінки на місце того, що ти дав Господеві.» І вони поверталися додому.

21. І справді Господь навідався до Анни, і вона зачала й породила трьох синів та двох дочок. Тим часом хлопчик Самуїл ріс на служінні в Господа.

22. Хоча Елі й був вельми старий, однак же чув усе, що коїли його сини всьому Ізраїлеві, і те, що жили з жінками, які служили при вході до намету зборів.

23. Тому й говорив їм: «Чого ви коїте так, як ото я чую від усього народу - оті ваші погані вчинки?

24. Ні, мої діти, не гарна поголоска, що я чую: ви віддаляєте народ Господній!

25. Коли згрішить хтось проти чоловіка, то Бог заступиться за нього. А коли хтонебудь проти Господа згрішить, то хто за нього заступиться?» Та вони не слухали батьківського слова: Господь призначив смерть їм.

26. Хлопчина ж Самуїл ріс дедалі більше й здобував дедалі більш ласку так у Бога, як і в людей.

27. Одного разу прийшов до Елі чоловік Божий і сказав до нього: «Так говорить Господь: Чи ж я не об'явився родині батька твого, коли вони були в Єгипті рабами в домі фараона?

28. І вибрав їх з усіх колін Ізраїля собі в священики, щоб приступати до мого жертовника, палити кадило, носити ефод переді мною, й дав домові батька твого всі жертви синів Ізраїля.

29. Чому ж ти дивишся зависним оком на жертви та приноси, які я повелів був, і поважаєш твоїх синів більш від мене, годуючи їх жиром з найкращих частин усіх приносин Ізраїля, народу мого?

30. Ось чому - слово Господа, Бога Ізраїля! Хоч я й постановив був: дім твій і дім батька твого ходитимуть перед моїм обличчям повіки, але тепер - слово Господнє: не так воно буде! Бо я шаную тих, хто мене шанують, а ті, хто мене зневажають, ні за що будуть уважатись!

31. Настане час, коли я відітну твоє рамено й рамено дому батька твого, так що в твоїм домі не буде старого.

32. Ти позиратимеш, як ворог, заздро на все те добро, що Господь зробить для Ізраїля, і в твоїм домі не буде старого, не буде повіки.

33. Когось із твоїх я збережу при моїм жертовнику, щоб колоти твої очі й мучити твою душу; всі ж інші в твоїм домі від людського меча погибнуть.

34. Ознакою ж для тебе буде те, що станеться з твоїми обома синами, з Хофні й Пінхасом: одного дня помруть обидва!

35. І я собі настановлю священика вірного, який буде чинити за моїм серцем і за моєю волею. Я йому збудую дім сталий, і він буде ходити перед моїм помазаником завжди.

36. І прийде час, що хто б не зоставсь із твого дому, прийде й кинеться йому в ноги за дрібний гріш і за буханець хліба й скаже: Прийми мене, будь ласкав, на якубудь священичу роботу, щоб мати хоч кавалок хліба.»


I Knyga Samuila 3

І КНИГА САМУЇЛА

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31

3. Господь покликає Самуїла бути пророком

1. Хлопчина ж Самуїл служив Господеві під доглядом Елі. Слово Господнє було рідким того часу, видіння не були часто.

2. Одного дня Елі поклався спати на звичайному місці - очі його слабшали, й він не міг уже бачити виразно, -

3. а світильник Божий не був ще згашений, і Самуїл лежав у Господнім храмі там, де стояв ковчег Божий.

4. Аж ось Господь озвавсь: «Самуїле! Самуїле!» Цей відповів: «Ось я!»

5. І побіг до Елі й каже: «Ось я! Кликав ти мене?» Той каже: «Ні, не кликав. Лягай спати.» І він пішов спати.

6. Господь же озвавсь знову: «Самуїле! Самуїле!» Схопився Самуїл, пішов до Елі й каже: «Ось я! Кликав ти мене?» «Не кликав я тебе, мій сину, - відповів Елі, - лягай собі спати!»

7. Самуїл не знав ще Господа, бо Господнє слово йому ще не об'являлося.

8. Знову Господь озвавсь до Самуїла, втрете; і схопивсь він, прийшов до Елі й каже: «Ось я! Кликав ти мене?» Тоді Елі збагнув, що то Господь кликав хлопчину,

9. тож і каже до Самуїла: «Йди но, лягай спати, а коли тебе покличуть, скажеш: Говори, Господи, слуга твій слухає.» І Самуїл пішов і ліг на своєму місці.

10. Прийшов Господь, став і закликав, як і першими разами: «Самуїле! Самуїле!» Самуїл озвався: «Говори! Слуга твій слухає!»

11. І сказав Господь до Самуїла: «Гляди, я зроблю таке в Ізраїлі, що в кожного, хто те почує, обіуш буде дзвеніти.

12. Того дня я здійсню на Елі все, що я сказав був про його родину, від початку до кінця!

13. Ти об'явиш йому, що я скараю його дім повіки за те злодіяння, бо він знав, як його сини зневажали Бога, а не скартав їх.

14. Тому - клянусь домові Елі! - не загладити повіки ні жертвами, ані офірами провини дому Елі.»

15. І лежав Самуїл аж до ранку, а вранці встав і відчинив двері Господнього храму. Боявся оповідати Елі про видіння,

16. та Елі його покликав і каже: «Мій сину, Самуїле!» Той відповів: «Ось я!»

17. І спитав: «Що він тобі сказав? Не крий, прошу, від мене! Хай Бог зішле на тебе це й те, та ще й причинить, коли ти затаїш щось із усього того, що він сказав до тебе.»

18. От і відкрив йому Самуїл усе, нічого не затаїв від нього. Елі сказав: «Він -Господь! Хай чинить те, що йому довподоби!»

19. Самуїл виріс, і Господь був із ним і не дав ані одному його слову впасти на землю.

20. Ввесь Ізраїль, від Дану аж до Версавії, взнав, що Самуїл був наставлений Господнім пророком.

21. Господь з'являвся в Шіло й далі, по тім, як був відкрився Самуїлові в Шіло в слові Господнім.


I Knyga Samuila 4

І КНИГА САМУЇЛА

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31

4. Поразка ізраїльтян і втрата ковчегу 1-11; смерть Елі 12-22

1. Слово Самуїла було для всього Ізраїля. Того часу вибрались філістимляни на Ізраїля війною, й ізраїльтяни виступили на війну проти філістимлян та й отаборились при Евен-Езері; а філістимляни отаборились під Афеком.

2. Філістимляни вишикувались у бойовий лад проти Ізраїля; бій був запеклий, розбили Ізраїля філістимляни, і з війська полягло на полі битви до чотирьох тисяч чоловік.

3. Як же повернувся люд у табір, старші Ізраїля сказали: «Чому Господь побив нас сьогодні перед філістимлянами? Візьмім із Шіло ковчег Господнього союзу, щоб ішов посеред нас і спас нас із рук ворогів наших!»

4. Народ послав у Шіло, й взяли вони звідти ковчег Господа Сил, що перебуває на херувимах. Обидва сини Елі, Хофні й Пінхас, супроводжали ковчег Божий.

5. Як же прибув ковчег Господній у табір, увесь Ізраїль зняв такий великий крик, що аж земля стряслася.

6. Коли ж почули філістимляни голосний гомін той, то спитали: «Що то за крик голосний та великий у таборі єврейськім?» І як дізнались, Що то ковчег Господній прибув у табір,

7. злякались, бо говорили: «Бог прибув у табір!» І сказали: «Горе нам, бо так ще досі не бувало.

8. Горе нам! Хто нас урятує з руки цього могутнього Бога, що побив єгиптян усякими карами в пустині!

9. Кріпіться й покажіть себе мужами, філістимлянами, коли не хоче те зробитися єврейськими рабами, як вони були вашими! Будьте, отже, мужами, і до бою!»

10. Вдарили філістимляни, і було Ізраїля розбито. І побігли кожен до свого намету. Була то вельми велика поразка, полягло Ізраїля 30 000 піхотинців.

11. І ковчег Божий було взято, й обидва сини Елі, Хофні і Пінхас, померли.

12. Один веніяминянин утік із бойових рядів і того ж дня прибув у Шіло. Одіж на ньому була подерта й порох на голові в нього.

13. Як він прибув, Елі сидів на стільці біля дверей і позирав на шлях, бо серце його тремтіло за Божий ковчег. І коли прийшов той чоловік, щоб сповістити в місті про це, все місто зняло лемент.

14. Почув Елі той лемент і спитав: «Що то за галас такий великий?» Чоловік підбіг хутенько і сповістив Елі.

15. Елі ж було дев'ятдесят вісім років, очі в нього були нерухомі, й він не міг уже бачити.

16. Тому чоловік сказав до Елі: «Я - той, що прибув із табору. Я втік сьогодні з поля бою.» Елі спитав: «Що ж там сталося, мій сину?»

17. Посол у відповідь сказав: «Кинувсь навтеки Ізраїль перед філістимлянами; до того полягло вельми багато люду, та й сини твої, Хофні й Пінхас, обидва мертві, і ковчег Божий узято!»

18. Як же згадав той про ковчег Божий, упав Елі зо стільця коло дверей навзнаки, і зломив в'язи, й умер, бо був старий і тяжкий. Сорок років правив Ізраїлем.

19. Невістка ж його, жінка Пінхаса, була вагітна, ось-ось мала родити, і як почула вістку про те, що взято ковчег Божий, та що свекор її і муж мертві, скорчилася й породила, бо вхопили її болі.

20. І як вона вмирала, жінки, що стояли вколо неї, сказали їй: «Не бійся, ти вродила сина.» Однак, вона не відповіла й на теє не вважала.

21. Тільки назвала хлопця Іхаводом, хотівши тим сказати: пішла геть слава від Ізраїля, бо було захоплено Божий ковчег, а свекор і муж неживі.

22. Вона сказала: «Відійшла від Ізраїля слава, бо взято ковчег Божий.»


I Knyga Samuila 5

І КНИГА САМУЇЛА

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31

5. Ковчег Божий у філістимлян

1. Філістимляни ж забрали ковчег Божий і принесли його з Евен-Езеру до Ашдоду.

2. Взяли, отже, філістимляни ковчег Божий і внесли його в храм Дагона й поставили коло Дагона.

3. На другий день встали ашдодії вранці, ввійшли в храм Дагона - аж ось Дагон упав лицем до землі перед ковчегом Господнім. Взяли вони Дагона й поставили знову на своє місце.

4. Встали вони на другий день уранці, - аж ось Дагон упав лицем до землі перед ковчегом Господнім, а голова Дагона й обидві руки його лежать відбиті на порозі; оставсь тільки тулуб Дагона.

5. Ось чому жерці Дагона й усі ті, що входять у храм Дагона, не ступають на поріг Дагона в Ашдоді й досі.

6. Рука Господня налягла тяжко на ашдодіїв; Господь налякав їх вельми й вдарив боляками Ашдод і його область.

7. Побачивши, що таке діється, сказали мужі ашдодські: «Нехай ковчег Бога Ізраїля у нас не зостається, бо його тверда рука нависла над нами й над Дагоном, нашим богом.»

8. От і послали вони гінців і, зібравши біля себе всіх філістимлянських князів, мовили: «Що нам робити з ковчегом Бога Ізраїля?» І вирішили: «У Гат нехай іде ковчег Бога Ізраїля!» І перенесли туди ковчег Бога Ізраїля.

9. Тільки ж, як перенесли його, рука Господня налягла на місто, - жах був вельми великий, - і вдарила мешканців міста, від найменшого до найбільшого, і висипали на них боляки.

10. І відіслали вони ковчег Божий в Екрон, а екронії заголосили: «Перенесли до нас ковчег Бога Ізраїля, щоб погубити нас і народ наш!»

11. Послали вони гінців і, зібравши всіх князів філістимлянських, сказали: «Відішліть геть ковчег Бога Ізраїля; хай повернеться на своє місце і не губить нас і народ наш!» Такий смертельний страх обняв місто: рука бо Божа вельми тяжко налягла на нього.

12. Котрі не вмерли, були побиті боляками, так що зойк у місті здіймавсь аж до неба.


I Knyga Samuila 6

І КНИГА САМУЇЛА

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31

6. Філістимляни відсилають від себе ковчег Божий

1. Ковчег Господній пробув сім місяців у філістимлянському краї.

2. А тоді філістимляни скликали жерців і ворожбитів та й спитали: «Що нам чинити з ковчегом Господнім? Скажіть нам, як нам його повернути на своє місце?»

3. Ті відповіли: «Якщо ви зважилися відіслати ковчег Бога Ізраїля, не відсилайте його без нічого: ви конче мусите для нього якесь відшкодування принести; тоді одужаєте й знатимете, чому його рука від вас не відвернулась.»

4. Ті спитали: «Яке ж нам відшкодування йому принести?» їм відповіли: «Згідно з числом князів філістимлянських - п'ять золотих ґуль і п'ять золотих мишей, бо кара одна для всіх вас і для князів ваших.

5. Зробіть, отже, зображення ґуль ваших та мишей, що пустошать землю, й воздайте славу Богові Ізраїля. Може, його рука стане легшою над вами, вашими богами й вашим краєм?

6. Чого б вам упиратись, як були уперлись єгиптяни та фараон? Вони їх не пускали, а ті все ж таки вийшли, коли Бог показав на них свою силу

7. Візьміть, отже, та приготуйте новий віз і дві дійні корови, які в ярмі ще не ходили; і запряжіть ті корови до воза, а телята завернете від них в обору.

8. Тоді візьміть ковчег Господній та поставте його на віз; золоті ж речі, що ви дасте йому на відшкодування, покладіть
У торбу збоку та й пустіть, хай собі йде.

9. Але вважайте: якщо він, по дорозі у свій край, піде на Бет-Шемеш, то, значить, він учинив нам це велике лихо; а коли ні, то знатимемо, що не його рука нас побила, а сталося це з нами випадком.»

10. Так і зробили люди: взяли дві корови дійні та й запрягли до воза, а телят замкнули в оборі.

11. Поставили ковчег Господній на возі й торбу з золотими мишами й зображеннями ґуль.

12. І рушили корови просто дорогою, що на Бет-Шемеш, тим самим шляхом усе наперед ішли далі й ревли, йдучи, і не звертали ні праворуч, ні ліворуч. Князі ж філістимлянські йшли за ними аж до границі Бет-Шемешу.

13. А бет-шемешські люди жали якраз тоді пшеницю в долині. І як підвели очі, то побачили ковчег і з радістю пішли йому назустріч.

14. Віз же дійшов до поля Ісуса у Бет-Шемеші й там зупинився. А був там величезний камінь. І порубали вони воза на дрова, а корови принесли Господеві на всепалення.

15. Левіти зняли ковчег Господній і торбу, що була при ньому, і золоті речі, які були в ній, поставили на камені великім, а бет-шемешські люди принесли всепалення й закололи того дня Господеві жертви.

16. П'ять князів філістимлянських бачили те й того ж дня повернулися в Екрон.

17. Ось які були ті золоті ґулі, що філістимляни принесли Господеві на відшкодування: одну за Ашдод, одну за Газу, одну за Аскалон, одну за Гат, одну за Екрон.

18. А золотих мишей було стільки, скільки всіх філістимлянських міст, що під п'ятьма князями, від укріплених міст до відкритих сіл. Свідок тому величезний камінь, що на ньому поставили ковчег Господній, що й по цей день стоїть на полі Ісуса-шемешія.

19. Сини ж Єхонії не раділи разом із людьми, коли споглядали на ковчег Господній, і Господь убив із них сімдесят чоловік. Засумував народ, що Господь побив його так сильно.

20. І говорили бет-шемешські люди: «Хто може встоятись перед Господом, цим святим Богом? До кого б його від нас відіслати?»

21. І вислали гінців до мешканців Кіріят-Єаріму, щоб їм сказати: «Повернули назад філістимляни ковчег Господній. Прийдіть, візьміть його до себе.»


I Knyga Samuila 7

І КНИГА САМУЇЛА

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31

7. Самуїл посідає провідне становище в Ізраїлі

1. Прийшли кіріят-єарімські люди, взяли ковчег Господній і внесли його в дім Авінадава на пагорбі, і посвятили його сина Єлеазара, щоб доглядав Господній ковчег.

2. Від того дня, як ковчег поставлено в Кіріят-Єарімі, пройшло часу чимало - двадцять років, - і ввесь дім Ізраїля зо стогоном звернувся до Господа.

3. Тоді Самуїл сказав до всього дому Ізраїля: «Коли ви справді від усього серця повертаєтесь до Господа, усуньте з-посеред себе богів чужоземних та Астарти, спрямуйте ваше серце до Господа, служіть лише йому одному, й він вас визволить із рук філістимлян.»

4. І усунули сини Ізраїля Ваалів та Астарти й служили Господеві єдино.

5. Потім Самуїл звелів: «Зберіть усього Ізраїля в Міцпі: я помолюся за вас Господеві.»

6. Зібралися вони в Міцпі й, зачерпнувши води, вилили перед Господом, і того дня постили й признавались: «Згрішили ми проти Господа.» Самуїл судив у Міцпі над синами Ізраїля.

7. Коли довідалися філістимляни, що сини Ізраїля зібралися в Міцпі, двигнулися князі філістимлянські на Ізраїля. Почувши це, сини Ізраїля злякалися філістимлян.

8. і мовили до Самуїла: «Не переставай благати за нас Господа, Бога нашого, щоб визволив нас із рук філістимлян!»

9. Узяв Самуїл молочне ягнятко й приніс його ціле на всепалення Господеві. Він закликав до Господа за Ізраїля, й Господь вислухав його.

10. І, справді, саме тоді, як Самуїл приносив усепалення, філістимляни наближалися, щоб воювати проти Ізраїля, але Господь тієї миті вдарив над філістимлянами страшенним громом, збентежив їх, і вони зазнали розгрому перед Ізраїлем.

11. Ізраїльтяни вирушили з Міцпи і гналися за філістимлянами, б'ючи їх аж під Бет-Кар.

12. Узяв Самуїл камінь, поставив його між Міцпою та Єшаном і назвав його Евен-Езер, кажучи: «Ось доки допоміг нам Господь!»

13. Так були упокорені філістимляни, і не вламувались вони більше в ізраїльські границі, бо рука Господня тяжіла на філістимлянах, поки було віку Самуїла.

14. Міста ж, що філістимляни були забрали в Ізраїля, повернулись до Ізраїля, від Екрону до Гату, й Ізраїль звільнив їхні околиці з рук філістимлян. Мир був також між Ізраїлем та аморіями.

15. Самуїл суддював над Ізраїлем, поки віку його було.

16. Щороку ходив він навколо, відвідуючи Бетел, Гілгал і Міцпу, і судив над Ізраїлем у всіх тих містах.

17. Тоді повертавсь у Раму, бо там жив і там суддював над Ізраїлем. Там же він спорудив Господеві жертовник.


I Knyga Samuila 8

І КНИГА САМУЇЛА

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31

8. Бажання Ізраїля мати власного царя

1. Як Самуїл постарівся, настановив своїх синів суддями над Ізраїлем.

2. Найстарший його син звався Йоіл, а другий - Авія; ці суддювали в Версавії.

3. Та не ходили його сини його слідами: їх тягло до наживи, вони брали дарунки й кривили правдою.

4. От і зійшлись усі старші Ізраїля, прийшли в Раму до Самуїла

5. і промовили до нього: «Ти вже старий; сини ж твої не ходять твоїми слідами. Настанови, отже, царя над нами, щоб правив нами, як воно діється в усіх народів.»

6. Не вподобалося Самуїлові, що вони сказали так: дай нам, мовляв, царя щоб нами правив! Тим то він помоливсь до Господа,

7. але Господь сказав до Самуїла: «Слухай голос народу в усьому, що вони тобі скажуть: то не тебе вони відкинули: ні, вони мене відкинули, щоб я не царював над ними.

8. Так само, як завжди поводилися зо мною з того часу, як я їх вивів був із Єгипту, й досі, - покидали мене й служили богам іншим, - отак вони поводяться й з тобою.

9. Та, проте, ти слухай їхній голос; тільки ж попередь їх добре та поясни їм право царя, що царюватиме над ними.»

10. Самуїл переказав усі слова Господні народові, що домагався царя у нього.

11. Він сказав: «Ось яке буде право царя, що царюватиме над вами: синів ваших він візьме і приділить їх собі до колісниць та коней, і вони будуть бігати перед його колісницею.

12. Він настановить собі начальників над тисячами і начальників над півсотнями; звелить їм орати свої ниви та жати хліб свій, і виробляти собі військову зброю та знаряддя до своїх колісниць.

13. Та й дочок ваших він собі візьме за благовонниць, куховарок і пекарок.

14. Поля ваші та виноградники й сади оливні - найкращі - він забере й роздасть своїм слугам,

15. З вашого посіву та винограднику він буде вимагати десятину й роздаватиме її своїм скопцям та слугам.

16. Слуг ваших і слугинь, і щонайкращий скот ваш і ослів ваших він забере й поставить їх для себе до роботи,

17. Дрібну скотину вашу він одесяткує, й самі ви станете його рабами!

18. І коли будете нарікати на вашого царя, що ви ж собі вибрали, Господь тоді вас слухати не буде.»

19 Народ же не хотів слухати Самуїла й мовив: «Ні, хай буде цар над нами!

20. І щоб ми були також як усі народи, і цар наш судив нас, щоб виступав перед нами й провадив наші війни.»

21. Самуїл вислухав усі слова народу й переказав їх Господеві.

22. Господь же сказав до Самуїла: «Вволь їхню волю, постав царя над ними.» І Самуїл звелів мужам ізраїльським: «Ідіте кожен у своє місто.»


I Knyga Samuila 9

І КНИГА САМУЇЛА

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31

9. Саул (Савло) шукає ослиць 1-9; зустріч Саула з Самуїлом 10-27

1. Був чоловік з-поміж веніяминян на ім'я Кіш, син Авієла, син Церора, сина Бехората, сина Афіяха, веніяминянина, - статечний муж.

2. І був у нього син, Саул на ім'я, вродливий молодець. Не було між ізраїльтянами кращого від нього; він головою вищий був над усіма в народі.

3. Зайшли були кудись пустопаш ослиці Кіша, Саулового батька, і каже Кіш до Саула, свого сина: «Візьми з собою одного зо слуг та й іди, шукай ослиць.»

4. Пройшли вони Ефраїм-гори, перейшли й Шаліша-край, і не знайшли нічого. Далі пройшли землю Шаалім - нічого, пройшли землю Веніямина - і не найшли нічого.

5. А як прийшли в землю Цуф, Саул сказав слузі, що був із ним: «Нумо повертаймось додому, щоб, бува, батько замість ослиць та не журився за нами.»

6. Той каже йому: «Дивись, е отут Божий чоловік у цьому місті, чоловік поважаний: усе, що скаже він, так і справдиться. Ходім лишень туди! Хто зна, чи нам чого не вкаже про дорогу, в яку ми пустились?»

7. Саул же до слуги каже: «Гаразд, ходімо! Але що тому чоловікові принести? Хліб у наших торбах вийшов, і гостинця, щоб тому Божому чоловікові принести, в нас немає. Що в нас є?»

8. Слуга відповів Саулові знову: «Дивися, знайшлась у мене четвертина срібного шеклю. Я дам її чоловікові Божому, й він вкаже нам дорогу.»

(9. Колись у Ізраїлі, як хтось ходив питати Бога, то говорив: «Ходімо до видющого», бо той, кого нині звуть пророком, звавсь колись видющим.)

10. Саул сказав своєму слузі: «Добра твоя рада. Ходи, йдемо!» І пішли в місто, де був чоловік Божий.

11. Здіймаючись угору в місто, зустріли вони дівчат, що йшли по воду, й спитали їх: «Чи е тут видюший?»

12. А ті їм відповіли: «Є, він тільки що випередив вас: саме оце прийшов у місто, бо народ має сьогодні жертву на узвишші.

13. Як увійдете в місто, ви його зараз же знайдете, заки він піде на узвишшя, на жертвенне споживання. Народ щойно тоді починає споживати, коли він є. Він бо благословить жертву. Щойно тоді їдять запрошені гості. Тож ідіте нагору, бо тепер його стрінете.»

14. От і пішли вони в місто; та саме як входили через ворота, аж ось і Самуїл виходить їм назустріч, щоб іти на узвишшя.

15. Господь же, за день перед приходом Саула, так сказав Самуїлові на вухо:

16. «Завтра о цій порі пошлю до тебе чоловіка з землі Веніямина: помаж його на князя над моїм народом Ізраїлем. Він визволить народ мій із рук філістимлян, бо я зглянувсь на горе мого люду, що його лемент знявсь до мене.»

17. Як же побачив Самуїл Саула, Господь дав йому зрозуміти: «Це - чоловік, що я про нього говорив до тебе; цей буде панувати над моїм народом.»

18. Тут приступив Саул до Самуїла серед воріт і мовив: «Вкажи мені, будь ласкав, де живе видющий?»

19. Самуїл відповів Саулові: «Я - видющий. Йди поперед мене на узвишшя. Сьогодні ви їстимете зо мною, а взавтра вранці я тебе відпущу й скажу тобі все, що на серці в тебе.

20. Щождо ослиць, що ось уже третій день, як десь пропали, ти не журись, бо вони знайшлися. Бо для кого все щонайкраще в Ізраїлі? Чи ж не для тебе й усього дому батька твого?»

21. Саул відповів: «Чи я ж не веніяминянин, з найменшого коліна Ізраїля, й чи моя родина не найменша з усіх родин коліна Веніямина! Чому, отже, таке до мене говориш?»

22. Узяв Самуїл Саула з слугою й увів їх у світлицю, й дав їм почесне місце між запрошеними, а було їх із тридцять чоловік.

23. Потім Самуїл сказав кухареві: «Подай сюди частину, що я був дав тобі, тую, що я тобі сказав про неї: приховай її у себе.»

24. І приніс кухар задню ногу й хвоста та й поклав перед Саулом, а Самуїл сказав до нього: «Ось те, що було приховане для тебе, лежить перед тобою! їж, бо воно навмисне було приховане для тебе, як я скликав народ.» Тож так того дня Саул їв із Самуїлом.

25. Потім зійшли з узвишшя в місто. Саулові було постелено на покрівлі,

26. й він ліг спати. А насвітанку Самуїл кликнув до Саула на покрівлю: «Вставай, я проведу тебе.» Устав Саул, і вони обидва - він і Самуїл - вийшли з дому,

27. спустились на край міста, й Самуїл озвавсь до Саула: «Звели слузі, щоб випередив нас, ти ж зупинися трохи, й я відкрию тобі Боже слово.»


I Knyga Samuila 10

І КНИГА САМУЇЛА

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31

10. Помазання Саула 1-4; Саул між пророками 5-16; вибір Саула на царя 17-27

1. Тоді Самуїл узяв посудину з олією й вилив Саулові на голову, потім поцілував його й промовив: «Оцим Господь тебе помазав у князі над Ізраїлем, своїм народом! Прав, отже, над Господнім народом і визволь його з рук ворогів його навколо. Ось тобі знак, що Господь тебе помазав князем над своїм насліддям:

2. тепер, коли підеш від мене, зустрінеш двох чоловіків біля гробу Рахилі, на границі Веніямина, в Зелзасі, що тобі скажуть: знайшлись ослиці, що їх ти ходив шукати; та твоєму батькові байдуже про ослиць, він журиться за вами й каже: Що сталось із моїм сином?

3. Як підеш звідти далі й прийдеш до Тавор-Дуба, зустрінуть тебе там три чоловіки, що будуть сходити до Бога в Бетел. Один нестиме троє козенят, один три буханці хліба, а один - бурдюк вина.

4. Вони привітають тебе й дадуть тобі два хліби й ти приймеш з їхніх рук.

5. Потім прийдеш на (Гівеа), горбок Божий, де живуть філістимляни, і як будеш увіходити в те місто, зустрінеш там гурток пророків, що сходитимуть із узвишшя, і перед ними гарфа, бубон, сопілка й гусла; пророкуватимуть саме в захваті.

6. Тоді зійде на тебе дух Господній, і ти будеш пророкувати з ними, і перетворишся в іншого чоловіка.

7. І як ці знаки здійсняться на тобі. чини як тобі вийде на руку, бо Бог із тобою.

8. Ти спустишся перш мене в Гілгал, і я прийду туди до тебе, щоб там принести всепалення й мирні жертви. Сім день чекай, поки прийду до тебе, й я звістую тобі, що маєш робити.»

9. І от як він повернувся, щоб іти від Самуїла, Бог перетворив йому серце, і всі ті знаки того ж самого дня здійснилися.

10. Звідти прибули вони в Гівеа, аж ось гурт пророків йому назустріч, і зійшов на нього дух Божий, і він пророкував між ними,

11. так що всі ті, що його перше знали, побачивши, як він пророкує з пророками, один до одного казали: «Що сталося з сином Кіша? Невже ж Саул також між пророками?»

12. Відповів один із присутніх: «А хто їхній батько?» З того постала приповідка: «Невже й Саул між пророками?»

13. Коли перестав пророкувати, пішов додому.

14. Дядько Саула спитав його та його слугу: «Куди ж ви ходили?» Він відповів: «Шукати ослиць. Та як побачили, що їх не знайти, пішли до Самуїла.»

15. Далі мовив дядько Саула: «А розкажи но мені, що вам казав Самуїл.»

16. Тоді Саул до свого дядька: «Він нам впевнено сказав, мовляв, ослиці знайшлися.» А про те, що Самуїл сказав про царство, він йому не признався.

17. Згодом скликав Самуїл народ до Господа в Міцпу

18. й сказав до синів Ізраїля: «Так каже Господь Бог Ізраїля: Я вивів Ізраїля з Єгипту й визволив вас із рук єгиптян та всіх царств, що вас тіснили.

19. Ви ж тепер покидаєте вашого Бога, того, що врятував вас з усіх ваших нужд та скорбот, та й кажете: Ні! Таки царя постав над нами! - Оце ж ставайте перед Господом за поколіннями і за тисячами вашими.»

20. Самуїл звелів приступити всім колінам Ізраїля, й випав жереб на коліно Веніямина.

21. Далі звелів приступити колінові Веніямина за родинами, і випав жереб на родину Матрі. Нарешті звелів приступити родині Матрі, чоловік за чоловіком. і жереб випав на Саула, сина Кіша. Заходились його шукати, та не знайшли.

22. Ще раз спитали Господа: «Чи ж він прийшов сюди?» Господь відповів: «Ось він сховавсь між клунками.»

23. І побігли й привели його звідти. Став він серед народу й цілою головою був вищий над усіма.

24. Самуїл сказав до всього народу: «Дивіться, кого вибрав Господь! У всім народі нема йому до пари!» Тоді всі закликали. мовивши: «Хай живе цар!»

25. Самуїл виклав перед народом право Царське, списав його в книзі й поклав перед Господом, а потім відпустив увесь народ - кожного до свого Дому.

26. Пішов і Саул до свого дому в Гівеа. а з ним пішли деякі хоробрі, що їм Господь зворушив серце.

27. Деякі ж негідники казали: "Чи може цей спасти нас?» І зневажаючи його, не принесли йому гостинця.


I Knyga Samuila 11

І КНИГА САМУЇЛА

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31

11. Перемога над аммоніями

1. Через який місяць Нахаш, аммоній, двигнувся й отаборився проти Явеш-Гілеаду. Всі явешські люди сказали до Нахаша: «Вчини з нами угоду, й ми будемо служити тобі.»

2. Нахаш же, аммоній, відповів їм: «Ось на якій умові вчиню з вами угоду: я виколю кожному з вас праве око, - хочу навести цю ганьбу на ввесь Ізраїль.»

3. Явешські старші йому сказали: «Дай нам сім день часу. Ми пошлемо гінців по всіх ізраїльських границях, і як ніхто не прийде нам на поміч, ми тобі піддамося.»

4. Як же прийшли гінці в Саулову Гівеа й переказали ті слова до вух народу, весь люд заплакав уголос.

5. Саме тоді Саул позаду волів повертався з поля; й спитав він; «Що то з народом, що так плаче?» Йому оповіли справу людей явешських.

6. Коли Саул зачув те, дух Божий раптом спустивсь на нього, й він запалав великим гнівом.

7. Вхопив пару волів, розшматував їх і розіслав через гінців по всій Ізраїльській землі зо словами: «Хто не піде за Саулом і Самуїлом, то волам того буде те саме.» Страх Господній напав на людей, і вони вирушили, як один чоловік.

8. Він переглянув їх у Безеку, і було сичів Ізраїля 300 000, а мужів Юди -30 000.

9. І сказав гінцям, що прибули: «Перекажіть людям явеш-гілеадським: узавтра, як сонце почне припікати, буде вам підмога.» Прийшли гінці й сповістили це явешським людям і ті зраділи.

10. А явешські мужі сказали: «Узавтра ми вийдемо до вас, і ви чинитимете з нами, що вам довподоби.»

11. Другого дня Саул розділив людей на три загони, що вдерлись під час ранньої сторожі в табір і били аммоніїв аж поки не настала денна спека. Що ж із них зосталось, розсипалося так, що й двох не залишилось укупі.

12. Тоді народ сказав до Самуїла: «Хто говорив: чи ж Саулові над нами царювати? Видайте тих людей, ми їх уб'ємо!»

13. Саул же відповів: «Нікого не слід убивати цього дня, сьогодні бо Господь дав Ізраїлеві перемогу.»

14. А Самуїл сказав до народу: «Ходімо в Гілгал і поновім там царство.»

15. І двигнувся ввесь народ у Гілгал і там, у Гілгалі, перед Господом, Саул був проголошений царем. Там же принесли перед Господом мирні жертви. І веселились там Саул і всі ізраїльські мужі вельми.


I Knyga Samuila 12

І КНИГА САМУЇЛА

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31

12. Самуїл передає суддівський уряд

1. Самуїл сказав до всього Ізраїля: «Оце я вволив вашу волю в усьому, що ви просили в мене, й настановив царя над вами.

2. Відсьогодні цар буде виступати перед вами; я ж уже старий і сивий, і сини мої між вами. Я з молодости по цей день виступав перед вами.

3. Ось я! Свідкуйте проти мене перед Господом і перед його помазаником: в кого я взяв вола? В кого я взяв осла? Кого гнобив? Кого покривдив? Від кого взяв я підкуп, щоб ним заплющити собі очі? Я вам поверну!»

4. Ті ж відгукнули: «Ти не тіснив нас і не кривдив, і не взяв нічого ні від кого.»

5. Далі сказав їм: «Господь - свідком на вас, і його помазаник свідком сьогодні; що ви нічого не знайшли в руках у мене.» І відповіли: «Так, він - свідок!»

6. Тоді Самуїл сказав до народу: «Свідок Господь, який покликав Мойсея й Арона і вивів батьків ваших з Єгипетського краю!

7. Тепер же приступіте, й я судитимуся з вами перед Господом і нагадаю вам усі добродійства, що Господь зробив вам і батькам вашим:

8. як прийшов Яків у Єгипет, і як єгиптяни їх гнітили; як батьки ваші закричали до Господа, й Господь послав їм Мойсея й Арона, що вивели ваших батьків із Єгипту, і він оселив їх у цій околиці.

9. Вони ж забули Господа Бога свого, й він віддав їх на поталу Сісері, начальникові хацорського війська, і на поталу філістимлянам та моавському цареві, що воювали з ними.

10. Вони заголосили до Господа, кажучи: Ми згрішили, бо покинули Господа й служили Ваалам та Астартам. Тепер же визволь нас із рук ворогів наших, і ми будемо тобі служити. -

11. І Господь послав Єрувваала, Варака, Єфту та Самуїла, й визволив вас із потали ворогів ваших навколо, й ви жили в безпеці.

12. Як же побачили, що Нахаш, цар аммонійський, задумав проти вас рушити, ви мені сказали: Ні! Нехай цар царює над нами! - тим часом, як Господь, ваш Бог, - цар ваш.

13. Оце ж вам цар, що ви вибрали, що домагались, оце ж Господь наставив царя над вами.

14. Якщо ви будете боятись Господа й йому служити; як будете йому послушні й не будете противитись його велінням, ходитимете за Господом, і ви самі, і цар, який царює над вами, (то буде вам добре.)

15. А як не будете слухняні Господеві й будете противитись його велінням, то рука Господня буде проти вас, як і була проти ваших батьків.

16. Отож іще раз станьте й дивіться на те велике диво, яке Господь учинить у вас перед очима:

17. ось тепер пшеничні жнива, та я закличу до Господа, і він зішле громи й дощ, і взнаєте й побачите, яке велике зло ви зробили перед Господніми очима тим, що царя просили.»

18. І закликав Самуїл до Господа, й Господь того ж самого дня послав громи й дощ, і ввесь народ вельми злякався Господа й Самуїла.

19. Всі заблагали до Самуїла: «Помолися за твоїх рабів до Господа, Бога твого, щоб нам не померти, бо ми до всіх наших провин додали й те зло, що царя собі просили.»

20. Самуїл же відповів народові: «Не бійтесь, хоч ви і вдіяли все це зло, тільки не відступайте від Господа, служіте Господеві всім серцем вашим.

21. І не звертайте за пустими речами, що в них ні користи, ані спасіння, бо вони - ніщо!

22. Господь напевне не відкине свого народу заради великого імени свого, бо він зволив зробити вас своїм народом.

23. Та й здаля хай буде від мене те, щоб грішити перед Господом та перестати за вас молитись і вказували вам добру й просту дорогу.

24. Лише глядіть, щоб боялись ви Господа й щиро йому служили від усього серця: глядіте бо, яке велике діло він учинив із вами.

25. Коли ж ви вперто будете зло чинити, загинете і ви, і цар ваш!»


I Knyga Samuila 13

І КНИГА САМУЇЛА

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31

13. Війна з філістимлянами

(1)-2. Саул вибрав собі три тисячі чоловік з Ізраїля: дві тисячі було при Саулові в Міхмасі й на горі Бетел, тисяча при Йонатані в Гівеа Веніямина, а решту народу він відпустив - кожного по своїх шатрах.

3. Йонатан убив був філістимлянського правителя, що в Гівеа, й філістимляни довідались про це. Тоді Саул велів засурмити по всій країні: нехай, мовляв, чують євреї.

4. І ввесь Ізраїль почув; Саул убив філістимлянського правителя, і через те Ізраїль став ненависним філістимлянам. От і зібравсь народ коло Саула в Гілгалі.

5. Та й філістимляни зібрались на війну з Ізраїлем: три тисячі колісниць, шість тисяч кінноти, а піхотинців, мов піску на березі морському, - стільки їх було! І двигнулися й отаборились під Міхмасом, на схід від Бет-Авена.

6. Як же побачили мужі ізраїльські, що їм скрутно, бо на них натискали, заходились ховатись по печерах, по Дірах, по щілинах у скелях, по ровах та по ритвах.

7. Чимало з них перебрело Йордан у Гад і Гілеад-край. Саул був ще в Гілгалі, і ввесь народ почав розбігатися від нього.

8. Він почекав сім день, до строку, який Самуїл був призначив, та Самуїл не приходив у Гілгал, тим часом як народ розбігавсь від нього,

9. Тоді Саул повелів: «Принесіть сюди, що на всепалення й на мирні жертви.» І приніс усепалення,

10. Ледве скінчив приносити всепалення, аж ось і Самуїл надходить. Саул вийшов йому назустріч, щоб його привітати.

11. Самуїл спитав: «Що ти зробив?» А Саул відповів: «Бачив я, що військо розбігається від мене, і що ти призначеного дня не прибуваєш, а філістимляни зібрались у Міхмасі,

12. і я сказав сам до себе: Оце двигнуться на мене філістимляни у Гілгал, а я ще не просив помочі від Господа! Тому я осмілився й приніс усепалення.»

13. Самуїл сказав до Саула: «Ти вчинив по-дурному! Якби ти був дотримав того наказу, що Господь, Бог твій, дав тобі, то він ствердив би твоє царювання над Ізраїлем повіки.

14 Тепер же твоє царювання не встоїться. Господь знайшов собі чоловіка по своєму серцю і поставив його князем над своїм народом, тому що ти не дотримав того, що тобі Господь звелів був.»

15. Устав Самуїл і, рушивши з Гілгалу, пішов своїм шляхом. Решта народу пішла за Саулом назустріч військовому люду, й прибули з Гілгалу в Гівеа Веніямина. Саул зробив перегляд війська, що було при ньому: було їх щось із шістсот чоловік.

16. Саул і син його Йонатан та люди, що при них були, сиділи в Гівеа Веніямина, тим часом як філістимляни отаборилися в Міхмасі.

17. І вийшов з філістимлянського табору - трьома відділами - загін пустошити землю: один пустивсь на Орфу, в краю Шуал,

18. другий - на Бет-Хорон, а третій - на Геву, цю нависла над долиною Цевоїм, у напрямі пустині.

19. Ні одного ж коваля, не знайти було в усій ізраїльській землі, бо філістимляни сказали були самі до себе: «Щоб євреї та не виробляли собі часом мечів і списів!»

20. І всі ізраїльтяни мусіли йти до філістимлян, коли хотів хтось наточити леміш чи заступ, чи сокиру або серп.

21. Ціна ж накладена була: дві третини шекля за леміші та за лопати й третина шекля, щоб наточити сокири й направити рожна.

22. Ось чому сталося, що в день битви під Міхмасом ні в кого з війська, яке Саул та Йонатан мали при собі, не було ні меча, ні списа; були вони лише в Саула та його сина Йонатана

23. Сторожа філістимлянська двинула до Міхмас-просмику.


I Knyga Samuila 14

І КНИГА САМУЇЛА

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31

14. Військове завзаття Йонатана 1-15; поразка філістимлян 16-30; народ хибить перед Богом 31-35; Йонатан визнає свою провину 36-48; особисті взаємини Саула 43-52

1. Одного дня Йонатан, син Саула, сказав до свого хлопця - зброєноші: «Ходи та перейдемо до філістимлянської сторожі, що он по тому боці.» Батькові ж своєму він не сказав про те нічого.

2. Саул саме тоді сидів на границі Геви під Гранатовим деревом, що на току, й людей було при ньому якихось шістсот чоловік.

3. Ахія, син Ахітува, брат Іхавода, сина Пінхаса, сина Елі, Господнього священика в Шіло, носив тоді ефод. Люди ж не знали, що Йонатан пішов десь.

4. Були ж у просмику, через який Йонатан старавсь пролізти до філістилянської сторожі, гострий скелястий шпиль по однім боці й гострий скелястий шпиль по другім боці; один називався Боцец, а другий Сенне

5. Один шпиль стримів на північ, проти Міхмасу, а другий на південь, проти Геви.

6. От Йонатан і каже до хлопця, свого зброєноші: «Ходи, перейдімо до сторожі отих необрізаних. Може Господь і пощастить нам! Ніщо бо не може бути Господеві на перешкоді, щоб дати перемогу, чи е когось багато, чи мало.»

7. А зброеноша відповів йому: «Чини все, що тобі до серця. Я з тобою й що в тебе на серці, те й у мене.»

8. Йонатан сказав: «Ось ми йдемо до тих людей і покажемось їм.

9. Як вони скажуть нам: стійте, поки ми не наблизимось до вас, то ми зупинимось на нашім місці й не будемо до них здійматись.

10. А коли скажуть: Ідіть до нас угору, - то ми підемо вгору, бо Господь видав їх нам у руки. Це буде для нас знаком.»

11. Коли ж вони обидва стали на виду в філістимлянської сторожі, філістимляни сказали: «Дивись, євреї вилазять з нор, де були поховались.»

12. І люди зо сторожі заговорили до Йонатана та до його зброєноші: «Ходіть до нас, ми маємо щось вам сказати!» Тут Йонатан сказав до свого зброєноші: «Ходи за мною, бо Господь видав їх у руки Ізраїля.»

13. І Йонатан став плазувати рачки, руками й ногами, а його зброєноша слідом за ним. І валились вони перед Йонатаном, а його зброєноша добивав їх позад нього.

14. І полягло в тім першім побою, що завдав Йонатан і його зброєноша, щось із двадцять чоловік на просторі половини дня орання одною парою волів.

15. Страх обійняв табір, поле навколо і все військо; сторожа й руїнницький загін теж налякались; до того ж і земля затряслася, - і жах Господній найшов на них.

16. Саулові сторожі, що були в Геві Веніямина, бачили, що табір метушився й розбігався на всі боки.

17. І Саул звелів людям, що були при ньому: «Зробіть перегляд та подивіться, хто з наших відлучився.» І як зроблено перегляд - не було Йонатана та його зброєноші.

18. Тоді Саул звелів Ахії: «Принеси ефод сюди», - бо то він носив тоді ефод перед синами Ізраїля.

19. Тим часом як Саул говорив до священика, тривога в філістимлянському таборі ставала дедалі більшою та більшою, й Саул сказав до священика: «Витягни руку!»

20. Зібралися Саул і все військо, що було при ньому, і як прийшли на боєвище, аж ось кожний із мечем один проти одного - замішання дуже велике!

21. Євреї, що перед тим були пристали до філістимлян і що були прийшли з ними в табір, також від них відстали, щоб приєднатись до Ізраїля, до Саула та Йонатана.

22. І всі ізраїльтяни, що були поховались в Ефраїм-горах, почувши, що філістимляни повтікали, кинулись також наздогінці за ними, побиваючи їх.

23. Так спас Господь Ізраїля того дня, й битва розтягнулась поза Бет-Хорон.

24. Ізраїльтяни були того дня знесилені; Саул же вчинив учинок необачний, бо закляв народ словами: «Проклят, хто їстиме щонебудь до вечора, поки я не помщусь над моїми ворогами!» І ніхто з народу не їв нічого.

25. Ввесь народ увійшов у лісову поляну, де був мед.

26. Народ прийшов до крижки меду, а мед тече звідти, та ніхто не простягнув руки до рота, бо народ боявсь присяги.

27. Йонатана ж не було при тому, як батько його заклинав людей. Він простягнув палицю, що була в руці в нього, встромив кінцем у крижку меду, підніс до рота - й очі його заясніли.

28. Та коли хтось із народу озвавсь до нього, кажучи: «Твій батько суворо закляв людей словами: Проклят хто буде їсти що сьогодні! - хоча народ був виснажений»,

29. Йонатан відповів: «Мій батько занапастив країну! Глядіть, як засвітились мої очі, коли я скуштував так трохи цього меду.

30. А що було б, якби люди були сьогодні добре попоїли з ворожої здобичі, що дісталась! Поразка філістимлян була б тепер багато більша!»

31. Того дня били вони філістимлян від Міхмасу до Аялону, і народ був дуже втомився.

32. Кинулися люди на здобич, брали овець, волів і телят, заколювали на землі та їли їх з кров'ю.

33. Як же сповіщено Саула, кажучи; «Народ грішить проти Господа, бо їсть із кров'ю», він на це промовив: «Спроневірились ви! Прикотіть мені сюди великого, каменя!»

34. Далі Саул додав; «Розійдіться поміж людьми й скажіть їм: Хай кожний приведе до мене свого вола й вівцю: ви їх колотимете тут і їстимете, щоб не грішити проти Господа, ївши з кров'ю.» І приводив кожний з народу, що мав тієї ночі під рукою, й заколював на тому місці.

35. Потім Саул спорудив жертовник Господеві. То був перший жертовник, що Саул спорудив Господеві.

36. Саул сказав: «Ходімо вслід за філістимлянами цієї ночі й грабуймо їх, аж доки не настане ранок. Не лишімо з них ні одного!» Йому сказали: «Чини все, що тобі довподоби.» Але священик мовив: «Удаймося раніш ось тут до Бога!»

37. І спитав Саул у Бога: «Чи двигнутися мені навздогінці за філістимлянами? Чи видаси їх Ізраїлеві в руки?» Та того дня Бог не відповів йому.

38. Тоді Саул звелів: «Приступіть сюди, всі начальники в народі, й розвідайтеся добре, в чому був гріх сьогодні.

39. Бо - як живий Господь, що дарував Ізраїлеві перемогу! - навіть як Йонатан, син мій, причасний при тому, то смерть йому!» Ніхто з народу не мав відваги йому відповісти.

40. І він звелів усьому Ізраїлеві: «Станьте по однім боці, а я з сином Йонатаном станемо по другім.» Народ озвався до Саула: «Чини, що тобі довподоби.»

41. Саул сказав: «Господи Боже Ізраїля! Чому ти не відповів твоєму слузі сьогодні? Коли ця провина на мені або моєму синові Йонатанові, Господи Боже Ізраїля, дай Урім, коли ж на Ізраїлі, твоїм народі - дай Туммім.» І жереб випав на Йонатана Й Саула, а народ вийшов невинним.

42. Тоді Саул і звелів: «Киньте жереб між мною та моїм сином Йонатаном.» І жереб випав на Йонатана.

43. Саул сказав до Йонатана: «Признайсь мені, що ти зробив.» І признавсь йому Йонатан та й каже: «Я скуштував кінцем палиці, що в руці в мене, трохи меду. Ось я готовий умерти.»

44. Саул сказав: «Нехай Бог учинить мені те й гірше! Ти мусиш умерти, Йонатане!»

45. Тоді народ озвався до Саула: «Вмирати Йонатанові, що довершив оцю велику перемогу в Ізраїлі? Не бути цьому, як живий Господь, і волосинки не впаде в нього з голови на землю, бо він за Божою допомогою виконав це сьогодні.» Отак народ урятував Йонатана від смерти.

46. Саул повернувся від погоні за філістимлянами, а філістимляни пішли в свою країну.

47. Перебравши царську владу над Ізраїлем, Саул воював навкруги проти своїх ворогів: проти Моава, проти синів Аммона, проти Едому, проти Бет-Рехова, царя Цова, та проти філістимлян: куди б не повернувсь, перемагав.

48. Виявляючи хоробрість, побив також амалекитян і визволив Ізраїля з потали тих, що його грабували.

49. Сини ж Саула були: Йонатан, Їшйо та Малкішуа; а двох дочок його звали: старшу Мерав, молодшу Міхаль.

50. Жінка Саула була на ім'я Ахіноам, дочка Ахімаца. Начальник його війська звавсь Авнер, син Нера, Саулового дядька.

51. Як Кіш, Саулів батько, так і Пер, Авнерів батько, були сини Авієла.

52. Війна ж була запекла проти філістимлян, покіль було віку Саула. І де було Саул побачить хороброго та сильного якого, - всіх приймав до себе.


I Knyga Samuila 15

І КНИГА САМУЇЛА

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31

15. Війна проти амалекитян 1-9; непослух Саула 10-31; смерть Агага 32-35

1. Одного разу Самуїл сказав до Саула: «Мене Господь послав був помазати тебе царем над його народом Ізраїлем; тож слухай і тепер Господнього голосу:

2. так каже Господь Сил: Я зваживсь покарати те, що Амалек зробив Ізраїлеві, ставши йому на дорозі, як він ішов із Єгипту.

3. Іди ж і удар на Амалека, видай на загладу цілковиту його й усе, що в нього, не щади нічого, вигублюй чоловіків і жінок, дітей і немовлят, волів і овець, верблюдів і ослів.»

4. Скликав Саул народ і перелічив його в Теламі: двісті тисяч піхоти і десять тисяч мужів Юди.

5. Двигнувся Саул під місто Амалека й зробив засідку в долині.

6. Саул сказав кеніям: «Ідіть, відділіться й вийдіть з-поміж амалекитян, щоб я не вигубив вас разом із ними, бо ви були прихильні до всіх синів Ізраїля, як вони йшли з Єгипту.» І відділилися кенії від амалекитян.

7. Саул побив амалекитян від Хавіли аж ген до Шуру, що на межі з Єгиптом,

8. і взяв живим амалекитянського царя Агага, народ же ввесь вигубив цілковито, вистинавши мечем їх.

9. Однак Саул з народом помилували Агага, і щонайкраще з овець, волів, годованої худоби й ягнят, і все, що було вартісне, - не хотіли видати на загладу. Тільки що було маловартне й безцінне, те вони винищили.

10. І надійшло до Самуїла таке слово Господнє:

11. «Жаль мені, що зробив Саула царем, бо він від мене відвернувся й моїх велінь не сповнив.» Гірко це було Самуїлові й він усю ніч благав Господа.

12. Коли ж Самуїл устав рано-вранці і пішов назустріч Саулові, його сповістили, кажучи: «Саул пішов у Кармель і, спорудивши собі там подібний пам'ятник та повернувшися звідти, двигнувся далі й прибув у Гілгал.»

13. І пішов Самуїл до Саула. Саул сказав до нього: «Благослови тебе Господь! Я виконав приказ Господній.»

14. А Самуїл спитав: «А що це за мекання овець, що до моїх вух доходить, та мукання товару, що я чую?»

15. Саул відповів: «їх пригнали від амалекитян, бо народ ощадив найкращих овець І худобу, щоб принести в жертву Господеві, Богові твоєму, а що зосталось, ми вигубили як прокляте.»

16. Тоді Самуїл до Саула: «Годі! Дай мені об'явити тобі, що Господь відкрив мені цієї ночі.» Саул сказав: «Говори!»

17. Самуїл же: «Чи ж не правда, що хоч ти й малим собі здавався, однак тепер ти головою над колінами Ізраїля, й Господь домазав тебе царем над Ізраїлем?

18. Господь послав тебе в похід і повелів: Іди, винищи тих грішників, отих амалекитян, і воюй проти них, аж поки їх цілком не знишиш!

19. Чому ж ти не послухав Господнього голосу й кинувся на здобич, і зробив зло в очах Господніх?»

20. Саул відповів Самуїлові: «Я послухав Господнього голосу і двигнувся у похід, в який Господь мене був вислав, і привів амалекитянського царя Агага та винищив амалекитян.

21. Народ же взяв із здобичі овець і худоби, що було найкраще, а що мало бути знищене як прокляте, щоб принести його в жертву Господеві, Богові твоєму, в Гілгалі.»

22. Самуїл промовив: «Хіба ж Господеві так довподоби всепалення й жертви, як послух Господньому слову? Послух ліпший від жертви, слухняність від баранячого жиру.

23. Бунт - це гріх чарівництва, сваволя - це злочин ідолопоклонства. За те, що ти відкинув Господнє слово, він тебе відкинув від царства.»

24. Тоді Саул сказав до Самуїла: «Згрішив я, переступивши Господній наказ і твої слова, але я був злякався народу й уволив його волю.

25. Тепер же прости, прошу, гріх мій і повернися зо мною: я поклонюсь Господеві.»

26. Самуїл відповів Саулові: «Я не повернуся з тобою, бо ти відкинув Господнє слово, й Господь тебе відкинув, щоб ти не був царем над Ізраїлем.»

27. І коли Самуїл обернувся, щоб іти, Саул ухопив полу його одежі, вона ж відірвалась.

28. Самуїл сказав до нього: «Господь відірвав сьогодні від тебе царювання над Ізраїлем і дав його другому, кращому від тебе.

29. Та все ж таки Слава Ізраїля неправди не говорить і не змінюється, бо він не чоловік, щоб змінюватись.»

30. І відповів той: «Я згрішив, та ти вшануй мене, благаю, перед старшими мого народу й перед Ізраїлем і повернися зо мною, щоб я поклонивсь Господеві, Богові твоєму.»

31. І Самуїл повернувсь разом зо Саулом, і Саул поклонився Господеві.

32. Потім Самуїл сказав: «Приведіть до мене Агага, амалекитянського царя.» Увесь радий, Агаг підійшов до нього й каже: «Вона таки минула, ота гіркота смерти!»

33. А Самуїл сказав: «Як твій меч позбавляв жінок дітей, так, між жінками, твоя мати буде позбавлена дитини.» І розтяв Агага на шматки перед Господом у Гілгалі.

34. Звідти подався Самуїл у Раму, а Саул пішов до свого дому в Гівеа Саула.

35. Самуїл не бачився вже більше з Саулом аж по день своєї смерти. Він уболівав над Саулом, бо Господь жалкував, що зробив його царем над Ізраїлем.


I Knyga Samuila 16

І КНИГА САМУЇЛА

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31

16. Помазання Давида на царя 1-13; Давид музикою при Саулі 14-23

1. Господь сказав до Самуїла: «Докіль ти будеш вболівати над Саулом, що я його відкинув, щоб він не царював над Ізраїлем? Налий ріг твій олією та йди в дорогу. Я пошлю тебе до Єссея, вифлеємця, бо я наглянув собі царя між його синами.»

2. Самуїл сказав: «Як мені туди йти? Таж як Саул про це почує, вб'є мене!» Господь же мовив: «Візьмеш телицю з собою й скажеш: Я прийшов принести жертву Господеві.

3. Закличеш Єссея до жертви, й я вкажу тобі, що ти маєш робити: помажеш мені того, що я тобі вкажу.»

4. І вчинив Самуїл, що Господь велів. А як прийшов у Вифлеєм, міські старші, стривожені, вийшли йому назустріч й питають: «Чи твої відвідини віщують нам добро?»

5. Той відповів: «Добро! Я прийшов принести жертву Господеві. Очистіться й ходіть зо мною на жертву.» І він очистив Єссея і його синів та й закликав їх до жертви.

6. Коли ж прийшли, й він побачив Еліява, подумав сам у собі: це певне перед Господом його помазаник!

7. Але Господь сказав до Самуїла: «Не вважай на його вид та на його високий стан, я його відкинув. Господь бо не дивиться так, як чоловік: чоловік дивиться на лице, Господь же дивиться на серце.»

8. Тоді Єссей прикликав Авінадава й привів його перед Самуїла, та цей сказав: «І цього не вибрав Господь.»

9. Потім Єссей привів Шамму, та він сказав: «І цього не вибрав Господь.»

10. Отак Єссей привів сім своїх синів до Самуїла, та Самуїл сказав до Єссея: «І цих Господь не вибрав.»

11. Тоді Самуїл спитав Єссея: «Чи це всі твої хлопці?» Той відповів: «Є ще найменший, та він пасе вівці.» І велів Самуїл Єссеєві: «Пошли за ним, бо ми не сядемо, поки не прийде сюди.»

12. Послав він за ним, і привели його. Був же він русявий, гарноокий, уродливий з виду. І повелів Господь: «Устань, помаж, це він.»

13. Узяв Самуїл ріг з олією й помазав його посеред його братів. І дух Господній зійшов на Давида з того дня й на майбутнє. Самуїл же рушив і пішов у Раму.

14. Дух Господній відступив від Саула, а злий дух від Господа непокоїв його.

15. Слуги Саулові йому сказали: «Глянь лишень, як злий дух від Бога тебе мучить.

16. Нехай наш володар лише накаже, і твої слуги, що перед тобою, пошукають чоловіка, який вміє грати на цитрі; і як нападе на тебе злий дух від Бога, він заграє своєю рукою, і тобі стане легше.»

17. Саул звелів своїм слугам: «Пошукайте мені чоловіка, що гарно грає, й приведіте його до мене.»

18. Заговорив один з молодих людей та й каже: «Бачив я сина в Єссея вифлеємця, він уміє гарно грати, сила в нього незвичайна, звиклий до бою, розумний на слово, гарний на вроду, та й Господь з ним.»

19. І послав Саул послів до Єссея так сказати: «Пришли мені Давида, твого сина, що при вівцях.»

20. Узяв Єссей п'ять хлібів, бурдюк вина та козеня й послав усе це Саулові через Давида, свого сина.

21. І прийшов Давид до Саула й вслуговував йому. Саул дуже полюбив його, так що він став його зброєношею.

22. Тому й послав Саул до Єссея й велів йому сказати: «Нехай Давид служить при мені, бо я його вподобав.»

23. І було: що найде дух від Бога на Саула, візьме Давид гусла та й заграє; от і полегшає Саулові і стане ліпше, а злий дух відійде геть від нього.


I Knyga Samuila 17

І КНИГА САМУЇЛА

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31

17. Давид та Голіят

1. Зібрали філістимляни свої війська до бою та й зійшлись у Сохо, що в Юдеї, а отаборились між Сохо і Азекою в Ефес-Даммімі.

2. Саул же й ізраїльтяни зібрались і отаборились в долині Дуба й приготувались до битви проти філістимлян.

3. Філістимляни стали на горі з одного боку, а ізраїльтяни стали на горі з другого боку, так що між ними була долина.

4. І виступив з філістимлянського табору передовий борець, на ім'я Голіят, з Гату, ростом шість ліктів із п'яддю.

5. На голові в нього був бронзовий шолом; одягнений був у лусковий панцер, що важив п'ять тисяч бронзових шеклів.

6. На ногах у нього були бронзові наколінники й бронзовий спис за плечима.

7. Ратище його було завгрубшки, як ткацький вал, а блискучий кінець його списа важив шістсот шеклів заліза. Попереду нього виступав щитоноша.

8. Став він і загукав до лав ізраїльських: «Чого ви вийшли й стаєте до бою? Хіба я не філістимлянин, а ви не раби Саула? Виберіть собі одного, й нехай виступить проти мене!

9. Коли він зможе боротися зо мною і мене вб'є, ми будемо вашими рабами, а коли я подужаю його та його вб'ю, ви будете нашими рабами й будете нам служити.»

10. І філістимлянин додав: «Оце я викликав ізраїльські лави нині. Дайте мені чоловіка, і ми поборемося разом!»

11. Почувши ці слова, Саул і ввесь Ізраїль зжахнулись і налякались вельми.

12. Давид же був син одного ефратія з Вифлеєму в Юдеї, на ім'я Єссей, в якого було вісім синів. За часів Саула цей чоловік був старий і мав багато років.

13. Троє старших синів Єссея пішли з Саулом на війну. Імена ж тих трьох синів, що вийшли на війну, були: найстарший Еліяв, другий Авінадав, а третій Шамма.

14. Давид же був наймолодший, три старші пішли за Саулом.

15. Давид приходив і повертавсь від служби при Саулі додому, щоб доглядати батькові вівці у Вифлеємі.

16. Філістимлянин наближався, вранці й увечері, і так виступав сорок днів.

17. Раз якось Єссей звелів своєму синові Давидові: «Візьми лишень твоїм братам ефу підсмаженого зерна та оцих десять буханців хліба й віднеси хутенько братам у табір.

18. А оцих десять кусків сиру віднеси тисяцькому; та довідайсь про братів, як їм ідеться, і принеси якийнебудь знак, (що ти доручив їм).

19. Вони з Саулом і з усіма ізраїльськими мужами в долині Дуба воюють з філістимлянами.»

20. Устав Давид уранці, здав на сторожа отару, забрав усе й пустився в дорогу, як йому наказав Єссей. Прибув він до обозу саме тоді, як військо вирушало лавами до бою, вигукуючи військовим кличем.

21. Ізраїльтяни та філістимляни вишикувались до бою, лава проти лави.

22. Скинув Давид із себе клунки і, передавши їх обозному сторожеві, побіг у бойові лави, прибув туди й спитав братів, як їм ідеться.

23. Та саме як він розмовляв з ними, виступив із рядів філістимлянських передовик-борець, на ім'я Голіят, філістимлянин з Гату, й промовляв, як звичайно, а Давид почув це.

24. Ізраїльські вояки, побачивши його, всі повтікали, бо злякались вельми.

25. Аж тут якийсь ізраїльтянин промовив: «Бачите того чоловіка, що он виходить? Він ступає, щоб зневажити Ізраїля. Того, хто його вб'є, цар збагатить превеликим багатством, видасть за нього свою дочку й звільнить у Ізраїлі родину його батька від податків.»

26. Давид допитувався в мужів, які стояли коло нього: Що буде тому, хто вб'є цього філістимлянина й змиє ганьбу з Ізраїля? Хто він, той філістимлянин, той необрізаний, що сміє так зневажати бойові лави живого Бога.

27. Народ йому відповів, як сказано вище, мовивши: «Так буде тому, хто його вб'є.»

28. Якже почув найстарший брат Давида Еліяв, що він розмовляє з тими мужами, розсердивсь на Давида й мовив: «Чого ти прийшов сюди? На кого ти покинув тих трохи овечат у пустині? Знаю твою зухвалість і твоє лихе серце! Прийшов сюди лише, щоб подивитись на війну!»

29. А Давид відповів: «Що ж я таке зробив? Чи не можна ж про це говорити?»

30. І відвернувсь від нього, і заходивсь так само другого питати, й люди йому відповідали, як і за першим разом.

31. Чув дехто ті слова, які сказав Давид, і переказано їх Саулові, й Саул велів його покликати.

32. Тоді Давид сказав до Саула: «Нехай ніхто не падає духом заради нього! Слуга твій виступить і буде битися з тим філістимлянином!»

33. Саул же Давидові: «Не тобі виходити проти цього філістимлянина, щоб із ним битись, бо ти ще хлопець, а він вояк із молодощів.»

34. А Давид сказав до Саула: «Слуга твій пас вівці батька, і як іноді прийде було лев чи ведмідь і вхопить овеча з отари,

35. то я, бувало, кинусь навздогінці за ним, б'ю його й вирву овеча в нього з пащі. А як, бувало, кинеться на мене, то я схоплю його за щелепи, поражу й вб'ю на смерть.

36. І левів і ведмедів вбивав слуга твій, і цьому необрізаному філістимлянинові буде так само як з ними, бо він зневажив військо живого Бога.»

37. І вів далі Давид: «Господь, що врятував мене з левиних та ведмежих лап, врятує мене і з рук цього філістимлянина.» Тоді Саул сказав до Давида: «Іди, й нехай Господь буде з тобою!»

38. Саул вдягнув Давида в свою бойову одіж, поклав йому на голову бронзовий шолом і надів на нього панцер.

39. Далі підперезавсь Давид його мечем по бойовій його одежі й ходив з трудом, бо не звик до цього. І сказав до Саула: «Я не можу ходити в цьому, бо не звик до цього.» І скинув усе те з себе.

40. Узяв же в руку палицю, вибрав з потоку п'ять камінців гладеньких, поклав їх у пастушу торбу, що мав при собі, і з пращею в руці почав наближатися до філістимлянина.

41. А філістимлянин також підходив дедалі ближче до Давида, і щитоносець попереду нього.

42. Споглянув філістимлянин і, побачивши Давида, погордував ним, бо був він ще хлопець, русявий, гарний з виду.

43. Філістимлянин і каже до Давида: «Чи ж я тобі пес, що ти йдеш на мене з палицями?» І прокляв філістимлянин Давида своїми богами.

44. І мовив філістимлянин до Давида: «Ходи до мене сюди, я віддам твоє тіло птицям небесним і польовим звірям.»

45. А Давид відповів філістимлянинові: «Ти йдеш на мене з мечем і довгим списом і коротким. Я ж іду на тебе в ім'я Господа Сил, Бога ізраїльських лав, якого ти зневажив.

46. Сьогодні ж таки Господь видасть тебе в мої руки, я тебе вб'ю, відсічу голову від твого тіла і дам твій труп і трупи філістимлянського війська - таки сьогодні! - птаству небесному й дикому земному звірю, і взнає вся земля, що е Бог у Ізраїля.

47. І ввесь цей збір взнає, що не мечем і списом Господь дає перемогу, що війна йому належить і що він вас видав нам у руки.»

48. І от як філістимлянин рушив і, йдучи, насувавсь проти Давида, цей швидко вибіг із лав назустріч філістимлянинові,

49. сягнув рукою до торби, взяв із неї камінь, метнув ним з пращі й поцілив у лоба філістимлянинові. Камінь застряг у нього в лобі, й він упав лицем об землю.

50. Отак Давид подужав філістимлянина каменем і пращею, убив його на смерть: меча ж не було в руках Давида.

51. Підбіг Давид і, ставши над філістимлянином, ухопив його меча, вийняв з піхви й завдав йому смерть, відтявши йому голову. Філістимляни ж, побачивши, що богатир їхній мертвий, метнулися втікати.

52. І здвигнулися мужі Ізраїля та Юди й з боєвим криком гналися за філістимлянами аж до входу в Гат та до воріт Екрону. Філістимляни падали трупом по дорозі Шаараїм аж до Гату та до Екрону.

53. Повернувшися з гарячої гонитви за філістимлянами, сини Ізраїля розграбували їхній табір.

54. Давид же взяв голову філістимлянина й приніс її в Єрусалим, а його зброю склав у себе в шатрі.

55. Побачивши Саул Давида, що виступав навпроти філістимлянина, спитав Авнера, начальника війська: «Чий син, Авнере, цей хлопчина?» Авнер відповів: «Так певно, як ти живеш, царю, не знаю.»

56. І цар сказав: «Довідайсь, чий син оцей молодець.»

57. Коли Давид повертався, вбивши філістимлянина, Авнер узяв його й привів до Саула, а він іще держав у руці голову філістимлянина.

58. Саул спитав його: «Чий син ти, юначе?» Давид же: «Син слуги твого Єссея, вифлеємця.»


I Knyga Samuila 18

І КНИГА САМУЇЛА

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31

18. Побратимство між Давидом та Йонатаном 1-16; Давид стає зятем Саула 17-30

1. Коли Давид закінчив розмову з Саулом, серце Йонатана прихилилось до Давидового серця, і Йонатан полюбив його, як свою душу.

2. Саул узяв його того ж дня до себе й не дозволив йому вже повертатись до батька.

3. Йонатан увійшов з Давидом у побратимство та полюбив його, як власну душу,

4. і, знявши з себе верхню одежу, що її носив, дав її Давидові, до того ж і військовий свій одяг, ба й меча, лука та пояса свого.

5. Коли б Давид не виступав і куди б не посилав його Саул, то скрізь добре впорувався, так, що Саул настановив його над своїм військовим людом. Увесь народ собі його вподобав, ба навіть і Саулові служаки.

6. І от сталося, що вони йшли додому, коли Давид повертався, вбивши філістимлянина, вийшли жінки з усіх міст Ізраїля цареві Саулові назустріч, з радости ж: співали і танцювали під звуки бубнів та цимбалів.

7. Жінки, танцюючи, повторювали приспів: «Саул побив тисячі, а Давид - десятки тисяч.»

8. Саул дуже розсердивсь, і не сподобалось йому це слово. Він сказав: «Давидові дали десятки тисяч, а мені тисячі, йому бракує хіба царства!»

9. І з того часу дивився Саул на Давида скоса.

10. Другого дня найшов злий дух від Бога на Саула, й він був не при собі серед дому; Давид же грав на струнах, як і щодня, а в Саула був у руці спис.

11. І метнув Саул списа, думаючи: «Приб'ю Давида до стіни!» Та Давид ухиливсь від нього два рази.

12. І почав Саул боятися Давида, бо з ним був Господь, а від Саула відступив.

13. Тоді Саул віддалив його від себе і зробив його тисяцьким: він завжди був на чолі свого загону

14. До чого б Давид не брався, все йому щастило, й Господь був з ним.

15. Саул же, бачивши, що йому щастить вельми, почав його боятись,

16. а ввесь Ізраїль і Юда любили Давида, бо він і входив і виходив перед народом.

17. Саул промовив до Давида: «Ось тобі, моя старша дочка Мерав: я дам її тобі за жінку, тільки мусиш мені бути добим витязем і Господні війни вести.» Сам же Саул думав: «Нехай не моя рука буде на ньому, а радше хай буде на ньому рука філістимлян.»

18. Давид відповів Саулові: «Хто я такий і який мій рід - родина мого батька - в Ізраїлі, щоб мені бути царським зятем?»

19. Та як настав час видавати Мерав, дочку Саула, за Давида, ЇЇ віддано за жінку Адрієлові з Мехоли.

20. Тим часом Міхаль, дочка Саула, полюбила Давида, й як про це сповіщено Саула, це йому було довподоби.

21. Саул бо думав: «Віддам її за нього, й вона буде йому сильцем і рука філістимлян буде на ньому.» От і сказав Саул до Давида вдруге: «Сьогодні станеш моїм зятем.»

22. Саул звелів своїм слугам: «Говоріть потайки з Давидом таким робом: Цар прихильний до тебе, й усі його слуги тебе люблять. Зробися, отже, царським зятем.»

23. Слуги Саула передали ці слова Давидові на вухо, та Давид відповів: «Чи ж вам здається незначною річчю стати царським зятем? Та я ж чоловік убогий і невидатний!»

24. І переказали слуги Саулові: ось так, мовляв, говорив Давид.

25. Тоді Саул сказав: «Скажіть Давидові: Цар не бажає весільного гостинця, а тільки сто обрізних шкірок філістимлянських, щоб помститись над царськими ворогами.» Саул же продумував, як би його зробити так, щоб Давид потрапив у руки філістимлянам.

26. Його слуги донесли ці слова Давидові, й йому вподобалася справа - стати царським зятем. Призначений час не минув іще,

27. як Давид зібрався, двигнувся разом із своїми людьми, вбив двісті чоловік між філістимлянами й приніс двісті обрізних шкірок - повне число - цареві, щоб стати царським зятем. І Саул дав йому свою дочку Міхаль за жінку.

28. Бачив Саул і зрозумів, що Господь був із Давидом і що ввесь Ізраїль його любить,

29. і почав ще більше боятись Давида й став йому ворогом назавжди.

30. Філістимлянські князі й далі виступали в похід, але щоразу, як вони виступали, Давидові щастило понад усіх слуг Саула, й ім'я його стало вельми славним.


I Knyga Samuila 19

І КНИГА САМУЇЛА

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31

19. Тимчасове примирення Саула з Давидом 1-8; Міхаль рятує Давида 9:17; Давид між пророками у Рамі 18-24

1. Саул сказав Йонатанові, своєму синові, й усім своїм слугам, що треба Давида вбити. Йонатан же, син Саула, був дуже прихильний до Давида,

2. і попередив його словами: «Саул, мій батько, наваживсь тебе вбити. Гляди ж, остерігайся завтра: сиди потай, заховайсь!

3. Я ж вийду й стану коло батька в полі, де ти будеш, і розмовлятиму про тебе з батьком, і що побачу, про те сповіщу тебе.»

4. Йонатан говорив Саулові, своєму батькові, добре про Давида, кажучи йому: «Нехай цар не грішить проти слуги свого Давида, бо він не провинився проте тебе, й те, що він зробив тобі, дуже корисне.

5. Він виставляв своє життя на небезпеку, він убив філістимлянина, й Господь через нього дав усьому Ізраїлеві велику перемогу: ти сам те бачив і веселився. Навіщо ж гріх на себе брати, кров невинну проливати, вбиваючи Давида без причини?»

6. Послухав Саул Йонатана й поклявся: «Так певно як Господь живе, він не помре!»

7. Покликав тоді Йонатан Давида і, передавши йому всю оцю розмову, ввів Давида до Саула, й був він при ньому, як і перше.

8. Якже війна розпочалася знову, двигнувся Давид у похід і воював з філістимлянами й учинив між ними велику різанину, так що вони втекли від нього.

9. Та на Саула напав злий дух від Господа. Він сидів дома зо списом у руках, коли Давид грав на гуслах.

10. Саул хотів прибити Давида списом до стіни, але він відскочив від Саула, спис устромився в стіну, а Давид утік і спасся.

11. Тієї ж самої ночі Саул послав гінців у дім Давида, щоб стерегти його й уранці вбити. Та Міхаль, жінка Давида, його про те сповістила: коли ти, мовляв, не врятуєшся цієї ночі, завтра будеш убитий!

12. і спустила Міхаль Давида через вікно. Отак він пішов геть, утік і врятувався.

13. Міхаль же взяла домашнього божка і поклала його в ліжко, а в головах його поклала козячу шкуру й прикрила одежею ліжко.

14. А як Саул прислав гінців узяти Давида, вона сказала: він, мовляв, хворий.

15. І відіслав Саул гінців назад, щоб побачити Давида, й наказав їм: «Принесіть його до мене в ліжку! Я мушу його вбити!»

16. Прийшли гінці - аж ось домашній божок у ліжку, а в головах у нього козяча шкура.

17. І каже Саул до Міхалі: «Чого ти мене так ошукала й випустила ворога мого, щоб він утік?» Міхаль же відповіла Саулові: «То він сказав до мене: Пусти мене, а якщо ні, вб'ю тебе!»

18. Отак Давид утік і, врятувавшись, прибув у Раму до Самуїла й розповів йому все, що Саул з ним зробив був. Потім пішли - сам він і Самуїл - та оселилися в Найоті.

19. Якже Саулові переказали: «Давид у Найоті в Рамі»,

20. послав Саул посланців, щоб узяти Давида, й як ці побачили громаду провіщаючих пророків разом із Самуїлом, який був на чолі в них, дух Божий зійшов на посланців Саула, і вони й собі заходилися пророкувати.

21. Повідомлено про те Саула, й він послав других гінців, та й ці стали пророкувати. І як послав гінців утретє, то й ці теж почали віщувати.

22. Тоді він сам пішов у Раму й, дійшовши до великої ритви, що в Сеху, спитав: «Де Самуїл і Давид?» Йому відповіли: «В Найоті, в Рамі.»

23. І він пішов звідтіль у Найот у Рамі, й дух Божий спустився на нього, і він увесь час віщував, ідучи в дорозі, аж поки прийшов у Найот у Рамі.

24. Він теж скинув із себе одежу й почав пророкувати перед Самуїлом, потім упав голий на землю і лежав увесь той день і ніч. Тому й пішла приповідка: «Хіба Саул також поміж пророками?»


I Knyga Samuila 20

І КНИГА САМУЇЛА

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31

20. Йонатан та Давид - вірні друзі

1. Давид же втік із Найоту, що в Рамі, прийшов і сказав до Йонатана: «Що я вчинив? Яка моя вина? Який мій гріх перед твоїм батьком, Що він напосівся на моє життя?»

2. Той йому відповів: «Ніколи того не буде! Ти не помреш! Мій батько не чинить нічого ні великого, ні малого, не виявивши попереду мені того. Чого мій батько мав би ховати те від мене? Ні, неможливо!»

3. Давид відповів: «Твій батько добре знає, що я тобі милий, і він собі подумав: хай Йонатан про те не знає, щоб не журився. Тим часом так певно, як Господь живе і як ти живеш, між мною і між смертю лиш один крок.»

4. Тоді Йонатан сказав Давидові: «Кажи, чого бажаєш, щоб я зробив для тебе.»

5. І Давид сказав до Йонатана: «Дивись, узавтра новомісяць, і мені належиться сидіти з царем за столом; але ти відпусти мене, й я сховаюсь до вечора третього дня.

6. Коли твій батько зауважить мою відсутність, ти скажеш: Давид випросив у мене, щоб піти йому швидко в своє місто Вифлеєм, бо там будуть приносити рокову жертву від усієї родини.

7. Коли він скаже: Добре! - тоді слуга твій може бути певний. Коли ж він скипить гнівом, то знай, що він замислив якесь лихо.

8. І тоді ти зроби милость слузі твоєму, ти ж бо ввійшов у Господню умову з твоїм слугою; а коли на мені є яка провина, то вбий ти мене! Чого бо то мене вести до батька твого?»

9. Йонатан відрік: «Не бути цьому, щоб я, довідавшися, що замір мого батька вчинити тобі якесь лихо невід-кличний, не сповістив тебе про те!»

10. Давид спитав Йонатана: «Хто мене сповістить, коли твій батько відповість сердито?»

11. Йонатан сказав до Давида: «Ходи лишень та вийдемо в поле.» І от коли вони обидва вийшли в поле,

12. Йонатан і каже до Давида: «Свідком мені Господь, Бог Ізраїля: взавтра або позавтра о цій порі я вивідаю мого батька, і коли буде він прихильний до Давида, я пошлю до тебе й сповіщу тебе про те.

13. Нехай Господь відплатить Йонатанові та ще й причинить, якщо я, (довідавшись), що мій батько схотів би навести на тебе - лихо, не сповіщу тебе і не відішлю тебе; ти підеш собі в мирі, й нехай Господь буде з тобою, як він був із моїм батьком.

14. О коли б ти, якщо я буду жити, вчинив мені Господнє милосердя! А як умру,

15. не віднімай твоєї милости від мого дому повіки. І коли Господь викорінить з лиця землі ворогів Давида геть до одного, 16. нехай ім'я Йонатана не буде викорінене з дому Давида; нехай Господь не пощадить ворогів Давида!»

17. І Йонатан заприсяг знову Давидові свою любов, любив бо його так, як свою душу.

18. І сказав Йонатан до нього: «Узавтра новомісяць, і про тебе будуть питати, бо твоє місце буде порожне.

19. Але позавтра про тебе ще більше будуть питати, тому підеш на місце, де ти був ховався в день тієї пригоди, й сидітимеш коло того горбочка.

20. Я ж післязавтра пушу стріли, наче б стріляв у мету.

21. І ось як я в той бік пошлю хлопця, кажучи: Йди, шукай стріли, і скажу хлопцеві: Ось стріла перед тобою, візьми її, - то ти приходь, бо все гаразд, нічого не коїться, так певно, як живе Господь.

22. Коли ж я скажу юнакові: Он стріла далі за тобою, - тоді йди геть, бо Господь тебе відсилає.

23. Щождо розмови, що була між нами, то нехай Господь буде свідком між мною і тобою назавжди.»

24. І сховавсь Давид у полі. Як же настав новомісяць, сів цар до столу їсти.

25. Сидів цар на своїм звичайнім місці, при стіні, Йонатан проти нього, Авнер же сів побіч Саула, а Давидове місце було порожне.

26. Саул того дня не сказав нічого, бо думав, це так сталося, бо він не чистий, не очистився.

27. На другий день новомісяця місце Давидове знову зосталось порожнім, і Саул сказав до Йонатана, свого сина: «Чом син Єссея ні вчора, ні сьогодні не прийшов до обіду?»

28. Йонатан відповів Саулові: «Давид випросився в мене піти у Вифлеєм.

29. Відпусти мене, - він каже, - будь ласкав, бо в нас у місті родинна жертва, й брати мої мені веліли прибути. Коли, отже, твоя ласка, дозволь мені піти й відвідати моїх братів. Через це він не прийшов до царського столу.»

30. Скипів Саул гнівом на Йонатана і сказав до нього: «Ти, сину ледащиці, гадаєш, що я не знаю, що ти здружився з сином Єссея на сором собі самому й на сором матері твоїй.

31. Поки син Єссея житиме на землі, ні ти, ні твоє царство не встоїться. Оце ж пошли за ним, хай приведуть його до мене: він мусить умерти!»

32. Йонатан відповів батькові своєму Саулові, кажучи до нього: «За що йому вмирати? Що він зробив?»

33. Тут Саул розмахнувсь на нього списом щоб його влучити, й тоді Йонатан зрозумів, що його батько постановив Давида вбити.

34. Устав Йонатан з-за столу в палкому гніві й того другого дня в новомісяці не їв нічого, бо вболівав за Давида тому, що його батько був його зневажив.

35. Другого дня вранці Йонатан вийшов у поле, як був умовився з Давидом, а був при ньому молодий хлопець.

36. І каже своєму хлопцеві: «Біжи но, шукай стріли, що я буду пускати.» І побіг хлопець, а Йонатан випустив стрілу понад ним.

37. Якже хлопець прибув до місця, де була стріла, що випустив Йонатан. Йонатан гукнув до хлопця, кажучи: «Чи не лежить стріла геть дальше за тобою?»

38. Йонатан знову гукнув до хлопця: «Біжи хутенько, не спиняйся!» Хлопець Йонатана підняв стрілу й приніс її своєму панові.

39. Хлопець же не знав нічого; лиш Йонатан з Давидом знали, про що йдеться.

40. Йонатан передав зброю хлопцеві, що був при ньому, й звелів йому: «Йди, віднеси в місто.»

41. І пішов хлопець, а Давид устав з місця, що біля горбочка, припав лицем до землі та й уклонився тричі. Потім поцілувалися обидва й плакали один над одним ревно.

42. Тоді Йонатан сказав до Давида: «Йди в мирі! Щождо того, що ми обидва заприсяглися в ім'я Господнє, то хай Господь буде між мною і тобою, і між моїм потомством і твоїм повсякчасно.»


I Knyga Samuila 21

І КНИГА САМУЇЛА

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31

21. Священні хліби й меч Голіята 1-10; Давид іде до царя Ахіша в Гаті 11-16

1. Устав Давид і пішов, а Йонатан повернувся в місто.

2. Давид прибув у Нов до священика Ахімелеха. Ахімелех вийшов, тремтівши, назустріч Давидові й спитав: «Як це, що ти один, що при тобі нема нікого?»

3. Давид відповів священикові Ахімелехові: «Цар дав мені наказ, кажучи: Ніхто нехай не відає нічого про ту справу, що я з нею тебе посилаю й що тобі доручаю. А моїх людей я розставив на певнім місці.

4. Отже, що маєш? Як маєш п'ять буханців хліба, дай мені їх, або щось інше, що тільки знайдеться.»

5. Священик відрік Давидові: «Хліба звичайного нема в мене під рукою, е тільки хліб священний, -якщо тільки ці люди стрималися від жінки?»

6. Давид відповів священикові, кажучи: «О, це напевно! Від жінок ми стримались, як завжди, коли я рушаю в похід; тіла мужів чисті. Хоч подорож ця й звичайна, та щодо тіла, то мужі сьогодні чисті.»

7. І дав йому священик священного хліба, бо не було там іншого, крім хліба покладання, що його беруть з-перед лиця Господнього, щоб замінити свіжим хлібом у день, коли беруть той перший.

8. Був же там саме того дня один зо слуг Саула, що був затримався перед обличчям Господнім, на ім'я Доег, едомій, старший над Сауловими пастухами.

9. Давид спитав Ахімелеха: «А чи нема тут у тебе якого списа або меча під рукою, бо я не взяв із собою ані мого меча, ані зброї, такий був наказ царський спішний.»

10. І відповів священик: "Є лише меч Голіята, філістимлянина, що його ти вбив у долині Дуба. Он він загорнутий в одежу за ефодом. Коли хочеш його взяти, візьми, бо іншого тут немає.» Давид сказав: «Такого другого не знайти, дай мені його.»

11. Устав Давид і того ж дня утік від Саула й прибув до Ахіша, царя Гату.

12. Слуги Ахіша сказали до нього: «Чи ж оце не Давид, цар краю? Чи ж то не цьому приспівували в хороводах: Саул побив тисячі, а Давид - десятки тисяч!»

13. Давид узяв ці слова собі до серця й злякався вельми Ахіша, царя Гату.

14. І став удавати божевільного перед ними й видався біснуватим у їхніх руках, бився об двері й пускав на бороду з рота слину.

15. Тоді Ахіш сказав своїм слугам: «Глядіть лишень сюди: та це ж людина божевільна! Чого було його вести до мене?

16. Хіба мені бракує божевільних, що привели оцього, щоб біснувався передо мною? І то такого вводити в дім мій?»


I Knyga Samuila 22

І КНИГА САМУЇЛА

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31

22. Давид в Адуллам-печері та Моаві 1-5; Саул велить повбивати священиків у Нові 6-19; втеча Евіятара до Давида 20-23

1. Давид пішов ізвідти й утік у Адуллам-печеру. Довідались про це його брати та уся його родина, й прийшли туди до нього.

2. Усі, що були в злиднях, усі заборговані та всі незадоволені зібрались біля нього, й він став ватажком їх. Отак було з ним якихось чотириста чоловік.

3. Звідти пішов Давид у Міцпу в Моаві й сказав моавському цареві: «Чи не можна б моєму батькові та моїй матері перебути в вас, покіль я взнаю, що Господь удіє зо мною?»

4. І він лишив їх при моавському цареві, й вони жили при ньому ввесь час, покіль Давид сидів у тому сховку.

5. Пророк же Гад сказав до Давида; «Не сиди в сховку, а збирайсь та йди в землю Юди.» І пішов Давид і прийшов у ліс Херет.

6. Довідався Саул, що викрито Давида й людей, які були при ньому. Сидів же Саул у Гівеа під тамариском, що на висоті, зо списом у руці, й всі його слуги стояли біля нього.

7. І каже Саул своїм слугам, які стояли біля нього: «Слухайте ж веніяминяни! Чи то ж син Єссея дасть теж усім вам поля і виноградники й настановить усіх вас тисяцькими й сотниками,

8. що ви всі змовилися проти мене й ніхто мене не сповістив, як мій син вступив у побратимство з сином Єссея, що ніхто з вас не пожалував мене і не повідомив мене, що мій син підняв мого слугу на мене робити засідки, як воно виявилось оце нині?»

9. Озвавсь тоді Доег, едомій, що був над слугами Саула, кажучи: «Я бачив, як син Єссея був прийшов у Нов до Ахімелеха, сина Ахітува,

10. й той питав Господа для нього, дав йому харчів і навіть меч Голіята філістимлянина.»

11. Цар повелів покликати священика Ахімелеха, сина Ахітува, і всю його родину - священиків у Нові, - і всі вони прибули до царя.

12. І Саул мовив: «Слухай лишень, сину Ахітува!» І відповів той: «Я тут, мій пане.»

13. І Саул спитав його: «Чого ви, ти та син Єссея, змовилися проти мене? Ти дав йому хліба, меч і питав Бога про нього, щоб він повстав та засідав на мене, як воно е оце нині.»

14. Ахімелех відповів цареві, мовивши: «Хто ж між усіма слугами твоїми, як Давид: вірний, зять царський, начальник твоєї сторожі і поважаний у твоїм домі?

15. Хіба я нині вперше питав про нього Бога? Як же б то так? Нехай цар не обвинувачує ні вчому свого слугу й усю його родину, бо твій слуга не відає в усій цій справі нічого.»

16. Та цар сказав: «Мусиш, Ахімелеху, вмерти, сам ти і ввесь дім твого батька.»

17. Цар повелів гінцям, що стояли біля нього: «Поверніться й повбивайте священиків Господніх, бо й їхня рука з Давидом: вони знали, що він утік, але мене не сповістили.» Слуги ж царські не посміли підняти руки на священиків Господніх, щоб їх убити.

18. Тоді цар повелів Доегові: «Повернись ти й повбивай священиків.» І повернувсь Доег, едомій, і сам став їх вибивати й убив того дня вісімдесят п'ять чоловік, що носили льняний ефод.

19. Та й Нов, священиче місто, вигубив мечем, і чоловіків і жінок, дітей і немовлят, волів, ослів, овець.

20. Спасся лише один син Ахімелеха, сина Ахітува, на ім'я Евіятар, що втік до Давида,

21. і сповістив Евіятар Давида, що Саул вибив священиків Господніх.

22. Давид сказав до Евіятара: «Я знав це ще тоді, коли Доег, едомій, був там, що він напевне донесе це Саулові. Я винуватий за всі душі дому батька твого.

23. Будь при мені, не бійся: хто чигатиме на твою душу, той чигатиме на мою душу. Ти будеш під моєю охороною.»


I Knyga Samuila 23

І КНИГА САМУЇЛА

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31

23. Давид у Кеїлі 1-13; Давид у Хореші 14-15; його відвідує Йонатан 16-28

1. Давида сповістили, що філістимляни облягли Кеїлу й токи грабують.

2. І спитав Давид Господа: «Чи мені йти й бити отих філістимлян?» Господь відповів Давидові: «Іди та побий філістимлян і визволи Кеїлу.»

3. Однак люди Давидові йому сказали: «Ось ми вже тут, в Юдеї, тремтимо зо страху, а що ж то буде, коли підемо на Кеїлу, на військо філістимлян?»

4. Давид спитав Господа вдруге, й Господь йому відповів: «Виряджайся йти в Кеїлу: я видам філістимлян тобі в руки.»

5. І пішов Давид із своїми людьми в Кеїлу, вдарив на філістимлян, зайняв їх скотину, і завдавши їм тяжкої поразки, визволив мешканців Кеїли.

6. Коли ж Евіятар, син Ахімелеха, втік був до Давида в Кеїлу, - ефод був при ньому.

7. Як донесли Саулові, що Давид увійшов У Кеїлу, він мовив: «Бог видав його мені в руки, бо він замкнув себе самого, ввійшовши в місто з ворітьми й засувами.»

8. І скликав Саул увесь народ до зброї, щоб двигнутися під Кеїлу та й облягти Давида з його людьми.

9. Довідавшись, що Саул кує на нього лихо, Давид сказав до священика Евіятара: «Принеси сюди ефод!»

10. Далі Давид сазав: «Господи, Боже Ізраїля! Слуга твій справді довідавсь, що Саул заповзявся двигнутися проти Кеїли, щоб через мене зруйнувати місто.

11. Чи городяни Кеїли видадуть мене йому в руки? Чи прийде Саул, як прочув слуга твій? Господи, Боже Ізраїля, сповісти, благаю, про це слугу твого!» І Господь відповів: «Прийде!»

12. Давид спитав: «Чи видадуть городяни Кеїли мене й моїх людей Саулові в руки?» Господь відповів: «Видадуть!»

13. Тоді Давид зо своїми людьми - якихось шістсот чоловік - зібрався, і вони покинули Кеїлу й тулились, де попало. Якже Саулові донесли, що Давид утік із Кеїли, він покинув похід.

14. Давид перебував у пустині у сховищах; він перебував у горах у пустині Зіф, а Саул шукав його без перестанку, та Бог його не видав йому в руки.

15. Давид, однак, боявся, бо Саул вийшов у похід чигати на його життя. Був же тоді Давид у пустині Зіф, в Хореші.

16. Йонатан, син Саула, вибравсь і прийшов до Давида в Хореші і підкріпив його силу в Бозі.

17. Він сказав до нього: «Не бійся, рука Саула, мого батька, тебе не досягне. Ти будеш царем над Ізраїлем, а я буду другим по тобі. І Саул, мій батько, теж знає це.»

18. І вони обидва склали умову перед Господом. Давид зостався в Хореші, а Йонатан пішов додому.

19. Прийшли зіфії до Саула в Гівеа та й кажуть: «Чи ж Давид не ховається в нас по проваллях у Хореші, на Хахіла-горбі, що на південь від степу?

20. Оце ж, коли хочеш прийти, царю, приходь, а це вже наше діло буде видати його цареві.»

21. Саул відповів: «Нехай Господь благословить вас за це, що ви пожалували мене.

22. Ідіть же та ще розвідайтеся, розізнайте й розгляньте те місце, де його нога часто ступає й хто його там бачив, бо мені кажуть, що він дуже хитрий.

23. Розгляньте та розвідайтеся добре про всі таємні закутки, де він ховається, і коли будете певні, повернетесь до мене. Тоді я піду з вами, і як він у цій землі, я шукатиму його по всіх тисячах Юди.»

24. І вибрались вони й пішли в Зіф перед Саулом. Давид же зо своїми людьми був тоді в Маон-пустині, в степу, на південь від пустині.

25. Якже Саул із своїми людьми пішов його шукати, Давида про це сповістили, і він спустивсь до скелі, що в Маон-пустині. Саул довідався про це й погнався за Давидом у Маон-пустиню.

26. Саул із своїми людьми йшов по цім боці гори, а Давид із своїми людьми по тім боці гори. І от коли Давид у скрутному становищі старався вивинутись від Саула, Саул же зо своїми силкувався обійти Давида й його людей, щоб їх захопити,

27. прибув посланець до Саула з вістю: «Приходь чимскоріше, бо філістимляни напали на землю!»

28. І перестав Саул гонитись за Давидом і двигнувся проти філістимлян. Тому й названо це місце - Скеля Розділення.


I Knyga Samuila 24

І КНИГА САМУЇЛА

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31

24. Великодушність Давида

1. Вийшов Давид звідти й перебував у неприступних місцях Ен-Геді.

2. Якже Саул повернувся з гонитви за філістимлянами, йому донесли: он Давид у пустині Ен-Геді.

3. Взяв тоді Саул три тисячі чоловік, вибраних з усього Ізраїля, й пустивсь шукати Давида та його людей на Скелях Диких Кіз.

4. Прийшов він до кошар, що були при дорозі; а була там печера, й Саул увійшов до неї покрити собі ноги, тим часом як Давид із своїми людьми сиділи в глибині печери.

5. Кажуть люди Давидові до нього: «Оце той день, що про нього казав тобі Господь: Ось я даю твого ворога тобі в руки: роби з ним, що тобі довподоби.» Устав Давид і крадькома відтяв кусень поли верхньої одежі в Саула.

6. Та потім заворушилось у Давида сумління, що він відтяв кусень поли одежі в Саула,

7. і він сказав своїм людям: «Нехай Господь мене боронить, щоб я чинив так з моїм паном, з Господнім помазаником, щоб накладав на нього руку: таж він помазаник Господній!»

8. І перемовив Давид своїх людей тими словами й не дозволив їм накинутися на Саула. І встав Саул і пішов далі дорогою своєю.

9. Потім встав і Давид, вийшов з печери та й закричав услід Саулові: «Пане мій, царю!» Коли ж озирнувся Саул позад, Давид припав лицем до землі й вклонився.

10. І каже Давид до Саула: «Чому ти слухаєш людського наговору, мовляв, Давид хоче тобі лиха?

11. Дивися, ось сьогодні ти бачив власними очима, як Господь тебе видав у мої руки в печері, а мені радили тебе вбити, та я ощадив тебе й сказав собі: Не зніму руки на мого пана, бо він помазаник Господній.

12. Отче мій! Глянь, подивися: ось у мене в руці кусень поли твоєї верхньої одежі. І коли я міг відтяти кусень поли твоєї верхньої одежі й не вбив тебе, то затям добре, що я не мислю тобі зла, ані зради, й що я нічим не провинився супроти тебе, а ти так і чигаєш, щоб погубити мою душу.

13. Нехай Господь розсудить між мною і тобою! Нехай Господь за мене помститься на тобі, але моя рука не здійметься на тебе!

14. Як старовинна приповідка каже: Від злих виходить злодіяння, але моя рука не здійметься на тебе!

15. Проти кого вийшов ізраїльський цар? Кого переслідуєш? Здохлу собаку, одну блоху?

16. Нехай Господь буде суддею, нехай розсудить між мною та тобою, нехай розгляне й оборонить мою справу й визволить мене з руки твоєї.»

17. Якже Давид скінчив ці слова до Саула, цей промовив: «Чи не твій це голос, сину мій, Давиде?» Та й заплакав Саул уголос.

18. І каже до Давида: «Ти справедливіший від мене, бо ти чинив мені добро, я ж відплатив тобі лихом.

19. Ти виявив сьогодні незвичайну доброзичливість у тому, що був учинив для мене, бо хоч Господь видав мене був у твої руки, ти мене не вбив.

20. Чи чувано, щоб хтось, зустрівши свого ворога, пустив його спокійно дорогою своєю? Нехай Господь тобі відплатить те добро, що ти зробив мені сьогодні.

21. Я оце знаю певно, що ти таки будеш царем і що царська влада над Ізраїлем у твоїй руці укріпиться.

22. Заприсягни ж мені Господом, що ти не вигубиш мого потомства після мене і не згладиш мого ймення з дому мого батька.»

23. Давид поклявсь Саулові в тому. Тоді Саул пішов додому, а Давид зо своїми людьми знову зійшов на неприступне місце.


I Knyga Samuila 25

І КНИГА САМУЇЛА

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31

25. Смерть Самуїла 1; скупий Навал 2-13; розумна Авігайла 14-42; жінки Давида 43-44

1. Тим часом Самуїл помер, і всі ізраїльтяни зібрались і оплакували його й поховали його в його домі в Рамі. А Давид зібрався та й пішов у Паран-пустиню.

2. Був же в Маоні чоловік, а майно його було в Кармелі. Чоловік той був вельми багатий: мав три тисячі овець і тисячу кіз, і саме тоді він клопотався стриженням овець у Кармелі.

3. На ім'я ж був той чоловік Навал, а ймення його жінки - Авігайла. Була ж це жінка з добрим розумом і з виду гарна, а чоловік був шорсткий і злющий. Він був калевій.

4. Почувши Давид у пустині, до Навал стриже вівці,

5. послав десяток молодців і сказав їм: «Ідіть у Кармель, удайтесь до Навала, поздоровіть його від мене,

6. і промовте так до мого брата: Мир тобі, твоєму домові й усьому твоєму.

7. Почув я, що стрижуть овець у тебе. Вівчарі твої були з нами, і ми їх не чіпали й нічого в них не пропало за ввесь той час, коли вони були в Кармелі.

8. Спитай твоїх слуг і вони тобі скажуть. Нехай же оці молодці знайдуть ласку в очах твоїх, бо ми прийшли в день святковий: дай, прошу, твоїм слугам і твоєму синові Давидові, що маєш під рукою.»

9. Прибули Давидові молодці, сказали Навалові всі ті слова іменем Давида та й чекали.

10. Навал же відповів слугам Давида, кажучи: «Хто такий Давид? Хто такий син Єссея? Є їх чимало тепер тих рабів, що втікають від своїх панів!

11. Візьму я мій хліб, моє вино та моє м'ясо, що я зготував для моїх стрижіїв, та й дам людям, про яких не знаю, звідкіля вони взялися?»

12. І повернулись Давидові молодці назад своєю дорогою, й, повернувшись додому, переказали йому ті слова.

13. Тоді Давид сказав своїм людям: «Підпережіть кожен свого меча!» І підперезали кожен свого меча. Давид теж підперезав свого меча, й виступило близько чотириста чоловік за Давидом, двісті ж зосталось при обозі.

14. Тим часом один із слуг передав Авігайлі, жінці Навала: «Давид, прислав був посланців із пустині привітати нашого пана, та цей накинувся на них.

15. Люди ж ті були вельми до нас добрі: вони нас не чіпали і в нас нічого не поділося за ввесь час, як ми перебували з ними, коли ми були в полі.

16. Вони були охороною нашою і вдень, і вночі, ввесь час, коли ми були з ними й пасли вівці.

17. Подумай, отже, і розваж, що маєш чинити, бо над нашим паном і його домом нависла біда, а він такий негідник, що з ним шкода й говорити.»

18. Взяла Авігайла хутенько двісті хлібів, два бурдюки вина, п'ять зготованих овець, п'ять мірок праженого зерна, сто китиць родзинків і двісті фігових пирогів, наклала на ослів,

19. та й звеліла своїм слугам: «Ідіть поперед мене, а я піду за вами.» Чоловікові ж своєму Навалові нічого не сказала.

20. І от коли вона за виступом гори спускалась на ослі додолу, назустріч їй Давид і його люди сходили донизу, так що вона зіткнулась із ними.

21. Давид же міркував: «Шкода було мені стерегти все майно в пустині отого чоловіка, так що нічого з усього того, що йому належить, не пропало! Він віддячує мені злом за добро!

22. Нехай же Бог так і так зробить ворогам Давида та ще й придасть, коли я з усіх тих, що йому належать, до ранку, бодай одного мужа залишу.»

23. Як тільки Авігайла побачила Давида, зіскочила з осла притьмом і, впавши обличчям униз перед Давидом, уклонилась йому до землі.

24. Потім упала йому в ноги і сказала: «На мені вина, мій пане! Дозволь твоїй слугині озватися перед тобою і вислухай слова твоєї слугині.

25. Нехай мій пан не зважає на того непотреба, на Навала, бо яке його ім'я, такий і він: Дурний він зветься і дурнота при ньому. А я, твоя слугиня, не бачила тих молодців, що ти, мій пане, прислав був.

26. Хай же, мій пане, - так певно, як живе" Господь, так певно, як живеш ти, - Господь, що стримав тебе й не дав дійти до крови й чинити власною рукою пімсту, - хай же твої вороги стануть, як Навал, і ті, що задумують чинити зло моєму панові!

27. А цей гостинець, що принесла твоя слугиня моєму панові, хай буде твоїм молодцям, що йдуть слідом за моїм паном.

28. Прости, будь ласкав, вину твоїй слугині, бо Господь напевно спорудить моєму панові дім довготривалий, бо мій пан веде війни Господні, й несправедливости не знайти в тобі за ввесь час життя твого.

29. Коли ж би хтось піднявсь тебе гонити чи то чигати на твоє життя, то нехай життя мого пана буде вв'язане в вузол живих у Господа, Бога твого, життя ж твоїх ворогів - нехай їх пращею геть кине.

30. І коли Господь учинить моєму панові все те добро, про яке був говорив щодо тебе, й поставить тебе князем над Ізраїлем,

31. то хай не буде моєму панові приводом до смутку й гризоти серця, що мій пан пролив кров безвинну й вчинив собі суд власною рукою. Коли ж Господь ущасливить мого пана, то ти згадай про твою слугиню.»

32. Давид відповів Авігайлі: «Благословен Господь, Бог Ізраїля, що послав тебе сьогодні мені назустріч;

33. благословен і розум твій, і ти благословенна, що стримала мене сьогодні, щоб я не дійшов до крови й не зробив собі суду власною рукою.

34. Бо - так певно, як живе Господь, Бог Ізраїля, що стримав мене сьогодні заподіяти тобі зло! - коли б ти була не поспішилась вийти мені назустріч, так у Навала, до світанку, не зосталось би ні одного мужа.»

35. Давид прийняв з її рук, що вона йому принесла, й сказав їй: «Іди собі в мирі до свого дому. Бач, я вислухав тебе і був привітний до тебе.»

36. Повернулась Авігайла до Навала, - аж ось у нього в домі такий бенкет, як у царя, і серце в Навала розвеселилось; але що він був тяжко п'яний, вона йому нічогісінько не оповіла, поки не настав ранок.

37. Уранці ж, як проминуло сп'яніння від вина в Навала, жінка його оповіла йому, що сталось, і серце його завмерло в ньому, і він став немов камінь.

38. А через якихнебудь десять день Господь ударив Навала, й він умер.

39. Довідавшися, що Навал умер, Давид сказав: «Благословен Господь, що постояв за мене, помстивши мою наругу, яку завдав мені Навал, і стримав свого слугу від злочину. Господь повернув злобу Навала на його ж голову.» Потім Давид послав сказати Авігайлі, що хоче взяти її собі за жінку.

40. От і прийшли слуги Давида до Авігайли в Кармель і сказали їй: «Давид послав нас до тебе, щоб узяти тебе собі за жінку.»

41. Встала вона, припала лицем до землі й сказала: «Ось твоя слугиня рабинею обмиватиме ноги слугам мого пана.»

42. Потім притьмом підвелася й, сівши на осла, разом із п'ятьма своїми дівчатами, що її супроводжували, пішла за Давидовими посланцями й стала йому за жінку.

43. І Ахіноам узяв Давид із Єзреела, й вони обидві були його жінками.

44. Тоді Саул віддав дочку свою Міхаль, жінку Давида, Палті, синові Лаїша, з Галліму.


I Knyga Samuila 26

І КНИГА САМУЇЛА

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31

26. Давид знову пощадив життя Саулові

1. Прийшли зіфії з Гівеа до Саула та й кажуть: «Чи ж Давид не ховається на Хахіла-горбі, на краю пустині?»

2. Зібрався Саул і з трьома тисячами чоловік, найдобірнішими з Ізраїля, пішов у Зіф-пустиню шукати там Давида.

3. Саул отаборився на Хахіла-горбі, що на краю пустині, при дорозі, а Давид сидів у пустині. Побачивши ж, що Саул прийшов за ним у пустиню,

4. вислав Давид вивідачів і довідався, що Саул справді прибув.

5. Устав тоді він і прийшов на місце, де Саул отаборився. Бачив Давид те місце, де спав Саул і Авнер, син Нера, начальник його війська: Саул спав серед табору, а люди порозлягались круг нього.

6. Давид звернувсь до Ахімелеха, хеттита, та до Авішая, сина Церуї, брата Йоава, кажучи: «Хто піде зо мною до Саула в табір?» І каже Авішай: «Я піду з тобою!»

7. Прийшли Давид і Авішай І уночі до війська; Саул же лежав посеред табору в сні, а спис його стремить у землі в головах у нього. Авнер же й люди лежать навколо нього.

8. Тоді Авішай і каже до Давида: «Сьогодні Господь видав твого ворога тобі в руки. Тому дозволь, я пристромлю його за одним ударом до землі його ж власним списом! Не треба буде вдаряти вдруге!»

9. Давид же відповів Авішаєві: «Не вбивай його! Хто бо коли наклав руку на Господнього помазаника і зоставсь безвинним?»

10. Далі Давид сказав: «Так певно, як живе Господь: хай Господь сам його поб'є: або на нього його час настане й він умре, або двигнеться в похід і поляже;

11. мене ж нехай Господь боронить, щоб я наклав руку на помазаника Господнього. Ти ж візьми списа, що в головах у нього, і кінву з водою, та й ходімо.»

12. І Давид узяв списа й кінву з водою, що були в головах у Саула, та й пішли собі, й ніхто не бачив, ніхто не знав, і ніхто не прокинувсь; усі спали, бо всіх пойняв глибокий сон від Господа.

13. Тоді Давид перейшов на другий бік, став на верху гори здалека, так що між ними був великий простір,

14. і кликнув Давид до людей та до Авнера, сина Нера: «Не відкликнешся, Авнере?» Авнер же відповів, кажучи: «Хто ти такий, що мене кличеш?»

15. Давид так до Авнера: «Чи ти ж не муж? Хто тобі рівний в Ізраїлі? Чому ж ти не стеріг твого пана - царя? Он хтось із людей пробрався, щоб убити царя, твого пана.

16. Недобра то річ, що ти вдіяв! Так певно, як живе Господь! Ви заслужили смерть, що ви не стерегли вашого пана, Господнього помазаника. Глянь лишень, де царський спис і кінва з водою, що були в головах у нього!»

17. Впізнав Саул голос Давида й каже: «Чи не твій це голос, сину мій, Давиде?» «Так! - каже Давид, - це мій голос, мій
пане, царю.»

18. Та й каже далі: «Чого мій пан переслідує свого слугу? Що я вчинив? Чим я провинився?

19. Нехай же мій пан цар вислухає тепер слова свого слуги: якщо Господь настроїв тебе проти мене, хай буде йому приємна пахуча офіра; а коли люди, то нехай вони будуть прокляті перед лицем Господнім, бо вони вигнали мене сьогодні, щоб я не мав части в спадкоємстві Господнім, кажучи: Йди, служи чужим богам!

20. Нехай же моя кров не проллється на землю далеко від лиця Господнього! Оце бо цар Ізраїля вийшов чигати на мою душу, як уганяють за куріпкою по горах.»

21. Саул сказав: «Згрішив я! Вернись назад, мій сину, Давиде, зла тобі більш не заподію, тому що душа моя була тобі такою дорогою нині. Я вчинив по-дурному і тяжко провинився!»

22. А Давид відповів: «Ось тут царський спис: нехай хтось із молодців прийде сюди й візьме.

23. Господь заплатить кожному по його справедливості й його вірності: сьогодні Господь видав був тебе в мої руки, та я не хотів накласти руки на помазаника Господнього.

24. Як дорога була мені твоя душа сьогодні, так нехай моя душа буде дорога Господеві, й нехай він визволить мене від усякої напасти.»

25. І сказав Саул до Давида: «Благословенний ти, сину мій, Давиде! Ти й діло зробиш і певно зможеш доконати.» І пішов Давид своєю дорогою, а Саул повернувсь додому.


I Knyga Samuila 27

І КНИГА САМУЇЛА

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31

27. Давид у філістимлян у Гаті

1. Давид сказав сам до себе: «Одного дня таки впаду в руки Саула. І ніщо кращого не зостається мені, як тільки втекти в Філістимлянську землю. Тоді Саул покине мене шукати далі по всій Ізраїльській країні, й я врятуюсь від його руки.»

2. Зібравсь Давид і перейшов - він і шістсот чоловік, що були з ним - до Ахіша, сина Моаха, царя Гату.

3. І пробував Давид із своїми людьми в Гаті в Ахіша - кожний зо своєю родиною: Давид з обома своїми жінками, Ахіноамою з Єзреела і Авігайлою, вдовою по Навалі, з Кармелю.

4. Коли ж Саула повідомили, що Давид утік у Гат, він перестав розшукувати його далі.

5. Давид сказав до Ахіша: «Коли я знайшов ласку в тебе, хай, прошу, мені дадуть місце в якомусь із містечок краю, де б я міг пробувати. Чого б слуга твій мав сидіти в царськім місті коло тебе?»

6. І дав йому Ахіш того ж самого дня Ціклаг. Тому Ціклаг зостався по цей день при царях Юди.

7. Час побуту Давида в Філістимлянськім краю був рік і. чотири місяці.

8. Давид виходив зо своїми людьми і нападав на гешуріїв, гірзіїв і амалекитян: вони бо жили в тій землі, що йде від Теламу аж до самого Шуру і аж до Єгипетського краю.

9. Давид громив край той, не зоставляв живих ні чоловіка, ні жінки, брав лише овець, скот, ослів, верблюдів та одежу й повертався і приходив до Ахіша.

10. І коли Ахіш питав його: «На кого ви сьогодні нападали?» - Давид казав: «На Негев Юдейський», або «На Негев Єрахмаельський» або «На Негев Кенійський.»

11. Ні чоловіка, ані жінки не лишав Давид живими і не приводив їх у Гат, бо думав собі: щоб вони, бува, казав він, не свідчили проти нас: он як, мовляв, чинив Давид! Так він чинив увесь час, як пробував у країні філістимлян.

12. І довіряв Ахіш Давидові, кажучи: «Він зробився зовсім ненависним своєму народові Ізраїля, й тому буде моїм рабом довіку.»


I Knyga Samuila 28

І КНИГА САМУЇЛА

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31

28. Чарівниця в Ен-Дорі

1. Того часу зібрали філістимляни свої загони, щоб іти на війну проти Ізраїля, і Ахіш сказав до Давида: «Мусиш знати, що ти з твої - ми людьми вирушиш зо мною в похід.»

2. Давид відповів Ахішеві: «Тепер побачиш, що спроможеться довести твій раб.» І каже Ахіш до Давида: «Отак я тебе зроблю назавжди охоронником моєї особи.»

3. Самуїл умер, і ввесь Ізраїль за ним плакав, і поховали його в Рамі, його місті. Саул повиганяв був із краю чарівників і віщунів.

4. Зібрались філістимляни й прийшли та отаборились у Шунемі. Саул теж зібрав усього Ізраїля, й отаборилися вони в Гільбоа.

5. Та як побачив Саул філістимлянський табір, злякався, й серце в нього затремтіло.

6. Питав Саул у Господа, але Господь не відповів йому нічого, ні через сон, ні через Урім, ні через пророків.

7. Тоді Саул звелів своїм слугам: «Знайдіть мені жінку-чарівницю. Піду до неї та спитаю.» Його слуги йому відповіли: «Є така жінка-чарівниця в Ен-Дорі.»

8. Скинув Саул свою одежу, надяг на себе другу й пішов з двома супровідниками. І коли вони вночі прийшли до жінки, він сказав: «Поворожи мені, будь ласка, привидом і виклич мені того, кого я назву тобі.»

9. Жінка ж йому відповіла: «Ти знаєш, що зробив Саул, як викорінив із землі чарівників і віщунів. Навіщо ж ставиш сіть на мою душу, щоб мене вбити?»

10. І поклявсь їй Саул Господом: «Як живе Господь, не буде на тобі провини в цій справі.»

11. Спитала тоді жінка: «Кого маю вивести тобі?» Він відповів: «Виведи мені Самуїла.»

12. Якже побачила жінка Самуїла, скрикнула на ввесь голос і сказала до Саула: «Чого ти мене обманув? Ти ж Саул!»

13. Цар відповів їй: «Не бійся! Що бачиш?» Жінка сказала до Саула: «Бачу я, щось божеське виходить із землі.»

14. Спитав її: «Який він з виду?» Та відповіла: «Виходить старий чоловік, загорнутий у довгу одежу.» І зрозумів Саул, що то був Самуїл, припав обличчям до землі й поклонився.

15. І Самуїл промовив до Саула: «Чого мене тривожиш? Навіщо викликав мене?» Саул відповів: «Дуже мені скрутно: філістимляни воюють на мене, а Бог відступився від мене й не відповідає мені більше ні через пророків, ні в снах; от я й викликав тебе, щоб ти мене навчив, що мені чинити.»

16. Самуїл сказав: «Чого ж мене питаєш, якщо Господь відступив від тебе й став проти тебе?

17. Господь вчинив тобі те, що об'явив був через мене: він забере в тебе з руки царство й віддасть ближньому твоєму - Давидові.

18. Що ти не слухав Господнього голосу й не здійснив його палкого гніву на Амалека, то, власне, Господь сьогодні так учинив з тобою.

19. Господь видасть також Ізраїля з тобою в руки філістимлянам. Узавтра ти й твої синя будете зо мною, та й ізраїльський табір видасть Господь у руки філістимлянам.»

20. І приголомшений Саул на ввесь зріст упав на землю, бо так сильно був злякався слів Самуїла, а до того ж у ньому не було вже й сили, бо він не їв нічого ввесь день і всю ніч.

21. Приступила ж жінка до Саула і, бачивши, як він перелякався, каже до нього: «Дивись, послухала тебе твоя слугиня, не побоялася за своє життя й зважила на слова твої, що їх ти сказав мені.

22. Тож послухай і ти, прошу, голосу раби твоєї: дам тобі шматок хліба; покріпись, щоб мати силу піти в дорогу.»

23. Та він затявсь і мовив: «Не їстиму нічого.» І заходились умовляти його слуги, а й жінка, і він їх послухав: устав Із землі й сів на ліжку.

24. А було в жінки годоване телятко вдома; от і зарізала вона його притьмом, узяла муки, замісила, спекла коржів без закваски

25. й подала Саулові та його слугам, і вони, попоївши, встали й ще тієї ж ночі пустились у дорогу.


I Knyga Samuila 29

І КНИГА САМУЇЛА

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31

29. Недовір'я філістимлян до Давида

1. Зібрали філістимляни всі свої війська коло Афеку, тим часом як Ізраїль отаборивсь коло джерела в Єзреелі.

2. Філістимлянські князі проходили сотнями й тисячами, а Давид із своїми людьми виступав наостанку з Ахішем.

3. Питають князі філістимлянські: «Що це за євреї?» Ахіш відповів князям філістимлянським: «Та ж це Давид, слуга Саула, царя Ізраїля! Він оце вже років зо два зо мною, й з того дня, як він прийшов ще й досі я не знайшов нічого в ньому.»

4. Та філістимлянські князі обурилися на нього й сказали йому: «Відішли назад цього чоловіка! Нехай повертається на місце, що ти йому призначив на осідок, і не йде з нами на війну, щоб під час битви не обернувся проти нас. Чим би йому примиритись із своїм паном, як не головами цих людей?

5. Хіба це не той Давид, якому приспівувано в хороводах: Саул побив тисячі, а Давид - десятки тисяч?»

6. Покликав Ахіш Давида й каже до нього: «Як живе Господь, ти чесний, і милі моїм очам у таборі всі твої виходи й входи, бо я не знайшов нічого злого в тобі з того часу, як ти прийшов до мене, та й понині, однак князям ти не довподоби.

7. Тож повернися й іди собі в мирі, щоб не зробити нічого зневажливого в очах філістимлянських князів.»

8. А Давид сказав до Ахіша: «Що ж таке вчинив я і що ти знайшов у слузі твоєму з того часу, як я ввійшов на службу до тебе, й по цей день, щоб мені не йти на війну проти ворогів мого пана царя?»

9. Ахіш відповів Давидові, кажучи: «Признаю, що ти мені любий як посланець Божий, однак князі філістимлянські вимагають: нехай, мовляв, не йде на війну з нами!

10. Встань, отже, раннім ранком зо слугами пана твого, що прийшли з тобою, й ідіть собі на місце, що я вам призначив. І не допускай лихої думки до серця свого, бо ти чесний передо мною. Вставайте взавтра вранці, щоб вам, скоро світ, пуститися в дорогу.»

11. Встав Давид та його люди рано-вранці, щоб світанком пуститися в дорогу й повернутися у землю Філістимлянську, а філістимляни пішли в Єзреел.


I Knyga Samuila 30

І КНИГА САМУЇЛА

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31

30. Похід Давида на амалекитян 1-20; розподіл здобичі 21-31

1. Як же прийшов Давид зі своїми людьми третього дня у Ціклаг, напали були амалекитяни на Негев і на Ціклаг: вони сплюндрували Ціклаг і спалили його вогнем;

2. зайняли в полон жінок і все, що було в ньому, мале й велике; але нікого не вбили, а погнали геть та пішли своєю дорогою далі.

3. Як же прийшов Давид зо своїми людьми в місто, воно було спалене; а їхніх жінок, синів і дочок забрано в полон.

4. Тоді Давид із людьми, що були з ним, заплакали вголос; і плакали, аж поки в них не стало сили плакати вже більше.

5. Обох жінок Давидових зайняли в полон: Ахіноаму з Єзреела й Авігайлу, вдову по Навалі з Кармелю.

6. Давид потрапив у велику скруту, бо люди говорили, щоб його каменувати, тому що в усіх було на душі гірко - кожному за своїх синів і дочок. Однак, Давид кріпився духом у Господі, своїм Бозі.

7. Давид сказав до священика Евіятара, сина Ахімелеха: «Принеси мені ефод.» І приніс Евіятар Давидові ефод.

8. І Давид спитав Господа: «Чи наздоганяти мені цю орду? Чи я її дожену?» І сказано йому: «Наздоганяй, ти доженеш їх певно та визволиш (бранців).»

9. І двигнувся Давид, він і шістсот чоловік, що були при ньому, прибули до Бесор-потоку; а ті, що відстали позаду, залишились.

10. Давид із чотирма сотнями гнав далі, а решта двісті зупинилась, бо були так потомлені, що не могли перейти Бесор-потоку.

11. Знайшли вони в полі якогось єгиптянина та й привели до Давида. Дали йому з'їсти хліба й води напитись.

12. Дали йому також шматок збитих сухих смокв і двоє грон родзинок. Те все з'їв він і очуняв, бо був не їв і не пив нічого три дні й три ночі.

13. Тоді Давид його спитав: «Чий ти? Звідки ти?» Той відповів: «Я єгипетський хлопець, раб одного амалекитянина. Пан мій мене покинув, бо три дні тому я був занедужав.

14. Ми були напали на Негев Керетійський, на той, що належав Юді, та на Негев Калевський, і Ціклаг були підпалили.»

15. Давид його спитав: «Чи проведеш мене до тієї орди?» Той відповів: «Поклянись мені Богом, що не вб'єш мене й не видаси моєму панові, то я проведу тебе до тієї орди.»

16. Повів він його туди, а вони розкинулись по всій країні, - їдять, п'ють і танцюють, святкуючи із-за великої здобичі, що були забрали з Філістимлянської землі й землі Юди.

17. Громив їх Давид від світанку аж до вечора, винищуючи так, що ніхто з них не врятувався, крім чотирьохсот молодих чоловіків, які скочили на верблюдів та повтікали.

18. І визволив Давид усе, що амалекитяни були забрали, й обох своїх жінок теж визволив.

19. Нічого в них не пропало, ні з малого, ні з великого, ні з синів, ні з дочок, ні зо здобичі, та ніщо з того, що ті були забрали, - все Давид повернув назад.

20. і забрали всіх овець і худобу та гнали їх перед Давидом, вигукуючи: «Це Давидова здобич!»

21. Тоді Давид повернувсь до тих двох сотень чоловік, що були надто стомлені й не могли йти за Давидом і що він лишив їх був при Бесор-потоці. Вони вийшли назустріч Давидові й людям, що були при ньому, й, приступивши до Давида та людей, поздоровили їх.

22. Та всякі злостивці й негідники між людьми, що ходили з Давидом, заговорили так: «Тому, що вони не ходили з нами, не дамо їм нічого зо здобичі, яку ми відібрали, крім Їхніх жінок та їхніх дітей: нехай собі їх візьмуть та йдуть.»

23. Але Давид мовив: «Не чиніте так після того, що Господь дав нам: нас оборонив, а орду, що була вийшла проти нас, він видав нам у руки.

24. Та й хто вас слухатиме в цій справі? Бо яка частина тих, що ходили в битву, така частина й тих, що сиділи при обозі! Всім приділять по-рівному.»

25. Так було воно з того дня надалі. Він це зробив законом та звичаєм в Ізраїлі по цей день.

26. Повернувшися в Ціклаг, Давид послав частину здобичі старшим юдейським, своїм приятелям, зо словами: «Ось вам гостинець зо здобичі від ворогів Господніх.»

27. І послав тим, що в Бетулі, в Рамоті-Негеві, в Яттірі,

28. тим, що в Ароері, в Сіфмоті, в Ештемоа,

29. тим, що в Кармелі, по містах єрахмаельських, по містах кеніїв,

30. тим, що в Хормі, в Бор-Ашані, в Атаху,

31. тим, що в Хевроні, та по всіх місцях, де Давид блукав був зо своїми людьми.


I Knyga Samuila 31

І КНИГА САМУЇЛА

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31

31. Битва на горі Гільбоа та смерть Саула

1. Коли філістимляни воювали з Ізраїлем, мужі ізраїльські втікали від філістимлян; побиті падали на горі Гільбоа.

2. Філістимляни наскочили на Саула та на його синів і вбили Йонатана, Авінадава й Малкішуа, синів Саулових.

3. Тож битва зосередилась довкруги Саула: лучники стали у нього стріляти; і він був тяжко поранений.

4. Тоді Саул сказав до свого зброєноші: «Вийми твого меча й проколи мене, щоб не наскочили ці необрізані, не прокололи й не наругались надо мною.» Та його зброєноша не хотів, бо вельми був злякався. Тоді Саул вхопив меча та й настромився на нього.

5. Побачив зброєноша, що Саул мертвий, та й собі кинувся на свого меча й умер із ним.

6. Отак умерли разом того самого дня Саул, три його сини, його зброєноша, а й усі його мужі.

7. Тоді ізраїльтяни, що жили по тім боці долини й по тім боці Йордану, побачивши, що ізраїльські мужі повтікали та що Саул поліг із синами, покинули свої міста й повтікали, а філістимляни прийшли й у них осілись.

8. Другого дня прибули філістимляни обдирати мертвих і знайшли Саула з його трьома синами поляглими на горі Гільбоа.

9. Вони відтяли йому голову, зняли зброю з нього та й послали їх скрізь по землі Філістимлянській, щоб дати своїм ідолам і людям добру новину.

10. Потім склали його зброю в капищі Астарти, а трупа його повісили на мурі в Бет-Шані.

11. Коли мешканці Явеш-Гілеаду почули, що філістимляни вчинили з Саулом,

12. рушили всі мужі хоробрі й, пробувши усю ніч у дорозі, зняли трупи Саула та його синів з муру в Бет-Шані, принесли в Явеш і там їх спалили.

13. Кості ж узяли, поховали під тамариском у Явеші й сім день постили.


II Knyga Samuila 1

ІІ КНИГА САМУЇЛА

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24

1. Давид довідується про смерть Саула та Йонатана 1-16; Давид оплакує їхню смерть 17-27

1. По смерті Саула Давид, повертаючись по розгромі амалекитян, перебув два дні в Ціклазі.

2. Аж ось третього дня приходить чоловік із табору, від Саула; одіж на ньому розірвана, а голова порохом покрита. Приступивши до Давида, він припав обличчям до землі й поклонився.

3. Спитав його Давид: “Звідки ти прийшов?” А той йому відповів: “Я врятувався з ізраїльського табору.”

4. Давид спитав його: “Що там сталось? Повідай мені.” А той мовив: “Військо втекло з бою, й багато з війська полягло; та й Саула з сином Йонатаном нема в живих.”

5. Тоді спитав Давид юнака, що приніс йому вістку: “Як ти знаєш, що Саул і його сини неживі?”

6. Юнак-звістовник на те: “Я був випадком на горі Гільбоа, коли ж дивлюсь - Саул оперся об свій спис, а колісниці й комонники на нього натискають.

7. Він обернувсь назад, й побачивши мене, кликнув до мене; я ж відповів: Я тут.

8. І він спитав мене: Хто ти? Я відповів йому: Я амалекитянин.

9. Сказав він тоді до мене: Приступи но до мене та й убий мене, бо тривога смертна мене огорнула, хоч і життя ще все в мені.

10. І приступив я й завдав йому смерть, бо знав, що він не переживе своєї поразки. Далі я зняв у нього з голови царський вінець і запинку з руки та й оце приніс сюди моєму панові.”

11. Тоді Давид ухопився за свою одежу й роздер її, а й усі люди, що були при ньому.

12. І сумували, плачучи, й постили до вечора за Саулом, за його сином Йонатаном, за Господнім народом і за домом Ізраїля, вони бо полягли від меча.

13. Давид спитав юнака-звістовника: “Звідки ти?” А той: “Я син амалекитянина, поселенця.”

14. Давид сказав до нього: “Як же ти не боявся простягти руку, щоб убити помазаника Господнього?”

15. Кликнув Давид до одного зо слуг і звелів: “Приступи до нього й убий його!” Той рубнув, і вмер він.

16. Давид сказав до нього: “Кров твоя на твоїй голові, бо твої уста свідчили проти тебе, коли ти сказав: Я вбив Господнього помазаника.”

17. Давид співав тужливу пісню над Саулом і над його сином Йонатаном;

18. він учинив так, щоб навчити синів Юди, - вона записана в “Книзі Праведного”, - тож примовляв він:

19. “Ой, слава твоя, Ізраїлю, лежить прошита стрілами на твоїх горах! Як же то полягли хоробрі?

20. Не оповідайте про це в Гаті, не звіщайте по вулицях Аскалону, щоб не раділи дочки філістимлян, щоб дочки необрізаних не веселились!

21. Ой Гільбоа-гори! Ані роса, ні дощ нехай на вас не спадає, о поля смерти, бо там заплямлений був щит хоробрих, щит Саула, не помазаний олією ніколи,

22. лише кров'ю поранених, туком хоробрих. Лук Йонатана не повертавсь назад ніколи, ні меч Саула - не повертався намарно.

23. Сауле та Йонатане, любі та милі, і за життя й по смерті нерозлучні! Вони були понад орлів прудкіші, сильніші понад левів.

24. Дочки Ізраїля, ридайте над Саулом, що одягав вас у пурпуру й дорогі тканини, чіпляв вам на одежу золоті прикраси.

25. Як полягли хоробрі в битві? О Йонатане, смерть твоя зранила мене важко.

26. Тужу я за тобою, мій брате Йонатане! Ти був для мене такий милий! Твоя любов була мені дорожча, ніж любов жіноча.

27. Як полягли хоробрі, як загинуло військове знаряддя?”


II Knyga Samuila 2

ІІ КНИГА САМУЇЛА

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24

2. Давид царем у Хевроні 1-7; Ішбаал протицарем і боротьба з ним 8-32

1. Після того Давид спитав у Господа, кажучи: “Чи йти мені в якесь місто Юди?” І Господь відповів йому: “Йди!” Давид спитав: “Куди йти?” Господь відповів “До Хеврону.”

2. І рушив туди Давид з обидвома своїми жінками, Ахіноамою з Єзреела та Авігайлою, вдовою по Навалі, з Кармелю.

3. І людей, що були з ним, Давид привів кожного з його родиною, і вони осілись по містах Хеврону.

4. І прийшли мужі Юди й помазали там Давида царем над домом Юди. Давидові переказали, що мужі Явеш-Гілеаду поховали Саула.

5. Тоді Давид вислав послів до людей Явеш-Гілеаду, щоб їм сказати: “Будьте благословенні Господом за той учинок милосердний, що зробили володареві своєму Саулові, що його поховали.

6. Нехай же Господь вам відплатить милосердям і добротою. Я теж зроблю вам ласку за те, що так ви вчинили.

7. Тільки ж тепер будьте сильні й відважні, бо Саул, ваш пан, умер, і дім Юди помазав мене царем над собою.”

8. Авнер же, син Нера, начальник Саулового війська, взяв Саулового сина Ішбаала й привів його в Махнаїм

9. та й зробив його царем над Гілеадом, над ашуріями, над Єзреелем, Ефраїмом, Веніямином -над усім Ізраїлем.

10. Сорок років було Ішбаалові, синові Саула, як він став царем над Ізраїлем, і царював два роки. Лише дім Юди був за Давидом.

11. Час Давидового царювання в Хевроні над Юдою був 7 років і 6 місяців.

12. Вийшов Авнер, син Нера, зо слугами Ішбаала, сина Саула, з Махнаїма на Гівеон.

13. Так само двигнувся Йоав, син Церуї, зо слугами Давида, і зустрінулись вони коло гівеонського ставу, й засіли одні по цім боці ставу, а другі по тім боці ставу.

14. І каже Авнер до Йоава: “Нехай юнаки встануть і борються перед нами.” Йоав же: “Хай виступлять.”

15. Тоді встали, й відчислено: дванадцять від Веніямина та Ішбаала, сина Саула, і дванадцять зо слуг Давидових.

16. Кожний ухопив свого противника за голову й встромив йому меча в бік, і всі вони полягли разом. І прозвано те місце “Полем Боків”, що в Гівеоні.

17. Того дня була вельми запекла битва, й Авнера з людьми Ізраїля розбили слуги Давида,

18. Були ж там три сини Церуї: Йоав, Авішай та Азаел. Азаел був легконогий, мов та газеля в полі.

19. Він гнався за Авнером і, женучися за ним, не звернув ані праворуч, ні ліворуч.

20. Обернувся Авнер та й каже: “Це ти, Азаеле?” Той відповів: “Я.”

21. Тоді Авнер до нього каже: “Зверни праворуч або ліворуч, накиньсь на якогось із молодих людей і візьми в нього собі зброю.” Та Азаел не хотів його покидати.

22. Каже тоді Авнер ще раз до Азаела: “Відступись від мене, для чого б мав єси полягти на землі? І як тоді погляну твоєму братові Йоавові в вічі?”

23. Але що той не хотів відступити, Авнер другим кінцем списа вдарив його в живіт так, аж спис вистромився йому ззаду; і повалився той і вмер на місці. Всі, що приходили до місця, де повалився Азаел мертвим, зупинялись.

24. Йоав же та Авішай гналися за Авнером далі й, як заходило сонце, дійшли до горба Амми, перед Гіяхом, що на дорозі в Гівеон-пустиню.

25. Зібралися тоді сини Веніямина коло Авнера й, збившись в одну лаву, стали на верху одного горба.

26. Авнер озвався до Йоава: “Чи то ж повік меч має жерти? Хіба не знаєш, що кінець його гіркий? Доки отягатимешся наказати людям, щоб припинили гнатися за братами?”

27. І відрік Йоав: “Так певно, як живе Бог! Як би ти не заговорив, то ці люди лиш насвітанку перестали б гнатись кожний за своїм братом.”

28. І велів Йоав засурмити, й усе військо зупинилось і вже не гналось більше за Ізраїлем, і боротьба припинилась.

29. Авнер зо своїми людьми йшов усю ту ніч через Араву; перейшли через Йордан, пройшли цілий Бітрон і прийшли в Махнаїм.

30. Йоав же, облишивши погоню за Авнером, зібрав усе військо, й бракувало зо слуг Давида дев'ятнадцять чоловік, крім Азаела.

31. Слуги ж Давида побили з веніяминян, тобто з людей Авнера, триста шістдесят чоловік.

32. А Азаела взяли й поховали в батьківському гробовищі, що у Вифлеємі. Йоав зо своїми людьми йшов усю ніч і вдосвіта прибув у Хеврон.


II Knyga Samuila 3

ІІ КНИГА САМУЇЛА

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24

3. Давидові сини 1-5; Авнер переговорює з Давидом 6-21; убивство й похорон Авнера 22-39

1. Війна між домом Давида й між домом Саула тяглася довго, та Давид дедалі більше закріплювався, а дім Саула дедалі слабшав.

2. І народилися Давидові сини в Хевроні: перворідень його був Амнон від Ахіноами з Єзреелу,

3. другий Кілеав від Авігайли, вдови по Навалі з Кармелю, третій Авесалом, син Маахи, дочки Талмая, царя Гешуру,

4. четвертий Адонія, син Хаггіти, п'ятий Шефатія, син Авітали,

5. шостий Їтреам від Егли, жінки Давидової. Ці народились у Давида в Хевроні.

6. Тим часом як тяглась війна між домом Саула й домом Давида, Авнер вбився у силу в домі Саула.

7. Була ж у Саула наложниця на ім'я Ріцпа, дочка Айї. Ішбаал, син Саула, сказав Авнерові: “Чому ти ввійшов до наложниці мого батька?”

8. Розсердивсь Авнер на слова Ішбаала вельми й мовив: “Хіба я песиголовець? Понині постійно чиню я добро домові Саула, батька твого, його братам та його приятелям, і не допустив, щоб ти потрапив у руки Давида, а ти тепер ще мені докоряєш за жінку!

9. Хай Бог Авнерові відплатить та ще й причинить, коли я не зроблю Давидові того, в чому Господь йому поклявся:

10. заберу від дому Саула царство й поставлю престол Давида над Ізраїлем і над Юдою від Дану аж до Версавії.”

11. І не зваживсь Ішбаал відповісти Авнерові ні слова, бо він боявся його.

12. Послав Авнер послів до Давида сказати йому: кому, мовляв, належить край? А далі: “Уклади союз зо мною, й моя рука буде з тобою, щоб привернути до тебе всього Ізраїля.”

13. Той відповів: “Добре! Укладу союз із тобою, тільки одного вимагаю я від тебе: ти не побачиш мого обличчя, якщо не приведеш Міхаль, дочку Саула, коли прибудеш побачитися зо мною.”

14. Давид послав послів до Ішбаала, сина Саула, сказати: “Віддай мені мою жінку Міхаль, що я здобув собі за сотню філістимлянських передніх шкірок.”

15. Тоді Ішбаал послав, щоб її взяти в її чоловіка Палтієла, сина Лаїша.

16. Чоловік її проводжав її, плачучи в дорозі аж до Бахуріму. Тоді Авнер сказав до нього: “Іди, повертайсь!” І той повернувсь.

17. Авнер увійшов у переговори зо старшими Ізраїля й промовив: “Давно вже ви бажали собі Давида царем над собою.

18. Беріться, отже, тепер до діла, бо Господь так сказав був про Давида: Рукою слуги мого Давида я визволю народ мій Ізраїля з рук філістимлян та всіх ворогів його.”

19. Говорив Авнер також і з Веніямином, а потім пішов у Хеврон переказати Давидові про все, що ухвалив Ізраїль і ввесь дім Веніямина.

20. Як же Авнер у товаристві двадцятьох мужів прибув до Давида в Хеврон, Давид справив Авнерові і мужам, що були з ним, бенкет.

21. І каже Авнер до Давида: “Ось я готовий піти й зібрати всього Ізраїля до мого володаря царя: вони укладуть союз із тобою, й ти царюватимеш над усім, як лиш твоя душа захоче.” І відпустив Давид Авнера й він пішов у мирі.

22. Аж ось прийшли слуги Давида з Йоавом із якогось походу й принесли велику здобич. Авнера ж не було вже в Давида в Хевроні, бо Давид відпустив його, й той пішов собі був у мирі.

23. Коли повернувся Йоав із військом, що було при ньому, Йоавові сказали: “Авнер, син Нера, був у царя, та цей відпустив його, й він пішов у мирі.”

24. Тоді Йоав увійшов до царя й каже: “Що ти вчинив? Авнер прийшов до тебе, чому ж ти його відпустив і він пішов?

25. Чи ти ж не знаєш Авнера, сина Нера? Таж він прийшов був, щоб тебе обманути, щоб спізнати твої виходи й входи і довідатись про все, що дієш!”

26. І коли Йоав вийшов від Давида, послано гінців за Авнером, і завернули його від Сіра-криниці, а Давид не знав про це.

27. Як же повернувсь Авнер у Хеврон, Йоав відвів його набік від воріт, наче б із ним поговорити тайно, й тут ударив його в живіт, і він умер за кров Азаела, брата Йоава.

28. Довідався про це Давид пізніше й мовив: “Невинен я і моє царство перед Господом повіки за кров Авнера, сина Нера.

29. Нехай вона впаде на голову Йоава й на всю родину його батька! Нехай у домі Йоана не переводяться ніколи такі, що недугують на течиво чи на проказу, ті, що лиш до веретена здатні, що падають від меча або сидять без хліба!”

30. Йоав і його брат Авішай стратили Авнера за те, що він убив їхнього брата Азаела в бою під Гівеоном.

31. І повелів Давид Йоавові й усім людям, що були при ньому: “Пороздирайте на собі одежу, підпережіться волосяницями і йдіть перед Авнером, голосивши.” Та й цар Давид ішов за марами позаду.

32. І як Авнера поховали в Хевроні, плакав цар уголос над гробом Авнера. Та й також увесь народ плакав.

33. Цар співав таку плачевну пісню над Авнером, кажучи: “Чи то ж смертю безумного мусів Авнер умирати?

34. Руки тобі не зв'язано, ноги тобі не скуто кайданами. Ти поліг, як полягають від розбишаків!” І плакав за ним увесь народ ще більше.

35. Ввесь народ, поки був день, прийшов просити Давида, щоб їв щось, та він заклявся: “Хай мені Бог відплатить і гіршим, коли я буду їсти хліб або щось інше перед заходом сонця.”

36. Довідався про те народ, і воно було йому довподоби, та й усе, що цар чинив, подобалось людям.

37. Увесь народ і ввесь Ізраїль того дня впевнився, що то не з волі царя вбито Авнера, сина Нера.

38. Цар сказав своїм слугам: “Чи знаєте, що цього дня поліг князь і великий муж у Ізраїлі?

39. Я нині ще слабий, хоч і помазаний на царя, а ті люди, сини Церуї, сильніші за мене. Нехай Господь відплатить по заслузі тому, хто чинить зло!”


II Knyga Samuila 4

ІІ КНИГА САМУЇЛА

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24

4. Вбивство Ішбаала

1. Коли Ішбаал, син Саула, довідався, що Авнер умер у Хевроні, опустив руки, й увесь Ізраїль засмутився вельми.

2. Було ж у Ішбаала, сина Саула, два мужі, ватажки відділів: один на ім'я Баана, а другий - Рехав, сини Ріммона з Беероту, з потомків Веніямина, бо й Беерот прилічено до Веніямина,

3. бо бееротії втекли в Гіттаїм, де перебували як поселенці по цей день.

4. Був же в Йонатана, сина Саула, син, що став кривий на ноги. Було йому п'ять років, як прийшла з Єзреелу вістка про Саула та Йонатана. Вхопила його тоді нянька та й утекла. Коли в поспіху втікала, впав він та й окривів. Звали його Мерібаал.

5. Отож сини Ріммона з Беероту, Рехав і Баана, пустилися в дорогу й прибули під час денної спеки в дім Ішбаала, саме як він відпочивав після обіду.

6. Коли одвірниця дому, чистивши пшеницю, закуняла та й заснула, підкрались Рехав і брат його Баана.

7. Ввійшли вони в дім, де той лежав собі на ліжку в спочивальні, вбили його на смерть, відтяли голову і, взявши голову з собою, йшли всю ніч дорогою Арава,

8. та й принесли голову Ішбаала Давидові в Хеврон і промовили до царя: “Отут голова Ішбаала, сина Саула, ворога твого, що чигав на твоє життя. Господь дав сьогодні моєму володареві цареві помститися на Саулові та його потомках.”

9. Давид же у відповідь Рехавові та його братові Баані, синам Ріммона з Беероту, мовив: “Так певно як живе Господь, що вибавив моє життя від усякої напасти.

10. Коли я того, хто повідомив мене: Саул мертвий! і вважав себе вістуном доброї новини, схопив і, замість дати йому нагороду, вбив у Ціклазі,

11. то поготів, коли злочинці вбили чесну людину в її домі на її ліжку! Як же я не мав би тепер вимагати з ваших рук його крони й не змести вас із землі?”

12. І Давид дав своїм воякам наказ, і ті Їх убили й відтяли їм руки й ноги та й повісили над ставом у Хевроні, а голову Ішбаала взяли та поховали в гробі Авнера в Хевроні.


II Knyga Samuila 5

ІІ КНИГА САМУЇЛА

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24

5. Давид - цар над усім Ізраїлем 1-5; Єрусалим столиця царства 6-12; Давидові сини й дочки 13-16; перемога над філістимлянами 17-25

1. Тоді всі коліна Ізраїля прий-шли до Давида в Хевроні і кажуть: “Дивись, ми твої кості й твоє тіло.

2. Вже й раніш, ще як царював Саул над нами, ти був тим, хто водив Ізраїля в поле і назад приводив, до того ж і Господь сказав до тебе: Ти будеш пасти мій народ Ізраїля, ти будеш князем над Ізраїлем.”

3. Як прийшли всі старші Ізраїля до царя в Хеврон, цар Давид заключив із ними союз у Хевроні перед лицем Господнім, і вони помазали Давида царем над Ізраїлем.

4. Тридцять років було Давидові, як він став царем, і царював він сорок років.

5. У Хевроні царював над Юдою 7 років і 6 місяців, а в Єрусалимі царював 33 роки над усім Ізраїлем і над Юдою.

6. І двигнувся цар із своїми людьми на Єрусалим проти євусіїв, що жили в тій країні. Вони сказали Давидові: ти сюди, мовляв, не ввійдеш, бо сліпі й криві не впустять тебе, а це означало: Давид сюди не ввійде.

7. Але Давид приступом узяв твердиню Сіон, тобто - Давид-город.

8. Того дня Давид сказав: “Хто вдарить на євусіїв, пролізе через водопровід і досягне тих сліпих і кривих, що ненавидять душу Давида, дістане нагороду.” З того й пішло: “Сліпий і кривий не ввійдуть до хати.”

9. Давид осівсь у твердині й назвав її Давидгород. Потім він розбудував мур навколо, почавши від Мілло до середини.

10. Давид дедалі більш ставав могутній, і Господь, Бог Сил, був із ним.

11. Хірам, цар тирський, прислав був послів до Давида з кедровим деревом, а до того ж теслів і каменорубів, й вони збудували Давидові палац.

12. І спізнав Давид, що Господь укріпив його царем над Ізраїлем і підняв угору його царство задля народу свого Ізраїля.

13. Прибувши ж із Хеврону, набрав собі Давид іще наложниць і жінок з Єрусалиму, і народилися в нього ще сини й дочки.

14. Ось імена тих, що народились у нього в Єрусалимі: Шаммуа, Шовав, Натан, Соломон,

15. Івхар, Елішуа, Нефег, Яфія,

16. Елішама, Веліяда та Еліфелет.

17. Як же довідалися філістимляни, що Давида помазано царем над Ізраїлем, рушили філістимляни, щоб шукати Давида. Та Давид зачув про це й зійшов у твердиню.

18. Прибули філістимляни й розта-борились по Рефаїм-Долині.

19. Тоді Давид спитав Господа: “Чи виступати мені проти філістимлян? Чи видаси їх мені в руки?” Господь відповів Давидові: “Іди, бо я видам філістимлян тобі в руки.”

20. І двигнувся Давид під Ваал-Перацім, розбив їх там і мовив: “Господь зробив пролом у моїх ворогах передо мною, немов той пролом, що роблять води.” Тому й прозвано те місце Ваал-Перацім.

21. Вони залишили там своїх бовванів, а Давид і його люди їх забрали.

22. Знову прибули філістимляни й розтаборились у Рефаїм-Долині.

23. І як Давид спитав Господа, він відповів: “Не наступай на них, але обійди їх з тилів і підійди до них від бальсамових дерев.

24. І як почуєш шелест, наче шум кроків по вершках бальсамових дерев, тоді спішися, бо то Господь рушає перед тобою, щоб розгромити філістимлянське військо.”

25. Давид зробив так, як повелів йому Господь, і розбив філістимлян від Гівеа аж до входу Гезер.


II Knyga Samuila 6

ІІ КНИГА САМУЇЛА

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24

6. Перенесення ковчегу Господнього до Єрусалиму 1-19; Міхаль докоряє Давидові за його танець 20-23

1. Ще раз зібрав Давид найдобірніших мужів у Ізраїлі, тридцять тисяч.

2. Тоді Давид і все військо, що було при ньому, встали й пішли у Ваалу Юди, щоб перенести звідти ковчег Божий, який названо йменням Господа Сил, що покоїться на херувимах.

3. Поставили, отже, ковчег Божий на новий віз і вивезли його з дому Авінадава, що був на горбі, а проводжали воза сини Авінадава, Узза й Ахіо.

4. Узза йшов побіч ковчега Божого, а Ахіо перед ковчегом.

5. Давид же й увесь дім Ізраїля танцювали перед Господом щосили, виспівуючи та приграваючи на цитрах, гарфах, бубнах, дзвінках і цимбалах.

6. Як же дійшли до току Нахона, Узза простягнув руку до Божого ковчегу й ухопився за нього, бо воли його нахилили.

7. Та гнів Господній запалав на Уззу, і Господь ударив його там таки за цю смілість і він помер там коло ковчегу Божого.

8. Давид засумував, що Господь вразив Уззу, і місце те називається Перец Узза по цей день.

9. Злякавсь Давид того дня перед Господом і мовив: “Як же ввійти Господньому ковчегові до мене?”

10. І не хотів Давид перевозити Господнього ковчегу до себе, в Давидгород, а завіз його в дім Оведедома, з Гату.

11. Пробув там ковчег Господній три місяці в домі Оведедома з Гату, й Господь благословив Оведедома й увесь дім його.

12. Коли цареві Давидові сказали, що Господь благословив дім Оведедома й усе, що в нього, заради Божого ковчегу, Давид пішов і з радістю переніс ковчег Божий із дому Оведедома в Давидгород.

13. І коли переносії Господнього ковчегу пройшли шість кроків, принесено в жертву бика й годованого барана.

14. Сам же Давид щосили танцював перед Господом, і був при тому оперезаний льняним ефодом.

15. Отак Давид і ввесь дім Ізраїля переносили ковчег Господній під веселі вигуки й трубні звуки.

16. Як же ковчег Господній входив у Давид-город, Міхаль, дочка Саула, дивилась у вікно, тож, бачивши, як цар Давид скакав і танцював перед Господом, зневажила його в своїм серці.

17. І принесли ковчег Господній і поставили його на своєму місці серед намету, що Давид нап'яв для нього, й приніс Давид усепалення перед Господом і мирні жертви.

18. І як скінчив Давид приносити всепалення й мирні жертви, благословив народ іменем Господа Сил.

19. Потім роздав усьому народові, всьому мнозтву Ізраїля, чоловікам і жінкам, кожному по буханцеві хліба, по кусневі м'яса та по пундикові з родзинок, і пішли всі додому.

20. Коли Давид повертавсь благословити дім свій, вийшла йому назустріч Міхаль, дочка Саула, й каже: “Оце ж і достойно виступав сьогодні цар Ізраїля, світивши тілом перед очима служниць своїх слуг так, як світив би тілом який-небудь гульвіса!”

21. Давид же відповів Міхалі: “Я перед Господом танцював, що вибрав радше мене, ніж твого батька й усю його родину, щоб настановити мене князем над Господнім народом, над Ізраїлем. Тому перед Господом буду веселитись

22. і принижуся ще більше того. Стану принижений у твоїх очах, але в слугинь, про яких ти говориш, буду в славі!”

23. І не було в Міхалі, дочки Саула, дітей аж по день її смерти.


II Knyga Samuila 7

ІІ КНИГА САМУЇЛА

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24

7. Пророцтво Натана Давидові 1-17; Давид молиться 18-29

1. Тепер, коли цар жив у своїм палаці, дав Господь йому спокій від усіх його ворогів навколо,

2. тож промовив цар до пророка Натана: “Оце я живу в кедровім палаці, а ковчег Божий стоїть посеред намету!”

3. І відповів Натан цареві: “Все, що маєш на серці, йди й чини, бо Господь з тобою.”

4. Але тієї ж самої ночі прийшло слово Господнє до Натана:

5. “Іди й скажи рабові моєму Давидові: так Господь говорить: Чи ти будуватимеш мені дім на мешкання?

6. Бо я не жив у домі від того дня, як вивів синів Ізраїля з Єгипту, й по цей день: я ввесь час ходив у наметі як у житлі.

7. Чи я ж за ввесь час той, поки блукав із синами Ізраїля, промовив хоч би слово до котрогось із суддів Ізраїля, яких я призначував пасти мій народ Ізраїля: чому, мовляв, ви не збудуєте мені кедрового дому?

8. Оце ж скажи слузі моєму Давидові: так каже Господь Сил: Я взяв тебе від отари з пасовиська, щоб ти був князем над моїм народом, над Ізраїлем.

9. Я був з тобою всюди, куди ти ходив. Я викорінював усіх твоїх ворогів з-поперед тебе й зробив великим ім'я твоє, як ім'я тих, що найбільші на землі.

10. Я призначу місце моєму народові Ізраїлеві і насаджу його, й він буде на ньому жити й не зазнає більш тривоги, бо беззаконні не будуть більш його гнобити, як раніше,

11. з того часу, як я поставив суддів над моїм народом Ізраїлем. Дам тобі спокій від усіх твоїх ворогів. І оце Господь звіщає тобі, що він збудує тобі дім.

12. А як сповняться твої дні й ти спочинеш з твоїми батьками, я поставлю по тобі твоє потомство, що вийде з твого лона, й утверджу його царство.

13. Він збудує дім імені моєму, і я скріплю його царський престіл навіки.

14. Я буду його батьком, а він буде мені сином; коли ж він провиниться, я покараю його людською різкою й людськими карами:

15. милости ж моєї від нього не відніму, як я відняв її від Саула, якого я відкинув перед тобою.

16. Твій дім і твоє царство передо мною повіки існуватиме, і престол твій закріпиться повіки.”

17. Згідно з тими словами й усіма цими видіннями переказав усе Натан Давидові.

18. Тоді цар Давид увійшов у намет і, сівши перед Господом, промовив: “Хто я, о Господи, мій Владико, і що таке мій дім, що ти привів мене аж до того?

19. І то ще мало видалось у твоїх очах, о Господи, мій Владико; ти поширив також обітниці твої на дім твого слуги геть на часи далекі. І ти показав мені грядучі покоління людей, Господи, мій Боже!

20. Що ще Давид може тобі сказати? Ти знаєш твого слугу, Господи, мій Боже!

21. Задля твого слова й з твого серця ти чиниш те, що відкриваєш усю оту велич слузі твоєму.

22. Тим то ти великий єси, Господи, мій Владико, і рівного тобі немає й немає Бога, крім тебе, за всім тим, що ми нашими вухами чули.

23. Чи ж є якийсь другий народ на світі, як твій народ Ізраїль, народ, єдиний на землі, до якого Бог приходив, щоб його визволити й викупити його для себе як народ, щоб дати йому ім'я, і вчинити задля твоєї землі великі та страшні речі, прогнавши народи і богів з-перед твого народу, що його ти визволив з Єгипту?

24. Ти встановив собі твій народ Ізраїля твоїм народом повіки, і ти, Господи, став його Богом.

25. А тепер, Господи Боже, держи те слово, що ти мовив про слугу твого й його дім, повіки й зроби так, як мовив.

26. Тоді звеличиться повіки твоє ім'я, і тоді скажуть: Господь Сил - Бог над Ізраїлем! І дім слуги твого Давида твердо стоятиме перед тобою.

27. Бо то ти, Господи Сил, Боже Ізраїля об'явив твоєму слузі, кажучи: Збудую тобі дім! Тому слуга твій і насміливсь був молитися до тебе в такій молитві.

28. Отож, Господи, мій Владико, ти - Бог, і твої слова - правда, й ти дав цю радісну обітницю слузі твоєму.

29. Зволь же благословити дім слуги твого, щоб він вічно стояв перед тобою, бо ти, Господи, мій Боже, мовив, і твоїм благословенням дім слуги твого буде благословен повіки.”


II Knyga Samuila 8

ІІ КНИГА САМУЇЛА

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24

8. Війни Давида з сусідніми народами 1-14; співробітники Давидові 15-18

1. Після цього Давид побив філістимлян і підневолив їх. Давид забрав з рук філістимлян столицю Гат.

2. Побив також і моавитян і, велівши їм лягти на землю, міряв їх мотузом: міряв по два мотузи на те, щоб убити, а один мотуз, щоб зоставити живими. Так моавитяни стали слугами Давида й платили йому данину.

3. Потім Давид побив Гададезера, сина Рехова, царя Цови, саме як він був двигнувся, щоб відновити своє панування над Рікою.

4. Давид забрав у нього 1700 колісниць і 20 000 чоловік піхоти, і Давид порозтинав жили всім коням при колісницях, лишивши тільки на сотню колісниць.

5. Коли ж прийшли дамаські арамії на підмогу Гададезерові, цареві Цови, Давид побив араміїв, 22 000 чоловіка.

6. Потім Давид настановив залогу в арамійськім Дамаску, й арамії стали слугами Давида й платили йому данину. Господь давав перемогу Давидові всюди, куди він виступав.

7. Давид забрав золоті щити, що були на слугах Гададезера, й приніс їх у Єрусалим.

8. З Табаху та Беротаю, міст Гададезера. Давид узяв велику силу міді.

9. Коли довідавсь Тоу, цар Хамату, що Давид побив усе військо Гададезера,

10. послав свого сина Гадорама до царя Давида привітати його й поздоровити, що воював із Гададезером і побив його, бо Тоу був противником Гададезера. Він приніс із собою золотий, срібний і мідний посуд.

11. Теж і це присвятив цар Давид Господеві разом зо сріблом і золотом, що присвятив був, коли забрав від усіх підбитих народів,

12. від Едома, від Моава, від синів Аммона, від філістимлян, від Амалека й зо здобичі в Гададезера, сина Рехова, царя Цови.

13. Так Давид здобув собі славу. В своєму повороті він побив у Соляній Долині вісімнадцять тисяч едомлян.

14. Він настановив залогу по всьому Едомі, й едомляни стали слугами Давида. І давав Господь Давидові перемогу всюди, куди той виступав.

15. І царював Давид над усім Ізраїлем і чинив суд і справедливість своєму народові.

16. Йоав, син Церуї, правив військом, Йосафат, син Ахілуда, був літописцем.

17. Цадок, син Ахітува, та Евіятар, син Ахімелеха, були священики, Шіша був писарем,

18. а Беная, син Єгояди, був начальником над керетіями й пелетіями; сини ж Давида були священики.


II Knyga Samuila 9

ІІ КНИГА САМУЇЛА

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24

9. Доброзичливість Давида до Саулового нащадка

1. Давид спитав: “Чи не зоставсь іще хтонебудь із дому Саула? Я б виявив йому милість заради Йонатана.”

2. Був іще з дому Саула один слуга на ім'я Ціва, тож покликали його до Давида. І цар його питає: “Чи ти Ціва?” Той відповідає: “Я твій слуга.”

3. Цар питає: “Чи нема ще кого з дому Саула, щоб я виявив йому милість Божу?” І відповів Ціва цареві: “Є ще син Йонатана, та він кривий на ноги.”

4. “Де він?” питає його цар; Ціва ж цареві відповів: “Він перебуває в домі Махіра, сина Амміела, в Лодеварі.”

5. Цар Давид послав, щоб його взяти з дому Махіра, сина Амміела, з Лодевару.

6. Прибувши до царя, Мерібаал, син Йонатана, сина Саула, упав ниць і поклонився. Давид сказав: “Мерібаале!” Той відповів: “Я твій слуга!”

7. Каже Давид до нього: “Не бійся! Хочу зробити тобі милість заради батька твого Йонатана й повернути тобі всі поля Саула, твого діда, й ти будеш їсти хліб завжди з мого столу.”

8. Вклонився він і каже: “Що таке слуга твій, щоб тобі піклуватись таким здохлим псом, як я?”

9 Тут озвався цар до Ціви, слуги Саула, й сказав до нього: “Все, що належало Саулові й його родині, я даю синові твого пана.

10. Ти з твоїми синами й твоїми слугами будеш обробляти йому землю й будеш збирати врожай для дому твого пана, щоб мали що їсти, а Мерібаал, син твого пана, їстиме хліб завжди з мого столу.” Було ж у Ціви п'ятнадцять синів і двадцять рабів.

11. Ціва відповів цареві: “Як повелів мій володар цар своєму слузі, так і чинитиме слуга твій.” І Мерібаал їв із Давидового столу, як один із синів царських.

12. Був у Мерібаала син малий, на ім'я Міха. Всі ж, хто жили в домі Ціви, були слугами Мерібаала.

13. А Мерібаал жив у Єрусалимі, бо він їв завжди з царського столу, хоч і був кривий на обидві ноги.


II Knyga Samuila 10

ІІ КНИГА САМУЇЛА

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24

10. Зневага Давидовим посланцям 1-5; війна з аммоніями та араміями 6-19

1. І сталось потім, що вмер цар аммонський і замість нього царював Ханун, його син.

2. Давид собі подумав: “Покажу свою доброзичливість до Хануна, сина Нахаша, як показав був свою доброзичливість до мене його батько.” І послав Давид своїх слуг, щоб потішити його по його батькові. Як же прийшли слуги Давида в край Аммонський,

3. сказали князі аммонські до Хануна, свого зверхника: “Гадаєш, що Давид, посилаючи потішників до тебе, хоче вшанувати твого батька? Хіба не на те, щоб роздивитись на місто, розвідати його, а потім зруйнувати, послав Давид своїх слуг до тебе?”

4. І повелів Ханун схопити слуг Давида, пообголювати їм бороди наполовину, пообтинати одежу аж по бедра та й відіслати.

5. Ці сповістили Давида, і він вислав їм назустріч, - бо мужі почували себе дуже засоромленими, - і велів їм сказати: “Сидіть у Єрихоні, поки не виростуть у вас бороди, і тоді повертайтесь.”

6. Побачивши ж аммонії, що стали ненависними Давидові, послали найняти араміїв з Бет-Рехову, араяіїв з Цови, 20 000 піхоти, і царя Йааху з 1 000 чоловік, і людей з Тову, 12 000 чоловік.

7. Почувши це, Давид послав Йоава з усім військом.

8. Виступили аммонії й вишикувались у бойову лаву при вході в місто, тим часом як арамії з Цови та Рехову, люди з Тову і Мааха були окремо на вільному полі.

9. Побачивши Йоав, що йому грозить битва і спереду й ззаду, вибрав щонайдобірніших з Ізраїля й вишикував їх у лаву проти араміїв;

10. решту ж військового люду передав під провід братові своєму Авішаеві, щоб прилаштувався проти аммоніїв,

11. і сказав: “Як арамії подужають мене, ти підеш мені на підмогу, а як аммонії подужають тебе, я піду тобі на поміч.

12. Кріпись! І покажімося сильні за наш народ і за міста нашого Бога. Господь же нехай учинить, що йому довподоби.”

13. Як Йоав із військом, що було при ньому, почав наступати на араміїв, то вони втекли від нього.

14. Та й аммонії, побачивши, що арамії втікають, теж почали втікати від Авішая і вернулись у місто. Тоді Йоав покинув аммоніїв і повернувся в Єрусалим.

15. Коли побачили арамії, що їх побив Ізраїль, вони зібрались разом.

16. Гададезер послав і привів араміїв, що були за Рікою, і вони прибули до Хеламу під проводом Шоваха, начальника військ Гададезера.

17. Про це сповіщено Давида, і він зібрав усього Ізраїля, перейшов Йордан і прийшов до Хеламу. Тоді арамії виступили проти Давида й бились із ним.

18. Та арамії втекли від Ізраїля, і Давид убив 700 колісничних коней і 40 000 кіннотчиків; Шоваха, начальника війська, поранено і він помер там.

19. Як же побачили всі царі, залежні від Гададезера, що їх побив Ізраїль, то замирилися з ізраїльтянами та й піддались їм, а арамії боялись уже допомагати аммоніям.


II Knyga Samuila 11

ІІ КНИГА САМУЇЛА

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24

11. Гріх Давида

1. На початку року, коли царі звичайно виступають у похід, послав Давид Йоава й своїх слуг, з ним і всього Ізраїля: вони розбили аммоніїв і обложили Раббу, а Давид зоставсь у Єрусалимі.

2. Одного дня під вечір Давид, уставши з своєї постелі й проходжуючись по покрівлі царської палати, побачив із даху жінку, що купалась. Була та жінка вельми гарна.

3. І послав Давид розпитатись, хто та жінка. І йому відповіли: “Це Ветсавія, дочка Еліяма, жінка Урії, хеттита.”

4. Тоді Давид послав за нею посланців, і як вона прийшла до нього, він зліг з нею. І очистившися від своєї нечистоти, повернулася додому.

5. Зачала жінка й послала Давидові сказати: “Я - вагітна.”

6. Тоді Давид послав до Йоава: “Пришли до мене Урію, хеттита.” І прислав Йоав Урію до Давида.

7. І коли прибув Урія до нього, Давид спитав його, як ведеться Йоавові, як ведеться військові, й про справи з війною.

8. Потім Давид сказав Урії: “Йди до свого дому та помий собі ноги.” Вийшов Урія з царського палацу, а за ним понесено дарунок від царя.

9. Але Урія ліг спати коло входу в царський палац з усіма слугами свого пана й не пішов до свого дому.

10. Давидові сказали: “Урія не пішов додому.” Тоді Давид спитав Урію: “Хіба ти не прийшов із дороги? Чому не йдеш додому?”

11. Урія ж відповів Давидові: “Ковчег, Ізраїль і Юда перебувають у наметах; мій пан Йоав і слуги мого пана таборяться в чистім полі, а я мав би йти додому, щоб їсти й пити та коло жінки спати? Як жив Господь і як ти сам живий, того я не зроблю!”

12. Тоді Давид сказав Урії: “Отже залишися сьогодні тут, а завтра я тебе відішлю.” Та й зоставсь Урія того дня в Єрусалимі.

13. На другий день Давид його закликав, щоб їв і пив перед ним, і він упоїв його, та ввечорі він вийшов спати на своїй постелі з слугами свого пана, до свого ж дому не пішов.

14. Другого дня вранці Давид написав Йоавові листа й послав через Урію.

15. А в листі написав так: “Постав Урію в найгарячішому бою спереду, і відступіть від нього, щоб він був убитий і вмер.”

16. Під час облоги міста поставив Йоав Урію на такім місці, де знав, що там були сильні відділи.

17. І коли вирвались мужі, що були в місті, і билися з Йоавом, то дехто з Давидового війська поліг, а між убитими був теж хеттит Урія.

18. Йоав послав і оповістив Давидові ввесь перебіг бою.

19. Він дав посланцеві такий наказ: “Коли ти скінчиш оповідати цареві про ввесь перебіг бою,

20. і цар закипить гнівом і тебе спитає: Чого ж ви так близько підійшли під місто битись; чи ж не знали, що з муру стріляють;

21. хто вбив Авімелеха, сина Єрувваала? Хіба не баба скинула верхнє жорно з муру на нього, так що він помер у Тевеці; чому ж, отже, так близько підійшли до муру? - тоді ти скажеш: Також і твій слуга хеттит Урія згинув.”

22. Пустився посланець в дорогу, й як прибув, оповів Давидові все, що йому наказав Йоав, і ввесь перебіг бою. Тут Давид скипів гнівом на Йоава й мовив посланцеві: “Чого ж було підходити під саме місто битись? Чи ви ж не знали, що з муру будуть вас бити? Хто вбив Авімелеха, сина Єрувваала? Чи не якась жінка скинула з муру на нього верхнє жорно, і він знайшов смерть у Тевеці? Чого було вам так близько підходити до муру?”

23. А по, сланець відповів Давидові: “Люди ті перемогли нас і вийшли проти нас у чисте поле, й ми їх відкинули аж до самого входу в браму,

24. та з муру стали лучники на твоїх слуг стріляти, і деякі зо слуг царських згинули, - якихось вісімнадцять чоловік, - і твій слуга Урія хеттит, теж поліг там.”

25. Тоді Давид сказав посланцеві: “Скажеш Йоавові: Не журись тим, бо меч пожирає то тут, то там. Посиль свій наступ на місто й зруйнуй його. Так ти підбадьориш його.”

26. Довідавшись жінка Урії, що її чоловік Урія поліг, заходилась оплакувати свого мужа.

27. А як пройшла жалоба, Давид послав за нею й узяв до свого дому, й вона стала йому за жінку й вродила йому сина. Та вчинок, якого допустився Давид, не сподобався Господеві.


II Knyga Samuila 12

ІІ КНИГА САМУЇЛА

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24

12. Натан докоряє Давидові 1-12; каяття Давида 13-23; народження Соломона 24-25; здобуття Рабби 26-31

1. Господь послав пророка Натана до Давида, і він прийшов до нього та сказав йому: “Було собі два чоловіки в однім місті, один багатий, а другий убогий.

2. В багатого була превелика сила овець і корів,

3. а в бідного не було нічого крім овечки, однісінької, маленької, що він її купив і годував, і вона росла в нього разом з його дітьми. З його хліба вона їла й з його чаші пила, спала на його лоні й була йому як дочка.

4. Якось прийшов хтось У гості до багатого чоловіка, та цей пожалував узяти зо своїх власних овець і корів, щоб зготувати подорожньому, який прибув до нього, і він забрав овечку в убогого чоловіка й зготував її чоловікові, що прийшов до нього.”

5. Тоді Давид скипів великим гнівом на того чоловіка й скрикнув до Натана: “Як жив Господь! Чоловік, що зробив те заслужив смерть.

6. А за овечку поверне вчетверо за те, що вчинив таке й не мав співчуття.”

7. Тоді Натан промовив до Давида: “Ти - той чоловік! Так говорить Господь Бог Ізраїля: Я тебе помазав царем над Ізраїлем, я тебе врятував з руки Саула,

8. дав тобі дім пана твого й жінок пана твого на твоє лоно, дав тобі дім Ізраїля та Юди, а якщо б цього було ще замало, додав би ще того й цього.

9. Чому ж ти так зневажив Господа і вчинив те, що є злом у його очах? Урію хеттита вбив мечем, жінку його взяв собі за жінку, його ж ти вбив мечем аммонійським.

10. І тому тепер меч навіки не відійде від дому твого за те, що ти мене зневажив і взяв жінку Урії хеттита, щоб була тобі за жінку.

11. Так говорить Господь: З твого ж власного дому нашлю лихо на тебе; візьму твоїх жінок з-перед твоїх очей і віддам їх ближньому твому, і він буде спати з ними перед обличчям цього сонця.

12. Ти потайки чинив це, а я зроблю це явним перед усім Ізраїлем, перед очима сонця.”

13. І сказав Давид до Натана. "Згрішив я проти Господа!” А Натан відповів Давидові: “Та Господь прощає тобі гріх твій: ти не вмреш.

14. Тільки ж за те, що ти таким учинком тяжко образив Господа, дитина, що в тебе народилась, напевно вмре.”

15. І Натан пішов додому. Господь же вразив дитину, що вродила Давидові жінка Урії, і вона тяжко захворіла.

16. Давид благав Бога заради хлопця, постив, ходив у волосяниці, вночі ж лежав на долівці.

17. Старші в палаці робили все, щоб підняти його з землі, та він не хотів і не їв нічого з ними.

18. Сьомого дня дитина вмерла, але слуги Давида боялися йому сказати, що дитина вмерла, бо думали: “Коли, була жива дитина, ми вмовляли його, та він не слухав; як же тепер йому сказати, що дитина вмерла? Як уболіватиме він від цього?”

19. Але Давид помітив, що слуги перешіптуються між собою, зрозумів, що дитина вмерла, й спитав слуг: “Чи дитина вмерла?” Вони відповіли: “Вмерла.”

20. Встав тоді Давид із землі, помився, намастився, перемінив на собі одіж, пішов до Господнього дому та й поклонився. Потім прийшов додому й велів дати собі страву, і їв.

21. Та його слуги спитали його: “Що має означати твоя поведінка? Коли дитя було живе, ти постив і плакав, коли ж дитя вмерло, ти встав і їв.”

22. Він відповів: “Поки дитина була ще жива, я постив і плакав, бо я думав: хто знає, може Господь змилосердиться надо мною й залишить дитину живою?

23. Та тепер же, коли воно вмерло, чому б мені постити? Хіба я можу ще його назад повернути? Я піду до нього, а воно вже не повернеться до мене.”

24. Тоді Давид розважив Ветсавію, свою жінку, пішов до неї і зліг з нею. Вона зачала й уродила сина, й він назвав його Соломон. Господь полюбив його

25. і послав пророка Натана, й цей дав йому ім'я Єдідея, згідно з Господнім словом.

26. Тим часом Йоав воював проти Рабби аммоніїв й здобув Водяне Місто.

27. І послав він посланців до Давида сказати йому: “Я воював проти Рабби й захопив Водяне Місто.

28. Збери, отже, останок військового люду, обложи місто й візьми його, бо як я його здобуду, воно назветься моїм ім'ям.”

29. Тоді Давид зібрав усе військо, двигнув на Раббу, воював проти неї й здобув її.

30. Він зняв з голови Мілкома вінець, який важив талант золота й мав у собі дорогий камінь; і покладено його на голову Давида. Вивіз також із міста здобичі превелику силу.

31. Людей же, що були в ньому, вивів і поставив їх до пил, залізних приладь та сокир залізних; заставив їх і цеглу виробляти. Так він чинив з усіма аммонійськими містами. Потім Давид повернувся зо своїм військом у Єрусалим.


II Knyga Samuila 13

ІІ КНИГА САМУЇЛА

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24

13. Амнон і Тамар 1-19; ненависть і помста Авесалома 20-33; втеча Авесалома 34-39

1. По тому ж сталось таке. Була в Авесалома, сина Давида, сестра вродлива, на ім'я Тамар, і закохався в неї Амнон, син Давида.

2. І мучивсь Амнон, що аж занедужав через свою сестру Тамар, бо вона була дівицею, й Амнонові здавалось неможливим зробити їй будь-що.

3. А був у Амнона приятель, на ім'я Йонадав, син Шімеа, брата Давида, і був Йонадав чоловік вельми хитрий.

4. І спитав його: “Чого то ти, царевичу, кожного дня такий пригнічений? Невже мені не скажеш?” Амнон же йому: “Люблю Тамар, сестру мого брата Авесалома.”

5. На те Йонадав до нього каже: “Лягай у ліжко та вдай недужого, і як твій батько прийде навідатись до тебе, ти йому скажеш: Нехай моя сестра Тамар прийде та дасть мені щонебудь з'їсти: зготує перед очима у мене страву, щоб я бачив і їв з рук її.”

6. Ліг Амнон і вдав недужого. Коли прийшов цар на нього подивитись, Амнон до царя мовив: “Нехай моя сестра Тамар прийде й зготує перед моїми очима кілька медяників, і я їх з'їм з її руки.”

7. І послав Давид до дому до Тамарі сказати їй: “Піди до дому твого брата Амнона й зготуй йому їжу.”

8. Тоді пішла Тамар до дому Амнона, брата свого, що лежав у ліжку; взяла муки, замісила й зготувала перед очима у нього медяники та й спекла їх.

9. Потім узяла пательню й випорожнила перед ним. Він, однак, не хотів їсти й повелів: “Виведіть усіх геть від мене!” І як усі повиходили від нього,

10. Амнон каже до Тамарі: “Принеси їжу в кімнату, щоб я міг поживитися з твоєї руки. Взяла Тамар медяники, що зготувала, й принесла їх Амнонові, братові своєму досередини в кімнату.

11. Як вона подавала йому їсти, він ухопив її та й каже до неї: “Ходи, лягай зі мною, моя сестро!”

12. Вона йому відповіла: “Ні, мій брате! Не безчесть мене, бо так в Ізраїлі не водиться! Не чини такого божевілля!

13. Куди я понесу мій сором? Та й ти будеш неначе який безчесний в Ізраїлі! Тому поговори лишень з царем, він мене тобі не відмовить.”

14. Він же не хотів слухати її голосу, але насильно її знечестив, лігши з нею.

15. Після того Амнон зненавидів її вельми глибокою ненавистю, - ненависть, якою її зненавидів, була більша за любов, що почував був до неї, - і сказав їй: “Уставай! Геть звідси!”

16. Вона ж до нього каже: “Ні, мій брате, проганяти мене - це гірша кривда, ніж перша, що ти мені заподіяв.” Та він не хотів її слухати,

17. а кликнув хлопця, що був на послугах у нього, й велів: “Виведи її геть від мене й засунь двері за нею.”

18. Була ж на ній одежа з довгими рукавами, бо так колись вдягались царські дочки-дівиці. І її вивів слуга надвір і засунув двері за нею.

19. Тоді Тамар посипала собі пороху на голову й роздерла одежу з довгими рукавами, що мала на собі, і, схопивши голову в руки, пішла та, йдучи, ридала.

20. Брат її Авесалом сказав до неї: “Чи не був твій брат Амнон із тобою? Але тепер, моя сестро, мовчи: він бо брат твій. Не бери собі цього до серця!” І жила Тамар покинута в домі свого брата Авесалома.

21. Коли дізнався цар Давид про всю ту справу, то закипів гнівом, але він не докорив своєму синові Амнонові, якого він любив, бо то був його перворідень.

22. Авесалом не сказав Амнонові ні слова, ні доброго, ані злого, бо ненавидів Амнона за те, що знечестив його сестру Тамар.

23. Сталося, що два роки пізніше Авесалом справляв стрижку овець в Ваал-Хацорі, що біля Ефраїму, і запросив Авесалом усіх царських синів.

24. Прийшов Авесалом до царя та й каже: “Дивись, слуга твій справляє стрижку овець. Нехай же цар із слугами зволить прийти до слуги свого.”

25. І відповів цар Авесаломові: “Ні, сину, не можемо всі тепер прийти, щоб тебе не обтяжувати.” Той наполягав, та він не хотів іти, лише поблагословив його.

26. Тоді Авесалом сказав: “Якщо ні, то, прошу, нехай принаймні мій брат Амнон іде з нами.” Цар йому відповів: “Чого він має йти з тобою?”

27. Як же Авесалом наполягав, він дозволив з ним піти Амнонові й усім царським синам. І справив Авесалом такий бенкет, наче царський бенкет.

28. Авесалом слугам своїм наказав, мовивши: “Пильчуйте, коли Амнонові стане від вина весело на серці й коли я скажу вам: Вдарте на Амнона! - Тоді ви його вб'єте. Не бійтесь, це я даю вам наказ. Будьте відважні й покажіть себе хоробрими.”

29. І розбавились слуги Авесалома з Амноном так, як велів їм Авесалом. Посхоплювались тоді усі царевичі, сіли кожен на свого мула верхи й повтікали.

30. Були вони ще в дорозі, як дійшла до Давида чутка: “Повбивав Авесалом усіх царських синів, що ні один з них не зоставсь.”

31. Устав цар, роздер на собі одежу та й простерся на землі; усі його слуги, що стояли коло нього, також пороздирали одежі.

32. А Йонадав, син Шімеа, Давидового брата, так озвався, кажучи: “Нехай мій пан не думає, що помордовано всіх юнаків-царевичів, вбито тільки одного Амнона. В Авесалома було таке рішення вже з того дня, як Амнон знечестив його сестру Тамар.

33. Тож нехай цар, мій володар, не бере собі до серця цієї вістки, що всі царевичі повбивані, бо забито тільки одного Амнона.”

34. Авесалом утік. А юнак, що був на сторожі, підвів очі й дивиться: як багато людей іде Хоронаїм-дорогою, спускаючися схилом гори.

35. Йонадав і каже до царя: “Ось біжать царські сини; як слуга твій сказав, так воно й є.”

36. Ледве встиг він сказати це, як прибули царські сини, плачучи вголос; та й сам цар з усіма слугами теж ревно заплакав.

37. Але Авесалом утік: пішов він до Талмая, Амігудового сина, гешурського царя. І оплакував Давид свого сина по всі дні.

38. Авесалом же втік і пішов у Гешур, і перебував там три роки.

39. І перестав цар Давид гніватись на Авесалома, бо розважився згодом по смерті Амнона.


II Knyga Samuila 14

ІІ КНИГА САМУЇЛА

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24

14. Жінка з Текоа 1-20; поворот Авесалома до Єрусалиму 21-33

1. Коли спостеріг Йоав, син Церуї, що цареве серце прихилилось до Авесалома,

2. послав Йоав у Текоа по моторну жінку й каже їй: “Вдай лишень, наче б ти була в жалобі, надягни на себе жалобну одежу, не намащуйся олією й поводься так, як жінка, що вже давно побивається за мертвим.

3. Тоді піди до царя та говори з ним.” І Йоав вклав їй в уста, що вона мала сказати.

4. Прийшла жінка з Текоа до царя, впала лицем до землі, поклонилась і каже: “Поможи мені царю!”

5. Цар питає її: “Що тобі?” А вона каже: “Ой, вдовиця я; вмер чоловік мій.

6. Твоя слугиня мала двох синів й посварились вони обидва між собою на полі, а розвести їх нікому було там. Коли ж ударив один одного та й убив його.

7. І оце ввесь рід повстав проти твоєї слугині й каже: Видай братовбивника, ми хочемо його вбити за душу його брата, що він убив. Та й навіть спадкоємця його викорінимо. Хочуть вони погасити й ту іскорку, що зосталась мені, щоб по моєму чоловікові не зосталось ні імени, ні потомків на поверхні землі.”

8. І каже цар до жінки: “Іди до себе додому, я дам наказ щодо твоєї справи.”

9. Молодиця ж із Текоа каже до царя: “На мене, мій царю й пане, і на дім мого батька нехай упаде вина, цар же і його престіл хай будуть невинні.”

10. І каже цар: “Того, хто говоритиме проти тебе, приведеш до мене, й він більш не торкнеться тебе.”

11. Вона ж на те: “Нехай, прошу, цар спом'яне Господа, Бога свого, щоб кровомесник не накоїв ніякої шкоди і щоб не згублено мого сина.” Він відказав: “Як жив Господь! Ані волосинки в сина твого не впаде на землю.”

12. Тоді жінка сказала: “Дозволь твоїй слугині промовити цареві, моєму панові, ще слово.” Він відрік: “Кажи!”

13. Тоді жінка: “Чого в тебе таке на мислі проти народу Божого? Бо висловивши таке слово, цар сам наче став винуватий, бо не повертає свого вигнанця.

14. Нам бо помирати напевно, ми немов та вода, вилита на землю, що годі зібрати її назад, але Бог не бажає погубити душу й завжди мислить, щоб і прогнаний від нього не залишався вигнанцем.

15. Тепер же я прийшла сказати оце цареві, моєму панові, тому, що люди завдали мені страху; тому рабиня твоя й подумала собі: скажу про це цареві; може цар вволить волю своєї рабині.

16. Цар вислухає мене й визволить свою слугиню з рук людини, що хоче викорінити мене разом із моїм сином із спадкоємства Божого.

17. Слугиня твоя подумала: нехай слово мого пана-царя заспокоїть мене, бо цар, мій пан, немов той янгол Божий, що вислуховує і добро і зло. Нехай же Господь, Бог твій буде з тобою!”

18. Озвався цар і відповів до жінки, кажучи: “Не втаюй від мене нічого, про що тебе спитаю.” Жінка відказала: “Нехай цар, мій пан, говорить.”

19. І питає цар: “Чи не Йоавова рука з тобою в усій цій справі?” І відповіла жінка, кажучи: “Так як жива твоя душа, царю, мій пане, неможливо звернути ні направо, ні наліво, від усього того, що сказав цар, мій пан. Так, це твій слуга Йоав дав мені наказ, це він вклав в уста твоєї рабині всі ці слова.

20. Щоб повернути справу іншим боком, зробив слуга твій Йоав оце; та мій пан такий мудрий, як янгол Божий, і відає все, що діється на землі.”

21. Цар і каже до Йоава: “Добре, я вволю твоє прохання! Іди, приведи назад юнака Авесалома.”

22. Упав Йоав ниць на землю, поклонився й благословив царя. Далі Йоав і каже: “Сьогодні знає слуга твій, що знайшов ласку в твоїх очах, царю, мій пане, бо цар уволив волю слуги свого.”

23. Встав Йоав, пішов у Гешур і привів назад Авесалома в Єрусалим.

24. Але цар звелів: “Нехай він іде собі до свого дому, мені ж нехай не показується на очі.” І жив Авесалом у своєму домі і не показувався цареві на очі.

25. А вже такого вродливого, як Авесалом, та такого уславленого не було в усьому Ізраїлі. Від п'ят до тім'я не було вади на ньому.

26. Коли стриг він собі голову, - а голив він її щороку, бо волосся було йому тяжке, - стриг він його, і важило воно, оте волосся з його голови, двісті шеклів царської ваги.

27. І народилось в Авесалома три сини й одна дочка на ім'я Тамар. Була вона жінка гарна на вроду.

28. І перебував Авесалом у Єрусалимі два роки, не показуючись цареві на очі.

29. І послав Авесалом покликати Йоава, щоб послати його до царя, та він не хотів прийти до нього. Тоді він послав удруге, але той таки відмовився прийти.

30. Тож і каже він до своїх слуг: “Дивіться, Йоавове поле межує з моїм, там, де його ячмінь. Підіть і підпаліть його.” І підпалили Авесаломові слуги Йоавову ниву.

31. Встав Йоав, увійшов до Авесалома в дім і питає його: “Через віщо твої слуги запалили мою ниву?”

32. І відказав Авесалом Йоавові: “Дивись, я ж послав був до тебе сказати тобі: прийди сюди, пошлю тебе до царя, щоб ти сказав: чого я вернувся з Гешуру? Краще було б мені ще там бути. А тепер таки хочу побачити обличчя царя. Як я у чімсь винуватий, хай уб'є мене.”

33. І пішов Йоав до царя й розповів йому про те; а він велів покликати Авесалома. Тож увійшов той до царя, вклонився й кинувсь перед царем ниць на землю. Тоді поцілував цар Авесалома.


II Knyga Samuila 15

ІІ КНИГА САМУЇЛА

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24

15. Авесалом повстає проти Давида 1-12; Давид утікає від Авесалома 13-37

1. Після того справив собі Авесалом колісницю та коней, і п'ятдесять чоловік мали бігти перед ним.

2. Уставши раненько, зупинився собі Авесалом на дорозі, що коло воріт, і коли хтось мав спір і йшов до царя по рішення, кликав його Авесалом до себе й питав: “З якого ти міста?” І коли той відповідав, з цього, мовляв, або того коліна ізраїльського, твій слуга,

3. то Авесалом, казав йому: “Справа твоя, бач, справедлива й слушна, але вислухати тебе у царя нема кому.

4. Крім того, - казав Авесалом, - якби то мене поставлено суддею над краєм! Хто б не мав якої справи чи скарги, приходив би до мене, і я судив би його по правді.”

5. І коли хто наближувався, щоб уклонитись йому, так простягне, бувало, руку, обійме його та й поцілує.

6. Так чинив Авесалом з усіма з Ізраїля. що приходили до царя на суд, і тим приваблював собі серця ізраїльтян.

7. Через чотири роки мовив Авесалом до царя: “Хотів би я, з ласки, піти виконати обітницю, що обрікся Господеві в Хевроні.

8. Бо слуга твій, перебувавши в Гешурі у Сирії, обрікся таким обітом: як Господь справді поверне мене в Єрусалим, віддам честь Господеві.”

9. Цар і каже йому: “Іди собі в мирі.” Устав він та й пішов у Хеврон.

10. Тим часом порозсилав Авесалом таємних посланців по всіх колінах ізраїльських оповістити: “Як почуєте звук сурми, то кличте: Авесалом став царем у Хевроні!”

11. І пішло з Авесаломом двісті чоловік з Єрусалиму; покликав він їх, і пішли вони в простоті серця, бо нічого не знали.

12. Під час жертвоприносин послав Авесалом по Ахітофела гілонія, Давидового дорадника, щоб забрати його з його міста Гіло. Змова кріпшала: народу ж дедалі більш і більш приставало до Авесалома.

13. Прийшов посланець до Давида і сказав йому: “Серце ізраїльтян за Авесалома!”

14. І каже Давид усім своїм слугам, що були з ним у Єрусалимі: “Готуйтесь, і тікаймо, бо не буде нам рятунку від Авесалома; мерщій у дорогу, щоб часом він нас зненацька не захопив та не навів на нас лиха й не вигубив міста лезом меча.”

15. І кажуть царські слуги цареві: “На все те, що цар, наш пан, наважився, ми, твої слуги, готові!”

16. І вирушив цар і ввесь двір його за ним, зоставивши десять наложниць стерегти дім.

17. Пустився у дорогу цар і ввесь люд, що йшов з ним, і спинились вони коло останньої хати.

18. Всі його слуги йшли попри нього, всі керетії й усі пелетії, а всі гатії, - шістсот чоловік, що прийшли були за ним із Гату, - йшли перед царем.

19. І промовив цар до Ітая з Гату: “Чого й ти йдеш з нами? Повертайсь і зоставайсь із царем; ти ж чужинець, ба й вигнанець із рідного дому.

20. Вчора щойно прийшов ти, а сьогодні б я тебе вже силував блукати з нами? Я ж іду, куди зможу. Повертайсь і забери своїх земляків із собою, нехай Господь виявить тобі ласку й вірність!”

21. А Ітай так відказав цареві: “Як живий Господь і живий мій пан і цар! Всюди, де буде цар, мій пан - чи мертвий, чи живий - там буде й слуга твій.”

22. Давид і каже Ітаєві: “Нум, то проходь мимо!” І пройшов Ітай-гатій з усіма своїми мужами й з усією дітворою, що була з ним.

23. Увесь край плакав уголос, як цей люд проходив мимо. Цар пройшов Кедронську долину, і всі люди з ним, і пішли всі дорогою, що веде в пустиню.

24. Ось тут і Цадок і з ним усі левіти, що несли ковчег завіту Божого, поставили ковчег Божий тоді, як Евіятар знімавсь угору, аж поки ввесь народ не вийшов з міста.

25 Тоді цар звелів Цадокові: “Занеси назад ковчег Божий до міста. Як я знайду ласку в очах Господніх, він поверне мене й дозволить мені побачити його й його житло.

26. Коли ж він скаже: Не довподоби ти мені, - то ось я: нехай він чинить зо мною, як йому довподоби.”

27. І цар вів далі до священика Цадока: “Повертайсь назад у мирі до міста разом із твоїм сином Ахімацом та Йонатаном, Евіятаровим сином: обидва ваші сини з вами.

28. Глядіть же! Я вичікуватиму коло переходів, що в пустині, поки прийде якась вістка від вас, щоб повідомити мене.”

29. Цадок і Евіятар віднесли ковчег Божий назад до Єрусалиму й зостались там.

30. Давид же виходив на Оливну гору й плакав, ідучи; голова у нього була покрита, ішов він босоніж, та й увесь народ, що був з ним - кожний з покритою головою - спинавсь і, йдучи, плакав.

31. І принесено Давидові таку вістку: Ахітофел теж між змовниками, з Авесаломом. Давид і каже: “Зведи, молю, Господи, мій Боже, Ахітофелеву пораду нінащо.”

32. Прийшов Давид на верх гори, де звичайно поклоняються Богу, йому ж назустріч вийшов Хушай аркій. Одежа на ньому була роздерта, й земля наголові у нього.

33. Давид і каже йому: “Як підеш зо мною, будеш тягарем мені.

34. Як же повернешся до міста й скажеш Авесаломові: Царю, я буду твій слуга; був я перше слуга твоєму батькові, тепер же буду слуга тобі, - тоді зможеш мені обернути внівець Ахітофелеву пораду.

35. Там будуть з тобою священики Цадок і Евіятар, отже все, що почуєш із царського палацу, даси знати Цадокові та Евіятарові - священикам.

36. Також і з ними обидва їхні сини Ахімац, Цадоків син, і Йонатан, Евіятарів син. Отже, через них перекажете до мене все, що почуєте.”

37. І повернувсь Хушай, Давидів друг, у місто, саме, як Авесалом входив у Єрусалим.


II Knyga Samuila 16

ІІ КНИГА САМУЇЛА

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24

16. Вірний Ціва 1-4; Семей проклинає Давида 5-14; Авесалом у Єрусалимі 15-23

1. Ледве перейшов Давид верх гори, аж ось назустріч йому Ціва, Мерібаалів слуга, з парою нав'ючених ослів, що несли на собі двісті буханців хліба, сто в'язанок родзинок, сто спілих плодів і бурдюк вина.

2. Давид і спитав у Ціви: “Навіщо воно в тебе?” Ціва відказав: “Осли для царського двору до їзди, хліб і спілі плоди на харч прислузі а вино на пиття потомленим у пустині.”

3. І питає цар: “А де ж син твого пана?” Ціва відказав цареві: “Он він зостався в Єрусалимі, бо подумав собі: сьогодні дім Ізраїлів віддасть мені батьківське царство.”

4. Тоді Давид сказав до Ціви: “Дивись, усе тепер твоє, що належало Мерібаалові.” Ціва каже: “Кланяюсь тобі, щоб й надалі знаходив ласку у твоїх очах, царю, мій пане!”

5. Коли цар Давид прибув у Бахурім, був там чоловік із Саулової родини на ім'я Семей, Герів син. Він вийшов і проклинав,

6. кидаючи камінням на Давида та на слуг царя Давида, його ж військо й усі витязі були праворуч і ліворуч від нього.

7. І говорив Семей, проклинаючи: “Геть, геть, мужу крови, мерзеннику!

8. Повернув на тебе Господь усю кров Саулового дому, що ти замість нього зробивсь царем. Дав Господь царство в руки Авесалома, твого сина. А тепер упало на тебе нещастя, бо ти чоловік крови!”

9. Тоді Авішай, син Церуї, каже до царя: “Чого ж то оцей здохлий собака проклинає мого пана-царя? Дозволь мені піти й стяти йому голову.”

10. Та цар відказав: “Що мені й вам сини Церуї? Якщо проклинає, бо Господь сказав йому: Проклинай Давида, - то хто може йому сказати: чому ти так робиш?”

11. І каже Давид до Авішая і до всіх своїх слуг: “Дивіться, ось мій син, що вийшов з мого тіла, наставився на моє життя, то скільки більше оцей веніяминянин? Лишіть його, нехай проклинає, бо це Господь звелів йому.

12. Може, Господь зглянеться на моє горе й віддасть мені добром замість сьогоднішнього прокльону.”

13. І йшов Давид із своїми людьми дорогою далі, Семей же посувався узгір'ям повз нього та, йдучи, раз-у-раз кляв і жбурляв камінням, здіймаючи куряву.

14. І прибув Давид і ввесь народ, що був з ним, - стомлені. І там відпочили вони.

15. Авесалом же й усі мужі ізраїльські ввійшли в Єрусалим. І Ахітофел теж був з ним.

16. Прийшов Хушай аркій, Давидів приятель, до Авесалома й каже йому: “Нехай живе цар, нехай живе цар!”

17. Авесалом каже до Хушая: “Така твоя вірність до твого приятеля! Чого ж ти не пішов з твоїм приятелем?”

18. Хушай відказав Авесаломові: “О ні! Кого вибрав Господь та ввесь цей народ, і всі ці мужі ізраїльські, тому служитиму й при нім зостанусь.

19. А втім, кому ж я служитиму? Чи не його ж синові? Як служив твоєму батькові, так служитиму й тобі!”

20. Тоді Авесалом каже до Ахітофела: “Порадь мені, що чинити.”

21. Ахітофел каже Авесаломові: “Увійди до наложниць твого батька, яких він залишив стерегти палацу, так бо ввесь Ізраїль спізнає, що ти став ненависним твоєму батькові, і скріпляться руки всіх, що з тобою.”

22. І нап'яли Авесаломові на покрівлі намет, і Авесалом увійшов до наложниць свого батька на очах усього Ізраїля.

23. Рада ж, що її в ті дні давав Ахітофел, була така, неначе слово Бога для тих, хто звертався до нього. Такою була всяка Ахітофелева рада так для Давида, як і для Авесалома.


II Knyga Samuila 17

ІІ КНИГА САМУЇЛА

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24

17. Дві поради Авесаломові 1-14; розвідка Хушая і перехід Давида через Йордан 15-29

1. І каже Ахітофел до Авесалома: “Давай, я виберу собі дванадцять тисяч чоловік і пущусь цієї ж ночі за Давидом.

2. Нападу я на нього, саме як він стомлений і знесилений, налякаю його, так що увесь народ, що з ним, утече, а я тоді вб'ю царя самого.

3. І приведу до тебе ввесь народ, як ото приводять наречену до свого чоловіка. Ти бо шукаєш лише життя однієї людини, і ввесь народ буде в мирі.”

4. Сподобалось це слово Авесаломові й усім старшим ізраїльським.

5. Та Авесалом звелів: “Покличте також Хушая аркія, нехай почуємо, що він скаже.”

6. І прийшов Хушай до Авесалома, а Авесалом каже йому: “Ось так пораяв Ахітофел; Чи маємо виконати його думку? Якщо ж ні, говори ти!”

7. Хушай же відказує Авесаломові: “Цим разом Ахітофелева порада недобра.”

8. І сказав Хушай: “Ти знаєш твого батька та його людей, що вони відважні вояки, і вони роздратовані, як ведмедиця в полі, в якої забрано ведмедят. До того ж батько твій досвідчений вояк і не спатиме вночі з людьми.

9. Тепер він переховується в якійсь печері, або в якімсь іншім місці. І коли на самім початку упаде хтось із твоїх, то інші, довідавшись про це, скажуть: прибічники Авесалома зазнали поразки.

10. А тоді навіть найхоробріший, що серце в нього левине, злякається, бо ввесь Ізраїль знає, що твій батько лицар, а ті, хто з ним, люди відважні.

11. Тож раджу: нехай увесь Ізраїль від Дану до Версавії збереться коло тебе, як пісок на березі моря, і ти сам виступиш посеред них.

12. Ми доберемось до нього, де б він не був, нападемо на нього, як падає роса на землю; не залишимо ні його самого, ні жадного з людей, що з ним.

13. Коли ж він сховається в якімсь місті, то ввесь Ізраїль принесе на те місто мотуззя, й ми стягнемо його у долину, так що не зостанеться там і каменя.”

14. Авесалом і ввесь Ізраїль кажуть: “Рада Хушая аркія краща за Ахітофелеву раду.” Так ось Господь призначив знищити влучну Ахітофелеву пораду, бо Господь хотів навести на Авесалома нещастя.

15. І сповістив Хушай священиків Цадока й Евіятара: “Так і так пораяв Ахітофел Авесалома й старших ізраїльських, а я пораяв так і так.

16. Тож пошліть мерщій та сповістіть Давида: Не ночуй цієї ночі на бродах, що в пустині, а неодмінно переходь, щоб не загинути цареві з усім народом, що при нім.”

17. Йонатан та Ахімац стояли в Ен-Рогелі. І приходила служниця та приносила їм вістки, а вони йшли та сповіщали царя Давида, бо самі не могли показатись у місті.

18. Але якийсь хлопчина запримітив їх і звістив Авесалома. Тоді вони обидва чимдуж побігли звідти й увійшли в хату одного чоловіка з Бахуріму: а була в нього на подвір'ї ритва, вони й повлазили туди.

19. Жінка ж узяла та й розстелила накривало над ритвою та насипала на нього опиханого зерна, так що нічого не можна було запримітити.

20. Увійшли Авесаломові слуги в хату до жінки та й питають: “Де Ахімац із Йонатаном?” Жінка ж відповіла їм: “Перебрели через річку.” Шукали вони, та й, не знайшовши, повернулись у Єрусалим.

21. Коли відійшли, ті повилазили з ритви й пішли повідомити царя Давида. Вони сказали Давидові: “Уставайте і швидко переходьте воду, бо так і так пораяв Ахітофел проти вас.”

22. Устав Давид з усім народом, що був при ньому, та й перейшли Йордан, так що до досвітку не зоставсь ніхто, хто б не перейшов Йордан.

23. Побачивши Ахітофея, що його пораду занедбано, осідлав осла та й устав і відійшов додому у своє місто; розпорядивсь він щодо свого дому - і повісився. Так умер він, і поховали його в його батьківськім гробі.

24. Давид прибув до Махнаїму, коли Авесалом перейшов Йордан і ввесь Ізраїль з ним.

25. На чолі війська поставив Авесалом Амаса замість Йоава. Був Амас сином чоловіка на ім'я Їтро, ізмаїльтянина, що ввійшов був до Авігайли, Нахашевої дочки, сестри Церуї, Йоавової матері.

26. Отаборивсь Ізраїль і Авесалом у Гілеал-країні.

27. Коли ж Давид прибув у Махнаїм, Шові, Нахаша син з Рабби Аммонської, Махір, Аммієла син з Лодевару, та Барзіллай, гілеадянин з Рогліму, принесли:

28. постелі й накривала, миски, глиняний посуд, пшениці, ячменю, муки, праженого зерна, квасолі, сочевиці,

29. меду, масла, овець і коров'ячого сиру - Давидові й людям, що були з ним, щоб мали що їсти, бо думали собі: люди ці голодні, зморені й стомлені спрагою в пустині.


II Knyga Samuila 18

ІІ КНИГА САМУЇЛА

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24

18. Розгром, смерть та похорон Авесалома

1. Давид, зробивши перегляд вояків, що були з ним, понастановляв над ними тисячників і сотників.

2. І віддав Давид народ: третину під провід Йоава, третину під провід Авішая, сина Церуї, Йоавового брата, третину ж під провід Ітая з Гату. І об'явив Давид людям: “Я теж піду в похід з вами.”

3. Однак, люди відказали: “Ні, ти не підеш, бо коли ми втечемо, не сумуватимуть за нами, навіть коли б половина з нас полягла, не дбатимуть про нас, ти бо один як десять тисяч нас. Краще, як ти нам з міста допомагатимеш.”

4. І відказав їм цар: “Що вважаєте добрим у ваших очах, те я вчиню.” І став цар коло воріт, як увесь народ виходив сотнями й тисячами.

5. І дав цар такий наказ Йоавові, Авішаєві та Ітаєві: “Поводьтеся заради мене обережно з молодим чоловіком, з Авесаломом!” Увесь народ чув, як цар давав провідникам наказ про Авесалома.

6. І рушив народ у поле проти Ізраїля, і прийшло до бою у лісі Ефраїм.

7. Народ ізраїльський був там розбитий Давидовими слугами. Кровопролиття було того дня велике: втратили 20 000 чоловік.

8. Бій поширився на всю ту околицю, і ліс вигубив більше людей того дня, ніж меч.

9. Сталося, що опинивсь Авесалом перед Давидовими слугами. Був Авесалом верхи на мулі, а мул увійшов під густі гілляки великого дуба: голова його зачепилася за дуба, й він повис між небом і землею, а мул, що був під ним, пішов собі далі.

10. Коли побачив це якийсь чоловік, то доніс Йоавові: “Слухай, бачив я Авесалома, повис на дубі.”

11. І відказав Йоав чоловікові, що приніс йому цю вістку: “Якщо ти його бачив, чому ж ти не забив його на місці? Я був би дав тобі десять срібних шеклів і пояс.”

12. Чоловік відповів Йоавові: “Та хоч би мені й тисячу срібних шеклів відважили на руку, я б не звів руки на царського сина. Чули ж бо ми, як цар наказав тобі, Авішаєві й Ітаєві, казавши: Вважайте заради мене на молодого чоловіка, на Авесалома!

13. І коли б я підступно зважився на його життя, ніщо б не утаїлось від царя, та й ти сам став би проти мене.”

14. І відказав Йоав: “Годі мені довше гаятись.” І взяв він до руки три стріли й всадив їх у серце Авесаломові, що ще живий висів на дубі.

15. Десятеро Йоавових зброєносців обступили і били Авесалома, доки не забили.

16. І засурмив Йоав у сурму, і народ повернувся з погоні за Ізраїлем, бо Йоав стримав народ.

17. Взяли вони Авесалома й кинули його до великої ями в лісі та насипали над ним велику купу каміння. Тим часом ізраїльтяни порозбігались - кожен до свого намету.

18. Авесалом ще за життя поставив собі був пам'ятника, що в Царській долині, бо він казав: нема в мене сина, щоб збереглося моє ім'я в пам'ять, - і назвав він той пам'ятник своїм іменем. І зветься він “Авесаломів пам'ятник” по цей день.

19. Ахімац же, Цадоків син, каже: “Хочу побігти й занести цареві радісну вістку, що Господь визволив його від ворогів його.”

20. Йоав же до нього: “Ти не той муж, що понесе сьогодні вістку. Іншого дня понесеш вістку, але сьогодні не понесеш новини, бо вмер царський син.”

21. І велів Йоав якомусь кушієві: “Піди й повідай цареві, що ти бачив.” Поклонивсь кушій Йоавові та й побіг.

22. Але Ахімац, Цадоків син, знову сказав до Йоава: “Що б там не сталось, а я теж побіжу за кушієм.” Йоав каже: “Та чого бо тобі, мій сину, бігти? Нагороди не матимеш за принесену вістку.”

23. Тоді він відповів: “Що б там не було, побіжу!” Йоав знов до нього: “Біжи.” І побіг Ахімац дорогою, що йде Йорданською рівниною, і випередив кушія.

24. Давид сидів між обома ворітьми, вартовий же вийшов на дах воріт, що над муром; він підвів очі й побачив, що біжить якийсь чоловік сам.

25. Тоді вартовий крикнув і дав знати цареві. І сказав цар: “Якщо він один - то гарна новина в нього на устах.” А той дедалі наближався.

26. Тоді бачить вартовий, що біжить другий. Крикнув тоді вартовий у напрямі воріт: “Дивися, знову біжить якийсь чоловік сам-один!” І каже цар: “І цей теж несе добру вістку.”

27. Вартовий же: “Як бачу я, то хода першого немов хода Ахімаца, Цадокового сина.” Цар каже: “Він добрий чоловік і несе якусь добру вістку.”

28. Тоді Ахімац скликнув і сказав цареві: “Перемога!” І впав обличчям до землі перед царем і мовить: “Благословен Господь, твій Бог, що видав людей, які підняли свою руку проти царя, мого пана.”

29. І питає цар: “Чи все гаразд із молодим Авесаломом?” Ахімац же відповідає: “Бачив я великий заколот, коли Йоав посилав царського слугу й мене, твого слугу, та я, однак, не дізнався, що там сталось.”

30. І відказав цар: “Поступись набік і стань он там.” Той поступивсь набік і став.

31. Тоді надходить і кушій та й каже: “Нехай цар, мій пан, почує добру вістку. Господь визволив тебе з рук усіх, що повстали були проти тебе.”

32. І питає цар кушія: “Чи все гаразд із молодим Авесаломом?” Кушій відповів: “Нехай буде ворогам мого пана і царя, і всім, що повстають проти тебе, таке лихо, як цьому юнакові.”


II Knyga Samuila 19

ІІ КНИГА САМУЇЛА

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24

19. Смуток Давила за Авесаломом 1-16; Давид прощає Семеєві та Мерібаалові 17-31; Давид і Барзіллай 32-40; спір між Ізраїльтянами та юдеями 41-44

1. Тоді зворушився цар і пішов до горниці над ворітьми, заплакав і так говорив, плачучи: “Сину мій Авесаломе, сину мій! Сину мій, Авесаломе! О, щоб я був умер замість тебе! Авесаломе, мій сину, сину мій!”

2. Тим часом донесли Йоавові: “Слухай, цар плаче та сумує за Авесаломом!”

3. І обернулась того дня перемога в жалобу всього народу, бо народ почув того дня, що цар уболіває над своїм сином.

4. Тому входив того дня народ крадькома в місто, як прокрадається засоромлене військо, що втекло в часі бою.

5. Цар же закрив собі обличчя й кричав уголос: “Сину мій Авесаломе, Авесаломе. мій сину, мій сину!”

6. І ввійшов Йоав до царя в дім і каже: “Сьогодні покрив ти соромом обличчя усіх твоїх слуг, що спасли нині життя твоє, твоїх синів, твоїх дочок, твоїх жінок і твоїх наложниць,

7. бо ти любиш тих, хто тебе ненавидить, і ненавидиш тих, хто тебе любить! Ти бо сьогодні показав, що воєводи й слуги У тебе ніщо; бо тепер я знаю, що як би Авесалом був живий, а всі ми сьогодні вмерли, ти був би нині задоволений.

8. Ото вставай тепер, вийди та й промов приязно до твоїх слуг, бо, клянусь Господом, коли ти не вийдеш, цієї ж ночі ніхто не зостанеться з тобою. А це буде гірше тобі за все лихо, що спало на тебе від твоєї молодости.”

9. Тож устав цар і сів у брамі. І сповіщено всьому народові: “Дивіться, цар сидить у брамі.” І ввесь народ прийшов перед царя. Ізраїльтяни ж порозбігались - кожен у свій намет.

10. Увесь народ - в усіх колінах ізраїльських - ремствував, кажучи: “Цар спас нас із рук ворогів наших, це ж він урятував нас з рук філістимлян, а тепер йому довелось утікати з краю від Авесалома.

11. А щодо Авесалома, що його ми помазали над нами, то він упав у бою. Чому ж ото вагаєтесь, щоб привернути царя?”

12. Цар Давид послав так сказати священикам - Цадокові й Евіятарові: “Говоріть зо старшими Юди й скажіть: Чому ви маєте бути останні, щоб привернути царя в його дім? І те, що говорилось у цілім Ізраїлі, дійшло було до царя в його дім.

13. Ви ж мої брати, моя кість і моє тіло; чого ж ви хочете бути останні, щоб привернути царя?

14. Та й Амасові скажіть: Чи ти ж не моя кість і не моє тіло! Нехай Бог мені відплатить і гіршим, якщо ти не будеш у мене відтепер начальником над військом замість Йоава!”

15. І прихилив він собі серце всіх людей Юди, всіх як одного чоловіка, і вони послали сказати цареві: “Вертайсь назад - сам і всі твої слуги.”

16. Тож повернувся цар і прибув до Йордану, а юдеї прийшли у Гілгал, щоб зустрічати царя й переправити його через Йордан.

17. Та й Семей, Герів син, веніяминянин з Бахуріму, теж поспішив і прибув з людьми Юди назустріч цареві Давидові.

18. Мав він із собою тисячу чоловік з веніяминового коліна й Ціву, слугу Саулового дому, з його п'ятнадцятьма синами і дванадцятьма слугами. І прибули вони до Йордану ще перед царем.

19. Перейшли вони вбрід, щоб переправити царську родину й стали йому до послуг. Семей, Герів син, упав перед царем, як цей мав переправлятись через Йордан.

20. І каже він до царя: “Нехай мій пан не вважає мене винним, ані не пам'ятає того, чим твій раб провинився того дня, коли цар, мій пан, виходив з Єрусалиму. Нехай цар не бере того до серця!

21. Бо твій раб знає, що згрішив; але дивися, сьогодні я прийшов перший з усього Йосифового дому, щоб вийти назустріч, моєму панові.”

22. Але Авішай, син Церуї, відповів, кажучи: “Чи не повинен Семей піти на смерть за те, що проклинав Господнього помазаника?”

23. Та Давид сказав: “Яке діло я маю з вами, сини Церуї, що ви сьогодні стаєте як мої противники? Чи ж мав би сьогодні хтось згинути в Ізраїлі? Хіба ви не знаєте, що я сьогодні цар над Ізраїлем?”

24. І каже цар до Семея: “Ти не помреш!” І поклявсь йому цар.

25. Мерібаал, Саулів нащадок, теж вийшов назустріч цареві. Не мив він своїх ніг і не розчісував бороди, і не прав своєї одежі з того дня, як цар відійшов, до того дня, поки він повернувся здоровий.

26. А коли прийшов він з Єрусалиму назустріч цареві, цар спитав його: “Чому не пішов ти зо мною, Мерібаале!”

27. Той відповів: “Царю, мій пане, мій слуга обманув мене, бо твій раб сказав був: Осідлаю я собі ослицю, на яку сяду й поїду за моїм царем, бо твій слуга кривий.

28. Отож оббрехав він твого раба перед царем, моїм паном, але цар, мій пан, як той янгол Божий, тому вчини, що добре в твоїх очах.

29. Вся бо родина мого батька на смерть заслужила собі перед царем, моїм паном, проте ти поставив твого слугу між тих, що їдять з твого столу. Та й яке ж у мене ще право взивати до царя?”

30. Відповів йому цар: “Та чого ти так розводишся словами? Я вирішив: ти й Ціва поділитесь посілістю.”

31. Тоді Мерібаал каже до царя: “То нехай радше забере собі все, бо ти пан мій, цар, здоров вернувсь до себе додому.”

32. Барзіллай-гілеадянин зійшов з Рогеліму й пішов із царем до Йордану, щоб провести його до річки.

33. Був Барзіллай вельми старий. Було йому вісімдесят років. То він харчував царя за його побуту в Махнаїмі, бо був він людиною вельми заможною.

34. І цар каже Барзіллаєві: “Ходи зо мною, я влаштую тебе в себе в Єрусалимі.”

35. Барзіллай же каже цареві: “Скільки то ще років мого життя, щоб мені йти з царем у Єрусалим?

36. Вісімдесят років мені тепер. Чи ж: можу я розрізнити між добрим і злим? Чи твоєму слузі смакує те, що він їсть або що п'є? Чи можу ще я слухати голос співаків та співачок? Чого ж то твій слуга мав би бути ще тягарем цареві, моєму панові?

37. Тільки трохи твій слуга проведе царя за Йордан. І за що цар віддячуватиме мені такою милістю?

38. Дозволь, нехай твій раб повернеться, щоб умерти у своїм родиннім місті коло гробу мого батька й моєї матері. Але нехай твій слуга Кімгам іде з царем, моїм паном. Зроби з ним, що тобі довподоби.”

39. І відповів цар: “Нехай Кімгам іде зо мною, я зроблю йому те, що тобі подобається. Що б не забажав від мене, зроблю для тебе

40. Тоді народ перебрів Йордан, і цар теж перейшов. І поцілував цар Барзіллая та поблагословив його, і той повернувся додому.

41. Далі пішов цар до Гілгалу, Кімгам же ішов з ним. Увесь народ Юди, як також: і половина народу ізраїльського, проводжали царя.

42. Та прийшли всі мужі ізраїльські до царя й питають царя: “Чому наші брати, мужі Юди, викрали тебе й переправили через Йордан царя й увесь його дім та й усіх людей Давида з ним?”

43. І відповіли мужі Юди мужам ізраїльським: “Бо цар . наш родич; і чого ви сердитесь за це? Чи ми їли щось від царя або одержали щось від нього?”

44. І відповіли мужі ізраїльські мужам Юди кажучи: “Ми маємо десять часток у царя, ба й більше - ми скоріше первородні від вас. Навіщо ж ви зневажаєте нас? Чи ж наш голос не був перший, щоб повернути нашого царя назад?” Але слова мужів Юди були сильніші, ніж слова мужів ізраїльських.


II Knyga Samuila 20

ІІ КНИГА САМУЇЛА

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24

20. Савей повстає проти Давида 1-7; Йоав убиває Амаса 8-13; смерть Савея 14-22, головні урядовці Давида 23-26

1. І сталось, що був там негідник на ім'я Савей (Шеваг), Біхріїв син, веніяминянин. Засурмив він у сурму й кликнув: “Не маємо частки з Давидом, нема нам спадщини з Єссеєвим сином! Кожний до свого намету, Ізраїлю!”

2. І тоді всі мужі ізраїльські відступили від Давида та пішли за Савеєм, Біхрієвим сином. Але мужі Юди зостались при своєму царі, від Йордану до Єрусалиму.

3. Коли повернувсь Давид до свого дому в Єрусалимі, взяв він десять наложниць, що їх був лишив доглядати дому, і посадив їх до окремої хати. Харчував він їх, але до них не ходив. Так були вони замкнені аж до смерти, живучи як удовиці.

4. І повелів цар Амасові: “Склич мені протягом трьох днів мужів юдейських і будь тут сам присутній.”

5. І пішов Амас скликати юдеїв, але забаривсь поза реченець, що йому призначено.

6. І каже Давид до Авішая: “Тепер накоїть нам Савей, Біхріїв син, більш лиха. ніж Авесалом. Тож візьми слуг твого пана й пустися за ним, щоб він не знайшов собі укріплених міст і не втік від нас.”

7. І пішли за Авішаєм Йоавові керетії, пелетії і всі хоробрі; і рушили вони з Єрусалиму навздогін Савеєві, Біхрієвому синові.

8. Коли були вони коло великого каменя, що в Гівеоні, вийшов їм назустріч Амас. Йоав же був одягнений у військову керею, а поверх кереї був оперезаний мечем, що висів при боці у піхві. Як він підходив, меч упав,

9. і Йоав каже до Амаса: “Почуваєш себе добре, мій брате?” і взяв Йоав правицею Амаса за підборіддя, щоб поцілувати його.

10. Амас не помітив меча, що був у Йоава в руці. Вдарив він його ним у живіт так, що його внутрощі вийшли на землю, і вже не повторював удару. І той умер. Тоді Йоав та його брат Авішай погнали навздогін за Савеєм, Біхрієвим сином.

11. Один же з Йоавових слуг став над Амасом та й каже: “Хто воліє Йоава і хто за Давида, нехай іде за Йоавом!”

12. А Амас увесь у крові лежав посеред дороги. Побачивши той чоловік, що ввесь народ зупиняється, відволік Амаса з дороги на поле й накинув на нього одежину, бо бачив, що кожний, хто проходив коло нього, зупинявся.

13. Коли усунено його з дороги, усі люди прямували за Йоавом, щоб здоганяти Савея, Біхрієвого сина.

14. Пройшов він по всіх колінах ізраїльських аж до Авел Бет-Маахи, і всі добірні мужі зібрались і пішли за ним.

15. Прийшли вони й облягли Савея в Авел Бет-Маасі, висипали вал, що сягав аж до мурів і народ, що був з Йоавом, намагався розвалити мур.

16. Тоді якась мудра жінка закликала з міста: “Слухайте, слухайте! Скажіть, будь ласка, Йоавові: Ходи сюди, я хочу з тобою говорити.”

17. І наблизився він до неї, а жінка спитала його: “Ти - Йоав” А він відказав: “Я.” Вона каже до нього: “Вислухай слова раби твоєї.” А він каже: “Слухаю.”

18. І промовила вона так: “Давніше говорилося звичайно: нехай спитають в Авел, і так чинено.

19. Я - одне з мирних і вірних (міст) в Ізраїлі, а ти намагаєшся знищити місто і матір (городів) в Ізраїлі! Навіщо руйнуєш спадкоємство Господнє?”

20. А Йоав відповів, кажучи: “Далеке воно, далеким хай буде воно від мене! Щоб я руйнував та нищив!

21. Не про те йдеться. Один чоловік з Ефраїм-гір, Савей на ім'я, Біхріїв син, підняв проти царя Давида руку; видайте нам його одного, й я відійду від міста.” Жінка сказала Йоавові: “Дивись, голову його кинуть тобі через мур.”

22. Тоді пішла вона до народу та порадила своїм мудрим словом. І відтяли вони Савеєві, Біхрієвому синові, голову й кинули Йоавові. Тоді він засурмив у сурму, і вони відступили від міста, кожен до свого намету; Йоав же повернувся в Єрусалим до царя.

23. Йоав був начальником над усім ізраїльським військом; Беная, Єгоядів син, був поставлений над керетіями й над пелетіями;

24, Адорам наставником над підневільними працями; Йосафат, Ахілудів син - літописець;

25. Шея - писар; Цадок та Евіятар були священики.

26. Також і Іра з Яіру був священиком при Давиді.


II Knyga Samuila 21

ІІ КНИГА САМУЇЛА

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24

21. Помста гівонітів над Сауловим домом 1-14; останні війни з філістимлянами 15-22

1. Був за днів Давида голод протягом трьох років поспіль, і шукав Давид обличчя Господнього, і Господь сказав: “Це через Саула та через його скривавлений дім, тому що він повбивав гівонітів.”

2. Тоді покликав цар гівонітів і сказав до них, - гівоніти ж не були із синів ізраїльських, були вони з рештки аморіїв, і хоч заприсяглись були їм сини ізраїльські, та Саул з ревности заради Ізраїля і Юди намагався вигубити їх, -

3. тож Давид і каже до гівонітів: “Що я маю вам зробити і чим спокутувати, щоб ви благословили спадкоємство Господнє?”

4. Гівоніти ж відповіли йому: “Не в золоті, ні в сріблі тут справа між нами та Саулом і його домом; і не нам, щоб когось стратити в Ізраїлі.” І питає він: “Що ж ви хочете, щоб я зробив вам?”

5. Вони відповіли цареві: “Того чоловіка, що винищував нас і хотів вигубити нас, щоб уже більше ми не існували в цілій ізраїльській землі, -

6. нехай нам видані будуть семеро з його потомків, і ми повісимо їх у Гівеа на горі Господній.” І сказав цар: “Я видам їх.”

7. Але цар пощадив Мерібаала, Йонатанового сина, Саулового внука, задля присяги перед Господом, що була між ними - між Давидом та Йонатаном, Сауловим сином.

8. І взяв цар обох синів Ріцпи, Айєвої дочки, що їх вона народила Саулові: Армонія і Мерібаала та п'ятьох синів Мерави, Саулової дочки, що народила вона Адрієлові, Барзіллаєвому синові з Мехоли.

9. І видано їх у руки гівонітам, а вони повісили їх на горі перед Господом. Так семеро їх загинуло разом; вони згинули в перші дні жнив, на початку ячмінних жнив.

10. Ріцпа ж, Айева дочка, взяла ряднину, розстелила її собі на скелі, від початку жнив, аж поки не полилась на них вода з неба, і не допускала птиць піднебесних сідати на них вдень, ані польових хижаків уночі.

11. Коли сповістили Давидові, що зробила Ріцпа, Айева дочка, Саулова наложниця,

12. пішов Давид і взяв кості Саула й кості Йонатана, його сина, від мешканців Явеш-Гілеаду, що їх були викрали з майдану в Бет-Шані, де їх повісили були філістимляни того дня, як побили були Саула в Гілбоа.

13. І забрав він звідтіль кості Саулові й кості Йонатана, його сина, і позбирано кості повішених.

14. І поховали кості Саула та Йонатана, його сина, у Веніяминовій країні, в Целі, в гробі Кіша, його батька. І сповнено все, що наказав цар. Після того змилосердивсь Господь над краєм.

15. І знову була війна між філістимлянами та Ізраїлем. Зійшов Давид зо своїми слугами, і розпочали вони бій. Та Давид утомився.

16. А Есві-Бенов, один із потомків рефаїв спис якого важив триста шеклів міді, і він був підперезаний новим мечем, - задумав він убити Давида.

17. Та Авішай, син Церуї, прийшов йому на допомогу і вдарив філістимлянина й убив його. Тоді Давидові мужі заприсяглись йому, кажучи: “Ти не ходитимеш більше з нами в бій, щоб не згасло Ізраїлеве світло.”

18. Після того була ще одна війна з філістимлянами у Гові. Тоді Сібхай-хушій забив Сафа, що був з потомків рефаїв-велетнів.

19. Та коли знову була війна з філістимлянами у Гові, Елханан, Ягре-Оргімів син, з Вифлеєму, забив брата Голіята з Гату, а ратище його списа було як ткацьке воротило.

20. Була ще раз війна під Гатом. Був там чоловік високого росту, мав він по шість пальців на кожній руці і по шість пальців на кожній нозі - разом двадцять чотири. Був він теж з роду рефаїв.

21. Коли зневажив він Ізраїля, то Йонатан, син Шімеа, Давидового брата, вбив його.

22. Оці чотири походили з рефаїв в Гаті; полягли вони від руки Давидової й слуг його.


II Knyga Samuila 22

ІІ КНИГА САМУЇЛА

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24

22. Пісня Давида

1. І заспівав Давид до Господа того дня, як Господь врятував його з рук усіх ворогів його та з руки Саулової, словами цієї пісні,

2. і промовив: “Господь - моя скеля, моя твердиня, мій спаситель,

3. мій Бог, моя скеля, до нього прибігаю! Мій щит і ріг мого спасіння, моя твердиня й моє прибіжище, мій спаситель, що від напасти рятує мене.

4. Закличу до всехвального Господа і визволюсь від ворогів моїх,

5. бо оточили мене хвилі смерти, пекельні річки настрашили мене.

6. Ланцюги Шеолу обплутали мене, передо мною тенета смерти.

7. У моїй скорботі закликав я до Господа, і до Бога мого візвав я; і почув він із храму свого мій голос, і мій крик дійшов до його вух.

8. Задрижала й стряслася земля, основи небес затремтіли, бо він закипів гнівом.

9. Дим знявсь у нього з ніздер, і вогонь палючий у нього з уст, вугільним жаром запалало від нього.

10. І схилив небеса, і зійшов, і чорна хмара під ногами у нього.

11. І верхи на херувимі летів він, і мчав на крилах вітру.

12. Огорнувсь темнотою, мов наметом, чорними водами, густими хмарами.

13. Від блиску, що перед ним, запалало гаряче вугілля.

14. Загримів з небес Господь, і Всевишній дав свій голос.

15. І зіслав він свої стріли й розсіяв їх, метнув блискавицею й розігнав їх.

16. І показались морські дна, і відкрились підвалини всесвіту від погрози Господньої, від подуву духу гніву його.

17. Простяг з висоти руку, взяв мене, витяг мене з вод великих.

18. Врятував мене від ворога мого потужного, від ненависників моїх, сильніших за мене.

19. Нападали вони на мене в день мого нещастя, але Господь став мені підпорою.

20. Вивів він мене у простори, він спас мене, бо я йому довподоби.

21. Воздав мені Господь за моєю справедливістю, згідно з чистотою Рук моїх винагородив мене.

22. Бо я зберіг путі Господні і беззаконням не відступив від мого Бога.

23. Усі бо його присуди передо мною, і ухвал його я не цурався.

24. Але був я досконалий перед ним і зберігав себе від гріха.

25. Тож винагородив мене Господь за моєю справедливістю і за моєю чистотою перед його очима.

26. З милостивим ти милостивий; з досконалим ти досконалий.

27. З чистим ти чистий; з хитруном ти обачний.

28. Ти рятуєш народ смиренний, а очі гордих хилиш низько.

29. Ти бо мій світильник, Господи, мій Боже, що освітлюєш мою темряву.

30. Завдяки тобі пробиваю я вал, завдяки моєму Богові перескакую мур.

31. Шлях Божий досконалий, слово Господнє випробуване вогнем; він - щит для всіх, що прибігають до нього.

32. Хто ж бо Бог, окрім Господа? Або - хто скеля, опріч нашого Бога?

33. Бог, кріпость моя сильна, робить мою дорогу бездоганною.

34. Він зробив мої ноги бистрими, як ноги сарни, і поставив мене на моїх височинах.

35. Він навчив мої руки воювати, і мої рамена напинати мідяного лука.

36. Ти дав мені твій щит спасіння, і твоя опіка зробила мене великим.

37. Ти зробив широкими підо мною мої кроки, і стопи мої не захитались.

38. Я переслідував моїх ворогів і нищив їх, і не повертавсь, поки не вигубив їх.

39. Я зламав їх, розбив їх, і більш не встали вони, упали вони мені під ноги.

40. Ти оперезав мене силою на бій, і підбив під мене моїх противників,

41. ти обернув моїх ворогів до втечі, і моїх ненависників порозганяв.

42. Заблагали вони, та нікому було рятувати; до Господа - та він не відповів їм.

43. Я порозкидав їх, як пил земний, мов грязюку на вулиці, роздавив, розтоптав їх.

44. Ти вирятував мене від чварів народу, поставив мене на чолі народів. Народ, що його я не знав, служить мені,

45. чужинці підлещувались мені, ледве почувши-послухавши мене.

46. Чужинці, страхом пройняті, вийшли з своїх твердинь, тремтіли.

47. Нехай живе Господь, і нехай буде благословенна моя скеля, нехай буде піднесений Бог - скеля мого спасіння,

48. Бог, що дав мені помститися, що підбив під мене народи.

49. Ти визволив мене від ворогів моїх і вивищив мене над моїми ненависниками, ти звільнив мене від насильника.

50. Тим прославлятиму тебе, Господи, в народах, співатиму імені твоєму.

51. Ти дав великі перемоги своєму цареві, зробив ласку своєму помазаникові - Давидові та його потомству навіки.”


II Knyga Samuila 23

ІІ КНИГА САМУЇЛА

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24

23. Останні слова Давида 1-7; Давидові богатирі 8-39

1. Ось останні слова Давида: слово Давида, Єссеєвого сина, слово мужа, поставленого високо, помазаника Бога Якова, любого співця Ізраїля:

2. “Дух Господній промовляє через мене, слово його в мене на язиці.

3. Промовив Бог Ізраїлів, Ізраїлева скеля промовила до мене: Пануватиме над людьми справедливий, пануватиме богобоязливий.

4. Немов світ уранці, коли сходить сонце, безхмарного ранку, від його проміння попід росою вийшла з землі трава, -

5. чи ж не так воно з моїм домом у Бога? Він бо заключив зо мною вічний союз, союз повнотою впоряджений, певний. Так! Він виростить усе моє спасіння й усе моє бажання.

6. А нікчемні всі, - мов терня, що ніхто не бере його в руку, -

7. ніхто їх не доторкається, хібащо з залізом та деревом, і палять їх на вогні дощенту.”

8. Ось імена Давидових витязів: Ішбаал, Гахмоній, головний над трьома. Він підняв свого списа на вісімсот мужів і вигубив їх за одним разом.

9. По ньому - між трьома богатирями - Єлеазар, син Додо, Ахохів син; він був з Давидом у Пасдаммімі, коли філістимляни зібрались були там на бій. Мужі ізраїльські повернулись назад,

10. але він устав й бив філістимлян, аж доки не стомилась його рука, що мов прилипла до меча. Того дня дарував був Господь велику перемогу. Народ повернувся за ним тільки для того, щоб забрати здобич.

11. За ним був Шамма, Аггеїв син, з Гарару. Філістимляни зібрались були біля Лехі, де був лан поля, засіяний сочевицею. Хоч військо втекло було від філістимлян,

12. він став серед поля, обороняв його й побив філістимлян. І дарував Господь велику перемогу.

13. Раз якось троє з тридцятьох зійшли були до Давида під час жнив, у печеру Адулам, саме як частина філістимлян розтаборились у Рефаїм-долині.

14. Тоді Давид був у твердині, а філістимлянська залога була у Вифлеємі.

15. Запрагнув Давид, тож каже він: “Хто принесе мені води з криниці, що у Вифлеємі при воротях?”

16. І продерлися три богатирі у філістимлянський табір, зачерпнути води з криниці, що в Вифлеємі при воротях, узяли й принесли її Давидові. Однак він не хотів її пити, але вилив її (в жертву) Господеві,

17. кажучи: “Далеким хай воно буде від мене, Господи, щоб я таке вчинив! Чи це ж не кров мужів, що важили своїм життям?” І не хотів він її пити. Ось таке доказали ці три витязі.

18. Авішай, Йоавів брат, син Церуї, був головний над тридцятьма. Він підняв списа на трьохсот і вбив їх. Вславився він між тридцятьма.

19. Він був найвизначніший з-поміж тридцятьох, що став їх провідником, але не дорівнював трьом.

20. Беная, син Єгояди, з Кавцелу, славний подвигами муж, добив був двох Арієлових синів з Йоаву. Він же зійшов і вбив лева в середині ритви, того дня, коли саме упав сніг.

21. Вбив він також якогось єгиптянина, велетня; в руках єгиптянина був спис, але він зійшов до нього з палицею, вирвав з рук у нього списа й забив його власним же його списом.

22. Такі ось подвиги вчинив Беная, Єгояди син, чим зажив собі великої слави з-поміж тих тридцятьох героїв.

23. Він був найбільше шанований поміж тридцятьма, але він не дорівнював трьом. Давид поставив його над своїм двірським вояцтвом.

24. Азаел, Йоавів брат, був один із тридцятьох; і Елханан, син Додо, з Вифлеєму,

25. Шамма з Хароду, Еліка з Хароду,

26. Хелец Палтій, Іра, Ікешів син, з Текоа,

27. Авіезер з Анатоту, Сібхай із Хуші,

28. Цалмон з Ахоху, Маг-рай із Нетофи.

29. Хелед, Баани син, із Нетофи; Ітай, Рівая син, з Гівеа, веніяминянин,

30. Беная із Пірато-ну, Хідай із Нахле-Гаашу,

31. Аві-Алвон з Арави, Азмавет із Бахуріму,

32. Еліяхба з Шаалвіму, Яшен-Гуній, Йонатан,

33. син Шамми, з Гарару, Ахіям, Шараріїв син, з Гарару.

34. Еліфелет, Ахазбаїв син, з Маахи; Еліям, Ахітофелів син, з Гіло.

35. Хецрай із Кармелю, Паграй з Арбі.

36. Їгал, Натанів син, із Цови; Баній із Гаду,

37. Целек з Аммону, Нахрай із Беероту - зброеноша Йоава, сина Церуї,

38. Іра з Їтра, Гарев з Їтра,

39. Урія хеттит. Усіх разом тридцять сім.


II Knyga Samuila 24

ІІ КНИГА САМУЇЛА

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24

24. Перепис народу 1-10; пошесть в Ізраїлі 11-17; поєднання з Богом 18-23

1. Знову запалав гнів Господній на Ізраїля та побудив Давида проти них, кажучи: “Піди, перелічи Ізраїля та Юду.”

2. І звелів цар Йоавові, начальникові війська, що був. з ним: “Пройди почерез усі коліна ізраїльські від Дану до Версавії і порахуй народ, щоб я знав число народу.”

3. І відповів Йоав цареві: “Нехай Господь, твій Бог, додасть народові сто разів стільки, як його є, і нехай очі царя, мого пана, бачать те, одначе чому, мій пан, забажав того?”

4. Проте, царський наказ до Йоава й до воєвод переважив, і рушили Йоав і воєводи з-перед царя переписувати народ ізраїльський.

5. Перейшли вони Йордан і почали в Ароері, направо від міста, що серед Гад-долини, а потім в Язеі.

6. Прийшли вони до Гілеаду і в край хеттитів до Кадешу; і дійшли до Дану в околиці Сидону.

7. Прибули вони в твердиню Тир, і в усі міста хіввіїв та ханаанян, і пішли далі в Негев Юди, в Версавію.

8. Обійшовши через увесь край, повернулись вони по дев'ятьох місяцях і двадцятьох днях у Єрусалим.

9. І дав Йоав цареві число переписаного народу: і було в Ізраїлі 800 000 боєздатних мужів, що володіли мечем, а в Юди 500 000.

10. Та Давидове серце було неспокійне після того, як він почислив народ. Тоді Давид сказав до Господа: “Согрішив я тяжко, зробивши це. Отож, Господи, прошу, прости провину твого раба, бо вчинив я дуже нерозумно.”

11. Коли Давид устав уранці, прийшло Господнє слово до пророка Гада, Давидового видющого:

12. “Іди й скажи Давидові: Так говорить Господь: Три речі я пред'являю тобі, вибери собі одну з них, щоб я виконав її тобі.”

13. І прибув Гад до Давида та й оповідає йому, кажучи до нього: “Чи має панувати в твоєму краї три роки голод; чи волієш три місяці втікати від ворога, що гнатиметься за тобою; чи хочеш, щоб була три дні чума у твоєму краї? Тепер обміркуй і розсуди, що маю відповісти тому, хто послав мене.”

14. Давид відповів Гадові: “Я пригноблений вельми, однак воліємо потрапити в руки Господні, бо його милосердя велике, людям же в руки впасти не хочу!”

15. І послав Господь чуму на Ізраїля від ранку аж по призначений час; і вмерло, від Версавії до Дану, 70 000 чоловік.

16. Коли ангел простягнув був руку на Єрусалим, щоб вигубити його, то Господь зглянувся на лихо та сказав ангелові, що вигублював люд: “Досить уже! Затримай твою руку.” Тоді ангел Господній був якраз на току Орни євусія.

17. Коли побачив ангела, що вбивав народ, сказав Давид до Господа, мовлявши: “Дивись, це ж я згрішив, я провинився! Ці овечки -що вони зробили? Нехай твоя рука буде проти мене та проти дому батька мого!”

18. І прийшов того дня до Давида Гад і каже до нього: “Іди, постав Господеві жертовник на току Орни євусія.”

19. І пішов Давид згідно з Гадовим словом, як велів був Господь.

20. Коли побачив Орна, що цар із своїм двором простує до нього, вийшов Орна й уклонився цареві лицем до землі.

21. І спитав Орна: “Для чого цар, мій пан, прийшов до свого слуги?” А Давид відповів: “Купити в тебе тік для побудови жертовника Господеві, щоб відійшла від народу пошесть.”

22. Орна ж каже до Давида: “Нехай цар мій пан, візьме й жертвує те, що добре в його очах! Ось і воли для всепалення, і вози та ярмо від волів на дрова.

23. Все це Орна дає цареві.” Далі Орна каже до царя: “Нехай Господь, Бог твій, буде ласкавий до тебе.”

24. Але цар відповів до Орни: “Ні, я таки хочу придбати його від тебе за гроші, я не можу принести Господеві, моєму Богові, всепалення, що мені нічого не коштує.” І купив Давид тік і волів за п'ятдесят срібних шеклів.

25. І збудував там Давид жертовник Господеві та приніс всепалення й мирні жертви. І Господь змилосердився над краєм, і пошесть усунулась від Ізраїля.


Prorok Sofonija 1

ПРОРОК СОФОНІЯ

1 2 3

1. Погрози на судний день

1. Слово Господнє, що надійшло до Софонії, сина Куші, сина Гедалії, сина Амарії, сина Єзекії, за часів юдейського царя Йосії, сина Амона.

2. «Я вигублю цілком усе з обличчя землі, - слово Господнє.

3. Я вигублю людину й скотину, вигублю птаха в небі й рибу в морі, спокуси разом із злими, викоріню з обличчя землі людину, - слово Господнє.

4. Я простягну руку мою проти Юдеї і проти всіх мешканців Єрусалиму. Я викоріню з цього місця те, що зосталось від Ваала, навіть ім'я жерців разом з єреями;

5. і тих, що на покрівлях припадають перед воїнством небесним, і тих, що припадають, що кленуться Господеві, та й Малкомом кленуться,

6. і тих, що відвертаються від Господа, і тих, що не шукають Господа й про нього не питають.»

7. Замовкни перед Господом Богом, бо близько день Господній, Господь бо приготував жертву і посвятив своїх запрошених.

8. І буде в день Господньої жертви: я покараю князів і синів царських, і всіх тих, що вдягаються у чужоземну одіж.

9. Я скараю того дня всіх, що через поріг скачуть, що наповнюють дім свого Владики насильством і шахрайством.

10. І буде в той день, - слово Господнє, - крик голосний піде від Рибної Брами, лемент з Нового Міста, з горбів страшенний гуркіт.

11. Ой, голосіть, мешканці Мектешу, бо згинуло все купецтво, пропали всі, хто важать срібло!

12. І того часу буде: я обшукаю Єрусалим зо світлом і покараю тих, що задубіли на своїм виннім осадку, і що говорять у своїм серці: «Господь ані добра, ні зла не чинить!»

13. Тому багатство їхнє піде на розграбунок, а їхні доми на руйнування. Доми збудують вони, та жити в них не будуть; насадять виноградники, але вина не будуть з них пити.

14. Господній день великий близько! Близько, надходить вельми швидко! О голос у день Господній! Навіть сміливець тоді кричатиме гірко!

15. День гніву - день той, день смутку й печалі, день нищення і руйнування, день темряви і мряки, день хмари й густої пітьми,

16. день сурми та бойового крику проти твердинь-міст та проти башт високих.

17. Я наведу на людей лихо; вони, немов сліпі, ходитимуть, бо проти Господа згрішили. Кров їхня розіллється, як порох; тіла їх стануть гноєм.

18. Ані їхнє срібло, ні золото їхнє не зможуть їх урятувати в день Господнього гніву; а вогонь його горливий пожере всю землю, бо він кінець учинить, кінець жахливий усіх землі мешканців.


Prorok Sofonija 2

ПРОРОК СОФОНІЯ

1 2 3

2. Заклик до каяття

1. Збирайтеся докупи, збирайтесь, народе безсоромний,

2. докіль ще рішення не привело того дня, коли всі зникнуть, мов полова; докіль на вас не зійшов палкий гнів Господній, докіль на вас не прийшов день Господнього гніву.

3. Шукайте Господа, ви всі, смиренні краю, що його веління виконували; шукайте справедливости, смиренности шукайте: може, знайдете захист у день Господнього гніву.

4. Бо Газа збезлюдніє, Аскалон опустіє, опівдні з Ашдоду всіх повиганяють, а Екрон викорінений буде.

5. Ой, горе мешканцям помор'я, народові-керетіям! Слово Господнє проти вас, о Ханаане, краю філістимлянський! Я тебе знищу так, що не буде мешканців.

6. Помор'я стане пасовиськом, для пастухів луками, кошарою для овець.

7. Воно дістанеться останкам дому Юди, і вони там пастимуть. Увечорі відпочиватимуть у будинках аскалонських, бо Господь, Бог їхній, до них навідається, і поверне їх з неволі.

8. Я чув наругу Моава та образи синів Аммона, коли вони знущалися над моїм народом і величалися своїм краєм.

9. Тому так певно, як живу я, - слово Господа сил, Бога Ізраїля, - Моав напевне, як Содом, буде, сини ж Аммона, як Гомора: кропиви займищем, проваллям соли, пустинею навіки. Останок мого люду займе їх як здобич, решта мого народу їх забере у спадщину.

10. Це буде їм за їхню гординю, за те, що глузували й величались над народом Господа сил.

11. Страшним Господь їм стане, бо вигубить усіх богів землі, й тоді всі острови народів поклоняться йому, кожен із свого місця.

12. І ви, етіопи, теж поляжете від меча мого.

13. Він і на північ простягне свою руку і знищить Асирію. Він з Ніневії зробить руїну, суху, немов пустиня.

14. І всі звірі різноманітні стадами спочиватимуть посеред неї. І пелікан і чапля ночуватимуть на різьбових її окрасах, і сови співатимуть у вікнах, і опустіння буде на одвірках, бо окладини кедрові зникнуть.

15. Оце - воно те місто, те веселе, що сиділо собі безпечно й що мовляло у своїм серці: «Я! Немає більш нікого побіч мене!» І як же воно стало руїною, леговищем для звірів? Хто лиш проходитиме попри нього, - засвище й махне рукою.


Prorok Sofonija 3

ПРОРОК СОФОНІЯ

1 2 3

3. Гріхи Єрусалиму 1-9; обітниця відновлення 10-20

1. Горе бунтівничому, сплюгавленому місту, що утискає.

2. Воно голосу не слухалося, науки не приймало, на Господа не покладалось, до свого Бога не наближалось.

3. Князі його посеред нього - рикаючі леви, судді його - вовки степові, які до ранку не матимуть що гризти.

4. Його пророки чванливі й зрадливі, священики його святе осквернили, закон зґвалтували.

5. Господь посеред нього - справедливий, неправди він не чинить. Щоранку суд свій він на світ виводить, його ніколи не бракує, - та нечестивий сорому не знає.

6. Я вигубив народи, зруйновано їхні башти; зробив безлюдними я вулиці їхні, ніхто ними не ходить; спустошено міста їхні, нема людей, немає мешканців.

7. Я мовив: «Бодай мене будеш боятись, приймеш мою науку. Тож не буде знищена його оселя, дарма, що я навідався з усім тим до нього. Але вони лише про те й дбали, щоб зіпсувати всі свої учинки.

8. Тому чекайте мене, - слово Господнє, - до дня, коли я встану на свідчення; бо я постановив згромадити народи та зібрати царства, щоб вилити на них моє обурення, ввесь палкий гнів мій; бо мій вогонь горливий пожере всю землю.

9. Тоді бо я поверну народам мову чисту, щоб усі ім'я Господнє призивали та щоб служили йому однодушно.

10. З тамтого боку рік етіопських мої приклонники - моїх розсіяних потомки - принесуть мені офіру.

11. Того часу не будеш соромитись усіх твоїх лихих учинків. Тоді бо я усуну з-поміж тебе твоїх веселунів зарозумілих, і ти бунтуватися більше не будеш на моїй святій горі.

12. Зоставлю серед тебе народ убогий та смиренний, і він шукатиме притулку в імені Господнім.

13. Ізраїля останок не вчинятиме злочину й брехні не буде говорити, і не знайдеться в їхніх устах язик зрадливий. Вони будуть пастись і на землі лежати, ніхто їх не лякатиме.»

14. Виспівуй, о дочко Сіону! Вигукуй радо, Ізраїлю! Радуйся й веселися з усього серця, дочко Єрусалимська!

15. Господь усунув засуди проти тебе, прогнав ворога твого. Цар Ізраїля - Господь - посеред тебе: не будеш більш боятись лиха.

16. Того дня Єрусалимові скажуть: «Не бійся! О Сіоне, нехай не опадають руки в тебе!

17. Господь, твій Бог, посеред тебе, могутній, що врятує. Він буде вельми радуватися тобою, він відновить тебе любов'ю своєю. Він буде веселитися тобою під веселі співи,

18. неначе під час свята.» Я віддалив від тебе лихо, ти не нестимеш більше ганьби.

19. Ось я візьмусь того часу за всіх тих, що тебе гнітять. Я спасу кульгавих, і розпорошених зберу докупи; зроблю їх славними та іменитими, їх, що по всій землі була ганьба їхня.

20. Того часу я приведу вас, того часу зберу вас, зроблю вас іменитими й славними між усіма народами землі, як поверну ваших бранців У вас перед очима, - каже Господь.


1 Poslannja Do Solunjan 1

ПЕРШЕ ПОСЛАННЯ ДО СОЛУНЯН

1 2 3 4 5

1. Привіт і подяка

1. Павло, Сильван і Тимотей солунській Церкві, що в Бозі Отці й Господі Ісусі Христі: благодать вам і мир!

2. Ми дякуємо Богові завжди за всіх вас, коли згадуємо про вас у молитвах наших.

3. Маємо в пам'яті безперестанку діло вашої віри, труд вашої любови та терпеливість вашої надії на Господа нашого Ісуса Христа перед Богом і Отцем нашим,

4. знаючи, люблені Богом брати, про ваше вибрання,

5. бо наша до вас євангельська проповідь була не тільки у слові, але й у силі і в Дусі Святім та в повнім переконанні. Ви ж знаєте, як ми поводилися між вами заради вас.

6. І ви заходилися наслідувати нас і Господа, прийнявши слово посеред численних утисків, з радістю Святого Духа

7. і, таким чином, ви стали зразком для всіх віруючих у Македонії та в Ахаї.

8. Від вас бо рознеслося слово Господнє не тільки в Македонії та в Ахаї, але ваша віра в Бога розійшлася по всіх усюдах, так що не треба нам і говорити про те.

9. Про нас бо там оповідають, який ми успіх мали у вас і як ви від ідолів повернулися до Бога, щоб служити Богові живому і правдивому

10. та очікувати з неба його Сина, якого він воскресив з мертвих, - Ісуса, що визволює нас від грядучого гніву.


1 Poslannja Do Solunjan 2

ПЕРШЕ ПОСЛАННЯ ДО СОЛУНЯН

1 2 3 4 5

2. Діяльність св. Павла в Солуні 1-12; віра й витривалість солунян 13-20

1. Самі ж ви знаєте, брати, що наш прихід до вас не був даремний;

2. але хоч ми перед тим зазнали страждань та зневаг, як вам відомо, у Филиппах, Бог наш дав нам сміливість проповідувати вам Божу Євангелію з великою запопадливістю.

3. Бо наша заохота не має в собі ні облуда, ні нечистоти, ані підступу.

4. Але, як Бог, визнавши нас гідними, доручив нам Євангелію, так ми й говоримо, стараючись подобатися не людям, а Богові, який випробовує серця наші.

5. Та й не було в нас ніколи лестивого слова, як знаєте, ані таємної зажерливої думки. Бог тому свідок!

6. Ми не шукали від людей слави, ні від вас, ані від інших,

7, хоч і могли, як апостоли Христові, бути тягарем вам. Ми, навпаки, були лагідні між вами. Як годувальниця піклується про своїх дітей,

8. так і ми, з палкого до вас почуття, раді були передати вам не лише Божу Євангелію, а й власні душі; такими дорогими ви нам стали.

9. Ви пам'ятаєте, брати, про наш труд та про працю: вночі і вдень ми працювали, щоб з вас когось не обтяжити, та проповідували вам Божу Євангелію.

10. Ви й Бог свідки, як свято, справедливо й бездоганно ми поводилися між вами, віруючими.

11. Самі знаєте, як ми кожного з вас, мов батько своїх дітей,

12. просили, умовляли й заклинали жити достойно перед Богом, який вас кличе до свого Царства і слави.

13. І тому ми також дякуємо Богові безперестанку за те, що ви, ледве почувши від нас слово Боже, прийняли його не як слово людське, а як воно є справді - як Боже слово, що й діє у вас, віруючих.

14. Ви бо, брати, почали наслідувати Божі Церкви, що в Юдеї у Христі Ісусі, бо й ви терпіли те саме від ваших земляків, як і вони від юдеїв,

15. які і Господа Ісуса вбили, і пророків, і нас переслідували, чим вони й Богові не подобалися, і усім людям супротивні.

16. Вони забороняють нам до поган говорити, щоб ті спаслися, тож повсякчасно доповнюють свої провини. Врешті спіткав їх. гнів.

17. А ми, брати, розлучені з вами на коротку хвилину обличчям, не серцем, старалися щоскоріш побачити ваше обличчя: така наша туга за вами.

18. Тому хотіли прийти до вас, таки я, Павло, - раз і вдруге, та сатана перешкодив нам.

19. Яка бо наша надія або радість, або вінець слави, як не ви, перед Господом нашим Ісусом, у день його приходу?

20. Так! Ви - наша слава й наша радість.


1 Poslannja Do Solunjan 3

ПЕРШЕ ПОСЛАННЯ ДО СОЛУНЯН

1 2 3 4 5

3. Тимотей у Солуні 1-5; добрі новини з Солуня 6-10; молитва 11-13

1. Тому, не спроможні більше витримати, ми вирішили зостатися самі в Атенах

2. і вислали Тимотея, нашого брата і слугу Божого в Євангелії Христовій зміцнити вас і підбадьорити у вашій вірі,

3. щоб ніхто не хитався в цьому горю; самі бо знаєте, що така наша доля.

4. Бо коли ми були між вами, то ми наперед вам казали, що маємо страждати, як воно й сталось, і вам відомо.

5. Ось чому я, не спроможний більше витримати, послав довідатися про вашу віру, щоб, бува, не збентежив вас спокусник і щоб наш труд не був даремним.

6. Тепер же, як повернувся до нас Тимотей від вас і приніс нам добру звістку про віру та любов вашу, а й що завжди нас гарно згадуєте, бажаючи побачити нас, як і ми вас,

7. то й ми, брати, втішилися вами посеред злиднів та клопотів наших, заради вашої віри;

8. ми тепер ожили, бо ви стоїте в Господі.

9. Яку подяку можемо віддати Господеві за всю радість, якою ви нас врадували перед нашим Богом?

10. Ніч і день якнайревніше молимося, щоб побачити обличчя ваше та доповнити те, чого бракує вашій вірі.

11. Нехай же сам Бог і Отець наш та Господь наш Ісус вирівняє нашу до вас дорогу!

12. А вас нехай Господь примножить і наповнить любов'ю один до одного й до всіх, такою самою, яку й ми маємо до вас,

13. щоб він зміцнив ваші серця бездоганними у святості перед Богом і Отцем нашим за дня приходу Господа нашого Ісуса з усіма його святими.


1 Poslannja Do Solunjan 4

ПЕРШЕ ПОСЛАННЯ ДО СОЛУНЯН

1 2 3 4 5

4. Святість, любов, праця 1-12; померлі воскреснуть 13-18

1. А втім, брати, ми просимо вас і благаємо в Господі Ісусі, щоб, як то ви від нас навчилися як слід жити на вподобу Богові, - як ви і живете, - щоб так досягали дедалі більшого поступу.

2. Ви бо знаєте, які накази ми дали вам від Господа Ісуса.

3. Це ж саме воля Божа: святість ваша - щоб ви стримувались від розпусти,

4. щоб кожний з вас умів тримати своє тіло у святості й пошані,

5. не в пристрасті жагучій, як погани, які не знають Бога;

6. не надуживаючи і не кривдячи в цій справі свого брата, бо Господь за те все відплачує, як ми про це вам уже казали та засвідчили.

7. Бо Бог нас покликав не до нечистоти, а до святости.

8. Тому, отже, хто на це не зважає, той не чоловіка зневажає, а Бога, що нам дає свого Святого Духа.

9. А щодо братньої любови, то ви не потребуєте, щоб до вас писати: самі бо ви навчені від Бога любити один одного,

10. і це чините супроти всіх братів по всій Македонії. Та ми благаємо вас, брати, досягати в цьому дедалі більшого поступу.

11. Пильно старайтеся жити спокійно, клопотатися кожен своїми справами та працювати власними руками, - так, як ми були наказали,

12. - і щоб поводилися чесно супроти тих, що зовні, - і ні в чому не зазнавали нестачі.

13. Не хочемо, брати, залишати вас у незнанні щодо померлих, - щоб ви не сумували, як інші, що не мають надії.

14. Бо коли ми віруємо, що Ісус умер і воскрес, тож так і тих, які поснули в Ісусі, Бог приведе з ним.

15. Бо це ми вам кажемо словом Господнім: Ми, що живемо, що залишимося до приходу Господа, - не випередимо тих, що поснули.

16. Бо сам Господь на даний знак, на голос архангела та при сурмі Божій, зійде з неба, і найперше воскреснуть ті, що вмерли в Христі.

17. Потім же ми, що живемо, що лишимось, будемо разом з ними вхоплені на хмарах у повітря назустріч Господеві і так будемо з Господом завжди.

18. Отже, втішайте один одного цими словами.


1 Poslannja Do Solunjan 5

ПЕРШЕ ПОСЛАННЯ ДО СОЛУНЯН

1 2 3 4 5

5. День судний невідомий 1-3; тож слід повсякчас бути готовим 4-12; різні вказівки 13-22; закінчення 23-28

1. А про часи та пори не маєте, брати, потреби, щоб до вас писати.

2. Самі бо знаєте, що день Господній прийде, як злодій уночі.

3. Саме, як говоритимуть: Мир і безпечність, -тоді зненацька злетить на них погибель, як біль на вагітну лоном, - і не уникнуть.

4. Та ви, брати, не в темряві, щоб вас той день зненацька захопив, як злодій:

5. бо всі ви - сини світла й сини дня. Ми не належимо ні ночі, ані темряві.

6. Не спімо, отже, як інші, а чуваймо та будьмо тверезі!

7. Ті бо, що сплять, сплять уночі, і ті, що впиваються, впиваються вночі.

8. Ми ж, які належимо дневі, будьмо тверезі, надягнувши броню віри та любови й шолом надії на спасіння.

9. Бож призначив нас Бог не на гнів, а на те, щоб ми одержали спасіння через Господа нашого Ісуса Христа,

10. який умер за нас, щоб ми, чи чуваємо, чи спимо, разом з ним жили.

11. Тому втішайте один одного і будуйте один одного, як то ви й робите.

12. Прохаємо вас, брати: поважайте тих, які серед вас працюють і які над вами в Господі старшують та на розум вас наводять.

13. Шануйте їх у надмірі любови за їхню працю. Живіть у мирі між собою.

14. Благаємо вас, брати: карайте ледачих, малодушних підбадьорюйте, підтримуйте безсилих, супроти всіх будьте терплячі.

15. Уважайте, щоб ніхто не віддавав нікому злом за зло, а старайтеся робити добро один одному і для всіх.

16. Завжди радійте.

17. Моліться без перерви.

18. За все дякуйте: така бо воля Божа щодо вас у Христі Ісусі.

19. Духа не гасіте,

20. пророцтва не легковажте,

21. усе перевіряйте; тримайте те, що добре,

22. і стримуйтесь від усякого роду лукавства.

23. Сам же Бог миру нехай освятить вас цілковито, і нехай уся ваша істота - дух і душа, і тіло - буде збережена без плями на прихід Господа нашого Ісуса Христа.

24. Вірний той, хто вас покликав, - він і здійснить це.

25. Брати, моліться і за нас!

26. Вітайте всіх братів святим поцілунком.

27. Заклинаю вас Господом прочитати цього листа всім братам.

28. Благодать Господа нашого Ісуса Христа - з вами!


2 Poslannja Do Solunjan 1

ДРУГЕ ПОСЛАННЯ ДО СОЛУНЯН

1 2 3

1. Привіт 1-2; подяка 3-10; молитва 11-12

1. Павло, Сильван та Тимотей солунській Церкві, що в Бозі, Отці нашім, і Господі Ісусі Христі.

2. Благодать вам і мир від Бога Отця і Господа Ісуса Христа!

3. Мусимо за вас, брати, повсякчас дякувати Богові, як воно й годиться, бо ваша віра зростає вельми й любов кожного з вас усіх до інших збільшується.

4. Тож ми самі хвалимося вами по Церквах Божих, вашою витривалістю і вірою в усіх переслідуваннях та напастях, які ви переносите.

5. То знак справедливого суду Божого, щоб ви стали гідними Царства Божого, за яке і страждаєте.

6. Така вже Божа справедливість: відплатити утисками тим, які утискають вас,

7. а вам, що утисків зазнаєте, відпочинок з нами, коли з'явиться з неба Господь Ісус з ангелами своєї сили,

8. у вогні полум'янім, щоб відплатити тим, які не знають Бога і не коряться Євангелії Господа нашого Ісуса.

9. Вони зазнають кари, - вічної погибелі, - віддалені від обличчя Господа і від його слави й могутности,

10. коли він прийде прославитися у своїх святих і появити себе того дня на подив усім, які увірували; бо ви увірували нашому свідченню для вас.

11. Тому молимося за вас повсякчас, щоб Бог наш учинив вас гідними покликання і щоб силою наповнив усю вашу відданість доброті та ділу віри;

12. щоб ім'я Господа нашого Ісуса звеличувалось у вас, а ви в ньому, за благодаттю Бога нашого і Господа Ісуса Христа.


2 Poslannja Do Solunjan 2

ДРУГЕ ПОСЛАННЯ ДО СОЛУНЯН

1 2 3

2. Знаки, що попередять другий прихід Христа 1-4; антихрист 5-12; заклик триматися 13-17

1. Благаємо вас, брати, щодо приходу Господа нашого Ісуса Христа -коли ми зберемось до нього:

2. не дайте легко вивести себе з рівноваги, ані щоб вас тривожили харизмом, словом, чи листом, який нібито від нас, - що день Господній уже настає.

3. Нехай ніхто жадним способом не бентежить вас! Бо спершу настане відступство й виявиться чоловік безбожний, син погибелі,

4. той супротивник, який зноситься понад усе, що зветься Богом чи святощами, так що сяде сам у храмі Божім і видаватиме себе за Бога.

5. Хіба не пам'ятаєте, що коли я був між вами, я говорив вам про це?

6. І тепер знаєте, що саме стримує його з'явитись у часі своєму.

7. Так, тайна беззаконня орудує вже тепер. Лише тепер є той, хто його стримує, аж поки не буде усунений.

8. І тоді й з'явиться беззаконний, якого Господь Ісус умертвить духом уст своїх і знищить сяйвом приходу свого.

9. Поява бо того буде під діянням сатани з усякого роду силою, із знаками і з неправдивими чудами

10. та всяким брехливим обманом для тих, які гинуть, бо вони не прийняли любови правди, щоб їм спастися.

11. І тому Бог посилає їм силу, яка зводить їх вірити неправді, -

12. щоб засуджені були всі ті, які не увірували в правду, а милуються з неправедности.

13. А щодо нас, то ми за вас, брати, улюблені Господом, повинні завжди дякувати Богові, що Бог вибрав вас від початку, щоб ви спаслися освяченням Духа і вірою в правду,

14. до чого він вас і покликав благовіствуванням нашим, щоб ви придбали славу Господа нашого Ісуса Христа.

15. Тож стійте, брати, і тримайтеся передань, яких від нас навчилися чи то усно, а чи листовно.

16. Нехай же сам Господь наш Ісус Христос і Бог, Отець наш, що полюбив нас і дав нам у своїй благодаті втіху вічну й добру надію,

17. врадує серця ваші та зміцнить у всякім ділі й добрім слові.


2 Poslannja Do Solunjan 3

ДРУГЕ ПОСЛАННЯ ДО СОЛУНЯН

1 2 3

3. Різні вказівки про молитву, працю, послух 1-15; закінчення 16-18

1. А втім, молітеся, брати, за нас, щоб Господнє слово ширилося та звеличувалося, як і у вас,

2. і щоб ми визволилися від безпутніх та поганих людей, бо не в усіх - віра!

3. Господь же вірний і він вас зміцнить, і збереже від злого.

4. Ми певні в Господі щодо вас, що те, що ми наказуємо вам, ви чините й далі будете чинити.

5. Господь же нехай направить серця ваші на любов Божу й на Христову терпеливість.

6. А вам, брати, наказуємо в ім'я Господа нашого Ісуса Христа сторонитися кожного брата, який живе в ледарстві, а не за переданням, що ви його прийняли.

7. Самі бо знаєте, як треба нас наслідувати. Ми ж безладдя поміж вами не коїли,

8. ані не їли ні в кого дармо хліба, а вдень і вночі тяжко та гірко працювали, щоб не утруднювати з вас нікого.

9. Не тому, що не маємо на це права, а тому, щоб дати себе вам за зразок, щоб ви нас наслідували.

10. Бо коли ми були у вас, ми вам це наказали: Як хтось не хоче працювати, хай і не їсть.

11. Та проте чуємо, що деякі у вас живуть у ледарстві й не роблять нічого, тільки байдикують.

12. Таким то наказуємо і велимо Господом нашим Ісусом Христом спокійно працювати і споживати хліб, що самі заробили.

13. А ви, брати, не втомлюйтеся добро чинити.

14. Коли ж хтось не послухається нашого слова, що в цім листі, затавруйте такого й не приставайте з ним, йому на застидження.

15. Однак, за ворога його не вважайте, лише напоумте як брата.

16. Сам же Господь миру нехай дасть вам мир завжди й усяким робом. Господь з усіма вами!

17. Привіт моєю, Павловою, рукою. Це знак у кожнім моїм посланні: так пишу.

18. Благодать Господа нашого Ісуса Христа з усіма вами!


Suddiv 1

КНИГА СУДДІВ

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21

1. Політичне становище Ізраїля по смерті Ісуса Навина: на півдні 1-21; в осередніх землях 22-29; на півночі 30-36

1. По смерті Ісуса сини Ізраїля спитали в Господа: “Хто з нас має виступати першим проти ханаанян, щоб воювати з ними?”

2. І сказав Господь: “Юда нехай виступає. Ось я віддаю край йому в руки.”

3. Юда й сказав своєму братові Симеонові: “Йди зо мною в мою частку, й будемо воювати з ханаанянами; а потім піду й я з тобою в твою частку.” І пішов Симеон разом з ним.

4. Виступив Юда, і віддав Господь ханаанян та перізіїв йому на поталу, і розбили вони з них під Безеком десять тисяч чоловік.

5. Біля Безеку зіткнулись вони з Адонівезеком, вдарили на нього й розбили ханаанян та перізіїв.

6. Адонівезек утік, та вони кинулися за ним, схопили його й повтинали йому на руках і на ногах великі пальці.

7. Сказав тоді Адонівезек: “Сімдесят царів з повідтинаними пальцями на руках і ногах збирали кришки під столом у мене. Як я вчинив, так Господь відплатив мені!” І привели вони його в Єрусалим, де він і вмер.

8. І вдарили сини Юди на Єрусалим, опанували його, винищили лезом меча, а місто спалили.

9. Потім сини Юди спустились, щоб воювати з ханаанянами, що жили в горах, на півдні, та по узгір'ях.

10. Далі виступив Юда проти ханаанян, що жили в Хевроні, - Хеврон же звавсь раніше Кіріят-Арба, - і розбили Шешая, Ахімана й Талмая.

11. А звідтіля пішов на мешканців Девіру, що звався колись Кіріят-Сефер.

12. І обіцяв тоді Калев: “Хто нападе на Кіріят-Сефер і візьме його, за того віддам дочку мою Ахсу.”

13. І взяв його Отнієл, син Кеназа, меншого Калевового брата, і віддав він за нього дочку свою Ахсу.

14. А коли вона прибула, він підмовив її просити в батька поле; і як зіскочила з осла, Калев спитав її; “Що тобі?”

15. А та до нього: “Дай мені, - каже, - благословення: дав бо єси мені суху землю, дай мені і джерела вод! І дав він їй горішні й долішні джерела.

16. Сини кенія Ховава, Мойсеєвого тестя, з Пальмового міста, повиходили разом із синами Юди в пустиню Юди, що на південь від Араду; пішли вони й оселились з амалекитянами.

17. Згодом двигнувся Юда з братом Симеоном, і розбили вони ханаанян, що жили в Цефаті, і цілком знищили його, тим і прозвано те місто Хорма.

18. Далі завоював Юда Газу з її околицею, Аскалон з околицею й Екрон з околицею.

19. Господь був з Юдою, так що він посів гори. Подолян же не здолав прогнати, бо в них були залізні колісниці.

20. І дали вони Калевові Хеврон, як заповідав Мойсей, і повиганяв він звідтіль трьох синів Анака.

21. Євусіїв же, мешканців Єрусалиму, не повиганяли сини Веніямина, так що живуть євусії в Єрусалимі з синами Веніямина по цей день.

22. Дім Йосифа виступив і собі проти Бетела, і Господь був з ними;

23. бо як вони розглядали Бетел, що звався перше Луз,

24. побачили розглядачі чоловіка, що виходив з міста, і сказали йому “Покажи нам, де можна вломитись у місто, й ми тебе помилуємо.”

25. І він показав їм вхід до міста, й вони побили його вістрям меча, чоловіка ж того й усю родину відпустили.

26. Пішов той чоловік у хеттитську землю, збудував місто й назвав його Луз. Так зветься воно й по цей день.

27. Манассія не прогнав мешканців Бетшеану з його присілками, ані мешканців Танаху з його присілками, ані мешканців Дору з його присілками, ані мешканців Ївлеаму з його присілками, ані мешканців Мегіддо з його присілками. І зостались ханааняни вперто жити в цій країні.

28. Як же Ізраїль вбився в потугу, зробив він їх рабами, повиганяти ж їх - не повиганяв він.

29. Та й Ефраїм теж не повиганяв ханаанян, що жили в Гезері, так і зостались ханааняни жити в Гезері.

30. Завулон не повиганяв мешканців Кітрону і Нагалолу. Так і жили ханааняни поміж ними, але були їхніми рабами.

31. Ашер не повиганяв мешканців Акко й мешканців Сидону, Хелеву, Ахзіву, Хелви, Афеку і Рехову,

32. і жили ашерії серед ханаанян, мешканців краю, бо вони їх не повиганяли.

33. Нафталі не повиганяв мешканців Бетшемешу і Бет-Анату, і жив серед ханаанян, що перебували в цій країні, але мешканці Бетшемешу і Бет-Анату стали їхніми рабами.

34. Аморії ж відкинули даніїв у гори й не давали їм спускатись у долину.

35. І жили аморії й далі в Гархересі, в Аялоні й у Шаалвімі. Як же почав дім Йосифа брати над ними гору, вони стали їхніми кріпаками.

36. Границя ж аморіїв ішла від узвозу Акраббім і від Селі далі вгору.


Suddiv 2

КНИГА СУДДІВ

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21

2. Поява ангела в Бохімі 1-5; невірність Ізраїля 6-15; Бог посилає суддів 16-19; кара за відступство 20-23

1. Зійшов ангел Господній з Гілгалу в Бохім і сказав: “Вивів я вас із Єгипту й привів у землю, про яку заприсяг був вашим батькам і обітував: я сказав був: Не зламаю мого союзу з вами повіки.

2. Ви бо не сміли укладати союзу з мешканцями цього краю, але повинні були руйнувати їхні жертовники. Та, проте, ви голосу мого не послухалися. Що ви вчинили?

3. Тож і кажу: не проганятиму я їх перед вами, і вони будуть для вас ворогами, а їхні боги для вас сільцем.”

4. Як же промовив ангел Господній ці слова до синів Ізраїля, заходився народ плакати уголос.

5. Тому й названо те місто - Бохім. Й жертвували вони там Господеві.

6. Як же відпустив Ісус народ, пішли сини Ізраїля кожний до свого спадкоємства, щоб посісти свою землю,

7. і служив народ Господеві увесь час за Ісуса, і ввесь час за старших, які попереживали віком Ісуса й які бачили всі великі дії Господні, які він учинив Ізраїлеві.

8. І вмер Ісус Навин, слуга Господній, на сто десятім році віку.

9. І поховали його в межах його наділу в Тімнат-Хересі, на Ефраїм-горі, на півночі від Гааш-гори.

10. Та й увесь той рід відійшов також до батьків своїх, а після них прийшов рід інший, що не знав Господа та діл його, що він вчинив для Ізраїля.

11. Тож і почали сини Ізраїля чинити, що Господеві було не довподоби, й служити Ваалові.

12. Покинули вони Господа, Бога батьків їхніх, що вивів їх з Єгипту, й стали ходити за іншими богами, богами народів, що жили навкруги них, і стали покланятися їм та тим гнівити Господа.

13. Покинули вони Господа й почали служити Ваалові та Астарті.

14. Тому й запалав гнів Господній на Ізраїля, і віддав він їх у руки грабіжникам, що грабували їх, і віддав їх у руки ворогам їхнім навкруги, так що вони не здолали більше устоятись перед своїми ворогами.

15. Куди вони не виступали, рука Господня була проти них, їм на нещастя, як Господь був сказав і як Господь був присягавсь їм. І стало їм вельми скрутно.

16. І настановив тоді Господь суддів, що рятували їх з рук їхніх грабіжників.

17. Тільки ж бо вони й суддів своїх не слухали, а блудували за чужими богами й поклонялися їм. Притьмом звернули з дороги, що нею ходили батьки їхні, слухаючи заповідей Господніх, - не так вони чинили.

18. Коли Господь настановляв їм суддів, то Господь був із суддею і рятував їх з рук ворогів їхніх, покіль жив на світі суддя, бо милосердився Господь над їхніми стогонами, що завдавали їм напасники та гнобителі їхні.

19. Як же вмирав суддя, то вони знову витворяли ще гірше, ніж батьки їхні, ходивши слідами за іншими богами, щоб їм служити та й їм покланятися. Нічого не позбулися з їхніх поганих вчинків, ані з їхньої упертої поведінки.

20. Тому й запалав гнів Господній на Ізраїля, й він мовив: “Що цей люд нарушив мій союз, який я постановив був з їхніми батьками, і голосу мого не послухався,

21. то й я не проганятиму більше ні одного з тих народів, що зоставив (на місці) Ісус, коли вмирав, -

22. щоб випробувати ними Ізраїля, чи буде він пильнувати путь Господню та ходити нею, як пильнували їх батьки, чи ні.”

23. Ось чому Господь зоставив ті народи, не знищив їх відразу й не віддав їх Ісусові у руки.


Suddiv 3

КНИГА СУДДІВ

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21

3. Народи, що залишились 1-6; судді: Отнієл 7-11; Егуд 12-30; Шамгар 31

1. Ось ті народи, що Господь зоставив, щоб випробувати ними Ізраїля, тобто всіх тих, що не знали ніяких воєн за Ханаан,

2. та щоб навчались воювати покоління синів Ізраїля, які перше війни не знали:

3. п'ять князів філістимлянських, усі ханааняни, сидонії і хіввії, що жили на Ливан-горі, від Ваал-Хермон-гори до входу в Хамат.

4. Зостались вони на те, щоб випробовувати ними Ізраїля, щоб довідатись, чи слухатимуться заповідей Господніх, які заповідав був батькам їхнім через Мойсея.

5. Тому й жили сини Ізраїля серед ханаанян, хеттитів, аморіїв, перізіїв, хіввіїв та євусіїв.

6. Брали за себе їхніх дочок і віддавали своїх дочок за їхніх синів, і їхнім богам служили.

7. Сини Ізраїля вчинили, що Господеві було не довподоби, й забули Господа, Бога свого, й служили Ваалові та Астарті.

8. От і запалав гнів Господній на Ізраїля, й він віддав їх у руки Кушан-Рішатаїмові, цареві Арам-Нагараїму, і сини Ізраїля служили Кушан-Рішатаїмові вісім років.

9. Коли ж сини Ізраїля закликали до Господа, Господь дав їм спасителя, Отнієла, сина Кеназа, сина меншого брата Калевового, і він врятував їх.

10. Зійшов на нього дух Господній, і він правив Ізраїлем; він вийшов у похід, і віддав Господь йому в руки Кушан-Рішатаїма, царя арамського, і він запанував над Кушан-Рішатаїмом.

11. І край зазнав сорок років спокою. І вмер Отнієл, син Кеназа.

12. Після того ж сини Ізраїля знову вчинили те, що було не довподоби Господеві. Тоді Господь дав перевагу Еглонові, цареві моавському, над Ізраїлем, бо вони витворяли зло перед Господом.

13. Зібрав Еглон до себе аммоніїв та амалекитян, вирушив у похід і побив Ізраїля, та й зайняв Пальмове місто.

14. І служили ізраїльтяни Еглонові, моавському цареві, вісімдесять років.

15. Закликали тоді. сини Ізраїля до Господа, й Господь дав їм спасителя, Егуда, сина Гери, веніяминянина, лівака. Через нього то послали сини Ізраїля данину Еглонові, моавському цареві.

16. Зробив собі Егуд меча з двома лезами, лікоть завдовжки, і підперезав його собі під одежею, на правому боці.

17. От і приніс він Еглонові, моавському цареві, данину. Еглон був же вельми гладкий.

18. Віддавши данину, він відослав людей, що її принесли,

19. а сам повернувсь назад від каменоломів, що біля Гілгалу, та й каже: “Є в мене до тебе, царю, таємне слово.” Той повелів: “Цитьте!” І вийшли всі від нього, що стояли коло нього.

20. І як наблизився Егуд до нього, він сидів у прохолодній горниці, що була для нього одного. Егуд і каже: “Маю Боже слово до тебе.” Той підвівсь із свого крісла.

21. Тоді Егуд, простягнувши ліву руку, вхопив меча по правім боці в себе, та й всадив йому в живіт

22. так, що за лезом ввійшло й держало, і жир зімкнувся вколо леза, тож він не витяг меча з його живота.

23. Вийшов тоді Егуд у сіни, зачинив двері горниці й засунув засувом за собою.

24. Як же він вийшов, прийшли царські слуги й дивляться - аж ось двері горниці засунено, та й кажуть: “Певне він залагоджує свою потребу в кутку прохолодної кімнати.”

25. Ждали вони, ждали, аж ніяково їм стало. А він усе не відчиняв дверей горниці. Тоді взяли ключа, відомкнули, - аж пан їхній лежить мертвий.

26. Поки ж вони збентежені метушились, Егуд утік, і пройшовши повз каменоломи, врятувався в Сеїрі.

27. Прибувши ж сюди, засурмив на Ефраїм-горах, і спустились сини Ізраїля з ним із гір, а він поперед них.

28. І промовив він до них: “Ходіть за мною, бо Господь дав ваших ворогів моавитян вам у руки!” І пішли вони за ним та й зайняли у Моава йорданські броди й не пускали нікого перейти.

29. Побили вони коло десять тисяч моавитян, що були всі сильні, всі здорові люди; ніхто з них не втік.

30. Мусіли тоді моавитяни скоритись під руку Ізраїля, і був мир у краю вісімдесят років.

31. Після нього настав був Шамгар, син Аната: цей побив рожном шістсот філістимлян. Він також спас Ізраїля.


Suddiv 4

КНИГА СУДДІВ

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21

4. Девора та Варак 1-11; битва під Тавором 12-24

1. Але сини Ізраїля вчинили знову те, що було не довподоби Господеві, коли Егуд помер.

2, Господь віддав їх у руки Явінові, ханаанському цареві, що царював у Хацорі. Начальником же його війська був Сісера, що жив у Харошет-Гоїмі.

3. Заквилили тоді ізраїльтяни до Господа, бо в Явіна було 900 залізних Колісниць, і він сильно гнітив синів Ізраїля вже дванадцять років.

4. А під той час Девора, пророчиця, жінка Лаппідота, була в Ізраїлі суддею.

5. Сиділа вона собі звичайно під Девора-пальмою, між Рамою й Бетелом, у Ефраїм-горах, і сини Ізраїля приходили судитись до неї.

6. Послала вона до Варака, сина Авіноама, з Кадету в Нафталі, й промовила до нього: “Господь, Бог Ізраїля, велить ось що: лаштуйсь у дорогу, виступай на Тавор-гору, взявши з собою десять тисяч чоловік із нафталіїв та завулонян.

7. Я ж заманю до тебе, до Кішон-потоку, Сісеру, начальника війська Явіна, разом з його колісницями й з його військом, і віддам його тобі в руки.”

8. А Варак відказав їй: “Коли підеш зо мною, то я піду, коли ж не підеш зо мною - не піду.”

9. Вона ж до нього: “Піти з тобою я піду, тільки ж слава у поході, в який ти вибираєшся, не припаде тобі, бо Господь жінці видасть Сісеру в руки.” І зібралася Девора й пішла з Вараком до Кадешу.

10. Скликав тоді Варак Завулона і Нафталі в Кадеш: десять тисяч чоловік пішло за ним слідом, і Девора пішла з ними.

11. Хевер же, кеній, відділився був від кеніїв, потомків Ховава, тестя Мойсея, і розіп'яв свій намет біля Бецааннім-дуба, що під Кадешем.

12. Як же Сісері оповіли, що Варак, син Авіноама, пішов на Тавор-гору,

13. зібрав Сісера всі свої колісниці - дев'ятсот залізних колісниць - і ввесь військовий люд, що мав при собі, від Харошет-Гоїму до Кішон-потоку.

14. І мовила Девора до Варака: “Готуйсь, бо це той день. Коли Господь дасть тобі Сісеру в руки! Хіба Господь не йде поперед тебе?” От і спустивсь Варак з Тавор-гори, і десять тисяч чоловік з ним

15. Господь навів страх на Сісеру й на всі його колісниці, й на ввесь його табір, перед Вараком, так що Сісера зіскочив з колісниці й утік пішки.

16. Варак же кинувсь навздогінці за колісницями й за військом аж до Харошет-Гоїму, і все військо Сісери полягло від леза меча, ані одного не зосталось.

17. Сісера ж прибіг пішки до намету Яели, жінки Хевера, кенія, бо між Явіном, царем хацорським, і домом Хевера, кенія, панував мир.

18. Вийшла ото Яела назустріч Сісері та й каже йому: “Заверни, мій пане, заверни до мене, не бійся!” І зайшов він до неї в намет, і вона прикрила його килимом.

19. І каже він до неї: “Дай мені, будь-ласка, трохи води напитись, бо пече мене спрага!” Вона й відчинила бурдюк з молоком, дала йому напитись і прикрила його.

20. Він же каже до неї: “Стань при вході в намет, і коли прийде хтось і питатиме тебе й казатиме: Чи нема кого тут? - то скажи: Ні!”

21. Тоді Яела, жінка Хевера, вхопила наметового кілка, взяла у руки молот, підступила стиха до нього та й загнала кілка йому в скроню так, що кілок пройшов у землю, бо Сісера заснув був глибоко від утоми. Так помер він.

22. Аж ось з'явився й Варак, що гнався за Сісерою; вийшла Яела йому назустріч та й каже до нього: “Ходи, я покажу тобі того, кого шукаєш.” Ввійшов він до неї, аж ось Сісера. простягнутий на землі, лежить мертвий, з кілком у скроні.

23. Так Господь принизив Явіна, ханаанського царя, перед синами Ізраїля,

24. і рука синів Ізраїля тяжіла все важче над Явіном, царем ханаанським, аж покіль вони не знищили Явіна, царя ханаанського.


Suddiv 5

КНИГА СУДДІВ

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21

5. Пісня Девори

1. І заспівала того дня Девора з Вараком, сином Авіноама, примовляючи:

2. “Коли в Ізраїлі волосся запускають, коли народ іде у битву доброхітно, благословіте Господа!

3. Ось слухайте, царі, і ви, князі, вважайте! Я заспіваю Господеві, я воздам хвалу Господеві, Богові Ізраїля.

4. Ой Господи, коли ти рушив був із Сеїру, коли виступив єси з полів едомських, земля здригнулась, небо краплями бризнуло, й хмари ринули водою.

5. Гори стряслись перед обличчям Господнім, отой Синай перед лицем Господа, Бога Ізраїля.

6. За днів Шамгара, сина Аната, за днів Яели дороги опустіли, і подорожні мусіли ходити обхідними стежками.

7. Князі в Ізраїлі перевелися, їх не стало, покіль не встала ти, Деворо, в Ізраїлі не встала матір'ю.

8. Нових богів собі вибирали, і ось війна у брамі. Ледве щита чи списа видно було в Ізраїлі на сорок тисяч!

9. Серце моє до дуків Ізраїля, до доброхітних у народі, - благословіте Господа!

10. Ой ви, що їздите звичайно на ослицях білих, ви, що сідаєте на килимах і ви, що мандруєте шляхами, співайте!

11. Голосніш від лучників, що при водопійлах стада зганяють; там прославлятимуть Господні благодійства, благі діла його оруди в Ізраїлі; тоді Господній люд зійшов до брами.

12. Прокинсь, прокинсь, Деворо! Прокинсь, прокинся, заспівай пісню! Встань Вараче, і веди твоїх бранців, сину Авіноама!

13. Тоді й останні стали немов вельможі, народ Господній став витязем!

14. З Ефраїму спустились у долину, за тобою ж слідкував Веніямин зо своїм народом. З Махіру прийшли полководці, та й від Завулона ті, що держать берла.

15. Князі, що в Іссахарі, з Деворою; і Іссахар такий, як і Варак, у долину кидались вони слідом за ним. Та в загонах Рувима вагалися люди вельми.

16. Чому ти серед кошар розлігся? Щоб слухати серед отар сопілку? Поміж загонами Рувима довго серце вагалось.

17. Гілеад розсівся за Йорданом; а Дан - чого ж він при кораблях перебуває? Ашер сидить при лукомор'ї, при затоках своїх зостався.

18. Завулон же, люд, що на смерть життям своїм важив, і Нафталі на плоскогір'ях країни.

19. Прийшли царі та й заходилися воюватись; зчинили битву царі ханаанські під Танаахом, при Мегіддо-водах, здобичі-срібла не здобули.

20. З неба зчинили битву зорі, з путей своїх ударили проти Сісери.

21. Потік Кішон ухопив їх, потік старовинний, потік Кішон! Благослови, душе моя, силу Господню!

22. Тоді задудніли кінські копита, як гонили-мчали їхні потужні.

23. Кленіть Мероз, сказав ангел Господній, кленіть його мешканців гірко, бо не прийшли на поміч Господеві, на поміч Господеві витязями.

24. Благословенна Яела серед жінок, дружина Хевера, кенія, благословенна серед жінок, що в шатрах.

25. Води прохав, вона ж молока подала, у пишній чаші піднесла сметани.

26. Рукою ж по кілок сягнула, правицею за молотком трударів, та й ударила Сісеру і голову йому пробила, наскрізь пробила, скроню йому прошила.

27. До ніг її він похилився, упав, простягнувся; до ніг її похилився, повалився, -де поточився, там і впав, бездушний.

28. Через вікно, вихилившись, виглядає, мати Сісери дивиться крізь ґрати: Чому загаялась його колісниця, не приходить? Чому забарилися його повози?

29. Найрозумніша з її князівен їй і відповідає, сама до себе стиха промовляє:

30. Певно знайшли, певно паюють здобич: по дівчині, по дві на кожного вояка. Барвисті тканини для Сісери, барвисті гаптовані тканини. По дві гаптованих тканин на шию кожному здобиччю.

31. Так хай загинуть, Господи, всі твої вороги! А ті, що тебе люблять, хай будуть немов сонце, що сходить у повній силі.” - І край мав спокій сорок років.


Suddiv 6

КНИГА СУДДІВ

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21

6. Мідіянська неволя 1-10; поява янгола Гедеонові 11-24; руйнування жертовників Ваалових 25-32; мідіянська навала 33-35; Гедеонове руно 36-40

1. Але сини Ізраїля вчинили, що Господеві було не довподоби, й Господь віддав їх мідіянам у руки на сім років.

2. І рука мідіян затяжіла над Ізраїлем так гнітюче, що сини Ізраїля мусіли наробити собі гірських сховків, вертепів та кріпостей.

3. І що ізраїльтяни було понасівають, здіймуться мідіяни, амалекитяни й сини сходу походом проти них;

4. заляжуть табором та й нівечать увесь урожай краю аж до Гази і не зоставляють нічого на прожиток Ізраїлеві, ані овечки, ані вола, ані осла.

5. Бо наступали вони з худобою, і наметів у них було безліч, як сарани, та й їх самих і верблюдів було безчисла, і насувались вони на землю, щоб пустошити її.

6. Ізраїль ослаб вельми через мідіян, і заголосили сини Ізраїля до Господа.

7. І як заквилили сини Ізраїля до Господа на мідіян,

8. то послав Господь пророка до синів Ізраїля, що промовив до них: “Так каже Господь, Бог Ізраїля: Я вивів вас з Єгипту, визволив вас із дому рабства.

9. Я вирятував вас із рук єгиптян і з рук усіх ваших гнобителів, і, попроганявши їх перед вами, дав вам їхню землю;

10. і сказав до вас: я Господь, Бог ваш; не почитайте богів аморійських, що в їхній землі живете. Та ви не послухалися голосу мого.”

11. І прийшов ангел Господній та й сів в Офрі під дубом, що належав Йоашеві Авієзеріеві, саме тоді, як син його Гедеон товк пшеницю у ступі, щоб сховати її від мідіян.

12. Ангел Господній з'явивсь йому та й каже до нього: “Господь з тобою, хоробрий чоловіче!”

13. А Гедеон до нього: “Любий мій пане, коли ж Господь з нами, так чого ж усе це скоїлося з нами? І де всі його чудеса, що про них нам наші батьки оповідали, казавши: Хіба не вивів Господь нас із Єгипту? Та ось тепер Господь і відіпхнув нас і віддав нас у руки мідіянам.”

14. Господь же звернувся до нього й сказав: “Іди в оцій твоїй силі. Ти врятуєш Ізраїля від руки мідіян. Знай, я тебе посилаю!”

15. Та Гедеон відрік йому: “Мій Владико любий! Чим же я вирятую Ізраїля? Родина моя найостанніша в Манассії, та й я найменший у домі мого батька.”

16. Господь же сказав до нього: “Я буду з тобою, і ти поб'єш мідіян, як одного чоловіка.”

17. Тоді Гедеон сказав: “Якщо я знайшов ласку в очах у тебе, то прошу тебе, дай мені знак, що це ти зо мною розмовляєш.

18. Не відходь, прошу, звідси, доки не повернусь до тебе й не принесу дар від мене, поклавши перед тобою.” А той: “Буду ждати, -каже, - покіль повернешся.”

19. Пішов Гедеон і приготував козенятко та неквашених коржів з однієї ефи муки. М'ясо поклав у кошик, а юшку влив у горщик; виніс те все й поставив перед ним під дубом.

20. Ангел же Божий сказав йому: “Візьми м'ясо та неквашені коржі й поклади на цю скелю, а юшку вилий.” І зробив так.

21. Тоді ангел Господній кінцем палиці, що тримав у руці, приторкнувсь до м'яса й коржів, і піднявсь огонь із скелі й пожер м'ясо й коржі. Ангел же Господній зник з очей у нього.

22. І побачив тоді Гедеон, що то був ангел Господній і скрикнув: “Горе мені, Господи Боже, бо я бачив ангела Господнього віч-на-віч.”

23. Господь же мовив до нього: “Мир тобі, не бійся, ти не вмреш!”

24. Спорудив Гедеон там жертовник Господеві й назвав його: “Господь - мир”. І досі він стоїть в Офрі Авієзеріїв.

25. Тієї ж самої ночі сказав йому Господь: “Візьми бичка твого батька і другого бичка семилітка й зруйнуй жертовник Ваала, що в твого батька, й порубай Ашеру, що стоїть коло нього.

26. І тоді спорудиш Господеві, Богу твоєму, на верху тієї кам'яної тверді, жертовник. Потім візьмеш другого бичка й принесеш його у всепалення на дровах Ашери, що порубаєш.”

27. Узяв тоді Гедеон десять чоловік із своїх слуг і вчинив, як повелів йому Господь; але що боявся родини батька свого й мешканців міста, замість робити це днем, зробив вночі.

28. Встали мешканці міста рано-вранці й побачили зруйнований жертовник Ваала й Ашеру, що біля нього, порубану, і другого бичка, принесеного в жертву на новоспорудженому жертовнику.

29. І заходились вони один одного питати: “Хто це зробив?” І, по докладних розпитах та розслідах, сказано їм: “Гедеон, син Йоаша, таке вчинив.”

30. І сказали тоді мешканці міста до Йоаша: “Виведи сина твого! Смерть йому, бо зруйнував жертовник Ваала й порубав Ашеру, що була біля нього.”

31. Та Йоаш відповів усім, що стояли проти нього: “То це ви хочете обстоюватися за Ваала? Чи, може, хочете допомогти йому? Хто за нього буде вставлятись, той помре ще До завтрішнього ранку. Коли він бог, сам нехай постоїть за себе супроти того, хто зруйнував його жертовник.”

32. І того дня прозвано Гедеона “Єрувваал”, тобто “Нехай судиться з ним Ваал”, - бо він зруйнував його жертовник.

33. Тоді всі мідіяни, амалекитяни та сини сходу зібралися разом і, переправившись (через Йордан), отаборились у Єзреел-долині.

34. Зійшов тоді на Гедеона дух Господній і він засурмив, і родина Авієзера зібралась іти з ним.

35. Послав Гедеон послів і до всього Манассії, що теж зібрався, щоб іти з ним. Потім послав послів до Ашера, Завулона та Нафталі, й вони вийшли їм назустріч.

36. Промовив тоді Гедеон до Бога: “Коли ти справді хочеш рятувати Ізраїля моєю рукою, як обіцяв,

37. то ось я розстелю на току вовняне руно. Якщо роса впаде тільки на руно, а вся земля буде суха, то знатиму, що спасеш Ізраїля моєю рукою, як обіцяв.”

38. Так і сталось. Устав він другого дня вранці, стиснув руно та витиснув з нього росу, повну чашу води.

39. Однак же Гедеон промовив до Бога: “Нехай твій гнів не запалає проти мене, коли ще раз промовлю. Дозволь мені, прошу, зробити ще одну пробу з руном: нехай тільки воно буде сухе, на всій же землі нехай буде роса.”

40. І вчинив Бог так тієї ночі: тільки руно було сухе, а на землі навкруги була роса.


Suddiv 7

КНИГА СУДДІВ

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21

7. Гедеон добирає триста вояків 1-8; сон мідіянського вартового 9-11; перемога 18-25

1. Уранці встав Єрувваал, тобто Гедеон, з усіма людьми, що були при ньому, та й отаборились коло Харод-джерела, а мідіянський табір стояв на північ від нього, коло горба Море, в долині.

2. Господь сказав Гедеонові: “Забагато людей у тебе, і я не можу дати мідіян їм у руки, а то Ізраїль буде чванитися передо мною та говорити: моя, мовляв, рука вирятувала мене.

3. Оголоси, отже, людям голосно, щоб чули: Хто боязливий та полохливий, нехай собі повертається додому.” І повернулося з народу двадцять дві тисячі, а зосталось десять тисяч, коли Гедеон перевірив їх.

4. І сказав Господь Гедеонові: “Людей ще забагато. Веди їх до води, і я випробую їх там для тебе; про котрого скажу тобі: цей нехай іде з тобою, - той і йтиме; а про котрого скажу: цей нехай не йде, - той не піде з тобою.”

5. От і повів він людей до води. І сказав Господь Гедеонові: “Хто хлептатиме воду язиком, як хлепчуть собаки, того поставиш окремо; так само й того, хто стане навколішки, щоб пити.”

6. І налічено тих, що хлептали язиком, триста чоловік, всі ж інші ставали навколішки, щоб напитись води.

7. І сказав Господь Гедеонові: “Трьома сотнями, що хлептали воду, я врятую вас і дам мідіян тобі в руки, всі ж інші нехай собі йдуть кожен до себе додому.”

8. Взяли вони тоді припаси в людей і сурми їхні до себе, Гедеон же розпустив усіх ізраїльтян по шатрах, затримавши при собі триста чоловік. А табор мідіянський стояв унизу під ними, в долині.

9. Тієї самої ночі повелів Господь Гедеонові: “Спустись у табір, бо я віддаю тобі його в руки.

10. Якщо ж боїшся іти сам до нього, то піди туди з Пурою, твоїм джурою,

11. і підслухай, що там говорять. Тоді наберешся духу та й нападеш на табір.” От і спустився він із Пурою, своїм джурою, близенько до військових чат, що були в таборі.

12. Мідіяни ж, амалекитяни та сини сходу розташувались долі, мов сарана, стільки було їх, та й верблюдам їх не було числа, як піску на морськім березі - така безліч.

13. Підібравсь туди Гедеон і почув він, як розповідає один одному сон і каже: “Снивсь мені сон, що котилась ячмінна паляниця, отака кругляста, мідіянським табором, а докотившись до намету, вдарилась об нього так, що намет упав, перевернувся і розпався.”

14. Озвався другий: “Це ніщо інше, як меч Гедеона, сина Йоаша, ізраїльтянина. Віддав йому Бог мідіян і ввесь табір.”

15. Як же вчув Гедеон той сон і його тлумачення, вклонивсь обличчям до землі, повернувся до ізраїльського табору та й сказав: “Уставайте, бо Господь віддав мідіянський табір вам у руки!”

16. І розділивши триста чоловік на три загони, дав їм усім сурми та порожні глечики в руки, а в глечиках були каганці,

17. і звелів їм: “Глядіть на мене й робіть так, як я. Скоро я дістанусь до краю табору, ви зробите так, як зроблю я.

18. Я засурмлю разом з усіма, що будуть при мені, засурмите й ви так само з усіх боків навколо табору й гукнете: За Господа й за Гедеона!”

19. І от на початку середньої чати, коли щойно були змінили варту, продістався Гедеон із сотнею своєю до краю табору, і засурмили вони й порозбивали глечики, що були в руках їхніх.

20. І засурмили три відділи й, розбивши глечики, схопили лівою рукою каганці, а правою сурми й закричали: “За Господа й за Гедеона!”

21. І стали вони кожен на своєму місці навкруги табору. В таборі ж усе заметушилось, закричало та й кинулось утікати.

22. І тоді, як ці триста сурмили, Господь обернув у всім таборі мечі кожного проти себе самих; і кинувсь табір урозтіч на Бет-Шітту, в напрямку до Церери, аж до берега Авел-Мехоли коло Таббату.

23. І скликано ізраїльтян з Нафталі, з Ашера й з усього Манассії, і вони кинулись навздогінці за мідіянами.

24. І розіслав Гедеон послів по всіх Ефраїм-горах з наказом: “Зійдіть із гір проти мідіян і перетніть їм переправу через воду Йордану аж до Бет-Бари.” Зібралися на поклик усі ефраїмії й зайняли броди вздовж Йордану аж до Бет-Бари.

25. І полонили вони двох мідіянських князів, Орева і Зеева: і Орева вбили під Орев-скелею, а Зеева коло Зеев-винодавлі. І гнались далі за мідіянами. Голови ж Орева й Зеева принесли до Гедеона до той бік Йордану.


Suddiv 8

КНИГА СУДДІВ

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21

8. Нарікання ефраїміїв 1-9; загибель Зеваха та Цалмунни 10-21; останні дні Гедеона 22-35

1. Тоді ефраїмії мовили до Гедеона: “Чому це ти зробив так з нами, що не покликав нас, коли йшов на війну з мідіянами?” І сварилися вони з ним тяжко.

2. А він відказав їм: “Що я зробив інше, ніж ви? Хіба підбирання останків винограду Ефраїмом не ліпше від винозборів Авієзера?

3. Бог дав вам у руки мідіянських князів Орева й Зеева. Що ж міг би я зробити такого, як ви?” Як це промовив, угамувався гнів їхній на нього.

4. Прибувши до Йордану, Гедеон перейшов на той бік, сам він і триста чоловік, що були з ним, стомлені погонею за ворогом.

5. І попросив він мешканців Суккоту: “Дайте, будь ласка, хліба людям, що йдуть зо мною, бо вони стомились моєю гонитвою за Зевахом і Цалмунною, мідіянськими царями.”

6. А князі суккотські відповіли: “Хіба долоні Зеваха й Цалмунни вже в руках у тебе, щоб нам давати хліб для твого війська?”

7. І сказав Гедеон: “Гаразд! Як Господь видасть Зеваха й Цалмунну мені в руки, я пороздираю ваше тіло глодами, що в пустині, ще й будяками.”

8. Звідти він двигнувся на Пенуел і сказав його мешканцям так само; а люди в Пенуелі відповіли йому так само, як жителі Суккоту.

9. Тоді він погрозив і мешканцям Пенуелу: “Як вернусь живим-здо-ровим, зруйную оцю твердиню.”

10. Зевах же і Цалмунна були в Каркорі зо своїм військом - до п'ятнадцять тисяч чоловік, - усе, що зосталося з цілого табору синів сходу, бо полягло їх сто двадцять тисяч чоловік, які справувались добре шаблею.

11. Двигнувся, отже, Гедеон шляхом кочовиків на схід Новаху й Йогвеги та й ударив на табір, що спочивав собі безпечно.

12. Зевах і Цалмунна втекли, він же кинувся за ними й упіймав обох царів мідіянських, Зеваха й Цалмунну, нагнавши страх на все військо.

13. Коли Гедеон, син Йоаша, повертався з війни Херес-схилом,

14. упіймав він хлопчину з Суккоту й випитував його, а той виписав йому сімдесят сім князів і старших суккотських.

15. Прийшовши до суккотян, сказав: “Ось Зевах та Цалмунна, за яких ви глузували з мене, казавши: хіба, мовляв, долоні Зеваха й Цалмунни вже в руках у тебе, щоб нам харчувати твоїх стомлених людей?”

16. Схопив він тоді старших міста і, взявши пустельняних глодів і будяків, почав шмагати ними суккотян.

17. В Пенуелі ж зруйнував він твердиню і повбивав мешканців міста.

18. Тоді спитав Зеваха й Цалмунну: “Як виглядали мужі, що ви їх повбивали на Таворі?” А ті й відповіли: “Так, як ти. Кожний на вид, немов царенко.”

19. Він же відказав: “То були мої брати, сини матері моєї. Як жив Господь! Якби ви були зоставили їх живими, я не вбивав би вас.”

20. І повелів він Єтерові, своєму первородному: “Встань, убий їх!” Та хлопчина не виймав меча з піхви, боявся, був бо ще маленький.

21. Озвались тоді Зевах й Цалмунна: “Встань сам і повбивай нас. Який бо чоловік, така в нього й сила!” Встав Гедеон та й убив Зеваха й Цалмунну, й забрав бляшки, що були на шиї в їхніх верблюдів.

22. Тоді ізраїльтяни сказали до Гедеона: “Прав нами, ти сам і син твій, і син твого сина, бо ти визволив нас із рук мідіян.”

23. Гедеон же відрік їм: “Не буду правити я вами, не буде правити вами й син мій: Господь нехай править вами.”

24. А далі Гедеон додав: “Хочу в вас чогось попросити: дайте мені кожен з вас по каблучці з вашої здобичі.” Вони бо носили золоті каблучки, бо були ізмаїльтяни.

25. Вони ж відповіли: “Ми радо дамо тобі їх.” Розстелили вони плащ, і кожен кинув туди каблучку із своєї здобичі.

26. І було золотих каблучок, що він попросив, вагою тисяча сімсот шеклів, опріч бляшок, ковтків та пурпурових шат, що були на царях мідіянських, і опріч нашийників, що були на шиях верблюдів.

27. Гедеон же зробив з того ефод і поставив його в своїм ріднім місті, в Офрі, і весь Ізраїль блудував там з ним, і це стало пасткою для Гедеона та його родини.

28. Так упокорились мідіяни перед синами Ізраїля і не задирали більше голову вгору. І земля жила миром сорок років, за часів Гедеона.

29. Повернувсь додому Єрувваал, син Йоаша, і жив у себе дома.

30. Було ж у Гедеона сімдесят синів, яким усім він доводився рідним батьком, мав бо жінок багато.

31. А наложниця його, що жила в Сихемі, вродила йому також сина, й назвав він його Авімелех.

32. Помер Гедеон, син Йоаша, в глибокій старості, й поховано його в гробниці його батька Йоаша, у Офрі Авієзеріїв.

33. А коли Гедеон помер, блудували сини Ізраїля знову за Ваалом й ставили Ваал-Беріта собі за бога.

34. І не пам'ятали сини Ізраїля про Господа, Бога свого, що визволяв їх скрізь із рук ворогів їх,

35. і не були вдячні родині Єрувваала-Гедеона за все те добро, що він вчинив для Ізраїля.


Suddiv 9

КНИГА СУДДІВ

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21

9. Авімелех царем 1-6; притча про царя дерев 7-15; притичення її до Авімелеха 16-21; повстання у Сихемі 22-33; Авімелехова звитяга 34-41; руйнування Сихему 42-49; смерть Авімелеха 50-57

1. Авімелех, син Єрувваала, прибув у Сихем до братів матері своєї і мовив до них і до всієї родини дому матері своєї:

2. “Скажіть так, щоб було чути всім господарям Сихему: що, мовляв, краще для вас: чи щоб правили вами 70 чоловік, тобто всі сини Єрувваала, а чи щоб правив вами один? Та пам'ятайте, що я ваша кість і ваше тіло.”

3. Брати його матері сказали все те мешканцям Сихему так, що чули всі, і прихилилося їхнє серце до Авімелеха, бо вони говорили: “Він брат нам.”

4. То й дали вони йому сімдесят шеклів срібла з капища Ваал-Беріта; за них найняв Авімелех пройдисвітів та зухвальців, що пішли за ним.

5. Наскочив він на дім батька свого в Офрі та й повбивав братів своїх, синів Єрувваала, сімдесят чоловік, на одному камені. Один тільки Йотам, найменший син Єрувваала, лишився живим, бо сховався.

6. Зібралися тоді мешканці Сихему й увесь Бет-Мілло та пішли й обрали собі Авімелеха за царя під пам'ятковим дубом, що був біля Сихему.

7. Коли переказано це Йотамові, він вийшов і став на верху гори Герізім і голосно кликнув до них, кажучи: “Слухайте мене, городяни сихемські, щоб і Бог вас слухав!

8. Давно колись пустились дерева в дорогу, щоб помазати царя над собою. І сказали вони до оливки: Царюй над нами!

9. Оливка ж їм відповіла: Чи я ж мою оливу занедбаю, якою шанують Бога і людей, і піду хитатися над деревами?

10. Тоді сказали дерева до смоковниці: Ходи ти, царюй над нами!

11. Смоковниця ж їм відказала: Чи то ж солодощі мої занедбаю та смачний плід мій, і піду хитатися над деревами?

12. Тоді до виноградини дерева сказали: Ходи вже ти, царюй над нами!

13. А й виноградина їм каже: Чи то я могла б та вино моє занедбати, що звеселяє Бога й людей, та піти гойдатися над деревами?

14. Нарешті всі дерева кажуть до тернини: Іди хоч ти, царюй над нами!

15. Тернина ж до дерев відказала: Коли ви справді хочете помазати мене царем над вами, то йдіть у моїм холодку ховайтесь; а як ні, вибухне огонь з тернини та й пожере кедри ливанські.

16. Отож, якщо ви чесно й правдиво вчинили, наставивши царем Авімелеха, і якщо ви гарно вчинили з Єрувваалом і з його домом, і якщо ви відплатили йому добродійства по заслузі, -

17. за вас бо воював мій батько і покладав свою душу і визволив вас із рук мідіян,

18. ви ж сьогодні постали проти дому батька мого, і синів його, сімдесят чоловік, стяли на однім камені та й поставили Авімелеха, сина його рабині, царем над городянами Сихему, бо він брат вам;

19. якщо сьогодні, кажу, ви чесно й правдиво вчинили з Єрувваалом та з його домом, то тіштеся собі Авімелехом, і нехай він втішається вами.

20. Якщо ж ні, то нехай вибухне вогонь від Авімелеха й пожере городян Сихему й Бет-Мілло, і нехай вибухне вогонь від мешканців Сихему й Бет-Мілло й пожере Авімелеха!”

21. І втік Йотам щоскоріш та, прибувши до Бееру, оселився там далеко від Авімелеха, брата свого.

22. Три роки царював Авімелех над Ізраїлем.

23. Тоді попустив Бог злому духові ввійти між Авімелеха та мешканців сихемських, так що городяни сихемські перестали йому коритися,

24. щоб відомстився злочин супроти сімдесятьох синів Єрувваала й щоб кров їхня впала на Авімелеха, їхнього брата, який повбивав їх, і на мешканців сихемських, які допомогли йому вбити своїх братів.

25. Отож влаштували мешканці сихемські на нього засідку на верхах гір і грабували кожного, хто проходив тудою проз них; і донесено про це Авімелехові.

26. Тим часом Гаал, син Еведа, трапився проходом з братією своєю в Сихемі, й сихемські мешканці звірились на нього.

27. І вийшовши в поле, визбирали виноград свій і видавили вино та й весело забенкетували, а далі ввійшли в капище бога свого та їли й пили і кляли Авімелеха.

28. Ось тут Гаал, син Еведа, й промовив: “Яке право має Авімелех до Сихему, щоб ми йому служили? Чи син Єрувваала та його намісник Зевул не служили колись людям Хамора, пращура Сихема? То чого ж маємо ми йому служити?

29. Коли б так народ цей був під моїми наказами! Я прогнав би Авімелеха й сказав би йому: Досить уже твого володіння, забирайся геть!”

30. Дочувся Зевул, начальник міста, про слова Гаала, сина Еведа, і запалав він гнівом;

31. і послав він посланців до Авімелеха в Аруму, щоб йому сказати: “Прийшов оце Гаал, син Еведа, зо своєю братією в Сихем та й підбурюють проти тебе місто.

32. Тож вирушай цієї ночі, ти й твій люд, що при тобі, та заляж засідкою в полі;

33. завтра ж уранці, як тільки зійде сонце, встанеш хутко й нападеш на місто. Бо він якраз виходитиме з людьми своїми на тебе, то й зробиш із ним, що і як зможеш.”

34. Устав Авімелех вночі з усіма людьми, що мав при собі, та й засіли вони чотирма загонами проти Сихему.

35. Як же Гаал, син Еведа, вийшов і став при вході в міську браму, Авімелех з людьми, що мав при собі, вискочив із засідки.

36. Побачив Гаал людей та й сказав до Зевула: “Он спускається військо з вершин гір.” А Зевул йому: “То тінь від гір здається тобі людьми.”

37. Озвавсь Гаал удруге та й сказав: “Он таки справді спускається військо з середини країни, й один загін простує дорогою від дуба чародіїв.”

38. Тут Зевул йому й каже: “Де ж вона, твоя губа, що нею ти вихвалявся: Хто він такий, отой Авімелех, щоб ми йому служили? Оце ж і є ті люди, що ти зневажав. Вийди тепер і бийся з ними!”

39. І вирушив Гаал на чолі городян сихемських і став з Авімелехом битися.

40. Та Авімелех розбив його, й він утік від нього; і полягло багато вбитих аж до самої міської брами.

41. Тоді Авімелех повернувся назад у Таруму; Зевул же прогнав Гаала й братію його, так що вони в Сихемі вже більше не жили.

42. На другий день вийшов народ у поле, і донесено про це Авімелехові.

43. Узяв він своїх людей і, розділивши на три загони, засів у полі. Скоро він побачив, що народ виходить з міста, наскочив на них і побив їх.

44. Сам же Авімелех і загін, що був при ньому, кинулись наперед і зайняли становище при вході в міську браму, тим часом, як другі два загони напали на тих, що були в полі, та й повбивали їх.

45. І бив Авімелех на місто увесь той день, завоював його і вибив людей, що були в ньому, саме ж місто зруйнував і засіяв сіллю.

46. Довідавшись, мешканці Сихемської башти кинулись у вземлища під капищем Ел-Беріта.

47. Як же донесено Авімелехові, що мешканці Сихемської башти збились у ній докупи,

48. пішов він з усім людом, що мав при собі, на Цалмон-гору і, вхопивши сокиру, відтяв з дерева гілляку, підняв її, закинув собі на плечі та й сказав народові, що був з ним: “Мерщій, що зробив я, зробіть і ви!”

49. І ввесь народ теж нарубав кожен для себе по гілляці, й вони рушили за Авімелехом, накидали гілляк до вземлищ та й запалили вогонь у ньому так, що мешканці Сихемської башти також загинули, до тисячі душ, чоловіків та жінок.

50. Тоді рушив Авімелех на Тевец, обложив і здобув його.

51. Була ж посеред міста кріпка башта. І повтікали туди всі чоловіки й жінки, усі мешканці міста, замкнулись у ній та й повиходили наверх, на покрівлю башти,

52. Авімелех підійшов до башти, щоб здобувати її, і наблизився до дверей башти, щоб її підпалити.

53. Та одна жінка кинула йому на голову верхній жорновий камінь і провалила череп.

54. Притьмом кликнув він на джуру зброєносця свого, й повелів йому “Добудь меча твого й убий мене щоб не говорили про мене: баба його, мовляв, убила!” Пробив його тоді джура, й він помер.

55. Ізраїльтяни ж, побачивши, що Авімелех помер, розійшлися по своїх домівках.

56. Так відплатив Бог Авімелехові за злочин, що заподіяв батькові своєму, вбивши сімдесятьох братів своїх.

57. І всі злочини сихемців Бог обернув їм на їхню голову, й проклін Йотама, сина Єрувваала, на них здійснився.


Suddiv 10

КНИГА СУДДІВ

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21

10. Судді: Тола та Яір 1-5; нові боговідступства та кари 6-18

1. Після Авімелеха виступив на рятунок Ізраїля Тола, син Пуа, сина Додо, з коліна Іссахара. Він жив у Шамірі, на горах ефраїмських.

2. Судив він Ізраїля двадцять три роки, і, коли помер, поховано його в Шамірі.

3. Після нього виступив Яір, з Гілеаду, і судив Ізраїля двадцять два роки.

4. Було в нього тридцять синів, що їздили на тридцятьох ослах, і було в них тридцять міст, що й досі звуться “Яірові містечка”, -лежали вони в Гілеад-краю.

5. Коли ж помер Яір, поховано його в Камоні.

6. Та сини Ізраїля знову вчинили те, що не довподоби Господеві, й запопалися служити Ваалам і Астартам, богам арамійським, богам сидонським, богам моавським, богам синів Аммона та богам філістимлянським; і покинули Господа, і йому не служили.

7. Тим і запалав гнів Господній на Ізраїля, й він віддав їх у руки філістимлянам та синам Аммона.

8. І утискали вони й гнобили тяжко синів Ізраїля вісімнадцять років, усіх синів Ізраїля, по тім боці Йордану, в землі Аморійській, що в Гілеаді.

9. До того ж іще перейшли сини Аммона Йордан, щоб воювати з Юдою, Веніямином та домом Ефраїма так, що Ізраїлеві стало дуже скрутно.

10. Тоді сини Ізраїля зняли голос до Господа, кажучи: “Согрішили ми проти тебе, бо покинули нашого Бога й служили Ваалові.”

11. І відказав Господь синам Ізраїля: “Хіба (не однаково легко спасти з рук) синів Аммона та філістимлян, як із рук єгиптян та аморіїв?

12. Коли сидонії, амалекитяни й мідіяни вас гнобили, і ви кликали до мене, то я спас вас із рук їхніх.

13. Та ви покинули мене, щоб служити чужим богам; за те не буду я вас уже більше рятувати.

14. Ідіть, кличте тих богів, що вибрали собі: нехай вони вас врятують під час вашої скрути.”

15. Тоді сини Ізраїля промовили до Господа: “Провинились ми; чини з нами все, що хочеш, тільки визволь нас тепер!”

16. Тоді повикидали чужих богів з-посеред себе й стали служити Господеві, й не стерпів він більше злиднів Ізраїля.

17. Зібралися сини Аммона та й отаборились у Гілеаді; зібралися й сини Ізраїля та й стали обозом коло Міцпи.

18. Тоді народ, старші в Гілеаді, сказали один до одного: “Хто розпочне війну з синами Аммона, той і буде головою над мешканцями Гілеаду.”


Suddiv 11

КНИГА СУДДІВ

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21

11. Суддя Єфта 1-11; посольство до аммонського царя 12-28; обітниця 29-40

1. Єфта, гілеадій, був муж хоробрий; а був він син блудниці, -батько ж Єфти був Гілеад.

2. Жінка Гілеада породила йому також синів. І коли повиростали сини його жінки, то й прогнали Єфту, кажучи йому: “Нема тобі спадщини в домі нашого батька, бо ти син другої жінки.”

3. І втік Єфта геть від братів своїх і оселився в краю Тов. Збирались до Єфти пройдисвіти та й мандрували за ним.

4. Після якогось часу розпочали сини Аммона Війну з Ізраїлем.

5. Як же розпочали сини Аммона війну з Ізраїлем, пішли старші гілеадські, щоб узяти Єфту з краю Тов.

6. Сказали вони до Єфти: “Ходи, будеш нашим вождем, і ми будемо воювати з синами Аммона.”

7. А Єфта відповів старшинам гілеадським: “Хіба ви не зненавиділи мене й не прогнали мене з батьківського дому? Чого ж тепер, коли вам скрутно, приходите до мене?”

8. Старші ж сказали до Єфти: “Власне того ми й вернулися тепер до тебе; ходи з нами, воюватимеш із синами Аммона й будеш головою над нами та над усіма мешканцями Гілеаду.”

9. Єфта же мовив до старших гілеадських: “Коли мене повернете, щоб я воював із синами Аммона, й Господь віддасть їх у мої руки, чи справді стану я над вами головою?”

10. Старші гілеадські відповіли Єфті: “Нехай буде Господь свідком між нами, коли не вчинимо по твоєму слову.”

11. От і пішов Єфта з гілеадськими старшинами, й настановив його народ головою й вождем над собою. І повторив Єфта усі свої слова в Міцпі перед Господом.

12. Тоді Єфта послав до аммонського царя послів сказати йому: “Що тобі до мене, що виступаєш проти мене, щоб іти війною на мою землю?”

13. І відповів цар аммонський до послів Єфти: “Бо Ізраїль, ідучи з Єгипту, забрав у мене землю від Арнона до Яббоку та до Йордану. Тож поверни мені її тепер мирно.”

14. Але Єфта послав знову послів до царя аммонського

15. і звелів йому сказати: “От що каже Єфта: Ізраїль не забирав у моавитян та синів Аммона їхньої землі.

16. Бо вийшовши з Єгипту, Ізраїль перейшов пустиню до Червоного моря й прийшов у Кадеш.

17. Звідсіль вислав він послів до едомського царя з просьбою: Дозволь мені, будь ласка, перейти через твою землю! Та цар едомський не вволив його волі. Так само послано було й до царя моавського, та не хотів і той. Тож і сидів Ізраїль у Кадеші.

18. І мандрував він пустинею, і, обійшовши Едомську й Моавську землю, пройшов на схід від Моав-землі та й отаборився по тім боці Арнону, не порушуючи моавської границі: Ар-нон бо становив моавську границю.

19. Потім післав Ізраїль послів до Сихона, царя аморійського, царя Хешбону, й звелів йому сказати: Дозволь нам лишень пройти через твою землю до нашої оселі!

20. Сихон же не згодився дозволити Ізраїлеві пройти через свою землю. Зібрав він увесь народ свій і, отаборившись у Ягці, вдарив на Ізраїля.

21. Але Господь, Бог Ізраїля, віддав Сихона й увесь люд його Ізраїлеві на поталу, й він побив їх і тим робом заволодів Ізраїль усією землею аморіїв, що жили в ній;

22. і зайняв усі границі аморійські від Арнону до Яббоку й від пустині до Йордану.

23. І оце тепер, коли Господь, Бог Ізраїля, прогнав аморіїв перед своїм народом Ізраїлем, ти хочеш і собі нас прогнати?

24. Хіба ти не володієш тим, чим твій бог Кемош наділив тебе? Чому б нам не володіти всім тим, що Господь, Бог наш, зоставив пустим перед нами?

25. Хіба ти часом ліпший від Балака, сина Ціпора, царя моавського? Чи ж він задирався коли з Ізраїлем, або, може, воював із ним?

26. Вже триста років, як осівсь Ізраїль у Хешбоні і в його містечках, в Ароері та в його містечках, і в усіх містах, що вздовж Арнону: чому ж ви за ввесь той час не віднімали їх?

27. Не заподіяв я тобі ніякого лиха. Ти мене кривдиш, вдираючись до мене війною! Нехай Господь, Суддя, сьогодні розсудить між синами Ізраїля й синами Аммона.”

28. Та цар синів Аммона не зважав на слова, що переказав йому Єфта послами.

29. Тоді зійшов на Єфту дух Господній, і він перейшов Гілеад і Манассію, далі двигнувся на Міцпу гілеадську й звідтіль прибув до синів Аммона.

30. І обрікся Єфта перед Господом таким обітом: “Якщо ти віддаси синів Аммона мені у руки,

31. то хто б не вийшов із дверей моєї хати мені назустріч, коли повертатимусь побідно від синів Аммона, той буде Господеві, і я принесу його на всепалення.”

32. І двигнувся Єфта на синів Аммона, воювати з ними, і видав їх Господь йому в руки.

33. І він громив їх від Ароеру до Мінніту, через двадцять міст і аж до Авел-Кераміму. Отак покорилися сини Аммона перед синами Ізраїля.

34. Повертавсь Єфта у Міцпу додому, аж ось дочка його виходить йому назустріч з бубнами й танцями. Була ж вона в нього єдина; не було в нього, опріч неї, ні сина, ні дочки.

35. Побачивши її, роздер він на собі одежу й скрикнув: “Ой горе, донечко моя, як ти мене засмутила! Занапастила ти мене! Відкрив я мої уста перед Господом і мушу дотримати слова.”

36. Вона відказала йому: “Батеньку мій! Коли відкрив ти твої уста перед Господом, чини зо мною так, як ти обрік. Дав же таки Господь тобі помститись над твоїми ворогами, над синами Аммона.”

37. Просила вона лише в батька свого: “Одне тільки вволи мені: дай мені волю два місяці, й піду я собі з подругами моїми в гори оплакувати моє дівоцтво.”

38. Він відказав: “Іди!” І пустив її на два місяці. І пішла вона з подругами своїми в гори оплакувати своє дівоцтво.

39. Як же минуло два місяці, повернулась вона до батька свого, і він виконав на ній обіт свій, що ним обрікся. Вона ж не знала мужа. І ввійшло в звичай в Ізраїлі:

40. з року на рік ізраїльські дівчата ходили голосити по дочці Єфти, гілеадія, чотири дні щороку.


Suddiv 12

КНИГА СУДДІВ

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21

12. Скарга та кара ефраїміїв 1-7; судді: Івцан, Елоп та Авдон 8-15

1. Зібралися мужі ефраїмські й двигнулися на Цафон та й промовили до Єфти: “Чому це ти ходив на війну проти синів Аммона та й не покликав нас із собою? Ми спалимо твою хату разом з тобою!”

2. І відказав їм Єфта: “Я і мій народ тяжко ворогували; сини ж Аммона гнітили його тяжко. Він кликав вас, та ви не хотіли його рятувати з їхніх рук.

3. Бачивши ж, що ви не йдете на підмогу, я одважив душу мою й рушив на синів Аммона, й Господь видав їх мені в руки. Чого ж оце наступаєте ви сьогодні на мене війною?”

4. І зібрав Єфта усіх синів гілеадських та й вдарив на ефраїміїв; і побили мужі гілеадські ефраїміїв тому, що ті казали: “Ви ефраїмські втікачі, бо Гілеад лежить посеред Ефраїма та посеред Манассії.”

5. Тоді гілеадії позаймали йорданські броди до Ефраїму; і як хто з ефраїмських втікачів говорив: “Дайте мені перебрести”, то гілеадії його й питали: “Чи ти не ефраїмій?” І як той казав “Ні!” -

6. то вони казали йому: Скажи но: “Шібболет”, і як він казав “Сібболет”, бо не вмів доладу вимовити, то вони хапали його та й стинали на йорданських бродах. Так полягло тоді сорок дві тисячі ефраїмів.

7. Правив Єфта Ізраїлем шість років. Коли ж Єфта, гілеадій, помер, поховано його в одному з міст у Гі леаді.

8. Після нього суддював над Ізраїлем Івцан з Вифлеєму.

9. Було в нього тридцять синів, а тридцять дочок він видав на чужу сторону, а синам своїм привів тридцять дочок із чужої сторони. Правив він Ізраїлем сім років.

10. Коли ж Івцан помер, поховано його в Вифлеємі.

11. Після нього правив Ізраїлем Елон, завулоній. Правив він ним десять років.

12. Коли ж Елон, за вулоній, помер, поховано його в Аялоні, в землі Завулонській.

13. А після нього правив Ізраїлем Авдон, син Гіллела, піратоній.

14. Було в нього сорок синів і тридцять онуків, що їздили на сімдесятьох ослах. Він правив Ізраїлем вісім років.

15. Коли помер Авдон, син Гіллела, з Піратону, поховано його в Піратоні, в Ефраїм-землі, на горі амалекитській.


Suddiv 13

КНИГА СУДДІВ

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21

13. Суддя Самсон: батьки й народження Самсона

1. Знову почали сини Ізраїля чинити, що було недобре в очах Господніх, і віддав їх Господь у руки філістимлян на сорок років.

2. А був тоді один чоловік із Цори, з коліна Дана, на ім'я Маноах. Жінка його була неплідна й бездітна.

3. Ангел Господній з'явився молодиці й сказав їй: “Оце ти неплідна й не маєш дітей, але ти зачнеш і породиш сина.

4. Остерігайся ж, не пий ні вина, ні п'янючого напою, і не їж нічого нечистого.

5. Бо оце зачнеш і породиш сина; та щоб бритва не торкалась його голови, бо хлопчина цей від материнської утроби буде посвячений Богові, і він зачне визволяти Ізраїля з рук філістимлян.”

6. Пішла молодиця та й оповіла своєму чоловікові: “Прийшов до мене чоловік Божий. Вигляд його був немов вигляд ангела Божого, вельми величний. Я й не питала його, звідки він, та й імени свого він не звістив мені.

7. І промовив він до мене: Оце зачнеш і породиш сина; тож не пий ні вина, ні п'янючого напою, й не їж нічого нечистого, бо хлопець буде посвячений Богові від материнської утроби аж до дня своєї смерти.”

8. Тоді Маноах попросив Господа й мовив: “Благаю, Господи, нехай Божий чоловік, що його прислав єси, прийде ще раз до нас та й навчить нас, як нам поводитися з хлопцем, що має народитися.”

9. Почув Бог голос Маноаха, й ангел Божий прийшов ще раз до молодиці, коли вона сиділа на полі; чоловіка ж її Маноаха не було з нею.

10. Молодиця побігла хутенько й оповіла про це своєму чоловікові, кажучи до нього; “Оце явивсь мені чоловік, що недавно приходив до мене.”

11. Маноах метнувся за своєю жінкою й, прийшовши до того чоловіка, спитав його: “Чи ти той чоловік, що розмовляв з моєю жінкою?” Відказав той: “Я.”

12. Маноах спитав: “Якщо справдиться слово твоє, то як нам поводитися з хлоп'ям і що нам з ним робити?”

13. Відказав ангел Господній Маноахові: “Нехай Молодиця остерігається всього, що я сказав їй.

14. Нехай не їсть нічого, що робиться з винограду, не п'є ні вина, ні п'янючого напою, нічого нечистого нехай не їсть; усе нехай збереже так, як я звелів їй.”

15. Промовив тоді Маноах до ангела Господнього: “Ми бажали б, коли ласка, тебе затримати й почастувати тебе козенятком.”

16. Ангел же Господній відказав Маноахові: “Хоч би ти мене й затримав, не їстиму я твоїх харчів; коли ж хочеш принести всепалення, принеси його Господеві.” Маноах бо не знав, що то був ангел Господній.

17. Спитав Маноах у ангела Господнього: “Як тебе звати на ім'я? Бо як справдиться твоє слово, хочемо тебе вшанувати.”

18. І відповів йому ангел Господній: “Чого питаєшся про моє ім'я? Воно дивне!”

19. Тоді Маноах узяв козенятко й офіру та й приніс на камені Господеві, дивному в своїх вчинках. Маноах з жінкою дивились на те.

20. Коли полум'я знялось від жертовника до небес, знявся й ангел Господній разом з полум'ям жертовника. Побачивши те Маноах та його жінка, впали ниць до землі.

21. Та ангел Господній не з'явивсь більше Маноахові та його жінці. Зрозумів тоді Маноах, що то був ангел Господній.

22. І сказав Маноах жінці: “Напевно помремо, бо ми бачили Бога.”

23. А жінка йому: “Якби Господь хотів нас умертвити не прийняв би з рук наших усепалення й офіри, та й не дав би нам усього цього бачити й не дав би нам сьогодні таке почути.”

24. І породила жінка сина й дала йому ім'я: Самсон. Росло хлоп'я, й Господь благословив його.

25. І дух Господній почав сходити на нього в таборі Дана, між Цорою й Ештаолом.


Suddiv 14

КНИГА СУДДІВ

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21

14. Сватання Самсона 1-4; боротьба з левом, весілля 5-20

1. Пішов Самсон у Тімну й нагледів там жінку з дочок філістимлянських.

2. Повернувшись, оповів він про те батькові й матері словами: “Бачив я у Тімні жінку з дочок філістимлянських: візьміть мені її за жінку!”

3. Кажуть йому батько з матір'ю: “Хіба немає тобі жінки між дочками твоїх братів і в усьому нашому народі, що мусиш іти за жінкою до філістимлян, до необрізаних?” Та Самсон батькові: “Ні, таки цю візьми мені, бо вона сподобалася мені.”

4. Не знали ж його батько-мати, що на те була воля Господня та що він шукав причини проти філістимлян, які того часу панували над Ізраїлем.

5. От і пішов Самсон з батьками в Тімну, і як вони підходили до виноградників Тімни, вискочило на нього, рикаючи, левеня.

6. Зійшов тоді на Самсона дух Господній, і він роздер його як козеня, не мавши в руці нічого. Батькові ж та матері не сказав, що зробив.

7. Прибув він і говорив з жінкою, й вона вподобалась йому.

8. Повернувсь він трохи згодом, щоб її за себе взяти, й подорозі звернув подивитись на падло левеняти; аж ось у левенятиному трупі рій бджіл з медом.

9. Нашкрябав він собі його в руку та й, ідучи далі, їв собі подорозі, а прийшовши до батька-матері, дав їм, то й вони їли. А сам не каже, що мед отой вишкрябав із левенятиного трупа.

10. Потім прийшов до жінки батько його, й справив Самсон там бенкет: бо так звичайно робили наречені.

11. І як побачили його, вибрали тридцять бояр, щоб були круг нього.

12. І сказав до них Самсон: “Загадаю я вам загадку. Як відгадаєте мені її за сім днів бенкету та як розв'яжете її, я дам вам тридцять льняних сорочок і тридцять святкових одягів.

13. Коли ж не спроможетеся відгадати, то ви дасте мені тридцять льняних сорочок і тридцять святкових одягів.” Ті йому й кажуть: “Загадуй, почуємо.”

14. Тоді він каже їм: “З ненаситного сить, із сильного солодь.” І три дні не могли вони відгадати загадки.

15. На четвертий же день сказали вони до Самсонової жінки: “Намов твого чоловіка, щоб розв'язав нам загадку, а то спалимо тебе разом із батьківською хатою. Хіба на те ви нас кликали, щоб обдерти?”

16. І заповзялася Самсонова жінка перед ним плакати й промовляти: “Зненавидів ти мене, не любиш уже мене. Загадав моїм землякам загадку, а мені й не звірив розгадати.” І відказав їй: “Рідному батькові-матері не звіривсь, а тобі б то звірятись?”

17. Вона ж усе плакала перед ним сім день, покіль тривав бенкет; а сьомого дня він таки роз'яснив їй, бо дуже вже йому докучала. Вона ж виказала загадку синам свого народу.

18. Сьомого дня, ще перед заходом сонця, кажуть йому люди міста: “Що солодше від меду? Що сильніше від лева?” Він же відказав їм: “Якби ви моєю телицею та не орали, моєї б загадки не відгадали.”

19. Найшов тоді на нього дух Господній, і, зійшовши в Аскалон, убив він там тридцять чоловік, познімав з них усе, що на них було, та й пороздавав святкову одежу тим, що загадку відгадали. Потім у великому гніві пішов до батьківської хати.

20. Жінку ж Самсона видали за одного з товаришів його, що був при ньому дружбою.


Suddiv 15

КНИГА СУДДІВ

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21

15. Самсонова помста: підпал урожаю 1-8; розгром філістимлян ослячою щелепою 9-20

1. По якомусь часі, під час пшеничних жнив, Самсон навідав свою жінку, мавши з собою козеня, мовивши: “Я хочу - в світлицю до моєї жінки.” Але батько її не дозволив йому ввійти;

2. каже йому: “Я думав, ти вже більше її не любиш, і віддав її одному з твоїх бояринів. Та хіба менша її сестра не краща? Візьми її собі замість неї!”

3. Самсон же відказав їм: “Цим разом не буду винен перед філістимлянами, коли заподію їм яке лихо.”

4. Пішов Самсон, піймав триста лисиць, набрав смолоскипів, зв'язав по два лисичині хвости докупи, а в середину між кожну пару хвостів причепив по смолоскипу.

5. І запаливши смолоскипи, розпустив лисиць по філістимлянських житах та й підпалив полукіпки й збіжжя на пні, і виноградники й оливкові сади.

6. Спитали філістимляни: “Хто то зробив?” Відказали їм: “Самсон, зять Тімнатія, бо той забрав у нього жінку й віддав її одному з бояр.” Кинулись тоді філістимляни та й спалили її разом з батьківською хатою.

7. Самсон сказав їм: “Коли ви таке чините, то не вгамуюсь, покіль на вас не помщуся.”

8. І бив він їх де тільки міг, страшенно. Тоді пішов собі й осівсь у балці, що в Етам-скелі.

9. Філістимляни ж двигнулися й отаборились у Юдеї, й розкинулися геть по Лехі.

10. Мешканці Юдеї спитали: “Чого рушили походом проти нас?” А ті відказали: “Щоб зв'язати Самсона й зробити з ним так, як він зробив з нами.”

11. Спустилося тоді три тисячі чоловік з Юдеї в балку, що в Етам-скелі та й сказали Самсонові: “Хіба ти не знаєш, що філістимляни панують над нами? Навіщо ти нам таке вчинив?” Він відказав їм: “Я зробив з ними так, як вони зо мною.”

12. Вони ж йому сказали: “Ми прийшли, щоб тебе зв'язати й видати в руки філістимлянам.” А Самсон їм: “Заприсягніть мені, що ви мене не вб'єте.”

13. Ті обіцяли йому й сказали: “Ні, ми тільки зв'яжемо тебе й видамо їм у руки; убити ж тебе не вб'ємо.” І зв'язали вони його двома новими мотузками й витягли його зо скелі.

14. Як прибув він до Лехі, філістимляни, вийшовши йому назустріч, загукали з радощів. Тоді найшов на нього дух Господній, і мотуззя на руках у нього стало немов прядиво, коли вчує вогонь, і пов'язь попадала з рук у нього.

15. Знайшов він тоді свіжу ослячу щелепу і, простягши руку, вхопив та й убив нею тисячу чоловік.

16. І промовив Самсон: “Ослячою щелепою нагромадив я їх цілу гору, ослячою щелепою убив я тисячу чоловік.”

17. А як промовив це, відкинув щелепу геть від себе; тим і названо те місце Рамат-Лехі.

18. І захотілось йому дуже пити, і озвавсь він до Господа й сказав: “Дав ти оцю велику перемогу рукою слуги твого, а тепер доведеться мені вмерти від спраги та потрапити в руки необрізаним.”

19. І розколов Бог щілину, що була в скелі в Лехі, й потекла з неї вода. Як же напився, повернулась до нього сила, й він ожив. Через те прозвано те місце “Джерело взиваючого”, що є в Лехі по цей день.

20. Правив він Ізраїлем за часів філістимлян двадцять років.


Suddiv 16

КНИГА СУДДІВ

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21

16. Самсон зриває браму в Газі 1-3; Самсон та Даліла 4-22; смерть Самсона 23-31

1. Пішов раз Самсон у Газу й, побачивши там блудницю, зайшов до неї.

2. Сказали людям Гази: “Самсон прийшов сюди.” І обсіли вони його, й усю ніч робили засідку на нього в міській брамі. Сиділи всю ніч тихо, кажучи: “Почекаймо, покіль розвидниться, й тоді його вб'ємо.”

3. Самсон спав собі до півночі а опівночі встав, ухопив за крила міської брами та за обидва одвірки й, вирвавши їх разом із засувом, поклав собі на плечі та й виніс на верх гори, що стоїть проти Хеврону.

4. Потім полюбив він одну жінку в долині Сорек, на ім'я Даліла.

5. Прийшли до неї князі філістимлянські та й кажуть: “Зведи його та вивідай, у чому завіряється його велика сила й чим би ми могли його подужати й зв'язати, аби упокорити, - і ми дамо тобі по одинадцять сот шеклів кожний.”

6. І сказала Даліла до Самсона: “Скажи мені, благаю, в чому полягає твоя велика сила й чим тебе можна було б зв'язати, щоб тебе упокорити?”

7. Самсон відказав їй: “Якби мене зв'язали сімома сировими, невисушеними жилами, я став би, як інші люди, малосилком.”

8. І принесли їй князі філістимлянські сім сирових, ще не засохлих жил, і вона зв'язала його ними.

9. В кімнаті ж у неї сиділа засідка; і кликнула Даліла до нього: “Самсоне! Філістимляни на тебе!” І порвав він жили, як рветься нитка з клоччя, коли вогонь вчує. І в чому полягала його сила, не вдалося довідатись.

10. Присікалась тоді Даліла до Самсона: “Так оце ти насміявсь із мене, сказав мені неправду! Та тепер уже скажи мені, прошу тебе, чим тебе можна б було зв'язати.”

11. Він і каже їй: “Якби мене зв'язати новими мотузками, що ще не були в роботі, я став би, як інші люди, малосильним.”

12. Взяла Даліла нового мотуззя і, зв'язавши його ним, крикнула до нього: “Самсоне! Філістимляни на тебе!” Засідка ж сиділа в кімнаті. Та він порвав мотуззя на руках, немов нитку.

13. Припадала Даліла знову до Самсона: “Досі глузуєш із мене й говориш мені неправду. Признайся ж бо таки, чим тебе можна б зв'язати?” Він відказав їй: “Якби ти зіткала сім кучерів з моєї голови в основу та прибила цвяхом на ткацькому валу, я став би малосилком, як інші люди.”

14. Тоді Даліла приспала його й, всукавши сім кучерів з його голови до основи, прибила цвяхом та гукнула до нього: “Самсоне! Філістимляни на тебе!” Схопився він зо сну та й вирвав цвяха, разом з основою.

15. Насіла вона тоді на нього: “Як ти можеш казати, що мене любиш, коли серце твоє далеке від мене? Оце вже втретє ти насміявся з мене й не признавсь мені, у чому твоя велика сила!”

16. І говорила вона йому без перестанку, й докучала й нудила так, що вже саме життя йому набридло,

17. і він відкрив їй свою душу й сказав їй: “До моєї голови бритва ніколи не дотикалась, бо я від материнської утроби посвячений Богові. Якби мене остригти, зникла б моя сила, і став би я, як інші люди, малосильним.”

18. Тут зрозуміла Даліла, що він відкрив їй своє серце, й послала за філістимлянськими князями, щоб їм переказати: “Цим разом можете прибути, бо він відкрив мені своє серце.” Прибули князі філістимлянські й принесли з собою срібло.

19. Вона ж, приспавши його на колінах своїх, покликала одного чоловіка й веліла зголити сім кучерів на голові його. І став він слабшати, й сила його відійшла від нього.

20. І крикнула вона: “Самсоне! Філістимляни на тебе!” Прокинувсь він від сну та й подумав: “Дам собі раду й цим разом, як завсіди, і визволюся.” А того й не знав, що Господь відступив від нього.

21. Схопили його філістимляни, і, виколовши йому очі, привели його в Газу та й закували в мосяжні кайдани. І мусів він у тюрмі молоти на жорнах.

22. Тим часом волосся в нього на голові почало відростати, після того як його обстригли.

23. Зібрались князі філістимлянські принести велику жертву своєму богові Дагонові й повеселитись, бо казали: “Бог наш видав нам у руки ворога нашого Самсона.”

24. Побачивши його народ, став хвалити свого бога та гукати: “Бог наш видав нам у руки нашого ворога, того, що пустошив нашу землю, що побив стільки наших.”

25. І, розгулявшися, сказали: “Покличте нам Самсона, нехай нас забавляє!” Покликали його з тюрми, й мусів він їх розважати. І коли поставили його між стовпами,

26. Самсон сказав до хлопця, що тримав його за руку: “Пусти мене, щоб я міг обмацати стовпи, на яких стоїть будинок, щоб об них опертися.”

27. У будинку ж було повно чоловіків і жінок. Були там усі князі філістимлянські та й на покрівлі було до трьох тисяч чоловіків і жінок, що дивилися, як забавляв їх Самсон.

28. Озвавсь тоді Самсон до Господа й мовив: “Господи, Боже мій! Зглянься на мене, благаю, й дай мені, Боже мій, ще тільки раз таку силу, щоб я за одним разом міг помститися на філістимлянах за моїх двоє очей.”

29. Тоді Самсон діткнув обидва середні стовпи, на яких стояв будинок, і опершись об них правою рукою об один стовп, а лівою об другий,

30. промовив: “Нехай умру я з філістимлянами!” І натиснув так сильно, що будинок завалився на князів і на ввесь люд, який був у ньому. І таким робом більш було тих, що він погубив умираючи, ніж тих, що їх убив за життя свого.

31. Тоді браття його й вся родина його батька прийшла й взяли його та поховали між Цорою та Ештаолом, у гробниці Маноаха, його батька. Був він суддею в Ізраїлі двадцять років.


Suddiv 17

КНИГА СУДДІВ

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21

17. Ідол Міхая 1-6; вифлеємський левіт пристає до Міхая 7-13

1. Був один чоловік з гори Ефраїм, на ім'я Міхай.

2. Раз якось промовив він до матері своєї: “Ті тисяча сто срібних шеклів, які взято було в тебе й про які ти вирекла була прокльон при мені, це срібло в мене: я взяв їх і оце тобі назад повертаю.” І відказала йому його мати: “Нехай благословить тебе Господь, мій сину!”

3. Коли він повернув матері своїй тисячу сто шеклів срібла, мати його сказала: “Я хочу присвятити від себе це срібло Господеві, хочу зробити з нього для мого сина різьбленого й литого боввана.”

4. І коли він повернув його своїй матері, взяла вона двісті шеклів срібла та й дала золотареві, а той зробив з них різьбленого й литого боввана, щоб поставити в хаті в Міхая.

5. Таким чином мав Міхай у себе божницю, зробив ефод і терафи й посвятив одного свого сина, і той був йому за священика.

6. Того часу не було в Ізраїлі царя й кожний чинив, що йому було довподоби.

7. А був один юнак з Вифлеєму Юдейського, з коліна Юди; він був левіт і перебував там зайдою.

8. Покинув він місто Вифлеєм Юдейський, щоб перебувати, де доведеться, і, подорожуючи, зайшов на Ефраїм-гору, в господу Міхая.

9. І спитав його Міхай: “Звідки йдеш?” А той до нього: “Я - левіт, з Вифлеєму Юдейського; ходжу я, щоб осістись, де доведеться.”

10. Сказав йому Міхай: “Зостаньсь у мене та й будь мені за батька й за священика. Даватиму тобі щороку десять срібних шеклів, повну одежу й харчі.”

11. Пристав левіт на те, щоб жити з ним, і став юнак у нього як один з його синів.

12. Посвятив Міхай левіта, і юнак став у нього за священика й жив у домі Міхая.

13. Сказав Міхай: “Тепер я знаю, що Господь буде доброзичливий до мене, бо маю левіта за священика.”


Suddiv 18

КНИГА СУДДІВ

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21

18. Данії в Міхая 1-6; данії в Лаїші 7-10; пограбування божниці Міхая 11-26; здобуття Лаїшу 27-31

1. Того часу не було царя в Ізраїлі, а Данове коліно шукало собі тоді наділу, де могло б осістись, бо йому й доти ще не випало наділу серед колін Ізраїля.

2. От і послали сини Дана зо свого роду п'ятьох мужів, мужів відважних, з Цори та Ештаолу, щоб обійти й розглянути край. Вони їм наказали: “Ідіть, розглядайте край!” Прибули вони в Ефраїм-гори до господи Міхая й там заночували.

3. А перебуваючи в господі в Міхая, впізнали вони голос молодого левіта, зайшли до нього та й спитали його: “Хто тебе сюди завів? Що ти тут робиш? За чим ти тут?”

4. А той відказав їм: так і так, мовляв, обійшовся зі мною Міхай: найняв мене, щоб я був священиком у нього.

5. Вони його й просять: “Спитай, будь ласка, у Бога, щоб нам знати, чи пощастить нам у дорозі, що оце верстаємо.”

6. Каже до них священик: “Ідіть лишень з миром: дорога, що її верстаєте, Господеві вгодна.”

7. То й пішли собі далі п'ятеро мужів та й дійшли до Лаїшу. Там побачили, як люди живуть безпечно в місті, звичаєм сидонським, тихо та спокійно, нічого їм земного не бракує, й були вони в достатках. Від сидоніїв були вони далеко й із Сирією не мали взаємин.

8. Якже повернулися вони в Цору й Ештаол до своїх братів, ті їх питають: “Із чим ви приходите?”

9. А ті відповіли: “Вставайте, двигнемося на них, бо ми огледіли їх землю: земля справді прегарна! А ви оце сидите безчинно! Не гайтесь довше, хутенько в дорогу, щоб зайняти ту землю!

10. Коли прибудете туди, то знайдете людей безпечних, а землю широку та простору: її віддасть Бог вам у руки, місце, де не бракує нічого з усього того, що земля родить.”

11. І рушили звідти, з Цори й Ештаолу, шістсот озброєних людей з роду Дана.

12. Двигнулися вони й отаборились у Кіріят-Єарім, у Юдеї. Тим і прозивається те місце по цей день Табір Дана - це той, за Кіріят-Єарімом.

13. І звідти пройшли в Ефраїм-гори й прибули до господи Міхая.

14. Тоді озвались ті п'ятеро мужів, що ходили в Лаїш на розвідини землі, й сказали своїм братам: “Чи знаєте, що в цих хатах є ефод і терафи та різьблений і литий бовван? Зміркуйте ж оце, що маєте робити!”

15. І завернувши туди, ввійшли до молодого левіта в хату, тобто в хату до Міхая, та й привітали його.

16. А шістсот чоловік, із синів Дана, у військовій зброї, стояли при вході в ворота.

17. П'ятеро ж мужів, що ходили на розглядини землі, ввійшовши туди, забрали різьбленого боввана, ефод і терафи та й литого боввана й священика. А шістсот людей в повнім бойовім виряді стояли при вході в ворота.

18. І от як ті, що вдерлись у хату Міхая, забрали різьбленого боввана, ефод, терафи й литого боввана, священик спитав їх: “Що то ви робите?”

19. Вони ж йому відказали: “Мовчи, затули рота рукою та йди з нами: будеш нам батьком і священиком. Що бо тобі ліпше: бути священиком у домі одного чоловіка чи бути священиком у цілому коліні й в роді в Ізраїлі?”

20. Зрадів священик і, взявши ефода, терафи та литого боввана, пішов посеред гурту.

21. І повернувшись, пішли вони далі, виправивши дітей, худобу й майно поперед себе.

22. Були вони вже далеко від Міхаєвої хати, коли люди, що жили по сусідніх хатах, зібралися й кинулися навздогінці за синами Дана

23. і стали кричати до них. Ті ж, обернувшися, спитали в Міхая: “Що тобі, що ти з таким гуртом прибув?”

24. А той: “Ви забрали мого бога, Що я собі зробив був, і священика, й пішли геть, нічого не зоставивши мені, та ще й смієте мене питати, що мені?”

25. І відказали йому сини Дана: “Не так то дуже роззявляй на нас свого рота, а то роздратовані люди кинуться на вас, і згинеш, сам ти й ті, що в тебе в хаті.”

26. І пішли собі сини Дана далі. Міхай же, побачивши, що вони дужчі за нього, повернувся та й пішов назад додому.

27. Забравши таким робом те, що зробив був собі Міхай, разом із священиком, що був при ньому, двигнулися вони на Лаїш, на людей тихих та спокійних, і побили їх лезом меча, місто ж вогнем спалили.

28. Ніхто не допоміг їм, бо місто було далеке від Сидону, й не мали вони ні з ким ніяких взаємин. Було воно в долині, що тягнулася до Бет-Рехову. Потім відбудували вони місто й осілись у ньому,

29. і назвали його “Дан”, за іменем предка свого Дана, що був народився в Ізраїля; спершу ж те місто звалось Лаїш.

30. І поставили сини Дана в себе того різьбленого боввана, священиками ж у коліні Дана був Йонатан, син Гершома, сина Мойсея, сам він і сини його, аж по день поневолення краю.

31. Отак поставили вони собі боввана, що зробив був Міхай, увесь той час, як Божий Дім стояв у Шіло.


Suddiv 19

КНИГА СУДДІВ

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21

19. Мандрівний левіт 1-10; у Гівеа 11-21; злочин у Гівеа 22-30

1. Того часу, як не було в Ізраїлі царя, був один левіт, що жив глибоко в Ефраїм-горах; він узяв собі за наложницю одну жінку з Вифлеєму в Юдеї.

2. Його наложниця розсердилась на нього та й утекла від нього в дім батька свого в Вифлеємі в Юдеї, і пробула там чотири місяці.

3. Тоді чоловік її пустивсь у дорогу за нею, щоб вибачитись перед нею й узяти назад до себе. А був при ньому його наймит та пара ослів. Ввела вона його в дім батька свого; батько ж молодиці, побачивши його, радо вийшов йому назустріч.

4. І затримав його у себе тесть, батько молодиці, й пробув він три дні в нього. Там їли вони, пили й спали.

5. Четвертого ж дня встали вони вдосвіта, й зять заходився збиратися в дорогу, та батько молодиці сказав до нього: “Підкріпись перш шматком хліба, й тоді собі підете.”

6. От вони обоє зостались і їли та пили вкупі. Батько молодиці сказав до чоловіка: “Лишися ще раз на ніч та повеселися.”

7. Чоловік же підвівсь, щоб іти в дорогу, але тесть присилував його так, що він ще раз переночував там.

8. Коли ж він устав п'ятого дня вранці, щоб іти в дорогу, сказав батько молодиці: “Підкріпися!” І так загаялись, покіль день схилився. І їли собі знов обидва.

9. Тоді чоловік устав у дорогу, сам він і його наложниия й наймит, тесть же, батько молодиці, сказав до нього: “Дивись, як день уже хилиться до вечора, ночуй тут, глянь бо - смеркає. Ночуй тут та повеселися, а взавтра рано встанете й підете в дорогу додому.”

10. Чоловік же не схотів уже ночувати, вирушив у дорогу й прибув навпроти Євусу тобто Єрусалиму, з парою навантажених ослів і наложницею.

11. Як же були вони під Євусом, і день вельми вже був схилився, каже наймит своєму панові: “Завернімо лишень у це євусійське місто й переночуємо в ньому.”

12. Але пан його мовив до нього: “Не завернемо в місто чужинців, що не з синів Ізраїля. Підемо далі до Гівеа.”

13. І сказав він наймитові своєму: “Ходи лишень та дійдемо до якогось із міст, і переночуємо в Гівеа або в Рамі.”

14. І попростували вони далі; поблизу Гівеа Веніямина зайшло на їхніх очах сонце.

15. І завернули вони туди, щоб у Гівеа переночувати. Ввійшов левіт та й сів на майдані в місті, бо ніхто не прийняв їх до себе на ночівлю.

16. Але саме тоді переходив один старенький чоловік що повертався ввечері з роботи а полі. Родом він був з Ефраїмських гір, але жив у Гівеа, хоч тамтешні люди й були веніяминяни.

17. Споглянувши, побачив старенький того подорожнього на майдані в місті та й спитав: “Куди йдеш і звідкіля ти?”

18. Цей відказав: “Ми йдемо з Вифлеєму Юдейського в саму середину Ефраїмських гір; я родом звідти; ходив я у Вифлеєм Юдейський, і повертаюсь тепер додому, та ніхто не хоче прийняти нас у свою господу,

19. дарма, що в мене є й солома й ослам паша, є й хліб, є й вино для мене й для твоєї слугині й для наймита, що при твоїх слугах; нічого не бракує.”

20. Старий чоловік сказав: “Не журись! Чого б тобі тільки треба, здайся на мене, тільки не ночуй надворі.”

21. І увів він їх до себе в хату й дав ослам їсти; і обмивши собі ноги, їли вони і пили.

22. Тим часом, коли вони гарно веселились, обступили горожани, нікчемні людці, хату й, гримаючи в двері, заходилися вигукувати до старенького господаря хати: “Виведи чоловіка, що зайшов до тебе в хату, бо ми хочемо його спізнати!”

23. Вийшов до них чоловік, господар хати, та й сказав до них: “Ні, браття! Не чиніть, я прошу вас, лиха! Коли цей чоловік зайшов до мене в господу, не чиніть такої нечести!

24. Ось у мене дочка-дівиця, а в нього наложниця; виведу їх вам: знущайтеся над ними та робіть, що вам довподоби; над цим же чоловіком не чиніть такої нечести.”

25. Та ті людці, однак, не хотіли його слухати. Тоді взяв чоловік свою наложницю й вивів її до них за двері, й вони злягалися з нею, а, зловживши нею цілу ніч до ранку, покинули її, як зоря зачервонілась.

26 Коли ж розвиднілось, повернулась молодиця та й повалилась перед дверима того чоловіка, де був її пан, і лежала там, покіль настав день.

27. Устав уранці її пан, відчинив двері й вийшов, щоб іти своєю дорогою, аж наложниця його лежить перед дверима хати, розкинувши руки на дорозі.

28. Сказав він до неї: “Вставай, підемо!” А вона ні слова. Тоді він узяв її, поклав на осла й рушив назад додому.

29. Повернувшися додому, вхопив ножа, взяв наложницю, розшматував її на дванадцять куснів і розіслав їх по всій землі Ізраїльській.

30. І кожен, хто те бачив, говорив уголос: “Такого не бувало й не видано з того часу, як Ізраїль вийшов з Єгипту, по цей день! Тож подумайте про це, порадьте, скажіть, що чинити!”


Suddiv 20

КНИГА СУДДІВ

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21

20. Військова нарада в Міцпі 1-11; приготування до війни 12-18; перші невдачі ізраїльтян 19-29; розгром веніяминян 30-48

1. І двигнулися всі сини Ізраїля й зібралась уся громада, як один чоловік, від Дана аж до Версавії, і Гілеад-землі, перед Господом у Міцпі.

2. І голови всього народу, усіх колін Ізраїля, з'явились на зборах Божого народу: чотириста тисяч чоловік піхотинців, озброєних мечами.

3. Сини Веніямина довідалися, що сини Ізраїля пішли у Міцпу. Сини Ізраїля ж говорили: “Скажіть, як сталось те ганебне діло?”

4. І відповів левіт, чоловік замученої молодиці: “Прибув я в Гівеа Веніямина з моєю наложницею, щоб там переночувати;

5. та горожани Гівеа піднялись проти мене й обступили вночі хату, де я перебував; мене мали на думці вбити, а наложницю мою насилували так, що вона й умерла.

6. Тоді я взяв мою наложницю, порубав її на шматки та й Розіслав по всіх округах ізраїльського спадкоємства; бо вони вчинили ганебне та соромне діло в Ізраїлі.

7. Ось усі ви, сини Ізраїля, тут; тож розберіть цю справу й порадьте, що чинити.”

8. Піднявсь увесь народ, як один муж, і заявив: “Ніхто з нас не піде додому, ніхто не повернеться до хати!

9. От що зробимо з Гівеа: підемо проти неї по жеребку.

10. Візьмемо з усіх колін Ізраїля по десятку чоловік з кожної тисячі, по тисячі з кожної десятки тисяч, і нехай вони подбають про харчі для людей, щоб ці пішли на Гівеа Веніямина та зробили з нею відповідно до ганьби, що вона вчинила в Ізраїлі.”

11. От і зібрались мужі Ізраїля проти міста, як один муж, одностайно.

12. І порозсилали коліна Ізраїля посланців по всьому коліну Веніямина сказати: “Що то за злочин між вами стався?

13. Зараз же мусите видати нам тих нікчемних людців з Гівеа, а ми скараємо їх на горло й викорінимо ганьбу з Ізраїля.” Та веніяминяни не хотіли вволити волю братів своїх, синів Ізраїля.

14. Ба більше, вони позбиралися з інших міст у Гівеа, щоб виступити на війну з синами Ізраїля.

15. І налічено того дня синів Веніямина з різних їхніх міст двадцять шість тисяч озброєних, опріч мешканців міста Гівеа, яких налічено сімсот добірних чоловік.

16. Між усіма тими людьми було сімсот добірних ліваків; кожен з них був здатний влучити камінцем із пращі у волос, не схибивши.

17. Синів Ізраїля, без веніяминян, налічено чотириста тисяч чоловік, озброєних мечами, всі завзяті вояки.

18. Рушили сини Ізраїля й пішли в Бетел питати Бога й казали: “Хто з нас має виступити першим у бій із синами Веніямина?” Господь відказав: “Юда буде перший!”

19. Двигнулися сини Ізраїля вранці й отаборились під Гівеа;

20. потім сини Ізраїля виступили до бою проти веніяминян, ставши навпроти них лавою коло Гівеа.

21. Виступили сини Веніямина з Гівеа та й поклали того дня двадцять дві тисячі ізраїльтян трупом.

22. Але народ, мужі ізраїльські, наповнилися знову духом та й вишикувались до бою на тім самім місці, що першого дня,

23. бо коли вони пішли були й стали плакати перед Господом у Бетелі до вечора й питали в Господа: “Чи виступати нам знову на синів Веніямина, нашого брата?” -Господь відказав: “Виступайте проти нього!”

24. І вдарили сини Ізраїля другого дня на синів Веніямина.

25. Але й другого дня вийшли веніяминяни проти них з Гівеа та й знов поклали трупом вісімнадцять тисяч синів Ізраїля, вояків, озброєних шаблями.

26. Тоді сини Ізраїля всім військом знялися й пішли в Бетел, і сиділи там, плачучи перед Господом, і постили того дня до самого вечора, й приносили Господеві всепалення та мирні жертви.

27. І питали сини Ізраїля в Господа - бо там того часу був ковчег Божого свідоцтва,

28. й Пінхас, син Єлеазара, сина Арона, служив того часу перед ним і питався: “Чи наступати нам знову боєм на синів Веніямина, нашого брата, чи залишити?” І відказав Господь: “Наступайте, бо взавтра я дам їх у ваші руки!”

29. Тоді Ізраїль поставив засідку навколо Гівеа.

30. Третього дня вийшли сини Ізраїля проти синів Веніямина й вишикувалися лавами до бою при Гівеа, як і за перших разів.

31. Сини Веніямина вирушили проти війська й віддалились від міста й заходились, як перші рази, класти декого трупом на шляхах, з яких один веде в Бетел, а другий на Гівеа, і вбили до тридцять мужів ізраїльських.

32. Сини Веніямина думали собі: вони, мовляв, полягли перед нами, як і першим разом. А сини Ізраїля умовились: “Утікаймо, щоб відтягнути їх від міста на биті шляхи.”

33. Схопились тоді мужі Ізраїля зо свого місця та й стали лавами під Ваал-Тамаром, а засідка Ізраїля вийшла зо свого сховку на захід від Гівеа.

34. І наступило тоді на Гівеа десять тисяч добірного війська з усього Ізраїля, й зчинився запеклий бій. Та веніяминянам і на думку не спало, що на них насувається лихо.

35. І розбив Господь Веніямина перед Ізраїлем, і поклали сини Ізраїля того дня трупом двадцять п'ять тисяч і сто чоловік веніяминян, озброєних мечами.

36. Нарешті сини Веніямина збагнули, що їх розгромлено. Мужі ізраїльські відступили перед Веніямином, бо звірились на засідку, що її поставили коло Гівеа.

37. Кинулась та засідка раптом на Гівеа й, двигнувшись наперед, вибила лезом меча все місто.

38. Між мужами ізраїльськими та тими, що сиділи в засідці, було умовлено, що дадуть знак: пустять угору великий дим над містом.

39. І от, коли мужі ізраїльські обернулись у бою, немов до втечі, веніяминяни заходилися класти їх трупом, поклавши щось із тридцять чоловік та думавши собі: розбили ми їх, мовляв, цілком, як у першому бою.

40. Аж тут почав здійматися знак над містом, отой стовп диму, і, як озирнулись веніяминяни позад себе, то все місто полум'яніло під саме небо.

41. Обернулись тоді мужі ізраїльські, а веніяминяни настрахались, бо зрозуміли, що над ними зависла погибель,

42. тож подались від мужів ізраїльських шляхом на пустиню. Але військо натискало на них, та й ті, що вискочили з міста, нищили їх зосередженим наступом.

43. І обступили вони Веніямина й гнали його безупину, й били аж до місця, що проти Гівеа, на схід сонця.

44. Полягло тоді в Веніямина вісімнадцять тисяч чоловік, а все ж то були відважні вояки.

45. Решта веніяминян пішла врозтіч у пустиню, на Ріммон-скелю, але ізраїльтяни на шляхах вистинали ще з п'ять тисяч чоловік і гналися за ними аж до Гідеону, вбивши з тих дві тисячі чоловік.

46. Усіх же веніяминян, що того дня загинули, було двадцять п'ять тисяч чоловік, озброєних мечами, й усі були вони хоробрі вояки.

47. У пустиню ж завернуло й втекло на Ріммон-скелю шістсот чоловік, і сиділи вони чотири місяці на Ріммон-скелі.

48. Мужі ж ізраїльські обернулись назад проти синів Веніямина й вистинали лезом меча все місто, і людину, й скотину, й усе, що їм попалося; та й міста, що їм зустрілись, пустили вони з димом.


Suddiv 21

КНИГА СУДДІВ

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21

21. Ізраїль милує рештки веніяминян 1-14; викрадення дівчат у Шіло 15-25

1. І заприсягли були сини Ізраїля Міцпі: “Ніхто з нас не віддасть дочки за веніяминянина.”

2. Пішов народ у Бетел, і сиділи вони там аж до вечора перед Богом і зняли великий лемент та стали плакати вголос,

3. кажучи: “Чому, Господи, Боже Ізраїля, так в Ізраїлі сталось, що нині не стало одного коліна в Ізраїлі?”

4. Другого дня встав народ уранці, й спорудили вони там жертовник і принесли всепаленя та мирні жертви.

5. І питали сина Ізраїля: “Хто з усіх колін Ізраїля не прибув на збори Господні?” Бо присягнено було великою присягою: хто, мовляв, не прийде в Міцпу перед Господа, того скарати смертю.

6. Жаль стало синам Ізраїля братів своїх веніяминян, і говорили вони: “Винищено нині одне коліно з Ізраїля.

7. Що нам робити з тими, що зостались? Де взяти їм жінок? Таж ми заклялись Господом, що не віддаватимемо за них наших дочок?”

8. І спитали: “Чи нема часом кого з колін Ізраїля, що не прийшов був перед Господа в Міцпу?” І виявилось, що ніхто з Явеш-Гілеаду не прибув на збори в табір.

9. І справді, як було зроблено перегляд народу, не знайшлось між ним ні одного з мешканців Явеш-Гілеаду.

10. Тоді громада послала туди дванадцять тисяч найхоробріших мужів і наказала їм: “Ідіть та й повбивайте мешканців Явеш-Гілеаду мечем, разом із жінками й дітьми.

11. Але ось як маєте робити: кожного мужчину й кожну жінку, що взнала чоловіка, ви виб'єте впень; дівиць же зоставите живими.” Так і вчинили.

12. І знайшли між мешканцями Явеш-Гілеаду чотириста молодих дівчат-дівиць, що не знали чоловічого ложа, й привели їх у табір у Шіло, що в Ханаан-землі.

13. Тоді громада послала посланців, щоб перемовитися з веніяминянами, які були на Ріммон-скелі, та об'явити їм мир.

14. Повернулись тоді веніяминяни, й передано їм дівчата, що зосталися живими з жінок Явеш-Гілеаду. Але й так їх не вистачило для всіх.

15. І жалкував народ над Веніямином, що Господь учинив таку втрату в Ізраїлі.

16. Старші в громаді й сказали: “Що нам зробити з тими, що зостались, де взяти для них жінок?” Бо й жіноцтво було винищене у Веніямина.

17. І говорили: “Як зберегти те, що зосталось від Веніямина, щоб не перевелось одне коліно в Ізраїлі?

18. Тільки ж не можна нам дочок наших віддавати за них, бо сини Ізраїля поклялись, ось як: Проклят, хто віддасть за Веніямина дочку!”

19. Та потім сказали собі: щороку, мовляв, буває свято Господнє в Шіло, що лежить на північ від Бетелу, на схід від шляху, що йде вгору від Бетелу до Сихему й на південь від Левони.

20. Отож дали вони синам Веніямина таку пораду: “Ідіть, засядьтеся в виноградниках та й ждіть,"

21. І як побачите, що дочки Шіло вийдуть на танок і хороводи, вискочіть з виноградників, і кожен з вас нехай викраде собі шілоську дівчину за жінку, та й ідіть додому в землю Веніямина.

22. Якже прийдуть батьки їхні чи брати скаржитись перед нами, ми відкажемо їм: “Простіть їм на наш рахунок: бо й ми не могли взяти для кожного з них жінки на війні, та й ви не дали їх їм (добровільно); бо тоді були б ви винні.”

23. Так і зробили сини Веніямина: здобули собі, скільки їм було треба жінок між танцюючими, що їх схопили, та й пішли собі назад у своє спадкоємство, відбудували міста й осілись у них.

24. І розійшлись тоді сини Ізраїля звідтіль кожний у своє коліно та до свого роду; кожен повернувся до свого наділу.

25. Того часу не було царя в Ізраїлі; кожен робив, що йому було довподоби.


Isus Syn Syraha Perednie Slovo

ІСУС СИН СИРАХА

0 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51

Переднє слово перекладача на грецьку мову

Многе й величне передано нам у законі й пророцтвах, в іншім так само, що слідом з'явилось по тому, чим то Ізраїль і вартий хвали за освіту і мудрість; а що не сам лиш читач повинен набиратися розуму, а й для сторонніх, охочих знання, мусить корисним він бути чи то усно а чи писемно, - тим то мій дід Ісус, пильно віддавшися читанню тих речей, що в законі і в пророків та й по інших пращурних книгах, і набувши чималого вміння в обходженні з ними, щось і собі написати задумав освітнє й премудре, щоб охочі до знань, придбавши й отую науку, нахил дістали ще краще згідно з завітами жити.
Отже, припрошую вас доброприхильно й уважно це прочитати і дарувати люб'язно, якщо де в чому схибили ми, відай, попри всі зусилля тлумачні: не рівносильний бо вислів той самий у мові єврейській та в інших; не один лиш сувій цей, але й сам закон, а також і пророки, та й книжок уся решта мають чималі відміни в перекладі від первотворів.
Року тридцять восьмого влади царя Евергета прибув я до Єгипту й, там проживаючи, знайшов я відпис цього немалого освітнього твору і взяв за належне й собі старанно і трудолюбно книгу оцю перекласти. Силу безсоння забрало і знань чимало вимагало ввесь отой час, щоб видати цю книгу, до прикінцевої цілі довівши, щоб і охочі могли в чужині навчитись, як то, уклавши свій звичай, жити в законі.


Isus Syn Syraha 1

ІСУС СИН СИРАХА

0 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51

1. Мудрість - від Бога 1-10; мудрість - це острах Божий 11-21; життєві вказівки для мудреця 22-30

1. Всяка премудрість - від Господа, з ним же вона і повіки.

2. В морі пісочки, краплі дощу і вічности днини - хто порахує?

3. Висоти небесні, земну широчінь і глибини безодні - хто дослідить?

4. Перед усіма речами створено мудрість, і розважливий розум - від віку.

5. Джерело мудрости - слово Боже у вишніх, а дороги її - заповіді відвічні.

6. Корінь мудрости - кому він відкрився? І наміри її потаємні - хто про них знає?

7. Спізнання мудрости - кому об'явилось? І хто її досвід збагнув багатющий?

8. Єдиний мудрий, страшний вельми, що возсідає на престолі своєму.

9. Господь сам утворив її, і уздрів, і перелічив її, і розлив її над усіма ділами своїми,

10. над усяким тілом, із щедроти своєї, та й надав її тим, які люблять його.

11. Страх Господній - то слава й честь, веселощі й вінок раювання.

12. Страх Господній звеселює серце й радощі дає, втіху та довголіття.

13. Хто страхається Господа, блаженним стане наостанку, і в день кінця свого - благословенним.

14. Початок мудрости - боятися Господа, і створено її в лоні з вірними разом.

15. Вона між людьми звила гніздо, вічну основу, і до сімей-поколінь його довірлива буде.

16. Повнота мудрости - страхатися Господа: вона упоює їх плодами своїми;

17. цілу їхню хату сповнює бажаним, і засіки їхні - плодами своїми.

18. Вінець мудрости - острах Господній, від нього квітне мир і здоров'я благодайне.

19. І уздрів Господь, і перелічив її, дощем ізлив знання і розважливий розум; підвищив славу тих, що посідають її.

20. Корінь мудрости - страхатися Господа, тож віття її - довголіття.

21. Острах Господній гріхи віддалює; хто в ньому перебуває, той гнів відвертає.

22. Несправедливого гнів - невиправдальний, бо в запалі його гніву - його погибель.

23. До пори-часу довготерпеливий терпить, але наприкінці радощів він зазнає;

24. сам він дочасу свої слова ховатиме, його ж розум посвідчать уста численних.

25. У скарбниці мудрости - приповідки, повні знання; для грішника ж побожність - осоружна.

26. Прагнеш мудрости? Дотримуй заповіді, і Господь тобі її щедро надасть.

27. Бо мудрість і повчальність -острах Господній: вірність та лагідність йому довподоби.

28. Не будь нечуйним супроти остраху Господнього і не приступай до нього з серцем подвійним.

29. Не будь супроти людей облудним, зважай на уста свої.

30. Не зносься вгору, щоб не впасти й не збезчестити душі своєї, бо Господь твої тайни відкриє й додолу кине тебе серед громади, - бо не причастивсь єси до остраху Господнього, і серце твоє облудне.


Isus Syn Syraha 2

ІСУС СИН СИРАХА

0 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51

2. Очищення досвідом 1-6; про конечність мати довір'я 7-11; горе хитким 12-14; життя у страсі Господньому 15-18

1. Мій сину, як приступаєш служити Господеві, приготуй свою душу на спокуси.

2. Будь серцем праведний і постійний, а в нещасті - не бентежся.

3. Пристань до нього, не відступайся, щоб звеличився ти наостанку.

4. Все прийми, що тебе лиш спіткає, і, пониженим бувши, всі зміни стерпи.

5. Бо золоту проба - вогонь, а бездоганному - горно пониження,

6. Вір йому, і він за тебе заступиться; спрямуй на благо свою путь і надійся на нього.

7. Ви, що страхаєтеся Господа, чекайте на його милосердя і не схиблюйте, щоб вам не впасти.

8. Ви, що страхаєтеся Господа, вірте йому, і нагорода ваша не пропаде.

9. Ви, що страхаєтеся Господа, надійтесь на благо, на вічне раювання й на милосердя.

10. Гляньте на днедавні покоління, подивітеся: чи зазнав хтось ганьби, довірявши Господеві? Чи був хтось полишений, страхавшись його? Чи, взивавши до нього, був хтось від нього погорджений?

11. Господь бо співчутливий і милосердний, він відпускає гріхи й спасає в скорботі.

12. Горе серцям боязливим та рукам охлялим, та й грішникові, який двома стежками ходить.

13. Горе серцю байдужому, бо, не мавши віри, буде воно беззахисне.

14. Горе вам, у яких терпець увірвався: що чинитимете, коли то Господь навідається?

15. Ті, що Господа страхаються, не будуть нечуйні до слів його, і ті, що його люблять, пильнуватимуть путі його.

16. Ті, що Господа страхаються, шукатимуть його ласки, і ті, що його люблять, наситяться його законом.

17. Ті, що Господа страхаються, напоготують серця свої і смирять перед ним свої душі.

18. Киньмося в Господні руки, а не в руки людськії, бо яка його велич, таке й його милосердя.


Isus Syn Syraha 3

ІСУС СИН СИРАХА

0 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51

3. Четверта заповідь 1-16; межі знання 17-25; добро та зло 26-31

1. Мене, вашого батька, слухайте, діти, і так чиніте, щоб спасенними бути.

2. Бо Господь звеличив батька у дітях, і право матері на синах закріпив.

3. Хто шанує батька, той гріхів збувається.

4. Хто звеличує матір свою, той немов скарби збирає.

5. Хто шанує батька, той матиме втіху в дітях, і в день своєї молитви буде вислуханий.

6. Хто звеличує батька - довго житиме; хто Господеві слухняний - матір свою заспокоїть,

7. і як господарям прислуговуватиме батькам своїм.

8. Ділом та словом шануй твого батька, щоб його благословення зійшло на тебе.

9. Бо батьківське благословення доми дітей укріплює; прокляття ж матері руйнує їхні основи.

10. Не вихваляйсь безчестям твого батька - нема бо тобі слави в батьковім безчесті.

11. Бо слава для людини в честі свого батька, і ганьба для дітей - матір знеславлена.

12. Дитино, допомагай твоєму батькові в старощах і не засмучуй його за його життя;

13. і коли розум ослабне, будь поблажливим; не зневажай його тоді, коли ти - повносилий.

14. Бо добродійство батькові не буде забуте: надолуженням за гріхи воно тобі причислиться.

15. За дня скрути твоєї Бог тебе згадає, і гріхи твої зникнуть, як лід від спеки.

16. Неначе богохульник, той, хто покидає батька; проклятий Господом той, хто гнівить свою матір.

17. Сину, виконуй діла свої скромно, і полюбить тебе людина, Богові мила.

18. Що більший ти, то більше понижуйся, а знайдеш у Господа ласку.

19. Є багато високих та славних, але тайни свої відкриває він скромним.

20. Велика бо могутність Господня, а славиться він смиренними.

21. Не шукай того, що важке тобі занадто; не досліджуй того, що понад сили твої.

22. Роздумуй над тим, що тобі доручено, заховані ж речі тобі непотрібні.

23. Не силкуйсь на те, що тобі не під силу, бо тобі й так об'явлено понад людське розуміння.

24. Багатьох бо збила з дороги власна гординя, і наміри лукаві привели їхній ум до занепаду.

25. Де немає зіниць, немає і світла, - не намагайся ж переконати невігласа.

26. Затверділе серце порине наприкінці в нещастя; хто любить небезпеку - в ній і загине.

27. Затверділе серце само кладе біду на себе, і грішник прибавляє гріх до гріха.

28. На нещастя гордого немає ліків, бо закорінилось у ньому зело лукавства.

29. Серце розумного роздумує над приповідками, ба - мудрий бажає й вуха, яке б слухало.

30. Як палкий вогонь гасить вода, так і милостиня гріхи відпускає.

31. Відплатник за доброчинства думає прийдешнім, тож у день свого падіння він знайде підтримку.


Isus Syn Syraha 4

ІСУС СИН СИРАХА

0 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51

4. Чин добра 1-10; любов до мудрости 11-19; ложний сором не потрібен 20-31

1. Сину, не грабуй життя злидаря і не давай томитись очам нужденного.

2. Не засмучуй душу, яка голодує, і не гніви людину, яка бідує.

3. Не завдавай турботи серцю безталанного, і бідному не відмовляй милостині.

4. Не відштовхуй жебрака у біді, і від бідака не відвертай обличчя свого.

5. Від старця не відводь очей, і не давай нікому приводу тебе проклинати.

6. Бо як хтось позве прокльон на тебе в своїм розпачі душевнім, то його прохання дійде до слуху Творця його.

7. Стань любим громаді, схиляй голову перед вельможею.

8. Вухо ж нахиляй до бідного, лагідно відказуй на його привітання.

9. Визволяй погнобленого з рук гнобителя; не будь малодушний у судах твоїх.

10. Сиротам будь за батька, за чоловіка для їхньої неньки, тож станеш як син Всевишнього, і злюбить він тебе більше, ніж рідна мати.

11. Мудрість дітей своїх підносить угору і тими піклується, хто її шукають.

12. Хто її любить, той життя любить; хто встає за нею зранку -сповниться радощів.

13. Хто її посідає, той славу успадкує; куди б не пішов він, з ним Господнє благословення.

14. Служники її - богослужебники Святого; залюблені в неї - улюбленці Господа.

15. Хто її слухає, той судитиме народи; хто зважає на неї - житиме в безпеці.

16. Хто звірився на неї - успадкує її, і потомки його її посідатимуть.

17. Вона ж бо напочатку шляхами кривими його водитиме й насилатиме на нього страх та тривогу, ще й у повчаннях його іспитуватиме, поки не зможе покластись на нього, і його випробовуватиме правосуддям своїм, -

18. а потім знов поверне його на дорогу просту, і відкриє йому свої таємниці.

19. Коли ж він зблудить, то вона його покине і віддасть його на загибель.

20. Мій сину, вважай на час та бережися зла, тож не червонітимеш сам за себе.

21. Є стид, що до гріха призводить, а є стид - слава та милість.

22. Не зважай ні на кого собі на шкоду і не стидайся собі на погибель.

23. Слушного часу не приховуй своєї думки.

24. З думки пізнається мудрість, а освіта - з мови язика.

25. Не супереч правді, і соромся твого неуцтва.

26. Згрішив ти - не соромся визнати: проти течії річки не силуйся.

27. Не покладайся на дурного, не відсторонюйся від вельможного.

28. За правду борись аж до смерти, тож за тебе й Господь Бог змагатиметься.

29. Язиком не будь зарозумілий, а ділами - лінивий та недбайливий.

30. Не роби з себе лева у власній хаті, вередуна - супроти хатньої челяді.

31. Не розтулюй руку, щоб брати, не стулюй, коли треба давати.


Isus Syn Syraha 5

ІСУС СИН СИРАХА

0 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51

5. Проти багатства й зарозумілости 1-8; про розмову 9-15

1. Не покладайся на власні багатства, не кажи, - я самодостатній!

2. Не потурай своїй душі та потузі своїй, щоб не ввели тебе в пожадання твого серця.

3. і не кажи, хто, мовляв, мій володар, - бо каригідне Господь таки скарає.

4. Не говори: «Згрішив, а що мені сталось?» - Господь бо довготерпеливий.

5. Не покладайсь на прощення занадто, гріхи до гріхів додававши,

6. і не кажи: «А що милосердя йото велике, то й безліч гріхів мені він відпустить», - бо й милосердя, і гнів є у нього, тож на грішних спаде його обурення.

7. Не гайся повернутися до Господа, не відкладай з днини на днину, бо зненацька вибухне гнів Господній, то й загинеш у годині помсти.

8. Не звіряйсь на багатства, несправедливо набуті: не допоможуть тобі в день нещастя.

9. Не війся у кожному вітрі і не ступай усякою стежкою: так бо робить грішник двоязичний.

10. Стій твердо при своїй думці, і хай одне буде твоє слово.

11. Слухавши, будь скорий, а відповідавши - повільний.

12. Відповідай ближньому, коли відаєш, коли ж ні - поклади долоню на уста собі!

13. І слава, і неслава - в розмові; язик людини - її погибель.

14. Не допусти, щоб тебе називали підшептувачем, і язиком своїм не наклеплюй, бо на злодія сором спадає, і на двоязичного - осуд тяжкий.

15. Ні в великім, ні в малім не провинюйсь, і не ставай з друга ворогом.


Isus Syn Syraha 6

ІСУС СИН СИРАХА

0 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51

6. Пристрасть - погубна 1-4; випробування друзів 5-13; справжній приятель 14-17; відвага й мудрість 18-22; вона - солодке ярмо 23-31; про потребу навчатися мудрости 32-37

1. Лихе ім'я і ганьбу успадкує наруга, - так само і грішник двоязичний.

2. Пристрастями себе не роз'ятрюй, бо, мов бугай, вони тебе розірвуть, -

3. їстимеш своє листя й власні плоди погубиш та й станеш, мов те дерево висохле.

4. Руйнує душа погана того, хто її посідає, для ворогів його посміховиськом робить.

5. Уста солодкі помножують прихильників, і язик добромовний побільшує ввічливість.

6. Твої миротворці хай будуть численні, порадник же твій - один на тисячу.

7. Бажавши мати приятеля, спершу його випробуй - не квапся звірятись на нього;

8. бо буває і друг своєкорисний: він не лишиться при тобі в день горя твого.

9. Буває і приятель, що стає противником і відкриває твою сварливість тобі на сором.

10. Буває ще й друг, що з тобою трапезує, та не лишиться з тобою в день горя твого:

11. добре тобі - він, ніби другий ти, ще й на челядь твою покрикує,

12. а підупадеш, то й обернеться він проти тебе й твого уникатиме обличчя.

13. Від ворогів своїх відступись, а й друзів твоїх бережись!

14. Вірний приятель - міцна захорона: хто знайшов його, той знайшов скарб.

15. Вірному другові немає ціни, і немає ваги, щоб вартість його зважити.

16. Приятель вірний - то лік життя, і його знайдуть ті, що Господа страхаються.

17. Хто Господа страхається - зміцнює свою дружбу: який він сам, таким і друг його буде.

18. Сину, повчання приймай уже замолоду, то й знаходитимеш мудрість аж до сивини.

19. Мов той орач або сіяч, приступай до неї і плодів її добрих очікуй: у праці над нею хай трохи потрудишся, а вже незабаром її плоди споживатимеш.

20. Вона важка для неосвічених, не пристане до неї і легкодухий;

21. каменем бо важучим над ним вона тяжітиме, тож, не гаявши часу, відкине її він.

22. Бо мудрість така, як і її назва; небагатьом вона очевидна.

23. Слухай но, сину, сприйми мою думку, не відкинь моєї поради:

24. встроми свої ноги у пута її, а твій карк - у її нашийник;

25. підстав плечі, щоб нести її, - не гнівайсь на її кайдани;

26. всією душею приступи до неї, чимдуж дороги її пильнуй:

27. вистежуй її, вишукуй її, і спізнати себе вона дасть; а заволодівши нею, не випускай її,

28. бо наостанок ти знайдеш у ній спочинок, і раюванням вона тобі стане,

29. і пута її будуть тобі захистом могутнім, а нашийник її - шати препишні.

30. Золоті бо на ній прикраси, її узи плетені з гіяцинту.

31. Як пишне убрання, її надягнеш і вінець раювання вкладеш на себе.

32. При бажанні, сину, станеш освіченим, а бувши слухняним, будеш і розумним.

33. Злюбивши слухати, тим і навчишся, - вухо нахилявши, станеш мудрим.

34. Будь серед збору старших, а хто мудрий - того тримайся.

35. Слухай охоче кожну побожну розмову, і приповідок розумних не цурайся.

36. Узрієш розумного - вже зрання спіши до нього, а нога твоя хай його пороги оббиває.

37. Вдумуйся у повеління Господні, над завітами його повсякчасно роздумуй; він скріпить твоє серце, і бажана мудрість надасться тобі.


Isus Syn Syraha 7

ІСУС СИН СИРАХА

0 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51

7. Життєві вказівки 1-7; справжня побожність 8-11; правдива доброта 12-17; треба бути добрим супроти всіх 18-36

1. Не кой лиха, то й не підпадеш під владу лиха.

2. Відступись від неправди, то й вона тебе полишить.

3. Сину, не сій у борознах несправедливости, щоб усемеро з них не пожав.

4. Не проси у Господа влади, ані в царя - престолу слави.

5. Не виправдуйся перед Господом, не мудруй перед царем.

6. Не силкуйся стати суддею, як викорінити неправду неспроможен, щоб не злякався ти перед вельможним і правоти своєї не ущербив.

7. Не гріши проти збірноти міської, не понижуй себе у натовпі.

8. Не впадай двічі у гріх, бо і в одному не будеш безвинним.

9. Не кажи: «Бог узгляднить многоту дарів моїх і мої приносини Бог Всевишній прийме!»

10. Не будь недбалий у молитві; не занедбуй давати милостиню.

11. Не зневажай людину, якій гірко на душі, - бо той, хто понижує, той і підносить.

12. Не куй ложі на брата свого й другові не кой такого.

13. Не бреши ніякою брехнею нічого доброго з того не вийде.

14. Не галасуй у громаді старших; не молися повторенням слів.

15. Покинь нехіть до тяжкої праці й до хліборобства, що його Всевишній установив.

16. Не вчислюйсь у грішну многоту: пам'ятай, що гнів не забариться.

17. Глибоко смири свою душу: вогонь бо й хробацтво - кара нечестивим.

18. Не обмінюй друга за гроші, ані рідного брата за золото офірське.

19. Не цурайся мудрої й доброї жінки: ласка її понад золото.

20. Не кривдь слугу, що працює чесно, ані наймита, що віддано служить.

21. Розумного слугу хай душа твоя злюбить: свободи його не позбав.

22. Маєш скотину? Пильнуй її. Корисна тобі? Тримай її.

23. Є в тебе діти? Виховуй їх і вже змалку роби гнучким їхній карк.

24. Є в тебе дочки? Дбай про їхнє тіло і не дивися на них занадто весело.

25. Видай дочку твою, і велике діло зробиш, - та віддай її за чоловіка розумного.

26. Є в тебе жінка до душі? Не відкидай її. Коли ж не мила тобі - не покладайсь на неї.

27. Усім твоїм серцем прославляй свого батька і не забувай про болі матері твоєї.

28. Пам'ятай, що вони привели тебе на світ: чим заплатиш за те, що для тебе вони вчинили?

29. Усією душею Господа шануй і священиків його поважай.

30. Що сили твоєї - люби свого Творця і служителів його не полишай.

31. Страхайся Господа та ієрея шануй його частку давай йому, як воно тобі звелено: первоплід, провинну жертву й дар лопатки, посвятну жертву й первоврожай священний.

32. А й бідному простягни свою руку, щоб завершилось твоє благословення.

33. Дар милосердя подай усякому живому, а й мертвому не відмов твоєї ласки.

34. Не цурайся тих, що плачуть, і сумуй з тими, що у смутку.

35. Не вагайсь відвідати хворого -люблений будеш за те.

36. У всіх ділах твоїх пам'ятай про твою кончину - повіки не згрішиш.


Isus Syn Syraha 8

ІСУС СИН СИРАХА

0 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51

8. Належна поведінка супроти людей 1-9; про небезпечних людей 10-19

1. Не сварися з могутнім, щоб не потрапити в його руки.

2. Не судися з багатієм: переважить тебе ціною; багатьох бо золото погубило, а й царські серця зігнуло.

3. Не сварися з язикатим, не підкидай до вогню його дров.

4. Не жартуй з неосвіченим, бо збезчестить твоїх предків.

5. Не знеславлюй розкаяного грішника: пам'ятай, що на всіх нас - провина.

6. Не зневажай людини в старості її: ми бо теж постаріємось.

7. Не радій, коли хтось умирає: пам'ятай, що кожен скінчиться.

8. Не легковаж бесіди мудрих, вдумуйся в їхні приповідки, бо від них засвоїш освіту, а й як великим слугувати.

9. Не зневажай розмову старших, бо й вони навчились від пращурів; від них наберешся розуму, і як треба своєчасно відповідати.

10. Не розпалюй вугілля у грішника, щоб і сам не згорів у вогні його палючому.

11. Не поступайся перед зухвальцем, щоб не розставив засідку на тебе.

12. Не позичай сильнішому за тебе; а позичив - звикни до втрати.

13. Не поручуйся понад силу; а поручився - готуйся платити.

14. З суддею не позивайся: його судитимуть так, як він схоче.

15. З відчайдухом не пускайся в дорогу, бо стане тягарем для тебе: робитиме, що йому завгодно, і його безумство погубить тебе.

16. З гнівливим не заводься на сварку, пустинею з ним не ходи: кров для нього нічого не важить, і де нікому допомогти, там він тебе здолає.

17. Не радься з дурним: він не вміє приховати слова.

18. Чужого не роби свідком таємниці: не знаєш бо, як він поведеться.

19. Не відкривай кожному серця, щоб твоє щастя не пограбували.


Isus Syn Syraha 9

ІСУС СИН СИРАХА

0 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51

9. Поведінка супроти жінок 1-9; уважність у поведінці 10-18

1. Не ревнуй власну милу дружину; не навчай її поганого собі на шкоду.

2. Не віддавайся в руки жінці, бо коверзуватиме над тобою.

3. Не зустрічайся з блудницею, бо потрапиш у її сіті.

4. Біля співачки не засиджуйся, бо впіймаєшся на її хитрощі.

5. Не задивляйся надто на дівчину, щоб не скарали тебе з нею разом.

6. Не віддавай свою душу блудницям, бо спадщину свою втратиш.

7. Не розглядайся по вулицях міста і не блукай по глухих його закутках.

8. Відвертай від красуні очі й на вроду чужу не споглядай, бо жіноча краса багатьох спантеличила, і кохання від неї вогнем займається.

9. Із заміжньою разом не сідай, і з нею при вині не бенкетуй, бо душа твоя до неї прихилиться, і пристрасть на погибель штовхне тебе.

10. Не полишай старого друга, бо новий йому не дорівняє. Новий друг - нове вино: питимеш його радо, лиш коли постаріється.

11. Не ревнуй грішниковій славі: про страхіття кінця його не знаєш бо.

12. Не тішся з того, що нечестивим подобається: пам'ятай - їм немає аж до аду виправдання.

13. Будь здаля від того, хто має владу вбивати, то й не зазнаєш страхіть смерти; а приступиш, то не схиблюй, бо він життя тебе позбавить. Затям бо, що ходиш серед сітей і що валами міськими походжаєш.

14. Вчащай до ближніх, скільки можеш; радься з мудрими повсякчасно.

15. З розумними провадь свою розмову, всю бесіду твою - в законі Всевишнього.

16. Співтрапезниками тобі хай праведні будуть; з острахом Господнім хай буде хвала твоя.

17. Робота, виконана мистцем, похвали гідна, а вождь народу - мудрий у своєму слові.

18. Двоязичного побоюються в місті, балакуна ненавидять за базікання його.


Isus Syn Syraha 10

ІСУС СИН СИРАХА

0 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51

10. Добрий і злий володар 1-3; зарозумілість і кончина тиранів 6-18; острах Господній 19-25; потреба зважати на власні вчинки 26-31

1. Суддя мудрий виховує народ свій, правління розумного добре впорядкується.

2. Який суддя народу, такі й його слуги; який правитель міста, такі й усі його мешканці.

3. Цар неосвічений губить народ свій; місто заселюється розумом володарів.

4. Влада над землею в руці Господній, тож корисного правителя покличе він своєчасно.

5. У руці Господній успіх людини, тож на законодавця покладе він його славу.

6. Не гнівайся на ближнього ні за яку кривду - нічого не роби спересердя.

7. Гордість осоружна Господеві й людям, для нього й для них несправедливість - переступ.

8. Владарство від народу до народу переходить несправедливістю, насильством та багатством.

9. Чим пишатися порохові й попелові, якщо нутро його вже за життя розкладається?

10. Довга недуга з лікаря кепкує. Сьогодні цар - а ось узавтра помре він.

11. Вмираючи, людина дістає спадщину: гадів, звірів, черву.

12. Початок гордині людської - відступ від Господа, коли то своїм серцем від Створителя свого відходять.

13. Бо початок гордині являє собою гріх, і хто при ній перебуває, той мерзоту розливає. Тим то Господь на такого насилає несподівані кари й нищить його до кінця.

14. Престоли князівські повалив Господь, а на їхнє місце посадив смиренних.

15. Народи викорінив Господь, а насадив покірних натомість.

16. Господь зруйнував краї поган і знищив їх до самих основ землі.

17. Він вирвав деяких і вигубив ущент, та стер із землі пам'ять про них.

18. Не для людей бо створена гординя, ані лютий гнів для тих, що народилися від жінки.

19. Який рід поважаний? Рід людський. Який рід поважаний? Тих, що Господа страхаються. Який рід гідний погорди? Родонасіння людське. Який рід гідний погорди? Отих, що заповіді порушують.

20. Серед братів провідний з них -ними поважаний, в очах же Господніх - ті, що його страхаються.

21. Початок вивищення - острах Господній, первоначало ж відкинення - впертість та гординя.

22. Чи хтось багатий, чи славний, чи вбогий, а гідне хвали в них - острах Господній.

23. Не слід гордувати бідним, що має розум, і ніяк не личить грішника прославляти.

24. Начальник, суддя, вельможа перебувають у славі, та ніхто з них не більший за того, хто Господа страхається.

25. Мудрому рабові будуть вільні слугувати; той, хто тямущий, не матиме чого нарікати.

26. Не мудруй, коли заходжуєшся коло діла свого; не пишайся, коли тобі скрутно.

27. Вартісніший, хто працює і має всього доволі, ніж бродячий хвалько, що й кусня хліба не має.

28. Сину, прослав себе скромністю, шануй себе в міру своєї вартости.

29. Хто виправдає того, що грішить сам проти себе? Хто прославить того, який життя своє безчестить?

30. Бідного славлять за його знання, а багатого славлять за його багатство.

31. Хто поважаний в убозтві - оскільки більш був би в багатстві? А хто безславний у багатстві - оскільки більш був би у злиднях?


Isus Syn Syraha 11

ІСУС СИН СИРАХА

0 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51

11. Оцінка людей 1-6; обережність 7-9; поміркованість 10-19; довір'я до Господа 20-34

1. Мудрість смиренного підносить його голову і садовить його серед вельмож.

2. Не вихваляй мужа за його вроду і не гидуй людиною за її вигляд.

3. Бджілка між крилатими - маленька, а виріб її - найсолодший.

4. Не хвались одежею, що її носиш; не несись угору за дня слави; предивні бо діла Господні, і сховані від людей оті діла його.

5. Багато вже владарів сиділо на долівці, занедбаний же - носив корону.

6. Чимало вельмож було вельми принижено: прославлених передано в руки іншим.

7. Не гани, наперед не розслідивши: спершу зміркуй, а тоді вже дорікай.

8. Не відказуй раніше, ніж вислухаєш, і посеред розмови не встрявай.

9. Не сперечайся у справі, що тобі непотрібна: не сідай до грішників, коли вони сваряться.

10. Сину, багатьма справами не клопочися: намноживши їх, не оминеш закиду; гонитимеш за ними -не наздоженеш їх, а й утікатимеш - їх не уникнеш.

11. Один працює, трудиться, та квапиться, і тим більшу терпить нестачу;

12. інший же кволий, потребує допомоги, слабосилий, багатий на злидні, - але очі Господа на нього любовно дивляться, і його він підводить з його бідування

13. і голову його підносить угору, тож і будуть його подивляти численні.

14. Добро і зло, життя і смерть, убозтво й багатство - від Господа.

15. Мудрість, наука, законознавство походять від Господа, а й любов і рівні путі - від нього.

16. Дурнота й темнота створені для грішників, і хто зарозумілий у злі, з тим зло й залишиться.

17. Дарунок же Господній залишається в побожних, і його благовоління їх повік ущасливить.

18. Хтось багатіє завдяки старанням та ощадності, але ж нагороду ось яку він має:

19. коли він каже: «Я знайшов спокій і тепер от буду споживати свої блага», - то він і не знає, скільки промине так часу, аж мусітиме їх для інших лишити й померти.

20. Стій при завіті твердо, перебувай у ньому і виконуй його аж до постаріння.

21. Дивом не дивуйся на діла грішного, лиш, поклавшись на Господа, тримайся праці твоєї; з погляду бо Господа - річ легка: вмить, негайно збагатити злиденного.

22. Благословення Господнє - нагорода благочестивому, і його благословення вже незабаром заквітчається.

23. Не говори: «Чого мені ще бракує, і яких мені благ ще відтепер чекати?»

24. Не говори так: «Я маю вже достатньо, тож яка тепер біда мене може спіткати?»

25. За благосної днини забувається лихо, за лихого ж дня не пам'ятають добра, -

26. бо для Господа ж легко за дня кончини відплатити людині за її учинками.

27. Одна година у злиднях, і розкоші забуто; при кінці ж людини - діла її об'являються.

28. Аж до кончини не зви нікого щасливим: щойно при смерті мужа пізнають.

29. Не вводь абиякого до хати своєї - численні бо бувають хитрощі підступного.

30. Перепел-ловець у клітці - серце гордого: мов підглядач, пантрує він на твоє падіння.

31. Доброчинство лиходійством підмінює наклепник і в щонайкращому ваду знаходить.

32. Одна лиш іскорка велику ватру підпалює; грішник робить засідку, щоб кров пролити.

33. Лиходія бережись, який зло намислює, щоб, бува, не вчинив назавжди тобі сорому.

34. Чужого введеш у хату, а він заколот сподіє та й відчужить тебе від рідних твоїх.


Isus Syn Syraha 12

ІСУС СИН СИРАХА

0 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51

12. Доброчинність 1-7, друзі й вороги 8-18

1. Чинивши добро, знай, кому чиниш, то й матимеш подяку за твої добродійства.

2. Чини добро побожному, то й знайдеш нагороду, - хай не від нього, зате від Всевишнього.

3. Не зазнає добра, хто упертий у злому, і хто милостиню не роздає з почуттям любови.

4. Дай благочестивому, за грішника ж - не обставай.

5. Чини добро смиренному, та не подавай нечестивому: відмов йому хліба, стримайсь від подаяння, щоб він, бува, не запанував над тобою; він бо тобі подвійним злом відплатить за всі ті блага, які ти йому сподієш.

6. Бо й Всевишньому грішники осоружні, і нечестивим воздасть він відплатою.

7. Подай же доброму, а за грішника не обставай.

8. Друга годі спізнати у щасті, зате ворог не укриється - при нещасті.

9. Коли щастить комусь, то вороги його сумують, зате ж як не щастить, то й друг відступається.

10. Ніколи не звіряйся своєму ворогові, бо мов мідь позеленіла - така й злоба його.

11. Навіть як смириться він і ходитиме похнюплений, все одно будь уважний і стережися його. Наче б дзеркало витирав ти - так із ним поводься, знай, що нашарування до кінця його не приховає.

12. Зблизу до себе його не ставляй, щоб зваливши тебе, не став він на твоє місце. Праворуч від себе його не садови, бо намагатиметься він ослін твій засісти, - тож ти кінець-кінцем слова мої збагнеш і сумуватимеш, повчання моє згадавши.

13. Хто заклинача пожаліє, коли гад його вкусить, та й усіх отих, які зо звірями взаемляться?

14. Тож так воно й із тим, хто грішному товариш і хто в його злочинах участь бере.

15. Годину він побуде з тобою, а похитнись - він тебе не підтримає.

16. Устами своїми ворог солодкий, а в серці задумує тебе в яму звалити. Очима своїми ворог просльозиться, а знайде нагоду, то й не насититься кров'ю.

17. Спіткає тебе лихо - перед собою знайдеш його: ніби допомагаючи, він тебе перехопить,

18. прикивне головою, сплесне в долоні, багато наторочить ще й вираз обличчя змінить.


Isus Syn Syraha 13

ІСУС СИН СИРАХА

0 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51

13. Багатія треба стерегтися 1-8; також і князів 9-14; багатий та бідний 15-26

1. Хто смоли доторкнеться, той забрудниться, - хто гордому товариш, той до нього уподібниться.

2. Не піднімай вантажу, що тобі понад сили, - не вяжися з багатшим і сильнішим за тебе. Яке бо горщикові з казаном товариство? Цей ударив - а той і розбився!

3. Багатий кривдить та ще й покрикує, а скривджений бідний - перепрошувати мусить.

4. Як ти йому корисний - послугується тобою, а не матимеш нічого -він тебе й покине.

5. Як ти щось маєш, він співжитиме з тобою; призведе тебе до злиднів, - а й не журитиметься.

6. Як ти йому потрібний, він обдурить тебе: всміхнеться тобі, піддасть надії, балакатиме красно, спитає, чи чогось потребуєш;

7. присоромить тебе своїми бенкетами, щоб тебе ожебрачити двічі або й тричі, а нарешті - наглумиться, позирне й тебе кине, ще й головою над тобою покиває.

8. Тож зважай, щоб тобі у спокусу не втрапити й не зазнати пониження з-за власного безглуздя.

9. Позве тебе владика - збоку затримайся, тим то ще більш тебе він кликатиме.

10. Сам не втручайся, щоб тебе не виштовхали, а й не стій задалеко - щоб не забули.

11. Не намагайся з ним говорити як з рівним, і не покладайся на слова його численні, бо багатослів'ям він тебе випробує, а усміхавшись - тебе тим часом вивідає.

12. Безжалісний той, хто слів не зберігає: тобі він не поскнарить ні вдарів, ні кайданів.

13. Тому стережися й пильно зважай, бо ходиш ти разом із твоїм падінням.

14. Почувши це, не спи, а чувай; вік свій увесь люби Господа й вимолюй у нього твоє спасіння.

15. Усе живе любить собі подібне, і кожна людина - ближнього свого.

16. Кожне тіло до свого роду приєднується, і чоловік пристає до собі подібного.

17. Яке товариство ягняті з вовком? Ось так само й у грішника з побожним.

18. Що за мир між гієною та псом може бути? І що за мир між багатим та бідним?

19. Дикі осли в пустині - улови левів, ось так і здобич багатих - бідні.

20. Для гордопишного смиренність осоружна - ось так багатому й осоружен бідний.

21. Захитається багатий - його друзі підтримають; убогого, коли впаде, -відштовхнуть і друзі.

22. Спотикнеться багатий - усі біжать на допомогу; скаже дурницю - знаходять виправдання; а спотикнеться бідний, то йому ще й докоряють, коли ж розумно висловиться - ні у віщо оцінюють.

23. Заговорить багатий - усі замовкають, і мову його аж під хмари підносять; а бідний промовить - спитають: «Хто це?» - і коли спотикнеться, то його й з ніг зіб'ють.

24. Добре, коли багатство без гріха; убозтво ж погане лиш у мові безбожника.


Isus Syn Syraha 14

ІСУС СИН СИРАХА

0 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51

14. Зажерливість 1-10; доцільне використання короткого часу 11-19; здобування мудрости 20-27

1. Щасливий муж, у якого на устах нема нечестя, і якого не мучив докір гріхів.

2. Щасливий, кого не винуватить власне сумління, і той, хто своєї надії не втратив.

3. Скнарому серцеві не личить багатство, ані зависливій людині - маєтки.

4. Хто збирає, собі відмовляючи, той збирає набуток для інших, і майном його сторонні будуть розкошувати.

5. Хто недобрий сам до себе - до кого ж добрим він буде? Такий і з власних дібр не зазнає радощів.

6. Немає гіршого, ніж той, хто заздрить собі самому: така бо заплата за злобу його.

7. Коли й чинить він добро, то чинить несвідомо, і наостанку таки злобу свою виявить.

8. Лихий бо той, у кого очі зависні, хто обличчя відвертає, хто людей зневажає.

9. Око скупого не сите тим, що має, - скнарість висушує геть його душу.

10. Лукаве око заздро дивиться на хліб - отож і на власному столі його не має.

11. Мій сину, якщо тільки маєш, добре дбай про себе, а й Господеві чини достойні приносини.

12. Пам'ятай про те, що смерть не забариться і що рішення аду тобі не відкрито.

13. Ще перед кончиною чини добро другові й, скільки спромоги, простягай йому руку й давай.

14. Себе не позбавляй благосної днини, з доброго бажання не пропускай нічого.

15. Невже ти для іншого праці своєї не лишиш, і того, в чім трудився, жеребом не розділиш?

16. Давай і бери - й веселися душею: бо не в аду ж насолоди шукати!

17. Кожне тіло старіється, як і одежа, бо від віку присуджено: смертю помреш.

18. Як лист зелений на дереві рясному: один на землю падає, а другий виростає, - так бо й з родом тілесним та кровним: один умирає, другий народжується.

19. Кожне діло, в якому гнилизна, - щезне, і той, хто його чинить, з ним ізникне.

20. Щасливий муж, який над мудрістю роздумує і здібності розуму свого обмірковує;

21. який розмислює серцем над її дорогами і який над тайнами її розважає.

22. Він слідкував за нею, мов той мисливець, і на її стежках учиняв засідки.

23. Уважно він дивиться крізь її вікно і при її дверях він наслухує.

24. Отаборюється він біля її дому і в її стіни свій кілок забиває.

25. Під її руками своє шатро напинає і мешкає він у житлі щастя.

26. Такий під її опіку дітей своїх поставить і під її гіллям такий спочине.

27. Під її захистом сховається від спеки, а й житиме він у її славі.


Isus Syn Syraha 15

ІСУС СИН СИРАХА

0 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51

15. Здобування мудрости 1-10; гріх - особиста провина 11-20

1. Хто Господа страхається, той це вчинить; хто закон додержує, той мудрість здобуде.

2. І вона назустріч йому вийде, як мати, і, як жінка-дівиця, прийме його;

3. і нагодує його хлібом розуміння, і напуватиме водою мудрости.

4. Зіпреться на неї - не похитнеться, пристане до неї - не осоромиться.

5. Вона його винесе, піднесе над ровесниками і серед громади уста йому відкриє.

6. Знайде він радощі й вінок веселощів, і вічне ймення він успадкує.

7. Не осягнуть її ніколи нерозумні люди, грішні мужі її не узріють.

8. Від гордощів далеко вона перебуває, то брехливі люди й не згадують про неї.

9. Хвала з грішних уст не може личити, тому що вона не від Бога послана.

10. Зате з уст мудрого вона прославиться, і Господь його на добру путь наставить.

11. Не кажи: «Із-за Господа я согрішив», він бо того не чинить, що йому осоружне.

12. Не кажи, мовляв, він звів мене сам: людина бо грішна Господеві непотрібна.

13. Усяка мерзота Господеві осоружна, і тим нелюба, які його страхаються.

14. Це він, від первоначала створив чоловіка - і лишив його в руці свого власного рішення.

15. Якщо тільки побажаєш - заповіді збережеш, і дотримати вірність - у твоїй добрій волі.

16. Перед тобою він поставив вогонь і воду: куди лиш захочеш, туди й простягнеш твою руку.

17. Ось перед людьми - життя і смерть: що забажає, те йому й дасться.

18. Бо велика мудрість Господня: він сильний владою і всевидющий.

19. Його очі на тих, які його страхаються, і сам він відає кожне діло людське.

20. Нікому не велів він бути нечестивим, нікому не давав він дозволу грішити.


Isus Syn Syraha 16

ІСУС СИН СИРАХА

0 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51

16. Добрі діти 1-4; відплата 5-23; лад у світі 24-30

1. Не бажай багато дітей ледачих, і не веселися синами нечестивими.

2. Як їх багато буде, не радій ними, коли вони не матимуть остраху Господнього,

3. Не покладайся на їхнє життя, і не звіряйся на їхню кількість: ліпше бо один, аніж ціла тисяча, і ліпше вмерти бездітним, ніж мати дітей нечестивих.

4. Бо від одного розумного заселиться місто, рід же беззаконних буде спустошений.

5. Багато ось такого бачило моє око, а й від того сильніше чуло моє вухо:

6. на зборах грішників вогонь займається, у неслухнянім народі гнів розпалюється.

7. Не було милосердя над стародавніми велетнями, які збунтувалися із-за власної сили.

8. Не пощаджено місця, де мешкав Лот, - стало бо осоружне з-за своєї гордині.

9. І не помилувано пропащого поріддя, яке було винищене за свої гріхи,

10. ані шестисот тисяч пішаниці, яка згромадилась у своїм жорстокосерді.

11. Навіть коли б був лиш один тугошиїй, то дивно було б, якби лишився безкарним, - бо й милосердя і гнів від Господа, могутнього в прощенні й у вияві обурення.

12. Великий він у милості, великий і у строгості, тож людей він за їхніми ділами судитиме.

13. Грішник з грабунком не втече від нього, а й не буде обманутий терпець благочестивого.

14. Повну волю дає він милосердю своєму, проте кожен одержить заплату за ділами.

15. Господь учинив впертим фараона, який його не визнав, - щоб стали знаними діла його під небом:

16. бо кожному створінню - явне його милосердя, і світло своє, і темряву призначив він людині.

17. Не кажи: «Від Господа сховаюсь, і хто там з висоти мене згадувати буде; - у натовпі великому мене не впізнають, бо що моя душа в безмірному творінні?»

18. Ось небо і небеса небес, безодня і земля тремтять, коли він сходить,

19. а й разом з ними гори та землі основи дрижать від остраху, коли на них він погляне.

20. А над тим бо не міркує ніяке серце - хто коли задумався над його путями?

21. Коли я грішу, ніхто мене не бачить, а коли обманюю потай, хто взнає?

22. А діла справедливости - хто їх розповість? Хто на них чекатиме? Бож завіт, мовляв, далеко.

23. Отак міркує людина, позбавлена розуму, - безглуздий, спантеличений роздумує над дурницями.

24. Слухай же мене, сину, і придбай знання і на мої слова зважай своїм серцем.

25. Ступінь за ступнем відкрию освіту, і в усій докладності звістую знання.

26. Господнім вироком - діла його від первоначала; відразу ж по створенні належно їх розподілено.

27. Впровадив він порядок у діла свої навіки, від самих початків аж до їхніх родів; вони бо не знають ні голоду, ні втоми, і не покидають вони своєї праці.

28. Ані одне з них не зударюється з другим - повік вони не будуть неслухняні його слову.

29. А потім Господь споглянув на землю - і її наповнив благами своїми.

30. Різнородними тваринами він покрив її обличчя, і вони повернуться до неї.


Isus Syn Syraha 17

ІСУС СИН СИРАХА

0 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51

17. Людина й створіння 1-15; для Бога все явне 17-23; милосердя супроти розкаяних 24-32

1. Господь сотворив із землі людину, а й знову її до неї повертає.

2. Він число днів і пору людям призначив, і надав їм владу над тим, що на землі.

3. Приоздобив їх силою, собі подібною, і за образом своїм утворив їх.

4. Страх перед ними вклав він у всяке тіло, щоб владарювали над звіриною та птаством.

6. Він дав їм розсудливість, язик та очі, вуха та серце - щоб розважати.

7. Розумною наукою він їх наповнив, - що добре і що зле, вказав він їм.

8. Світло вклав він у їхні серця, щоб їм появити діл своїх велич.

10. Хвалитимуть вони його ім'я святе, оповідаючи про діл його велич.

11. Він їм надав так само й розуміння - життєвий закон передав їм у спадщину.

12. Уклав він із ними вічний союз, навчивши їх судів своїх.

13. Очі їхні бачили велич його слави, а вуха їхні чули голос його слави.

14. Сказав їм: «Бережіться всякої несправедливости!» - і дав кожному з них заповіді щодо ближнього.

15. Їхні путі перед ним завжди - від його очей скритись не можуть.

17. Вождя настановив він кожному народові, але часткою Господа є Ізраїль.

19. Усі діла їхні перед ним - як сонце; очі його безнастанно на їхніх дорогах.

20. Не сховались від нього їхні кривди, і всі гріхи їхні - перед Господом.

22. Милостиня мужа - як печать при ньому, і добродійство людини береже він, мов зіницю ока.

23. А по тому він устане і їм відплатить, - що вони заслугували, воздасть їм поголовне.

24. Та тим, які каються, він змогу дає повернутись, втішає тих, які втратили надію.

25. Навернися до Господа й покинь гріхи; молися перед ним і зменшуй упадки.

26. Повернись до Всевишнього, відвернись від неправди і понад усе не терпи гидоти.

27. Хто ж буде хвалити Всевишнього в аді замість тих живих, які віддають йому шану?

28. Від померлого, якого немає - і хвала не існує: хвалитиме Господа - живий та здоровий!

29. Яка ж велика милість Господня і прощення тим, що навертаються до нього!

30. Бо чоловік не може в собі всього мати, тому що син людський - не безсмертний.

31. Що ясніше за сонце? А й воно затемнюється. Тіло ж і кров - ті про зло лиш міркують.

32. За силами небесних висот він наглядає, сукупність же людська - земля лиш та попіл.


Isus Syn Syraha 18

ІСУС СИН СИРАХА

0 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51

18. Бог і людина 1-14; милостиня, подавана з любов'ю 15-18; обачність 19-29; потреба зважати на власні вчинки 30-33

1. Той, що вічно живе, усе разом створив.

2. Лиш один Господь справедливим буде визнаний, і іншого немає крім нього.

3. Той, хто світом керує рухом руки своєї і все підкорює волі своїй, він - володар усього в могутності власній, він - розрізняє святе від несвятого.

4. Він нікого не вповноважив про свої діла розповідати, - та й хто б був спроможний велич його дослідити?

5. Хто міг би обчислити могутність його величі, хто міг би й розповісти про його милосердя?

6. Нічого не можна ні відняти, ні додати, - неможливо дослідити чудеса Господні.

7. Коли людина закінчує, тоді знову починає, а коли вона перестає -тоді й зніяковіє!

8. Що таке людина? Яка користь із неї? В чому добро її і в чому її зло?

9. Число днів людини? Найбільше сто років.

10. Крапля води морської чи зеренце піску - ось так мало років під час цього віку.

11. Тому саме Господь і довготерпеливий з ними, а й ізлив на них своє милосердя.

12. Він бачить і знає, що кончина їх жалюгідна, - тим то й помножив своє прощення.

13. Милість людини - до її ближнього, а Божа милість - до всякого тіла: він докоряє, виховує, навчає і навертає, як пастух своє стадо.

14. Він милує тих, що його повчання приймають і пильно виконують його постанови.

15. Сину, добро чинивши, не до давай докору, ані прикрого слова до кожного подаяння.

16. Ось так, як роса поменшує спеку, так і слово добре - ще краще, ніж дарунок.

17. Чи не бачиш, що слово - над добрий дарунок? Але й те, і те - в благодатного мужа.

18. Дурний безжалісно докоряє, а заздрісного дарунок - виїдає очі.

19. Ще заки говоритимеш - повчися, і лікуйся - перед недугою.

20. Заки судитимеш, себе перевір самого, тож у час кари знайдеш помилування.

21. Перед тим, як занедужаєш, -смирися, а, согрішивши, вияви розкаяння.

22. Хай ніщо не стримує тебе виконати обіт своєчасно, і не чекай аж до смерти, щоб бути оправданим.

23. Заки обітуєшся, приготуй себе, і не будь людина, що спокушує Господа.

24. Пам'ятай про гнів Божий за днів останніх і про час відплати, коли відверне він обличчя.

25. Згадай у час достатків про голоднечу; про злидні та вбозтво - коли ти багатий.

26. Від ранку аж до вечора час проминає - усе перед Господом переходить швидко.

27. Мудра людина в усьому обережна, і за днини гріха - стережеться завинити.

28. Кожен розумний спізнає мудрість, а й тому, хто знайде її, віддає він похвалу.

29. Хто розумний словом, той виявляє вченість: такі бо сіють дощем приповідки влучні.

30. Не ходи слідом за своїми пристрастями і від похотей своїх стримуйся.

31. Коли даси волю душі твоєї забаганкам, то осмішать вони тебе перед ворогами твоїми.

32. Не втішайся життям розкішним - не в'яжи себе з таким товариством.

33. Не допускайся зубожіння, бенкетувавши на позичене, коли сам у гаманці нічого не маєш.


Isus Syn Syraha 19

ІСУС СИН СИРАХА

0 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51

19. Потреба зважати на власні вчинки 1-5; самоопанування в розмові 6-12; братнє картання 13-19; здоровий глузд 20-30

1. Робітник - п'яниця, - не розбагатіє; хто нехтує малим, той поволі занепаде.

2. Вино й жіноцтво пантеличать і розумних; хто до повій пристане - пристане до безстидства;

3. буде з нього здобич для молю й черви, і життя безсоромного прийде до погибелі.

4. Хто легковірний, той і легкодушний; хто грішить - той сам собі й шкодить.

5. Той, хто зловтішний, - буде засуджений.

6. Уникне зла, хто не терпить балакунства.

7. Коли не повториш слів лайливих, то вже ж тобі шкоди з того не буде.

8. Не оповідай про них ні другові, ні ворогові і, як нема тобі гріха в них, то їх не об'явлюй,

9. бо тебе вислухають, та остерігатимуться, а при нагоді ще й зненавидять.

10. Почув якесь слово? Нехай умре з тобою! Не бійся - воно тебе не розірве.

11. Слово для дурного - таке ж саме страждання, як і дитина для породіллі.

12. Що стріла, застрягла в стегні м'ясистім, те і слово у нутрі дурня.

13. Попередь свого друга, щоб часом щось не скоїв, а коли вже скоїв, то - щоб не повторював.

14. Попередь ближнього, щоб не розбалакувавсь, а коли вже розбалакався, то - щоб не повторював.

15. Попередь лишень приятеля, бо часто коїться наклеп, тож не вір кожному слову.

16. Бува, що й поховзнеться хтось, хоч і несвідомо, - а й хто ж не згрішив язиком своїм?

17. Попередь ближнього раніш, ніж погрожувати; будь законові Всевишнього слухняний.

20. Уся бо мудрість - острах Господній, і в кожній мудрості - виконання закону.

22. Знання лукавства - це ще не бути мудрим, і рада грішників - це ще не розсудливість.

23. Бо є зручність й осоружна, і в кого недосить мудрости, той - безумний.

24. Ліпший, хто, вбогий на розум, усе таки має острах, аніж, хто мудрий занадто, а закон переступає.

25. Буває спритність вишукана, та вона несправедлива, - буває, що правосуддя крутійством осягнути прагне.

26. Буває: лукавий ходить, прибитий лихом, а внутрі своїм - сповнений облуди;

27. понурий на вигляд, він удає з себе глухого, - та, як його не розпізнають, то він тебе й випередить.

28. Якщо, не мавши спромоги, він і не грішитиме, то однак зла накоїть при першій же нагоді.

29. Вже й з вигляду можна спізнати чоловіка, і з обличчя видно хто розумний.

30. Одяг у мужа, на зубах усміх і хода чоловіка - оповідають, хто він.


Isus Syn Syraha 20

ІСУС СИН СИРАХА

0 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51

20. Мовчазний та говіркий 1-8; парадокси 9-12; себелюбство дурного 13-17; належна мова 18-26; приповістки 27-31

1. Буває докір, та несвоєчасний; буває й мовчазний, але розумний.

2. Ліпше зганити, аніж нагніватись.

3. Хто признається, той втрати уникне.

4. Що скопець, який силкується дівицю вінця позбавити, так і той, хто силою заводить правосуддя.

5. Не одного мовчазного вважають за мудрого, а багатомовного раз-у-раз ненавидять.

6. Дехто мовчить, бо не має відповіді; а інший мовчить, бо знає свою пору.

7. Мудрий мовчить до слушного часу, а балакун і безглуздий - не вважають на пору.

8. Хто цокотить занадто, той врешті обридне; хто накидується, той знавісніє.

9. Часом у злиднях пощастить людині, а часом і знахідка - немов утрата.

10. Буває гостинець, що для тебе безкорисний, а буває й гостинець, який віддає подвійно.

11. Буває, що з-за слави стається пониження, тоді як дехто підносить голову й у злиднях.

12. Дехто купує багато й ніби дешево, насправді ж платить за те аж усемеро.

13. Мудрий словами робить себе приємним, а в дурного й чемність іде намарно.

14. Гостинець дурня не дасть тобі користи, бо очі в нього жадібні за те взяти всемеро.

15. Дає він мало, а дорікає багато, роззявляючи рота, немов той окличник; сьогодні позичить, а взавтра вже й домагається, - ну й осоружна ж отака людина!

16. Дурень твердить: «Нема в мене друзів, немає й вдячности за мої добродійства;

17. їдуни мого хліба - язики невдячні.» Як же часто й громадно сміються з нього!

18. Ліпше послизнутись на підлозі, аніж язиком; падіння лихих ось так зненацька й стається!

19. Осоружна людина, недоречна мова - ось таке завжди на устах невігласів.

20. З дурного уст приповідки не приймають, - він бо її не каже своєчасно!

21. Декого стримує від гріхів убозтво, тож, спочиваючи, він не зазнає докорів сумління.

22. Дехто сам собі погубитель із-за соромливости, з-за якогось дурня сам себе занапащує.

23. Дехто з-за соромливости пообіцяє щось другові, - а й зробить собі з нього даремно ворога.

24. Брехня для людини - це ганебна пляма, вона - раз-у-раз на устах невігласів.

25. Ліпше злодій, ніж безнастанний брехун; а втім, вони обидва успадкують погибель.

26. Звичка до брехні - нечестя для чоловіка і ганьба при ньому довготривала.

27. Мудрий словами пошану до себе збуджує, розумний чоловік - вельможам довподоби.

28. Хто землю обробляє, той урожай свій збільшить, і хто вельможам довподоби, тому простять несправедливість.

29. Гостинці й дарунки засліплюють очі мудрих і, як гнуздечка в роті, відводять набік докори.

30. Схована мудрість і скарб незримий - яка з одного і другого користь?

31. Ліпше чоловік, що глупоту свою ховає, аніж чоловік, що ховає свою мудрість.


Isus Syn Syraha 21

ІСУС СИН СИРАХА

0 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51

21. Різні гріхи 1-10; мудрий та дурний 11-28

1. Дитино! Согрішив? Не чини того більше, а й за гріхи попередні твої молися.

2. Утікай від гріха, немов від гадюки, бо як підійдеш - то він тебе вкусить; його ж бо зуби - левині зуби, які занапащують душі людські.

3. Мов двосічний меч - кожне беззаконня; на рану від нього - немає ліків.

4. Страх і насильство пустошать багатство, тим робом і гордого дім запустіє.

5. Мольба з уст бідного йде до вух Божих, тож і суд його незабаром нагряне.

6. Хто докір ненавидить, той слідує за грішником, хто ж страхається Господа, той навернеться серцем.

7. Сильного язиком пізнати здалека; розумний же знає, коли він послизнеться.

8. Хто будує дім свій на гроші чужії, той каміння на зиму неначе збирає.

9. Громада беззаконних - то купа клоччя, їхній кінець у полум'ї вогню.

10. Грішників дорога викладена камінням, а на її кінці - прірва пекельна.

11. Хто закон пильнує, той думкам своїм володар: мудрість - вершина Господнього остраху.

12. Нічого не навчиться, хто здібностей не має, але є і здібності, що побільшують смуток.

13. Мудрого знання помножиться, як повінь, і рада його - як джерело життєве.

14. Нутро дурного - мов посуд розбитий: жадного знання воно не втримає.

15. Розумний, коли почує мудре слово, то похвалить його й додасть до нього; коли ж розбещений почує, то його не вподобає й кине його геть позад себе.

16. Мова дурного - мов тягар у дорозі; на устах же розумного - ласкаве слово.

17. Розумних уст шукають у громаді, і над їхніми словами роздумуватимуть у серці.

18. Мов дім у руїнах - така дурного мудрість, і знання нерозумного -слова недоладні.

19. Для нерозумного повчання - колоди на ногах, щось, неначе кайдани на правиці.

20. Дурний, коли сміється - підносить голос, розумний же ледве тихенько всміхнеться.

21. Мов золота прикраса - розумного наука, вона - немов обручка на правиці.

22. Дурного нога в хату швидко вступає, досвідчена ж людина - соромиться інших.

23. Безглуздий крізь двері заглядає в хату, людина ж вихована стоятиме ззовні.

24. Під дверима наслухувати - людська невихованість: такого безчестя не стерпить розумний.

25. Уста балакунів оповідатимуть дурниці, слова ж розумних - важаться старанно.

26. Серце дурних у них на роті, мудрих же уста - в їхньому серці.

27. Коли безбожник проклинає противника, то він проклинає себе самого.

28. Плямить самого себе наклепник, тож і сусіди його зненавидять.


Isus Syn Syraha 22

ІСУС СИН СИРАХА

0 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51

22. Невдалі діти 1-8; дурний 7-18; вірна дружба 19-27

1. Лінивий схожий на опоганений камінь, тож кожен лиш посвистує на його нікчемність.

2. Лінивий схожий на купу гною: хто б лиш його торкнувся - обтрусить руку.

3. Сором для батька - невихованого породити, а й дочка така на неславу йому родиться.

4. Розумна дочка придбає собі чоловіка, а сороміцька - журба для батька.

5. Безчесна соромить батька й чоловіка, від обох них не буде їй доброї слави.

6. Як музика в смутку, так мова невчасна; картання ж і повчання -повсякчасна мудрість.

7. Діти, що живуть чесно й мають що їсти, приховують скромне батьків походження.

8. Діти ж зневажливі, зле виховані й пихаті - безчестять шляхетність власної родини.

9. Учити дурного - черепки докупи зліплювати або ж будити глибоко заснулого.

10. Розмовляти з дурнем - розмовляти з сонним: кінець-кінцем він скаже: «А про що бо йдеться?»

11. Над мертвим плач: він утратив світло; і над дурним плач: він утратив розум. Та не плач так гірко за мертвим, бо він уже спочиває; життя ж дурного - гірше від смерти.

12. Жалоба по мертвому - семеро днів, за дурнем же й нечестивим - всі дні їхнього віку.

13. Не починай з безумним довгої розмови, а й не заходь до нерозумного. Бережися його, щоб клопоту не мати й щоб не забруднитись, його дотикавшися. Уникай його, то й знайдеш спокій, і безглуздя його тобі не докучатиме.

14. Що бо буває тяжче від олива? Як воно зветься - хіба не - дурень?

15. Пісок бо, сіль і брилу заліза легше нести, ніж людину безглузду.

16. Бантина, добре збита на будівлю, не розійдеться під час землетрусу; отак і серце, стале в обдуманому рішенні, не захитається ні о якій порі.

17. Серце, оперте на розумну думку, - наче тинк піщаний на вигладженій стіні.

18. Жорства ота, що кладуть нагору, не може встоятись супроти вітру; то й серце полохливе при дурній раді не встоїться супроти ніякого страху.

19. Хто вколе в око - з нього сльози виточить; хто ж у серце вколе - почуття його виявить.

20. На птахів камінь кинувши, їх проганяють - закид зробивши другові, дружбу руйнують.

21. Хоч ти й на друга оголив меча, все ж не втрачай надії, бо поворот - можливий.

22. Хоч ти й на друга відкрив свого рота, все ж не лякайся, бо примирення можливе, - крім образи, зневаги, зради тайни й удару-підступу, бо таке відсторонює кожного друга.

23. Придбай довір'я ближнього, коли він у злиднях, бо тоді й у його достатку з ним добра зазнаєш; будь при ньому в час його скрути, тоді частку матимеш у його спадщині.

24. Пара й дим із печі вогневі передує - так кровопролиттю передують образи.

25. Друга я не посоромлюсь боронити, і ховатись від нього не буду.

26. А спіткає мене якесь лихо з-за нього, то й кожен, те почувши, його стерегтиметься.

27. Хто бо поставить на мого рота сторожу, і на губи мені - належну печать, аби не впав я з-за них, і мене не погубив мій язик!


Isus Syn Syraha 23

ІСУС СИН СИРАХА

0 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51

23. Чуйність 1-8; нерозважні присяги 9-11; негожа розмова 12-15; пересторога від нечистоти і перелюбства 16-27

1. Господи, Отче й Владико життя мого, не залиш мене їхньому замислові, не допусти, щоб я з-за них упав.

2. Хто бо думки мої батогом приборкає, а серце моє - повчанням мудрости, щоб не щадити мене у моїм невігластві та й щоб не пропустити їхніх гріхів,

3. щоб мої помилки не були побільшені, щоб мої гріхи не були помножені, щоб я не впав перед моїми ворогами й щоб не зловтішався мій ворог надо мною.

4. Господи, Отче й Боже життя мого, не допусти, щоб зір мій був гордовитий,

5. і лихе пожадання відверни від мене!

6. Змисловість і розпуста хай не володіють мною, не видавай мене сороміцьким пожаданням!

7. З уст повчання слухайте, діти! Хто їх берегтиме, той не пропаде.

8. Грішника впіймають власні уста, обмовник і гордий з-за них упадуть.

9. Уст не призвичаюй твоїх до клятви, не звикай бо клястись ім'ям Святого.

10. Бо як слуга, допитуваний стало, прутів при тому не уникає, так і той, хто кленеться ім'ям Господа постійно, чистим від гріха не залишиться.

11. Хто на клятви щедрий, сповниться беззаконням, і ніколи бич його дому не покине. Завинить, гріх його буде на ньому, а не вважатиме, то згрішить він подвійно. Нещиро поклянеться - не буде виправданий, а й хата його сповниться злиднів.

12. Буває бесіда, що до смерти провадить, - нехай її не буде у спадщині Якова! Таке від благочесних далеким буде, і вони у гріхах не будуть валятися.

13. Не призвичаюй уст до грубої нечемности, бо саме тут і грішне слово.

14. Про батька-матір своїх згадай, коли між вельможами будеш сидіти, щоб перед ними ти на оці мав їх, щоб не поводився ти, мов той дурень, - щоб не побажав ти радше не народитись та й не лихословив день твоїх народин.

15. Людина, що звикла робити закиди, вік свій увесь від того не виправиться.

16. Два роди (людей) гріхи помножують, а третій (на себе) гнів накликає:

17. пристрасть, мов жар палкий, гаряча, - вона не погасне, аж поки не зникне; чоловік, що нечистий власним тілом, - він не спочине, аж вогонь його спалить, - бо безстидний смакує від кожного хліба, тож не заспокоїться до самої смерти;

18. чоловік, що грішить супроти власного ложа, - він каже сам до себе: «Хто бо мене бачить? Темнота круг мене й стіни мене закривають, мене ніхто не бачить, - то чого мав би боятись? Всевишній гріхів моїх не згадає»,

19. а боїться ж бо він лиш людських очей і не знає того, що Господні очі, тисячекротно світліші від сонця, за всіма дорогами людськими наглядають та й промикаються в таємні закутини.

20. Ще перед сотворенням було йому все знане, а вже ж і тоді, коли воно - довершене.

21. Тож такого серед майдану міського скарають, і впіймають якраз там, де він і не сподівався.

22. А так і з жінкою, що покинула чоловіка й придбала спадкоємця від іншого:

23. перше бо - законові Всевишнього не корилась, потім - чоловікові кривду заподіяла, а потретє - вона перелюбом осквернилась і дітей привела від іншого чоловіка.

24. Тож і таку бо виведуть перед громаду, і дітей її як слід розслідять:

25. і діти її не закоріняться, не принесе плодів її віття.

26. Спомин про себе вона лишить на прокляття, і ганьба її не зітреться ніколи, -

27. і ті довідаються, що потім прийдуть, що немає нічого над острах Господній - нічого солодшого над зберігання Господніх заповідей.


Isus Syn Syraha 24

ІСУС СИН СИРАХА

0 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51

24. Похвала мудрості 1-22; мудрість та закон 23-34

1. Похвала бо мудрості - у ній у самій, і прослава її - серед її народу.

2. У громаді Всевишнього вона уста розтулює, її самозвеличення перед його могутністю:

3. Вийшла я, мовляв, із уст Всевишнього та й оболоком укрила землю.

4. На висотах я оселилась, і мій престол - у стовпі хмаринному.

5. Я одна обійшла кругом небесним, і в глибинах безодні я походжала.

6. У хвилях морських і по всій землі, й у кожнім народі й племені я володіла.

7. Між ними всіма я спокою шукала: в чиїй бо спадщині мені оселитись?

8. Тож заповів мені Творець усього, і той, хто створив мене, намет нап'яв мій та й мовив: «У Якові будь твоя оселя, і твоя спадщина будь в Ізраїлі!»

9. Спередвіку, споконвіку створив він мене, тим то я вічно існувати буду.

10. У святому наметі перед ним я служила, і укріпилась я у Сіоні.

11. У місті улюбленім він оселив мене, і в Єрусалимі - влада моя.

12. Я вкорінилась у прославленім народі - у частці Господній, у наслідді його.

13. Мов той кедр ливанський, я виросла вгору, мов той кипарис на горах Хермонських.

14. Мов та пальма в Ен-гаді, виросла я, мов у Єрихоні садженці трояндні, мов маслина ота на рівнині пишна, - виросла я, немов той явір.

15. Мов цинамон і аспалат, видавала я пахощі, мов добірна мірра, була я запахуща, - мов та халвана, й онікс, і стакта, мов дим кадила отой у наметі.

16. Мов той теребінт, я розпростерла галузки, і віття моє - віття слави й ласки.

17. Мов ті виногрона, я пишне гілля вигнала, і квіття моє плоди преславні та багатющі видало.

18. Я мати красної любови, остраху, знання й благонадії, я даю вічні блага всім моїм дітям і тим, що від Бога призначені.

19. Прийдіте ж до мене, ви, що мене бажаєте, і живітеся досита плодами моїми.

20. Згадка про мене солодша від меду, і моя спадщина солодша, ніж медовий стільник.

21. Хто мене споживає, той ще схоче споживати, хто з мене п'є, той ще захоче пити.

22. Хто мене слухає, той не осоромиться, хто мною кермується, той не согрішить.

23. Усе це книга завіту Бога Всевишнього, закон, заповіданий нам від Мойсея, спадщина для Яковових громад.

24. Не занепадайте на силі, бувши у Господі, пристаньте до нього, щоб укріпив вас, - Господь бо Вседержитель це Бог єдиний, і немає іншого, крім нього, Спасителя.

25. Повен мудрости він, як Пішон, мов той Тигр за днів новоплоддя,

26. мов Ефрат, він сповнений розумом, мов Йордан під час жнив.

27. Він, наче світло, повчання розливає, наче Гіхон під час винозбору.

28. Ані перший, хто бравсь, не спізнав до кінця її, а й останній не дослідив ще її;

29. бо помисли має ширші від моря, і від безодні більший задум її.

30. А я - немов рівчак від річки, мов той водопровід, що у сад провадить.

31. Я промовив: - Сад мій зрошу, і грядку свою напою. - І ось уже річкою рівчак мій обернувся, а ріка на море перетворилась.

32. Я дам науку, мов світло зірниці, і сяйво її понесу я далеко.

33. Навчання зіллю я, немов пророцтво, і полишу його поколінням повіки.

34. Дивіться: не тільки для себе трудивсь я, а й для тих усіх, які її шукають.


Isus Syn Syraha 25

ІСУС СИН СИРАХА

0 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51

25. Добрі та лихі люди 1-12; злі жінки 13-26

1. У трьох речах милуюсь і в них красуюсь я перед Господом та перед людьми: згодою між братами, приязню між сусідами й жінкою та чоловіком, які дружньо живуть.

2. Три роди людей душі моїй осоружні, і життя їхнє вельми для мене бридке: бідний - пихатий, багатий - брехун і старий - перелюбець, що з глузду з'їхав.

3. Коли ти нічого не назбирав за молодощів, то як же знайдеш за старощів твоїх?

4. Яка ж то гарна річ для сивини - розсуд, і для старших - знати раду дати!

5. Яка ж бо гарна для старих -мудрість, і для поважаних - розважність і порада!

6. Вінець старих - великий їхній досвід, і похвальне в них - острах Господній.

7. Дев'ять речей блаженними вважаю я у серці, десяту ж висловлю словами: чоловік, який дітьми утішається, а й який за життя ворогів падіння звидів.

8. Щасливий, хто живе з розумною жінкою, хто язиком своїм не послизнувся, а й хто не служив від себе негіднішому.

9. Щасливий той, хто знайшов обачність, а й той, хто повідає вухам уважним.

10. Великий той, хто знайшов мудрість, - та немає над того, хто Господа страхається.

11. Острах Господній усе перевищує: хто його має, кому він рівня?

12. Острах Господній - початок любови до нього, віра - початок приєднання до нього.

13. Усяка рана, але не рана серця! Усяка злоба, але не злоба жінки!

14. Усяке нещастя, та не нещастя від ненависників, і всяку помсту, та не помсту вражу!

15. Бо нема отрути над отруту змія, і немає гніву над гнів ворога.

16. Жити я волію з левом та драконом, аніж з лихою жінкою жити.

17. Лукавство жінки вид її змінює, обличчя робить темним, мов у ведмедя.

18. Чоловік її, сидівши собі з ближніми, хоче - не хоче, а гірко зідхає.

19. Мала всяка злоба супроти злоби жіночої - хай же доля грішника отаку спіткає!

20. Що ногам старого по піску вгору дряпатись, те язиката жінка спокійному чоловікові.

21. Не дай себе обманути жіночою красою, і не пожадай ніколи жінки.

22. Гідне гніву, стидке й вельми ганебне, коли жінка утримує свого чоловіка.

23. Прибите серце, вигляд сумний, рана в серці - від жінки лихої; безсилі руки, коліна немічні - від жінки, що чоловіка свого знещасливлює.

24. Від жінки гріх почався - з-за неї й усі вмираємо.

25. Не давай воді витікати, а жінці лихій - робити по-своєму.

26. Як вона не під твоєю рукою - віддали її від себе.


Isus Syn Syraha 26

ІСУС СИН СИРАХА

0 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51

26. Добра жінка 1-4; 13-18; зла жінка 5-12; пересторога від блудниць 19-27; різне 28-29

1. Щасливий чоловік, що добру жінку має, - число його днів подвійне.

2. Чеснотлива жінка чоловіка звеселює, він проживе літа свої в мирі.

3. Добра жінка - це добра частка, вона дається тим, що Господа страхаються.

4. Чи багатий він, чи вбогий - у нього серце зичливе, і обличчя в нього завжди веселе.

5. Трьох речей моє серце боїться, а четверта мене лякає: наклеп з боку міста, заколотницький натовп і донос неправдивий - усе це гірше за смерть.

6. Біль серця й печаль - ревнощі жінки до жінки, і бич язика, що скрізь бере участь.

7. Лиха жінка - ярмо воляче, що погано прив'язане; хто її має, той наче скорпіона тримає.

8. Жінка п'яниця - гідна гніву великого; безчестя своє годі їй приховати:

9. безстидство в очах її, вгору витріщених, і як зиркає ними, то зразу й пізнати.

10. Пильно наглядай за дочкою розпущеною, щоб, бачивши твою байдужість, з того не скористалась.

11. Бережися слідувати за зором сороміцьким - не дивина тобі буде, коли в гріх уведе тебе:

12. як прагнущий подорожній уста розтуляє і п'є кожну воду, на яку натрапить, так вона проти кожного кілка розсідається й кожній стрілі свій сагайдак відкриває.

13. Ласкавість жінки чоловіка звеселює, і розсуд її його кості утучнює.

14. Мовчазна жінка - дарунок Господній; вихованій добре - ціни немає.

15. Сором'язлива жінка - подвійна ласка, ціни немає для чистої душі.

16. Як сонце, що сходить на висотах Господніх, так доброї жінки чар, що хату її прикрашає.

17. Світильник сяє на свічнику святому, а краса обличчя - на стрункій постаті.

18. Золоті стовпи на срібній підставі - гарні ноги на п'ятах міцних.

19. Сину, бережи здоровим цвіт твого віку і сили твоєї чужим не віддавай.

20. На рівнині розшукавши найродючіше поле, сій твоє зерно, на власну шляхетність покладаючись.

21. Тим парості твої, що по собі залишиш, ростимуть, кріпкі у своїм благородстві.

22. На продажну жінку плюнути та й годі, заміжня ж - башта смерти, коли хтось зазіхне на неї.

23. Безбожна жінка - уділ беззаконного, побожна - того, хто Господа страхається.

24. Турбота безстидної жінки - неслава, сором'язлива ж дочка й свого чоловіка стидається.

25. Розпусну жінку вважають за собаку, скромній же притаманно Господа страхатись.

26. Жінка, що шанує свого чоловіка, - для всіх вона явище мудрости; а та, яка не шанує, - знана з безбожної гордости. Щасливий чоловік, що добру жінку має, - число його днів подвійне.

27. Жінка галаслива, язиката - сурма воєнна, що зве до бою, тож кожен чоловік у такій халепі - наче б жив у неспокоях битви.

28. Дві речі моє засмутили серце, третя ж до гніву мене призводить: муж-воїн, що терпить у злиднях нужду; розумні мужі, коли нехтують ними; і той, що від праведности повертається до гріха, - Господь бо такого для меча готує.

29. Купцеві не легко провини уникнути, крамареві ж - виправдатись від гріха.


Isus Syn Syraha 27

ІСУС СИН СИРАХА

0 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51

27. Про купців 1-3; розмова виявляє людей 4-10; заклик стерегтися дурного 11-15; зрада таємниці 16-21; пересторога від підступу 22-30

1. Багато людей грішать із-за користи: розбагатіти прагнучи, стають немилосердними.

2. Кілок між щілини каміння вбивається, а між продаж та купівлю прокрадається гріх.

3. Хто в острахові Господньому не тримає себе ревно, то хата в такого незабаром розвалиться.

4. Коли решето трусять, висівки залишаються, - так і хиби чоловіка в його розмові.

5. Піч випробовує ганчарське начиння - людину випробовує її розмова.

6. З плоду дерева праця над ним виявляється, думка ж людського серця - із слова.

7. Мужа не хвали, поки він ще не висловився, бо щойно словом людина випробовується.

8. За правдою гнавшись, її досягнеш і в неї зодягнешся, мов у шати препишні.

9. Птахи живуть із собі подібними - правда повертається до тих, що чинять правду.

10. Лев учиняє на здобич засідку, а й гріх - на тих, що несправедливість коять.

11. Розмова благочесного - повсякчасна мудрість, безумний же змінюється, наче той місяць.

12. З нерозумними бувши, зважай на час, а бувши з розумними - будь якнайдовше.

13. Осоружне те, що варнякають дурні, а й сміються вони у гріха розкошуванні.

14. Як базіка нагромаджує клятви - стає волосся дуба, а як почне сперечатись - вуха затуляти треба.

15. Викликає кровопролиття сварня бундючних, - лайку їхню гидко слухати.

16. Хто тайни розголошує - втрачає довір'я, і друга собі він більш не знайде.

17. Друга люби і на нього звіряйсь, та, розголосивши його тайни, вже за ним не женись;

18. бо як людина втрачає свого небіжчика, так і ти втрачаєш твого ближнього дружбу,

19. і як випустив єси з рук своїх птаха, так і друга ти втратив - не впіймати більше!

20. Не женися за ним, бо вже він далеко: мов сарна із сітей, утік він.

21. Бо на рану є перев'язка, і на лайку - примирення, та немає надії для того, хто зраджує тайну.

22. Хто прижмурює око, той лихо кує, і вже годі його відвернути від того.

23. Перед очима твоїми уста його солодкі, він буде твої слова подивляти, та потім мову свою перекрутить і в твоїх же словах знайде він згіршення.

24. Многе мені осоружне, та ніхто так, як оцей; а й Господеві стане він осоружний.

25. Хто підкидає камінь - собі ж на голову кидає; призводить до рани удар зрадливий.

26. Хто яму копає - у неї впаде; хто сіть розставляє - впіймається в неї.

27. Хто чинить погане - воно впаде на нього, так що й сам не взнає, звідкіль воно нагрянуло.

28. Глум і наруга - для гордовитого; та й помста, мов лев, чигає на нього.

29. У сітку потраплять ті, що раді падінню побожних: муки їх жертимуть ще перед смертю.

30. Гнів та пересердя - речі мерзенні: уділом вони чоловікові грішному.


Isus Syn Syraha 28

ІСУС СИН СИРАХА

0 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51

28. Злопам'ятство 1-12; обмовні язики 13-26

1. Хто мститься, той від Господа помсти зазнає і за свої гріхи здасть докладний рахунок.

2. Ближньому твоєму кривду прости, тож, попросивши, й сам прощення гріхів одержиш.

3. На людину людина плекає гнів -а сама вилікування в Господа шукає?

4. До собі подібної людини не має милосердя - а сама за власні гріхи свої просить?

5. Коли ж такий ось, тілесний, плекає пересердя - хто ж гріхи його власні йому простить?

6. Пам'ятай про кончину, перестань ворогувати; про тління, про смерть - залишайся при заповідях.

7. Пам'ятай про заповіді, не гнівайся на ближнього; про союз Всевишнього - і провину пробач.

8. Від сварки утримайсь, то й гріхів уникнеш: гнівлива людина сварню розпалює.

9. Грішна людина дратує друзів і зводить наклепи на миролюбних.

10. Відповідно до палива й вогонь загориться: яка запекла сварка, так вона й займеться; яка сила в людини, така й її лють; яке її багатство, таке й гніву її зростання.

11. Раптова суперечка вогонь розпалює, сварка зненацька - кров проливає.

12. Дмухнеш на іскру - вона й розгориться; плюнеш на неї - вона погасне. А й це, і те - з твоїх уст виходить.

13. На підшептувача й двоязичного - ваші прокльони: вони бо миролюбних багатьох погубили.

14. Язик обмовника розхитав численних, ганявши їх від народу до народу; він зруйнував міста премогутні, а й розвалив будинки вельмож.

15. Язик обмовника призводив чесних жінок до розлуки, позбавляв їх плодів їхньої праці.

16. Хто на нього зважає - не знайде спокою, не зазнає життя тихомирного.

17. Удар батогом залишає смугу -удар язиком ламає кістки.

18. Від гострого меча полягло багато, але не стільки, скільки впало від язика.

19. Щасливий, хто має захист від нього, хто середовищем його люті не проходить, хто кормиги його на собі не волік, хто в кайдани його не був закутий;

20. бо кормига його - кормига залізна, і його ланцюги - ланцюги мідяні.

21. Погана та смерть, що є смертю від нього, і кращий за нього є навіть ад!

22. Над побожними ж він влади не матиме, в його полум'ї вони не будуть горіти.

23. Ті в нього потраплять, що Господа полишають; у них розгориться він і не погасне; нагряне на них, неначе той лев, мов той леопард, лютуватиме над ними.

24. Гляди ж, обгороди майно своє глодом, срібло твоє й золото добре обв'яжи.

25. Вагу та міру для слів своїх вироби, ворота й засуви зладнай для своїх уст.

26. Зважай, щоб ти з-за нього не послизнувся, не впав перед тим, хто засідку влаштовує.


Isus Syn Syraha 29

ІСУС СИН СИРАХА

0 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51

29. Про позику 1-13; громадянство 14-28

1. Хто чинить милосердя, той ближньому позичає; хто йому допомагає, той зберігає заповіді.

2. Позичай же ближньому, коли він потребує, а й віддай назад ближньому слушного часу.

3. Дотримуй слова і будь з ним чесний, то й знайдеш те завжди, що тобі потрібне.

4. Багато таких, що позику за знахідку вважають: надокучливі вони для тих, які допомогли їм.

5. Перед тим, як узяти, такий в руки цілує, про багатство ближнього смирненько балакає, - треба віддавати, то він зволікатиме, віддасть образливим словом чи на лихі часи нарікатиме.

6. А як і зможе заплатити - то й половину одержавши, радітимуть із того, немов із знахідки. Бо інакше він позбавить його власних грошей:

знечев'я такий бо йому ворогом стане, прокльонами й наклепами йому віддячиться, а замість слави відплатить йому безчестям.

7. Многі з-за того лукавства й не бажають позичати - бояться бо задармо майна позбутися.

8. З покірним, одначе, будь довготерпеливий і не зволікай супроти нього з твоєю милостинею.

9. Заповіді ради за бідолаху заступись і в потребі не відсилай його впорожні.

10. Пожертвуй грішми твоїми ради брата й друга: хай під каменем не іржавіють, хай не пропадають.

11. Скарб свій вживай згідно з заповідями Всевишнього: це тобі буде корисніше, ніж золото.

12. Милостиню замкни у себе в коморах - вона тебе вирятує з усякого нещастя.

13. Над сильний щит і над спис важкий воюватиме на ворога вона за тебе.

14. Добра людина поручиться за ближнього свого, той же, хто втратив сором, його покине.

15. Тож не забудь ту послугу з боку ручителя: він бо за тебе віддав свою душу.

16. Грішник розтринькає добро поручителя, невдячна душа покине свого рятівника.

17. Багато заможних порука зруйнувала, жбурляла їх, наче хвилі морськії.

18. Виселила вона мужів премогутніх, та й блукали вони між народами чужими.

19. Грішник, що поривається поручитись, а женеться за зиском, - під суд потрапить.

20. Ближньому допомагай за твоєю спромогою, а й зважай на те, щоб самому не провалитись.

21. Головне для життя - вода, хліб і одяг та й хата, щоб було чим прикрити наготу.

22. Ліпше життя злиденне під дахом з драниць, аніж пишні страви у домі чужому.

23. Чи в тебе мало, чи багато - будь задоволений, то й не вчуєш докору, мовляв - ти приходень.

24. Лихе то життя - з хати в хату тинятись і, де б не примістився, не сміти уст розтулити.

25. Пригостиш, даси пити, - а подяки не буде; до того ж і слова ще гіркії почуєш:

26. «Йди сюди, зайдо, стола приготуй. Маєш там щось? Ну, то дай мені їсти!

27. Забирайся, зайдо, поступися гіднішому: загостив до мене брат мій - я хати потребую!»

28. Тяжко оте для людини розумної - за хату чути докір та зневагу від вірителя.


Isus Syn Syraha 30

ІСУС СИН СИРАХА

0 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51

30. Виховані діти 1-13; ліпше здоров'я, ніж багатство 14-20; радощі приносять здоров'я 21-25

1. Хто любить свого сина - тримає для нього різку, щоб мати з нього врешті-решт утіху.

2. Хто сина виховує добре - матиме з нього користь, а й серед знайомих пишатись ним буде.

3. Хто сина повчає, тому заздритиме ворог, перед друзями ж буде ним радіти.

4. Такий батько, померши, наче й не вмре: по собі бо лишив подібного до себе.

5. За життя свого побачивши, милувався він з нього, тож при смерті своїй не зазнав він смутку.

6. Проти своїх ворогів лишив він відплатника, а й для друзів - того, хто добродійства оплатить.

7. Хто ж випещує сина - той і рани його перев'яже ще й над кожним його зойком серцем здригатиметься.

8. Необ'їжджений кінь стає норовистим, а син свавільний стає зухвалим.

9. Випестиш сина, - а він тебе розчарує, гратимешся з ним, - а він тебе засмутить.

10. З ним не пересміхайся, щоб з ним не сумував ти та врешті-решт не скреготав зубами.

11. За юности його не давай йому волі й очей не заплющуй, як поводиться по-дурному.

12. Ще замолоду роби його шию гнучкою, товчи йому боки, поки він ще молодий, бо, ставши впертим, він буде неслухняний.

13. Виховуй свого сина, ходи коло нього так, щоб ти не зазнав на собі його зухвальства.

14. Бідний, а здоровий і сильний це краще, ніж багатий, а з ранами на своєму тілі.

15. Здоров'я й сила ліпші від усякого золота, а сильне тіло - від надмірного багатства.

16. Немає багатства над тілесне здоров'я, і немає щастя над сердечну радість.

17. Краще смерть, ніж гірке життя, і вічний спочинок, ніж постійне чав'ядіння.

18. Що страви смачні для стуленого рота, те й приноси харчів, розкладених на гробі.

19. Яка ж бо користь від жертви бовванові? Таж він її ні їсти, ні нюхати не може! Отакий і той, хто має багатство, а не може ним покористуватись.

20. Лиш очима він оглядає й стогне при тому, мов скопець, який, дівчину обіймаючи, - скиглить.

21. Не завдавай душі своїй жалю, не муч себе думами сумними.

22. Радощі серця - то життя людини, а чоловіка веселощі - довголіття.

23. Розважай себе, втішай своє серце, геть проганяй від себе печаль: багатьох бо сум уже погубив - немає ніякого з нього пожитку.

24. Заздрість і гнів позбавляють віку, а журба завчасно старість приводить.

25. Щедре й добре серце насичене буде і користатиме з свого харчування.


Isus Syn Syraha 31

ІСУС СИН СИРАХА

0 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51

31. Проти захланности 1-7; багатство добре лише тоді, коли душа чиста 8-11; їда й пиття 12-24; бенкет 25-31

1. З-за багатства безсоння виснажує тіло, а журба про нього сон відганяє.

2. Клопоти денні не дають спати: недуга тяжка сон забирає.

3. Багатий трудиться, статки збираючи, і при зупинках заживає розкошів.

4. Убогий же трудиться з життьової вимоги, тож і в спочинку він - злиденний.

5. Золотолюбові нема виправдання, хто гониться за зиском, на манівці зіб'ється.

6. Багато людей пропало з-за золота, і падіння їхнє було неминуче.

7. Воно - колода спотикання для тих, що йому жертвують, і пастка - для кожного безумного.

8. Щасливий той багатий, який без плями, який за золотом не побивається.

9. Хто він? Ми його щасливим наречемо, бо чудо вчинив він серед народу свого.

10. Хто перейшов цю пробу й лишивсь досконалим? Це буде на похвалу для нього: хто міг переступити, а не переступив, - зло вчинити, а не вчинив?

11. Блага такого скріплені будуть, про його добродійства розповість громада.

12. Коли сідаєш до столу препишного - не роззявляй над ним своєї горлянки й не кажи: «Ну й багато на ньому всячини!»

13. Пам'ятай: несите око - це річ погана. Яке бо створіння гірше за око? Ось тим воно й плаче з кожного приводу.

14. Куди такий гляне - руки не простягай, і разом з ним не накидайсь на миску.

15. Розумій твого ближнього, як себе самого, і в кожній справі будь розважливий.

16. Їж по-людському те, що лежить перед тобою: не жвакай, - не будь огидний.

17. А й заради доброго виховання перший припиняй: не об'їдайся, бо таке вразити може.

18. І до столу сівши у великім товаристві, перший не простягай руки своєї.

19. Вихованій людині вистачає мало, - тож і на ложі своїм не сопітиме:

20. бо здоровий сон, коли живіт поміркований: людина, вставши вранці, є сама собою; тяжке ж безсоння, нудоту, болі внутрощів - має людина, яка не знає наситу.

21. Тож коли занадто ти переївся -устань, геть виблюй - то й зробиться легше.

22. Слухай мене, дитино, і не погорджуй мною: кінець-кінцем слова ти мої зрозумієш. У всіх твоїх справах будь старанний, і ніяка недуга тебе не спіткає.

23. Щедрого хлібом на всю губу вихваляють, і про гостинність його свідоцтво - певне.

24. А хто скупий хлібом, на того місто нарікає, і про скнарість його свідоцтво - точне.

25. Не будь при вині хоробрий - вино багатьох погубило.

26. Горно - проба на твердоту криці, вино - на серця у змаганні бундючних.

27. Вино для людей - життєвий напій, коли то його помірковано п'ють. Що за життя, коли вина бракує? Його ж бо створено на радощі людям.

28. Радощі серця, втіха душі - вино, пите вчасно й уміру потреби.

29. Гіркота для душі - вино, пите занадто, та ще й із пристрастю і з суперечкою.

30. Пияцтво безумному - погибель: більше гніву, зменшення сили, завдавання ран.

31. Не гани ближнього під час винопиття: його не зневажай, коли він веселий, не озивайсь до нього образливим словом і не докучай, гроші назад вимагаючи.


Isus Syn Syraha 32

ІСУС СИН СИРАХА

0 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51

32. Бенкет 1-13; зберігання закону 14-24

1. Зробили тебе господарем? Не виносься: будь поміж ними як один з їхніх - подбай про них, а потім сядеш.

2. Щойно повинність виконавши, займи своє місце, щоб разом з ними ти міг веселитись і щоб тим увінчалось твоє порядкування.

3. Промовляй, старший, бо воно тобі личить, але - з розбором, второпно й музиці не на заваду.

4. Де треба слухати, не розливайся в розмові - не вдавай мудрого, як де пора на теє.

5. Самоцвітна печать на злотій прикрасі - гучні музики під час винопиття.

6. Смарагдова печать у золотій оправі - спів із музиками при вині солодкім.

7. Промовляй, юначе, як відчуваєш потребу, - та тільки разів зо два, а більше - якщо спитають!

8. Висловлюйся коротко: багато - кількома словами.

9. Бувши з визначними, до них не рівняйся; не многослов, коли говорить інший.

10. Громові блискавка передує -ласка ж передує сором'язливому.

11. Уставай вчасно, не будь останнім; повертаючись додому, - біжи, не гайся.

12. Розважайся там, чини за вподобою, але не гріши зухвалими словами.

13. А за все за оте - благословляй свого Творця: він бо тебе напоює благами своїми.

14. Хто Господа страхається, той повчання прийме; ті, що його шукають, знайдуть його ласку.

15. Хто шукає закон, той ним насититься, - лицемір же об нього лиш спотикнеться.

16. Хто Господа страхається, той розсудливим стане: праведність таких сяятиме світлом.

17. Грішна людина докору уникає і, щоб чинити свою волю, вимівки шукає.

18. Розумний поради не занехує, -безбожний же й бундючний нічого не страхається.

19. Не роби нічого, не зваживши думкою, то й не будеш каятись у вчинках своїх.

20. Не ходи вибоїстою дорогою, бо інакше спотикнешся об каміння.

21. Не покладайся й на гладеньку стежку.

22. Навіть з дітьми своїми обережний будь.

23. У всьому, що робиш, на себе зважай, бо й у тім - виконання закону.

24. Хто вірить у закон - зберігає заповіді; хто на Господа покладається - не зазнає шкоди.


Isus Syn Syraha 33

ІСУС СИН СИРАХА

0 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51

33. Закон Господній 1-6; протилежності в явищах 7-19; господар у хаті 20-33

1. Хто Господа страхається, того лихо не спіткає, бо й від спокуси врятує він його наново.

2. Мудрий не має ненависти до закону, хто ж з ним лицемірить - той мов судно у бурі.

3. Розумний плекає віру в закон: для нього закон - вірогідний вирок.

4. Приготуйся словом, і тебе будуть слухати; зосередься знанням - і тоді відповідай.

5. Серце дурного, мов те колесо в возі, й мов вісь, що обертається - його міркування.

6. Глузливий друг - неначе той огир, який іржить під кожним вершником.

7. Чому воно так: день ліпший від дня, хоч денне світло в році - все від одного сонця?

8. Бо їх розрізнено спізнанням Господнім: він бо встановив усякі пори й свята.

9. Одні серед них він посвятив і звисочив, інші ж учинив будніми днями.

10. А й люди всі - з глини походять, з тої ж землі створено й Адама.

11. У своїм повнознанні Господь розділив їх і різними їхні стани вчинив.

12. З них деяких він благословив і вивищив, інших між ними - освятив і до себе наблизив, а деяких - прокляв, понизив, а й викинув їх із їхнього місця.

13. Так, як і глина в руках ганчаря, що з неї виробляє він за своєю волею, так люди в руках, того, хто створив їх і хто їм воздає за своєю справедливістю.

14. Супроти зла - добро, супроти смерти - життя, тож так і супроти благочесного - грішник.

15. Поглянь же на всі діла Всевишнього: вони всі - до пари, одне проти одного.

16. А я, останній - я, не доспавши, дозбирував за тими, що виноград збирають.

17. За Господнім благословенням, прибув я швидко й, мов винозборець, винотоку наповнив.

18. Зважте ж: я трудивсь не для себе самого, а й для тих усіх, що освіти шукають.

19. Тож слухайте мене, вельможі народу, - проводарі громади, насторожіть вуха!

20. Синові й жінці, братові й другові, доки живеш - не давай над собою орудувати; а й майна свого не давай іншому, щоб не довелось тобі, розкаявшись, просити його назад.

21. Доки ще живеш і доки духу в тобі - будь-кому себе не видавай на поталу.

22. Ліпше бо, коли в тебе діти попросять, ніж сам би ти в руки дітей своїх заглядав.

23. У всіх своїх ділах будь незалежний і не допускай твоїй славі заплямитись.

24. Коли закінчаться дні життя твого, коли смерть настане, - роздавай свою спадщину.

25. Для осла - паша, палиця і вантаж, для раба - хліб, карність і праця.

26. Застав раба до праці, і матимеш спокій; а звільниш йому руки - він шукатиме волі.

27. Ярмо й посторонок гнуть шию, тож рабові лукавому - колоди й побої.

28. Займи його працею, нехай не дармує: з безділля навчаються багато лихого.

29. Нехай так працює, як йому личить, а коли не слухається - наклади кайдани.

30. Однак не вимагай ні від кого занадто й не роби нічого без здорового глузду.

31. Коли маєш слугу, хай буде - мов ти сам; він бо - кровне твоє надбання.

32. Коли маєш слугу - вважай його за брата, бо й як себе самого, так і його потребуватимеш.

33. Як знущатимешся з нього, і він утече геть від тебе, то - на якій дорозі тоді його шукатимеш?


Isus Syn Syraha 34

ІСУС СИН СИРАХА

0 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51

34. Сни й чари 1-7; досвідчений мандрівник 8-12; шанування Бога 13-17; про жертви 18-21

1. Надії нерозумного - пусті та марні, і безглуздого окрилюють самі сновиддя.

2. Хто вірить сновиддям - скидається на того, що за тінь хапається і за вітром женеться.

3. Це сновиддя - згідне з отим, що подоба обличчя в дзеркалі.

4. Що від нечистого може вийти чисте, а від брехливого - що правдиве?

5. Ворожба, чарування, сновиддя -речі порожні, це бо маріння вагітної жінки.

6. Коли їх у відвідинах Всевишній не зіслав, - не прихиляйся до них своїм серцем.

7. Бо сновиддя багатьох збили з пантелику, й ті, що на них надіялись, - розчарувалися.

8. Виконання закону має бути без фальшу: досконала мудрість - лише з уст щирих.

9. Многомандрівна людина - многотна знаннями, і хто дознав досвіду, розумно й розмовляє.

10. Хто не зазнав спокуси, той мало знає, - хто ж бував у подорожах, той набув досвід.

11. Багато дечого бачив я під час моїх мандрів, і знаю я більше, ніж можу оповісти.

12. Нераз потрапляв я у смертельну небезпеку, тож рятувався - завдяки досвідові.

13. Житиме дух отих, що Господа страхаються: надія бо їхня в тому, хто врятувати їх може.

14. Хто Господа страхається, перед іншим страху не має: нічого не боїться, бо він - його надія.

15. Того душа щаслива, хто Господа страхається, - бо на кого б він зіперся, і хто б його підтримав?

16. Господні очі на тих, які його люблять: могутній він їм захист і потужна підтримка; від пустельного вітру сховок, від полуденної спеки захорона; осторога від спотикання й допомога від падіння:

17. він, що душу вгору підносить й очі освітлює, що дає здоров'я, життя й благословення.

18. Приноси з неправно набутого - все одно, що й глузування: дари беззаконних не можуть бути вгодні.

19. Не довподоби Всевишньому нечестивих приноси, і гріхи він прощає - не за численні жертви.

20. Мов би сина жертвує на очах у батька, хто приносить жертву з добра нужденних:

21. таж за нестатків хліб це для вбогих - життя, і хто й того їх позбавляє, той - просто кровожерний.

22. Вбиває ближнього, хто відбирає його прожиток; позбавляти наймита заробітку - це кров проливати.

23. Один будує, другий руйнує: яка їм з того користь - невже тільки труд?

24. Один молиться, другий проклинає - чий же голос Владика вислухає?

25. Хто вмивається, доткнувшись мертвого, а потім до нього знов дотикається, - яку бо зискає користь він із свого миття?

26. Отак і людина, що за гріхи свої постить, а потім вирушає те саме чинити: хто бо вислухає молитву такого, і яка йому користь із того, що понижався?


Isus Syn Syraha 35

ІСУС СИН СИРАХА

0 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51

35. Найкраща жертва - праведне життя

1. Хто закон береже, той приноси множить; хто пильнує заповіді, той мирні жертви приносить.

2. Хто віддячується - все одно що й муку питльовану жертвує; хто ж милостиню творить - приносить похвальну жертву.

3. Довподоби Господові, хто від зла відступає; покутна жертва - уникання неправоти.

4. Не з'являйся перед Господом з порожніми руками, бо все те - заради виконання заповіді.

5. Приносини праведного жертовник ситять, і пахощі їхні до Всевишнього здіймаються.

6. Жертва від праведного мужа приємна, спомин про неї не забувається.

7. Добрими очима хвали Господа, первоплодів рук твоїх не поменшуй.

8. При всяких приносинах будь веселий обличчям, посвяту десятини вчиняй із радістю.

9. Воздавай Всевишньому згідно з його даром - щедро за твоїми власними статками;

10. Господь бо тобі відплатить, поверне тобі всемеро.

11. Не вчиняй підкупу - його не буде прийнято: не звіряйся на жертву несправедливу,

12. Господь бо - суддя, він не зважає на особи.

13. А й не зважатиме на особу він проти бідного - він бо вислуховує просьбу покривдженого.

14. Сироти проханням він не погордує, ані вдовою, яка свою скаргу виливає.

15. Чи ж сльози вдовичі не течуть по щоках, не кричать проти того, хто їх викликав?

16. Хто служить, той буде доброзичливо прийнятий, і молитва його аж до хмар досягне.

17. Смиренного молитва крізь хмари пробивається: він не матиме втіхи, аж поки вона не дійде;

18. не спиниться, поки Всевишній над ним не зглянеться й не розсудить справедливих та не вчинить розправи.

19. Господь не забариться й не довго терпітиме їх,

20. поки не поб'є крижі немилосердним і не воздасть народам відплати;

21. поки не розсіє многоту зарозумілих і не зламає берло несправедливих;

22. поки не заплатить людині за її вчинками і людських діл не оцінить за їхніми задумами;

23. поки не розсудить справи свого народу і не врадує його у своїм милосерді.

24. Благодайне милосердя - за часів скрути: наче хмари дощові за пори посушливої.


Isus Syn Syraha 36

ІСУС СИН СИРАХА

0 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51

36. Молитва за народ 1-17; вибір жінки 18-27

1. Зглянься на нас, Владико, Боже всесвіту, і споглянь! На всіх поган розповсюдь твій острах!

2. Зведи свою руку на чужі народи - нехай твою владу вони узріють.

3. Як перед ними явив єси твою святість між нами, так перед нами яви твою велич між ними.

4. Нехай визнають тебе, як і ми те визнали, що немає Бога, крім тебе, о Господи!

5. Віднови знаки, повтори чудеса, звелич свою руку й праве рамено.

6. Збуди гнів, ізлий своє обурення -розгроми противника, розбий ворога!

7. Час приспіши, спом'яни бо присягу, - щоб діла твої великі прославились.

8. Хай гніву вогонь пожере того, хто кинеться рятуватись: ті, що гноблять народ твій, хай знайдуть погибель.

9. Голови розбий проводарям ворожим, тим, що кажуть: «Крім нас немає нікого!»

10. Позбирай усі коліна Якова, поверни їм спадщину, як напочатку.

11. Змилуйся, Господи, над людом твого ймення - над Ізраїлем, що його ти нарівні з первородним поставив.

12. Зглянься над отим святим твоїм містом - над Єрусалимом, місцем твого спочинку.

13. Хай сповниться Сіон прославою твоєю, а твій народ - твоєю величчю.

14. Дай свідоцтво першим твоїм створінням: здійсни пророцтва, ім'ям твоїм проречені.

15. Тим воздай нагороду, які тебе очікують: нехай виявиться правдивість твоїх пророків.

16. Вислухай, Господи, благання молільників - як то був Арон народ твій поблагословив.

17. Хай знають усі, що землю населюють, що ти Господь, Бог віковічний.

18. Кожну страву шлунок приймає, та є страва ліпша від страви.

19. Піднебіння розрізняє страви з дичини, так і розумне серце - слова брехливі.

20. Нікчемне серце завдає страждання, та хто з добрим досвідом - той проти нього зрівноважиться.

21. Жінка приймає кожного мужа, та є дочка ліпша від дочки.

22. Вродлива жінка обличчя звеселює: понад усе вона, чого чоловік бажає.

23. Коли в неї на язиці доброта і скромність, то й чоловік її інакший, ніж звичайні люди.

24. Хто жінку здобуде, той щастя починає: помічницю - з ним споріднену, стовп для опертя.

25. Де нема огорожі, там майно грабують; де жінки немає - чоловік стогне, блукаючи.

2б Хто бо звіряється на спритного розбійника, що наскоки вчиняє з міста на місто?

27. Ось так і з чоловіком, що гнізда не має, а спочиває там, де ніч його застукає.


Isus Syn Syraha 37

ІСУС СИН СИРАХА

0 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51

37. Нещирі приятелі 1-6; дорадники 7-15; різного роду вчені 16-26; поміркованість 27-31

1. Кожен друг каже: «Я теж твій приятель.» Та є ж бо й друг тільки за назвою.

2. Хіба не болить воно болем смертельним, як з друга чи товариша ворог робиться?

3. О думко лукава! Звідкіля взялась ти на те, щоб землю облудою вкрити?

4. Ось товариш радіє, коли друг його в щасті, - коли ж він у скруті, то стає проти нього!

5. Товариш другові ради шлунка допомагає, - а битва настала, то й хапає він зброю!

6. Не забудь про друга, коли бій відбувається, - не губи про нього згадки, у достатках бувши.

7. Кожен дорадник хвалить свою раду, - вже ж є й такий, що радить собі на користь.

8. Супроти дорадника будь обережний: заздалегідь довідайсь, чого йому треба, - він бо дораджує собі на користь, отож щоб не кинув проти тебе жереба,

9. а й щоб не мовив тобі: «Гарну маєш дорогу!» - щоб потім протистати й зорити, що тобі станеться.

10. Не радься того, хто з недовір'ям дивиться на тебе: від заздрісників твоїх крий свої наміри.

11. Не радься жінки про її суперницю, ані боягуза - про воєнну справу, ані крамаря - про справи обміну, ані покупця - про справи продажу, ані заздрісного - про діло вдячности, ані жорстокого - про добродійство, ані ледачого - про будь-яку працю, ані наймита поденного - про закінчення роботи, ані раба лінивого - про труди важкії: у жадній їхній пораді на них не покладайся.

12. Та завжди бувай із мужем благочесним, про якого знаєш, що пильнує він заповіді й що душа його подібна до душі твоєї, і що він, коли впадеш, тобі співчуватиме.

13. Тримайся поради серця свого: для тебе над нього нема нічого вірнішого.

14. Душа бо чоловіка звістить часто краще, ніж сім вартових, що височать на вартівні.

15. Понад усі ж бо речі - до Всевишнього молися, щоб дорогу твою спрямував до правди.

16. Кожному ділу початок - слово: кожній дії передує - порада.

17. Серце править за коріння думок, тож з нього виринають чотири речі:

18. добро і зло, життя і смерть, - а над ними язик завжди володіє.

19. Не один вправний - навчає багатьох, а для себе самого - геть непорадний.

20. Не один мудрагель, із-за слів зненавиджений, позбавиться всякої смачної поживи,

21. бо Господь ласки йому не зізволяє, тож і мудрість у ньому ніяка.

22. Не один є, хто сам для себе мудрий, і плоди його розуму, як він думає, певні.

23. Мудрий муж народ свій навчає, тож плоди його розуму певні.

24. Мудрий муж благословенням сповниться, тож усі, що його бачать, - величають щасливим.

25. Людського життя дні обраховані, але дням Ізраїля числа немає.

26. Мудрий здобуває довір'я в своїм народі, тож імення його повіки житиме.

27. Сину, за життя випробовуй себе самого: зважай, що лихе для тебе, й тому не віддавайся.

28. Не всяка бо річ користь приносить, і не кожному всяка річ довподоби.

29. Не насичуй себе будь-якими ласощами, не накидайся на страви,

30. бож ніяк не здорово - їсти понад міру, і ненасить провадить до важкої недуги.

31. З-за ненажерства численні вже вмерли, хто ж зважає на себе -життя своє продовжає.


Isus Syn Syraha 38

ІСУС СИН СИРАХА

0 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51

38. Лікар 1-15; жалоба 16-23; ремества 24-34

1. Вшановуй належно потрібного тобі лікаря, бо й він існує з Господньої установи:

2. від Всевишнього - здатність лікаря, а й цар його обдаровує.

3. Голову лікаря знання його звисочують, тож і з боку вельмож йому подив належиться.

4. Господь із землі ліки виводить, і розумний муж не нехтує ними.

5. Хіба не від дерева вода посолодшала, а й сила його тим самим виявилась?

6. Це ж він бо людей обдарував знанням, щоб вони прославлялись його ділами дивними.

7. Ними лікується й усувається біль, і хто знається на зіллях, - уміє їх змішувати.

8. Тож діла його не мають ні кінця, ні краю, і мир від нього розповсюджується світом.

9. Сину, в недузі твоїй не побивайся, лиш молись до Господа, і він тебе оздоровить.

10. Провину відкинь, свої руки випростай, від усякого гріха очисти своє серце.

11. Ладан і пропам'ятну жертву з муки питльованої воздай, і зроби свій принос жирним, наскільки можеш.

12. А й лікаря примісти, бо й він Господом створений: хай тебе не полишає, бо й його ти потребуєш;

13. стається не раз, що одужання в їхніх руках перебуває.

14. Та й їм слід так само до Господа молитись, щоб ними він зволив подати полегшу і принести одужання для рятунку життя.

15. Той же, хто грішить супроти свого Творця, нехай потрапить лікареві в руки.

16. Сину, зронюй над померлим сльози, розпочинай голосіння, як личить тяжко стражденному; поховай його тіло, як звичай велить, і могили його не занедбуй.

17. Гірко ридай, ревно бий себе в груди, жалобу по нім справляй, що на неї заслужив він, - так день або й два, поговору ради, і аж тоді у своїм смутку втішся.

18. Бо смуток провадить до смерти, і серця журба потугу відбирає.

19. Смуток у злиднях перебуває, а вбогого життя - згідне з його серцем.

20. Смуткові серцем своїм не віддавайся, відкинь його геть - про кінець пам'ятай свій.

21. Не забувай - немає бо повороту: мертвому не допоможеш, а собі самому пошкодиш.

22. Пам'ятай про мій вирок, що й твоїм він буде: мені вчора, а тобі - сьогодні.

23. З спочивом небіжчика хай спочине й його пам'ять, - тож розрадь себе, скоро дух його з нього вийде.

24. Мудрість книжника в дозвіллі здобувається: хто вільний від заняття, той стає мудрим.

25. Як може той помудріти, хто рало тримає, хто рожном вихваляється, наче тим списом, хто волів поганяти знає й ходити коло них, хто ввесь час про бичків свою мову веде?

26. Думка в нього - як борозну провести, журба його вся - про пашу для теличок.

27. Так воно з кожним робітником та майстром, який день і ніч проводить на праці: той, хто виготовлюв різьбу на печатках, хто намагається урізнороднити рисунок, а й душу вкладає, щоб, мов живий, був малюнок, ще й не досипляє, щоб діло своє викінчити.

28. Так воно й з ковалем, що сидить біля ковадла та й розглядає сирове залізо: вогненна пара йому тіло розтоплює, він змагається з жаром у горнилі, молота гук йому вуха заглушує, очі ж його до зразка посудини прикуті; всім серцем старається діло він викінчити - не досипляє, щоб якнайкраще його прикрасити.

29. Так воно й з ганчарем, що сидить при своїй праці ще й ногами своїми крутить коло, а й до діла свого ввесь час пристосовується, і всі його рухи - геть обраховані:

30. руками глину зразкує, ногами її замішує, докладає серця, щоб малювання вивершити, - і не досипляє, щоб ще й піч очистити.

31. Усі вони здаються на власні руки, і в ремеслі своєму вправний кожен.

32. Без них неможливо збудувати місто, ні жити в ньому, ані ним ходити.

33. Та на віче народне їх не запрошують, на зборах вони нічим не відзначаються, не засідають на суддівських кріслах, - бо й не зрозуміли б судового рішення.

34. Вони не блищать ні знанням, ні розсудом, і їх не знайти серед складачів приповісток, - та зате підтримують вічне творіння, то й моляться про справи свого ремества.


Isus Syn Syraha 39

ІСУС СИН СИРАХА

0 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51

39. Похвала вченому 1-11; похвальне слово Творцеві 12-35

1. Інакше з тим, хто віддає всю душу законові Всевишнього й мислить у ньому: він усіх предків досліджує мудрість, а на дозвіллі вникає у пророцтва,

2. зберігає оповідання славних мужів, у тайні ходи приповісток вдумується,

3. глузду таїнного приповісток дошукується, в загадки приповісток повнотою поринає.

4. Серед вельмож він служить, з'являється перед князями, подорожує в країни чужих народів, вивідує, що добре, а що зле між людьми.

5. Вже вдосвіта він усім своїм серцем шукає Господа, що його створив; свою перед Всевишнім молитву виливає, молитвою уста свої відкриває і з-за гріхів своїх благання висловлює.

6. Коли ж то Господь - Всевеликий - зізволить, то духом він розуму сповниться: сам дощем ізіллє слова мудрости своєї, а й Господеві в молитві подяку висловить.

7. Він і сам собі придбає раду й знання, а й над його тайнами буде роздумувати.

8. Він і сам в освіті виявить знання, а й прославиться в законі Господнього союзу.

9. Численні люди хвалитимуть його розум, вони повіки його не забудуть: пам'ять про нього не пропаде, й ім'я його житиме з роду в рід.

10. Про мудрість його повідатимуть народи, і хвалу йому оповістять на зборах.

11. Доки житиме, ім'ям над тисячі славитиметься, а й померши - добавиться йому.

12. Ще хочу оповісти про мої роздуми: я бо сповнений, мов той місяць у повні.

13. Благочесні діти, слухайте мене й зростайте, мов та рожа, посаджена над водою текучою.

14. Станьте запашними, немов той ладан, розквітніть виквітом, як та лілея, розповсюдьте пахощі й пісню співайте, Господа благословіте за всі його діла.

15. Звисочуйте ім'я його, велич його прославте піснями уст і звуками гарф, ще й так промовляйте, його хваливши:

16. Які ж бо прекрасні всі діла Господні! Всяке його веління досконало виконується. Не треба казати: «Що це? Навіщо?» - бо все придається у визначений час.

17. Вода, його словом, горою звелася, - голосом з уст його води зібрались;

18. його велінням постає усе йому бажане, - не існує, хто зупинив би, коли він рятує.

19. Перед ним же й діла кожної людини, і від зору його сховатись неможливо.

20. Сягає він поглядом від віку й до віку: супроти нього нічого дивного немає.

21. Не треба казати: «Що це? Навіщо?» - всі бо речі створені для своєї мети.

22. Благословення його рікою все вкрило, повноводною зливою напоїло землю.

23. А й гнів свій народам дає він у спадщину, як то воду перетворив був у соляну пустелю.

24. Прості путі його для благочестивих, - а для беззаконних вони непрохідні.

25. Споконвіку добро було створене для добрих, - як ото для грішних добро й зло.

26. Щонайпотрібніше для життя людини: вода і вогонь, залізо і сіль, пшенична мука, молоко й мед, кров винограду, олія й одежа.

27. Усе те благочесним іде на благо, - для грішних же злом обернутись може.

28. Бувають вітри, створені для кари, які в його гніві бичами стаються; у час виконання сипляться силою й гнів виладовують того, хто їх створив.

29. Полум'я, град, голод і смерть - усе те створене для покарання.

30. Звірячі зуби, скорпіони, гадюки, мстивця меч - нечестивим на погибель:

31. в його зізволенні виконавці з них охочі, й вони напоготові на землі в час потреби, - та у визначену мить не порушать його слова.

32. Ось чому я вже спочатку зважився, розміркував це й лишив на письмі:

33. Господні діла - усі бо добрі: кожній потребі - своєчасна його забезпека.

34. Тож не треба казати: «Це гірще від того», - бо все своєчасно схвалене буде.

35. Тож хваліте всім серцем і устами, і благословіте ім'я Господнє.


Isus Syn Syraha 40

ІСУС СИН СИРАХА

0 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51

40. Людські злидні 1-11; приповістки 12-17; добре й ліпше 18-27; судьба жебраків 28-30

1. Велике завдання припало для кожного, і важке ярмо на дітях Адама, - і то вже від дня виходу з материнського лона аж до дня, як повертається до спільної всім неньки.

2. Їхні думки, сердешний страх -міркування про майбутнє, про смерти день.

3. Від того, хто сидить на престолі у славі, до того, хто, впокорений, у поросі й попелі;

4. від того, хто носить багряницю й вінець, до того, хто вгортається у грубу тканину, - скрізь лють і заздрощі, замішання й неспокій, страх супроти смерти, пересердя і сварка.

5. А під час відпочинку на постельному ложі - сон уночі лише думку заколочує.

6. Трохи відпочивши, або й зовсім ні, у сні від того втомлений, мов удень на варті, бентежений маривом серця свого, - неначе б він утікав від битви.

7. У хвилину ж, коли мав рятуватись, - пробудився та й чудується, що не було чого страхатися!

8. Для кожного створіння, від людини аж до скотини, а для грішників ще всемеро більш оте:

9. смерть і кров, чвари і меч, злидні та голод, утиски й бич.

10. Усе те створилося для беззаконних, а через них стався й потоп.

11. Усе, що з землі, знов піде в землю, а те, що з води, повернеться в море.

12. Усяке підкупство й несправедливість ізникнуть, вірність же буде стояти повіки.

13. Багатства неправедних, наче пічка, щезнуть, мов сильний грому удар, що гуркотить під час зливи.

14. Поки руки взнесені, інші радіють, та уготований цілковитий загин переступцям:

15. нащадки безбожних віття не пустять, нечестивця коріння - на голій скелі,

16. мов тростина при водах на березі річки, що раніш від іншої вирвана буде.

17. Ласка, то щось, мов рай благословенний, і добродійство перебуває повіки.

18. Життя самодостатнього й роботящого - солодке, та над одним і другим - скарбу знахідник.

19. Діти й будова міст ім'я увічнюють, але понад те - винайдена мудрість; стада й засіви надають поваги, та понад цим і тим - жінка бездоганна.

20. Вино та музика серце звеселяють, та понад одним і другим - любов до мудрости.

21. Сопілка й гарфа спів умилозвучують, та над одним і другим - любий голос.

22. Ласкавість і краса радують око, та над цим і тим - зеленая нива.

23. Час до часу стрічаються друг і товариш, та над цим і тим - жінка з чоловіком.

24. За години скрути брати й помічники, та понад цих і тих рятує -добродійство.

25. Золото й срібло скріплюють ноги, та понад це і те ціниться добра рада.

26. Багатство й сила додають відваги, та понад це і те - страх Господній: як є страх Господній, то нічого не бракує - з ним не треба й допомоги шукати!

27. Острах Господній - наче рай благословенний, він краще захищає, ніж слава сама.

28. Сину, не живи жебрацьким життям: як жебрати вже, то краще померти.

29. Той, хто заглядається на чужу трапезу, живе життям, що не є життям: чужими стравами себе він осквернює - розумний і освічений того вистерігається.

30. Устам безстидного жебрати приємно, та в нутрі його все ж вогонь займеться.


Isus Syn Syraha 41

ІСУС СИН СИРАХА

0 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51

41. Смерть 1-13; чого соромитися 14-27

1. О смерте, гірка бо гадка про тебе для людини, що живе спокійно в своїх достатках, для того, хто безжурний і в усьому вдатний, а й хто має ще силу приймати поживу.

2. О смерте, присуд твій благодайний для людини, що вбога й уже безсила, що вельми стара, про все ж має журитись, - яка зневірилась і якій терпець увірвався.

3. Страху не май перед присудом смерти: згадай своїх попередників і тих, що ще будуть.

4. Це вирок Господній для кожного тіла: навіщо ж іти тобі проти волі Всевишнього? Ще десять, ще сто, ще тисяча років - в аді не будуть життю докоряти!

5. Огидні діти - грішників діти, а й ті, що перебувають в оселях безбожників.

6. Загине спадщина дітей грішників, завжди ганьба тяжітиме на їхньому потомстві.

7. Нечестивому батькові власні діти докоряють, бо саме через нього вони в неславі.

8. Горе вам, мужам нечестивим, що Бога Всевишнього закон полишили!

9. Народившись, ви на прокляття народжуєтесь, а вмираючи, матимете прокляття як долю.

10. Усе, що з землі, знов піде у землю, - тож нечестиві йдуть від прокляття на погибель.

11. Марнота людини - в тілі її; та не затреться ім'я побожного.

12. Про ім'я своє дбай, воно тобі лишиться над тисячі великих скарбів золотих.

13. Мало днів триває життя щасливе, та добре ім'я перебуває навіки.

14. Діти, бережіть мою науку в мирі; прихована мудрість і скарб незримий - яка бо користь із них обидвох?

15. Той кращий, хто приховує свою глупоту, ніж той, хто приховує власну мудрість.

16. Тож сором'язливі будьте згідно з моїм словом, - не добре бо піддаватись кожному стидові, та й не все всі по правді оцінюють.

17. Стидайтесь розпусти перед батьком-матір'ю, а брехні - перед князем та перед вельможею;

18. злочину - перед суддею та перед начальником, беззаконства ж -перед громадою та народом;

19. несправедливости - перед товаришем і другом, а крадіжки - перед місцем, в якому ти мешкаєш;

20. а й перед Божою правдою та союзом: на стіл із хлібом ліктями спиратись,

21. погорджувати кимсь, як приймаєш або даєш, мовчати до тих, які вітають тебе,

22. кидати оком на розпусну жінку, від співплеменника обличчя відвертати,

23. присвоювати частку чиюсь чи дарунок, заглядатися на жінку заміжню,

24. з служницею поводитись надто вільно, - не маєш наближатись до ложа її! -

25. проти друзів образливі слова пускати, - а давши їм щось, не роби докорів! -

26. повторювати чи переказувати те, що почуєш, а й робити явними слова таємні.

27. Ось тоді то й справді сором'язливим будеш, і ласку здобудеш серед усіх.


Isus Syn Syraha 42

ІСУС СИН СИРАХА

0 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51

42. Чого соромитися 1-8; догляд за дочкою 9-11; жінки 12-14; похвальне слово Творцеві 15-25

1. Та таких ось речей аж ніяк не стидайся, і на особу не дивися, гріха уникаючи:

2. закону Всевишнього, ані союзу, ані вироку, який розсуджує нечестивих,

3. ні рахунку з товаришем у дорозі, ні поділу спадщини серед друзів,

4. ні точної міри в вазі й терезах, ні придбання прибутку великого чи малого,

5. ні зискової різниці при купецькому продажі, ані суворої кари для дітей, ані стусанів для раба ледачого,

6. ані запечатування, коли жінка -лиха, ані замка - там, де рук багато.

7. Хоч що б ти видавав, усе зваж і почисли, видаток і прибуток - усе запиши.

8. Не стидайся поправляти безумного й дурного, а й престарого, який з молодими сперечається: от тоді й матимеш справжню освіту, й усі тебе вихвалятимуть.

9. Дочка для батька - таємний клопіт, про неї журба йому сон проганяє: щоб не відцвіла, бува, ще замолоду, а коли заміжня, то щоб не знавісніла;

10. щоб не опоганилась, дівчиною бувши, щоб не завагітніла в батьківському домі; бувши ж із мужем, щоб не зраджувала, а й, заміжня, не залишилась неплідною.

11. Пильно наглядай за неслухняною дочкою, щоб не зробила тебе ворогів посміховиськом, поговором у місті, в народі пліток предметом, - щоб перед численними тебе не осоромила!

12. Не задивляйсь на вроду ніякої людини, не дозволяй собі з жінками сидіти:

13. бо від одежі міль виходить, а від жінки - злоба жіноча.

14. Краще чоловік лукавий, ніж споглядно добра жінка: жінка бо наводить ганьбу і сором.

15. Тепер же згадаю про діла Господні й оповім те, що я бачив: Господніми словами його діла здійснились.

16. Сонце, що світить, - на все споглядає, і твір Господній повен його слави.

17. Своїм святим Господь не зізволив оповісти про всі свої чудеса, що їх Господь Вседержитель укріпив, щоб усе тривало в його величі міцно.

18. Дослідив він безодню і серце людське, він прознає їхні наміри потаємні, бо кожним знанням Всевишній володіє, то й передбачає знаки часу.

19. Вік сповіщає минуле й майбутнє, і сліди викриває речей прихованих.

20. Ніяка думка його не минає, ніяке слово від нього не сховається.

21. Мудрістю своєю діла величні він оздобив, - він бо існує від віку до віку: йому не додано нічого, а й нічого не віднято, і ніякого дорадника він не потребує.

22. Любі всі чисто його діла, але ж те, що з них видно - то лише іскра!

23. Усе воно живе й перебуває повіки, для кожної потреби, - і все йому слухняне!

24. Усе йде до пари, одне проти одного, - він недостатнім не створив нічого.

25. Одне покріплює доброту другого, - тож хто насититься, на його велич споглядаючи?


Isus Syn Syraha 43

ІСУС СИН СИРАХА

0 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51

43. Сонце 1-5; місяць 6-8; зорі 9-10; веселка 11-12; сніг 13-18; лід 19-22; море 23-26; похвальне слово Творцеві 27-33.

1. Пишнота висот - чистая твердь, вигляд небозводу - видіння слави! 2. Висхідне сонце звіщає на сході; яка бо предивна Всевишнього споруда!

3. Стоячи опівдні, висушує землю, - і хто бо встоїться перед його жаром?

4. Вогонь роздмухують, щоб жар здобути, та сонце палить гори утроє більше! Воно випаровує вогненну пару і блискучим промінням очі сліпить.

5. Великий Господь, що його створив, теж на слово його воно мчить своїм шляхом.

6. Та й місяць завжди о своїй порі визначає часи - знак відвічний,

7. Місяць вказує пору святкувань -світило, що зменшується, аж поки не зникне.

8. Від нього місяць має свою назву, він дивно зростає при своїх відмінах - знамено небесного війська, що світить на горній тверді.

9. Оздоба небес - яснії зорі, світляна прикраса в Господніх висотах:

10. словом Святого стоять за його велінням і не змінюються на чатах своїх.

11. Поглянь на веселку й благослови її Творця: у своєму сяйві вона бо прекрасна!

12. Оперізує небо луком осяйним: її бо нап'яли руки Всевишнього.

13. Велінням своїм він сніг шле на землю, присудом своїм блискавки мече.

14. Тож відчиняються комори його та й хмари вилітають, мов тії птахи.

15. Потугою своєю він згущує хмари, що розпорошуються градом, мов те каміння.

16. На погляд його здригаються гори, з волі його дме південний вітер.

17. Грому його гуркіт землю картає, мов та хуртовина з півночі й вихор.

18. Мов птахів вниз злітаючих, він сніг розсипає, що спадає додолу й осідає сараною: око дивується на красу його блискучу, серце чудується, як він спадає.

19. Він іней сипле на землю, мов сіль, і той, замерзаючи, колючиться шпичками.

20. Вітер холодний з півночі подме, а вже на водах крига твердне, по всій воді простелюється й воду опанцерює.

21. Він гори пожирає, пустиню випалює, зелень винищує, неначе той вогонь.

22. Гоїть усе те - хмара зненацька: роса, що спадає й оживлює по спеці.

23. За задумом власним він безодню втихомирив, а й насадив на ній острови.

24. Ті, що морем плавають, повідають про небезпеки, а ми, теє слухаючи, дивом дивуємось.

25. Там надзвичайні й предивні речі: різнородні тварини та морські потвори.

26. Завдяки йому все здійснилось добре, і все впорядковується Господнім словом.

27. Чимало б ще сказати - та не дійшли б до краю! Тож слів завершення: Він - усе!

28. Де спромогу знайти нам, щоб його прославляти? Він бо величніший від усіх своїх діл.

29. Страхітливий Господь, превеликий, і влада його - предивна!

30. Хваливши Господа, возносіте його мірою змоги - бо він ще вам понад силу; його звеличувавши, сили розгорніте, однак не втомлюйтесь, - бо до краю не дійдете!

31. Хто бачив його й міг повісти б про те? Хто б звеличив його на всю його велич?

32. Багато інших є тайн, ще більших, ніж оці: з діл його ми лише часточку бачимо.

33. Усе бо створив Господь - і мудрість дав благочесним.


Isus Syn Syraha 44

ІСУС СИН СИРАХА

0 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51

44. Похвала предкам 1-15; Енох 16; Ной 17-18; Авраам 19-21; Ісаак та Яків 22-23

1. Та й славних мужів похвалімо - батьків наших за родами.

2. Багато слави придав їм Господь: велич свою явив споконвіку.

3. Вони панували у царствах своїх, ще й подвигами були вони славні; розумні своїми порадами, вони пророцтва оповіщали;

4. рядили народом, спомагаючи порадами і маючи розуміння супроти мудрости народу, - а й словом розумним своєї науки;

5. плекали музику й співи, творили писемні повісті.

6. Мужі багаті й могутні, вони в своїх оселях мирно жили.

7. Усіх їх поважали їхні сучасники, і за життя свого вони хвали зазнали.

8. Деякі з них лишили ймення, яке ще й досі з похвалою згадується.

9. Про деяких же з них згадки немає: вони зникнули, наче б не жили ніколи, а й були вони так, мов ніколи не було їх, - а з ними разом і діти їхні.

10. Та ось бо й мужі милосердні, благодіяння яких не забулись:

11. у потомстві їхнім лишиться - вийшла від них добра спадщина;

12. твердо їхнє потомство при союзі стоїть, а завдяки їм - також і їхні діти.

13. Потомство їхнє лишиться повіки, і слава їхня ніколи не померкне.

14. Їхні тіла поховані в мирі, а ймення їхнє живе у родах.

15. Про мудрість їхню повідатимуть народи, а їм похвалу громада звіщатиме.

16. Енох угодив Господеві, тож його перенесено: ось поколінням зразок каяття.

17. З Ноя був досконалий праведник: у час гніву він оновленням став, - із-за нього лишивсь на землі останок, коли ото був потоп учинився.

18. Вічні союзи з ним укладено, щоб усяке тіло потоп не нищив.

19. Авраам - великий батько багатьох народів: ніхто бо йому не дорівняв у славі.

20. Він дотримав закону Всевишнього, і з ним у союз він увійшов: на тілі його встановив він союз той і в випробуваннях виявився вірним.

21. Тим то він і запевнив його клятвою, що в його потомстві всі народи благословляться, що він його розмножить, мов порох земний, що потомство його, наче зорі, вивищить, що дасть йому спадщину від моря й до моря і від Ріки аж до країв землі.

22. Та й Ісаака також він запевнив - заради Авраама, батька його.

23. Благословення для всіх людей і союз він поклав на Якова голову: благами своїми його скріпив ще й дав йому край у спадщину; розподілив його на частини, почленував його на дванадцять поколінь.


Isus Syn Syraha 45

ІСУС СИН СИРАХА

0 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51

45. Моясей 1-5; Арон 8-22; Пінхас 23-26

1. З нього він вивів милостивого мужа, який серед усіх ласку знайшов, який був і Богові, і людям любий: Мойсея, пам'ять якого - у благословеннях.

2. Учинив його славою до святих подібним, зробив його великим на страх ворогам.

3. Словом його він чуда спинив, перед царями його прославив, доручив йому провід свого народу, а й величі своєї частку йому виявив.

4. Вірного й лагідного, він освятив його, вибравши його з-поміж усіх живих.

5. Свій голос йому почути зізволив, а ввівши його в темную хмару, заповіді дав йому віч-на-віч, закон життя і те, що знати треба, щоб Якова навчати свого союзу, Ізраїля - своїх приписів.

6. Звисочив він і Арона, подібного йому святого, брата його - з коліна Леві.

7. Заключив з ним вічний союз, і надав священство йому в народі, благоліпієм його ущасливив, покрив його світлим одягом;

8. зодягнув його довершеною славою, прикрасив його сану знаками: спідньою одежею, хитоном та наплічником.

9. Оточив його ґранатовими яблуками й багатьма золотими дзвінками навколо, щоб при кожному кроці його видзвонювали, щоб звук їхній чути було у храмі - на спомин синам народу свого;

10. його шати священні - з золота, блавату та з кармазину гаптованої роботи; судовий нагрудник - з об'явленнями правди, витканий з кармазину мистецького виробу,

11. з дорогоцінним камінням, мов печатка, вирізьбленим, оправленим у золото - праці майстра-самоцвітника, - з виритим на пам'ять написом, за числом поколінь Ізраїля.

12. Вінець золотий вклав зверху завою, з відбитою на ньому печаткою посвячення, пишну відзнаку чести художньої роботи, прикрасу - втіху очам.

13. Перед тим ніщо не було таке гарне, і ніколи чужинець не надягав такого, - лише його сини та нащадки його повіки.

14. Жертви його палено суцільно -двічі щоденно, по всякий час.

15. Мойсей його висвятив, святим миром помазав - для нього з того був вічний союз, а й для його потомства, доки триває небо, щоб богослужбу й священодію виконували та іменем його народ благословляли.

16. Він його вибрав з-поміж усіх живих - приносити Господеві жертву, кадило й пахощі приємні на спомин, ще й покутувати за свій народ.

17. Заповідями своїми надав він йому; повновладу над тими постановами законів: давати Якову науку свідоцтв, Ізраїля просвічувати його законом.

18. Чужинці проти нього вчинили повстання і ревнували його в пустині: мужі, що при Датані та Авірамі, ще й ватага Кораха, злослива й гнівлива.

19. Побачив те Господь і того не сподобав, тож були вони знищені в палкім його гніві: він проти них чудо вчинив і вщент їх вигубив полум'ям вогненним.

20. Аронові ж славу він побільшив, отож і надав таку йому спадщину: призначив для нього первоплоди, передусім же зготував хліб для насичення.

21. Тим то й їдять вони жертви Господні, які він дав йому та його потомству.

22. Та в землі народу не має він спадщини, і частка між людом не існує для нього: сам бо він його частка та спадщина.

23. Пінхас, син Єлеазара - третій славою, ревнував бо він в острасі Господньому й твердо стояв, коли народ бунтувався, з шляхетною відвагою душі своєї, - тож для Ізраїля милосердя виблагав.


Isus Syn Syraha 46

ІСУС СИН СИРАХА

0 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51

46. Ісус Навин і Калев 1-10; судді 11-12; Самуїл 13-20

1. Хоробрим у війні був Ісус Навин, що в пророцтвах Мойсеєвим був наступником: він був, згідно з іменням своїм, великим, щоб рятувати його вибранців, щоб відплатити ворогам бунтівливим і щоб Ізраїлеві надати спадщину.

2. Який же був він славетний тоді як, руки піднісши, мечем на міста замахнувся!

3. Хто встоявся перед ним? Він бо вів Господні війни.

4. Хіба ж не його велінням сонце спинилось, і з єдиного дня зробився подвійний?

5. Закликав він до Всевишнього могутнього, як ворог на нього налягав з усіх-усюдів, - і вислухав його великий Господь: камінний град превеликий із неба спустивши.

6. Він кинувся на той ворожий народ і вигубив противників, коли вони спускалися, - щоб народи взнали, яка сильна його зброя і що їхня війна проти Господа була.

7. Він бо йшов слідом за Всемогутнім і за днів Мойсея чинив милосердя - він сам і Калев, син Єфунне, - стояв бо він твердо супроти громади, спромігся народ стримати від гріха і втихомирив лукаве нарікання.

8. Тим то й спаслося їх лише двоє з-поміж шестисот тисяч піхотинців, - щоб у спадщину їх запровадити, в землю, що молоком та медом тече.

9. І Господь надав Калевові сили, яка аж до старощів при ньому лишилась, - тож він і зійшов на верховину землі, яку його потомство одержало в спадщину,

10. щоб зрозуміли сини всі Ізраїля, що ходити Господніми слідами - добре.

11. І судді - кожен із власним іменем, - у всіх у них серце не було віроломне, і не відвернулись вони від Господа: хай же буде пам'ять про них благословенна!

12. Хай розквітнуть їхні кості з їхньої могили, і нехай імення їхнє передасться на синів отих, що прославляться в дітях!

13. Улюблений Господом своїм Самуїл, пророк Господній, царство заснував і помазав князів над своїм народом.

14. Ім'ям Господнім судив він громаду, тож і Господь до Якова навідався.

15. За свою вірність об'явивсь він пророком: промовами довів, що в видіннях він - правдивий.

16. До Господа могутнього він віз-вав, як вороги налягли з усіх-усюдів на нього, - приніс бо в жертву ссуще ягнятко.

17. Отож Господь загримів із неба, в гуркоті великім дав свій голос почути.

18. Він винищив тирських князів і всіх філістимлянських зверхників.

19. А перед часом вічного спочинку засвідчив перед Господом та його помазаником: «Ні від кого не взяв я грошей, ні навіть сандалів пари» - тож ніхто його й не оскаржив.

20. Ба навіть як заснув, то ще пророкував він, передсказавши цареві його кінець: він з-під землі озвався голосом у пророцтві, щоб стерти беззаконність люду.


Isus Syn Syraha 47

ІСУС СИН СИРАХА

0 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51

47. Натан та Давид 1-11; Соломон 12-22; Ровоам та Єровоам 23-25

1. А після нього почав Натан пророкувати за днів Давида.

2. Так, як сить відокремлюють від жертви, так Давида - з-між синів Ізраїля.

3. Він з левами бавивсь, як з козенятами, а з ведмедями - мов із ягнятами.

4. Чи ж велетня не вбив він, як був ще хлопцем? Чи не змив же він із народу ганьбу, як ото підняв руку з каменем у пращі та й ізламав гординю Голіята?

5. Візвав він тоді до Господа Всевишнього, і той надав сили правиці його - вбити мужа, у війні потужного, і ріг народу свого піднести.

6. Зажив він слави десятків тисяч, хвалено його з-за благословень Господніх, тож і надягли на нього слави вінець:

7. він бо загладив ворогів навколо, винищив геть супостатів філістимлян, зламавши їхню міць аж по сьогодні.

8. У кожнім своїм ділі воздавав він шану Святому Всевишньому словами прослави, з усього серця співав піснопіння й любив свого Творця.

9. Перед жертовником настановив співаків, і лунав їхнім голосом спів милозвучний.

10. Святам-празникам блиску надав він, досконало прикрасив чини врочисті: хвалили вони його ім'я святе, а святиня вже від ранку бриніла.

11. Простив Господь йому його гріхи й підніс навіки його потугу, дав йому царський союз і слави престол в Ізраїлі.

12. Мудрий син по нім був: завдяки йому жив щасливо.

13. Царював Соломон за мирних днів: дав йому Бог довколишній спокій, щоб він спорудив дім його імені й святилище йому приготував навіки.

14. Який же мудрий був ти замолоду, мов повноводна річка розуму!

15. Землю покрила душа твоя: приповідками-загадками сповнив її ти.

16. Дальніх островів сягнула слава твоя: був єси люблений в мирі твоїм.

17. За твої пісні, приповідки, притчі, а й відповіді - країни тебе подивляли.

18. В ім'я Господа Бога, що зветься Богом Ізраїля, зібрав ти золота, мов цини, срібла згромадив, мов олива.

19. Та прихиляв ти жінкам свої боки, то й став еси рабом власного тіла.

20. Поклав єси пляму на власну славу, осквернив своє потомство, гнів на власних дітей навів і біль пекучий - на своїх нащадків.

21. Постала тоді подвійна влада: з Ефраїму вийшло бунтівниче царство.

22. Та Господь милосердя не залишить, жадного зо слів своїх не порушить, дітей свого вибранця не занапастить, потомків того, кого любив, не знищить, - тим то й дав він Якову останок, а Давидові корінь, з якого він вийшов.

23. І спочив Соломон із своїми батьками, потомка з свого роду лишивши по собі, - найбезумнішого з народу, позбавленого глузду: Ровоама, що звів народ своєю радою.

24. А й Єровоам, син Навата, ввів Ізраїля у гріх і показав Ефраїмові нечестиву дорогу: гріхи їхні так помножились, що їх з власної землі вигнано.

25. І ласі були вони на всяке зло, поки не впала кара на них.


Isus Syn Syraha 48

ІСУС СИН СИРАХА

0 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51

48. Ілля 1-11; Єлисей 12-16; Єзекія 17-25

1. І з'явивсь Ілля, пророк вогненний, і слово його смолоскипом палало.

2. Він навів на них голод і в ревності своїй їх поменшив.

3. Словом Господнім небо замкнув, а й тричі вогонь із нього звів.

4. Як ти прославивсь, Ілле, чудесами! Хто б похвалився рівністю з тобою?

5. Збудив єси мертвого з смерти і з аду - Всевишнього словом.

6. Ти скинув царів на загибель, прославлених - з їхнього ложа.

7. Ти чув на Синаї докори, на Хориві - вирок відплати.

8. Ти помазав царів на відплату, а й пророків - своїх наступників.

9. Полум'яний вихор вхопив тебе - колісниця з вогненними кіньми.

10. Ти, як написано, погрозами майбутніми гнів гамуватимеш, заки спалахне він: серце батька до сина навертатимеш і покоління відновлюватимеш Якову.

11. Щасливі ті, що тебе бачили й що заснули в любові, бо й ми життям будем жити.

12. Такий був Ілля, вхоплений вихорем, - а й Єлисей його духом сповнився: за життя свого не страхався князів, і ніхто над ним гору взяти не міг.

13. Ніяке слово його не перевищило, - а й по смерті його тіло пророкувало.

14. Він і за життя творив чудеса, - а й при смерті діла його дивні.

15. Та попри все те народ не покаявсь і не відступив від своїх гріхів, - аж поки його не виселено з рідного краю та й не розсіяно по всій землі.

16. Зосталась лиш горстка люду з князем із дому Давида: дехто чинив угодне, а дехто множив гріхи.

17. Єзекія укріпив своє місто і воду провів до нього, пробив залізом скелю й поробив на воду ритви.

18. За днів його рушив Санхериб, та відійшов, Равшака пославши, -той же руку підняв на Сіон і в гордині вихвалявся вельми.

19. Затремтіли серця в них і руки, мов породіллю, схопили їх болі:

20. візвали до Господа, до Милостивого, простягнувши до нього руки, - і Святий швидко з неба їх вислухав та й спас рукою Ісаї.

21. Він ударив на асирійський табір, і винищив їх його ангел.

22. Бо Єзекія чинив Господеві вгодне, і в путях Давида, свого батька, скріпився, - як ото Ісая пророк заповідав, у видіннях своїх великий та вірний.

23. Відступило за днів його сонце, -і цареві життя він продовжив.

24. Він бачив майбутнє духом могутнім і втішав сумних на Сіоні.

25. Аж до вічности об'явив він прийдешнє і приховане, заки воно збулося!


Isus Syn Syraha 49

ІСУС СИН СИРАХА

0 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51

49. Йосія 1-7; пророки 8-10; Зоровавел та Ісус, син Йоцадака 11-12; Неємія й інші 13-16

1. Пам'ять про Йосію - мов благовонна суміш, зготована способом мироварським: в устах усіх вона, мов мед, солодка і - наче музика на бенкеті:

2. був добронаставлений, народ навертавши, ще й осоружне беззаконня викорінив.

3. Він своє серце спрямував до Господа, а за часів нечестя - скріпив благочестя.

4. Поза Давидом, Єзекією та Йосією - всі вони вельми себе спроневірили; тим то, покинувши закон Всевишнього, царі юдейські прийшли до занепаду:

5. віддали вони іншим свою потугу, і славу свою - народові чужому.

6. А ті спалили святе вибране місто, геть спустошили його дороги, -

7. за словом Єремії, яким вони нехтували, а який вже в лоні матері був посвячений на пророка, - щоб викорінювати, руйнувати й нищити, а й для того теж, щоб будувати й насаджувати.

8. А й Єзекиїл побачив видиво слави - його показано йому на колісниці херувимів,

9. він бо звістив про повідь ворожу і був для тих добрий, чиї стежки - прямі.

10. Про дванадцятьох же пророків: хай їм кості розквітнуть з могили, бо вони Якова втішали й спасли його вірою сподівання.

11. Як Зоровавела нам звеличити, що мов печатка на правиці?

12. А й Ісуса, сина Йоцадака? Дім Божий за днів своїх здвигли й збудували вони святиню Господеві, яка на вічну славу призначена.

13. Та й про Неємію пам'ять велика - він вивів нам повалені мури, поставив ворота й засуви, відбудував нам наші доми.

14. Нікого на землі не створено таким, як Еноха: він бо забраний був із землі.

15. Ніхто не вродився таким, як Йосиф - провідник братів, підпора народу: кості його були в пошані.

16. Сим та Сет між людьми були славні, та Адам - понад кожне живе створіння.


Isus Syn Syraha 50

ІСУС СИН СИРАХА

0 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51

50. Первосвященик Симон 1-21; заклик хвалити Господа 22-24; заключення 25-29

1. Симон, син Онії, первосвященик, за життя свого полагодив храм і за днів своїх укріпив святиню.

2. Подвійного муру висоту спорудив він, підмурівок стрімкий в огорожі храму.

3. Водозбір було за днів його висічено - ставок великий, неначе море.

4. Зберегти старавшися свій народ від занепаду, місто укріпив він на випадок облоги.

5. Який же гарний був він, оточений народом, виступивши з-поза святилища завіси!

6. Як рання зоря між хмарами, як місяць у повні,

7. як сонце, що сяє на Всевишнього святиню, як веселка, що виблискує в оболоках слави,

8. як троянди квіт весною, як лілея при джерелах водних, як парость ладан-дерева за літньої пори,

9. як вогонь і куріння в кадильниці, як посуд із кутого злота, оздоблений різним цінним камінням,

10. як та маслина, що плодами рясна, як кипарис, що аж до хмар височіє!

11. Коли він зодягався у шати пишні й вбирав на себе прекрасні оздоби, й до вівтаря священного сходив угору, - то він прикрашав святині огорожу.

12. Коли з рук єреїв він брав частки жертв, стоявши сам при вівтаря вогнищі, оточений навколо вінком братів, неначебто паростками кедрів ливанських, неначебто стовбурами фінікових пальм,

13. усі ж сини Арона у славі своїй, Господні офіри в руках тримаючи, перед сукупною громадою Ізраїля стояли -

14. аж до закінчення служби на вівтарях, щоб прикрасити жертву Всевишньому Вседержителеві,

15. а він простягнув свою руку над чашею й виливав дещо виноградної крови, возливав із неї на вівтаря підніжок для приємного запаху Всевишньому Всецареві.

16. Тоді сини Арона підносили голос, у ковані сурми сурмили, і луна від того далеко розносилась, на спомин перед Всевишнім,

17. тоді й весь народ суцільним чином негайно ниць до землі припадав, воздавши поклоніння Господеві своєму - Вседержителеві, Богові Всевишньому.

18. І співаки звеличували його голосами своїми, і в гомоні потужному той спів був солодкий, -

19. і народ благав Всевишнього Владику, молитву заносив перед Милосердним, аж поки Господня служба тривала і поки не закінчувалось те священодійство.

20. Тоді він сходив униз, свою руку підносив над синів Ізраїля сукупною громадою, устами вирікав благословення Господнє й іменням його возносив славу, -

21. і народ удруге на коліна падав, щоб від Всевишнього благословення прийняти.

22. Тепер же благословіте Бога всесвіту, що чинить усюди великі речі, дні наші збільшує з материнського лона й вчиняє з нами за своїм милосердям.

23. Хай би він дав нам сердечну мудрість серця, хай мир настав би за наших днів - в Ізраїлі на віки вічні!

24. Хай милосердя його з нами вірно перебуває, і хай за днів наших нас він визволить!

25. Двоє народів моїй душі неприємні, третій же навіть і не є народом:

26. ті, що на Сеїр-горі, також філістимляни, ще й дурний народ, що живе в Сихемі.

27. Розумне й розсудливе повчання виписав у книзі цій Ісус, син Сираха, сина Єлеазара, з Єрусалиму, ізливши дощем свого серця мудрість.

28. Щасливий той, хто вправлятиметься в ній, і хто до серця її прийме, - той мудрим стане.

29. Якщо він так учинить, то до всього буде здатний, бо світло Господнє йому стане за стежку.


Isus Syn Syraha 51

ІСУС СИН СИРАХА

0 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51

51. Подячний гимн Господеві 1-12; слово про шукання мудрости 13-30

1. Славословитиму тебе, Господи, Царю, і восхвалю тебе, Боже, мій Спасителю; славу воздам імені твоєму!

2. Бо ти був для мене покровитель і помічник, і тіло моє врятував єси від згуби, від сітей язика, що його мають обмовці, від уст отих, що брехню кують, - тож проти тих, які мене оточили, помічником моїм був ти і мене єси визволив, -

3. милосердям твоїм великим та іменням твоїм: від укусу готових мене пожерти, від руки зазіхальників на моє життя, від тих великих злиднів, які мене обсіли,

4. від вогню, що навколо, - вогню, не мною розпаленого,

5. із самих глибин адових нутрощів, від нечестивого язика й неправдивого слова,

6. від наклепу несправедливого язика перед царем! Душа моя наблизилась до самісінької смерти, й моє життя було вже долі, поблизу від аду;

7. звідусіль я був оточений - помічника не було, рятунку людського виглядав я - його не було.

8. І згадав тоді я, Господи, про твоє милосердя і про діла твої, що від віків стаються, про визволення тих, які на тебе надіються, про те, як спасаєш їх ти від рук ворожих, -

9. і возніс я з землі прохання своє, і благав, щоб звільнитись, мені від смерти.

10. До Господа візвав я - до батька мого, Господа, щоб він мене не покинув за днів тієї скрути, за часів, де діють горді й де немає допомоги. Повсякчасно буду твоє ім'я хвалити, і славословитиму його піснями.

11. І мольбу мою вислухано: ти спас мене від згуби і врятував від лихої години.

12. Тому славословитиму тебе й хвалитиму, - і благословитиму ім'я Господнє.

13. Ще юнаком, заки в мандри я пустився, шукав я щиро мудрости у своїй молитві.

14. Перед святинею благав про неї - і до кінця її буду шукати.

15. У розквіті своїм, мов достигаюче гроно, серце моє втішалося з неї, нога моя ступала дорогою прямою, і змалку вже слідом за нею ходив я.

16. Лиш вухом нахиливсь я - і вже її одержав, і знайшов собі освіту велику.

17. Їй завдяки поступив я багато, -тож прославлю того, що дав мені мудрість.

18. Рішив я ділом її вживати, шукав добра я ревно - і не осоромився!

19. За неї змагалась моя душа, у виконанні закону був я старанний; руки свої простягав я угору, і над неуцтвом сльози проливав я.

20. Душу свою спрямував я до неї, і в чистоті знайшов я її: з нею придбав я знання від початку, - тим то й полишений я не буду.

21. Тремтів усім нутром я, шукаючи її, - тим і придбав я майно прекрасне.

22. Господь язик дав мені у нагороду, - тож ним і буду його я хвалити.

23. Підійдіть же ближче до мене, неуки, і знайдіть оселю в домі повчань!

24. Чого твердите, що тих речей вам бракує, і ваші душі так сильно її прагнуть?

25. Відкрив я уста й заговорив про неї: без грошей її для себе набувайте!

26. Шию вашу вкладіте в отеє ярмо: хай ваша душа прийме повчання, бо шукати її не треба далеко!

27. Гляньте власним оком, як мало я трудився, - а таки знайшов для себе спокій превеликий.

28. Набувайте освіту й великим коштом: в ній собі придбаєте золота чимало.

29. Хай душа ваша радіє милосердям Господнім. - і ніяк не стидайтесь хвалити його!

30. Ваше діло чиніте заздалегідь, -а він своєчасно дасть вам нагороду.


Knyga Tovyta 1

КНИГА ТОВИТА

1 2 3 4 5 6 7 8 9 10 11 12 13 14

1. Батько Товії 1-8; на вигнанні в Асирії 9-14; доброчинність батька Товії 15-22

1. Книга дієпису Товита, сина Товієла, сина Ананієла, сина Адуела, сина Гаваела, з роду Азієла, з коліна Нафталі,

2. що його за Салманассара, асирійського царя, забрано в неволю з Тісве, що на південь від Кадеш-Нафталі, у Галилеї, вище Асиру, над Хацором, по той бік Західнього шляху, ліворуч від Шефату.

3. Я, Товит, ходив дорогами правди й справедливости всі дні мого життя й чинив багато милостині моїм братам і народові, що були забрані разом зо мною у полон в країну Асирійську, в Ніневію.

4. Коли я був у моїм краю, на землі Ізраїльській, - а був я тоді молодим хлопцем, - усе коліно Нафталі, мого предка, відступило від дому Давида й від Єрусалиму, міста, вибраного колінами Ізраїля, щоб усі коліна приносили там жертви. Там був збудований і посвячений храм, житло Всевишньому, на всі роди повіки.

5. І всі мої брати й дім Нафталі, мого предка. - усі приносили жертви бичкові, що Єровоам, ізраїльський цар, завів був у Дані, скрізь по горах Галилейських.

6. Єдиний я ходив часто в Єрусалим на свята, як то було приписано для всього Ізраїля вічним наказом. Ходив ото я в Єрусалим поспішно з первоплодами та з десятинами від скоту й з первостриженням від овець,

7. і давав те все священикам, потомкам Арона, на жертовник плодів; левітам, що тоді були при службі в Єрусалимі, десятину хліба, вина, олії, гранатових яблук, смоков та інших плодів древесних; а другу десятину я шість років, рік за роком, відкладав грішми й ходив щороку в Єрусалим і там їх витрачав.

8. Нарешті, третю десятину я роздавав сиротам, удовам та тим прибулим, що до Ізраїля пристали; я приносив їм її і давав що третього року, і ми їх споживали згідно з наказом, виданим про них у Мойсеєвім законі, та згідно з наказами, що про них повідомила Девора, мати Ананієла, нашого батька, бо батько мій помер, залишивши мене сиротою.

9. Ставши дорослим, узяв я собі жінку Анну з нашого роду і мав від неї сина Товію.

10. Коли ж забрали мене в полон до Ніневії, усі брати мої й ті, що були з мого роду. їли поганські страви.

11. Та я берігся їсти їх,

12. бо всією душею мав я на думці Бога.

13. Всевишній зіслав мені ласку й прихильність Салманассара, і я був купцем для нього.

14. я ходив у Мідію й склав у Гаваела, сина Гаврі, в Мідійських Рагах, 10 талантів срібла.

15. Коли ж помер Салманассар, на місце його став царем Санхериб, син його; дороги до Мідії стали непевними, і я не міг більш туди ходити.

16. За днів Салманассара я робив багато милостині братам зо свого роду;

17. хліб мій давав я голодним, одежу мою нагим; а коли бачив когось із мого народу померлого, покинутого за мурами Ніневії, то я ховав його.

18. Ховав я також тих, що їх убив Санхериб, коли, втікаючи, відступав з Юдеї, під час суду, що вчинив над ним Цар неба за богохульства, яких він допустився. А вбив він у своїм гніві багато синів ізраїльських; тіла їх я викрадав і ховав. Санхериб шукав їх, але не знаходив.

19. Тоді хтось із Ніневії пішов до царя й доніс на мене, що я ховав їх, і я мусів був сховатись. Коли ж я довідався, що цар знає про мене й шукає, щоб мене вбити, злякавсь я й утік.

20. Усе моє майно було розграбовано, усе пішло до царської скарбниці, і не лишилося нічого в мене, крім моєї жінки Анни та сина Товії.

21. Та не пройшло й 50 день, як обидва його сини забили його й утекли в гори Араратські, і замість нього став царем його син Сахердон, що настановив Ахіяхара, сина мого брата Анаела, над усіма розрахунками в своїм царстві, так що він мав у своїй владі всю управу.

22. Тоді Ахіяхар заступився за мене, і я повернувсь у Ніневію, бо Ахіяхар був уже за Санхе-риба, асирійського царя, головний чашником, і над печаттю, і управителем, і головним рахунковим. Сахердон настановив його другим по собі. Був же він з моєї рідні й доводився мені братаничем.


Knyga Tovyta 2

КНИГА ТОВИТА

1 2 3 4 5 6 7 8 9 10 11 12 13 14

2. Товит сліпне

1. За царя Сахердона повернувсь я додому, і мені повернуто мою жінку Анну й сина Товію. На наше свято П'ятидесятниці, тобто свято семи Седмиць, мені приготовано гарний обід, і я сів обідати.

2. І коли був приготований для мене стіл, повний усіляких страв, мовив я до мого сина Товії: «Піди, моя дитино, і як знайдеш якогось бідного з наших братів невільників у Ніневії, що пам'ятає на Господа з усього серця, приведи його сюди, щоб їв разом зо мною. Гляди ж, я тебе чекаю, поки не повернешся, дитино!»

3. І вийшов Товія шукати якогонебудь бідного з наших братів і, повернувшись, мовив: «Тату!» А я до нього: «Що таке, дитино!» Він же: «Тату, он там один із нашого народу лежить забитий; його кинули на тім самім майдані, де задушили.»

4. Схопивсь я на рівні ноги, залишив обід і, перед тим як почати їсти, забрав його з майдану й поклав у хатинці, щоб поховати його, як зайде сонце.

5. Потім, повернувшися, обмивсь і, докраю сумний, почав обідати.

6. Я пригадав собі слово пророка, яке сказав Амос про Бетел: «Обернуться у смуток ваші свята, й усі ваші веселощі в ридання» - і я плакав.

7. А як зайшло сонце, пішов, викопав яму й поховав його.

8. Сусіди мої глузували й говорили: «Він таки не боїться! Все бо шукали його, щоб убити за те, та він утік, і ось знову ховає мертвих!»

9. Тієї ж самої ночі, обмившись, увійшов я на своє обійстя й ліг коло надвірного муру, обличчя ж моє було відкрите з-за спеки.

10. Не знав я, що зверху надо мною були горобці на мурі, - і їхнє лайно, ще тепле, впало мені на очі й навело більма. Ходив я до лікарів, щоб вилікуватись, та що більш вони намащували мені очі маззю, то більше мої очі сліпли на ті більма, аж поки зовсім не осліпли. Отак нездужав я на очі 4 роки. Усі мої брати побивались навколо мене, а Ахіяхар утримував мене 2 роки, поки він не пішов до Елімаїди.

11. Того часу моя жінка Анна робила всілякі жіночі роботи

12. й посилала їх панам, що їй за те платню давали. Сьомого Дістра вона відтяла скінчену тканину й відіслала панам, які виплатили їй усю платню та ще й додали поверх неї козенятко.

13. І от коли прийшла додому, почало те козенятко блеяти. Покликав я її й спитав: «Звідкіль те козенятко? Чи воно, бува, не крадене? Віддай його назад панам, бо ми не маємо права їсти крадене.»

14. А вона до мене: «Таж мені його дали поверх платні!» Але я не йняв їй віри й наказав віддати його панам. Мені соромно було за те перед нею. Тоді вона мені сказала: «І де вони оті твої милостині? Де вчинки твоєї праведности? Адже знати, що це вони довели тебе до цього.»


Knyga Tovyta 3

КНИГА ТОВИТА

1 2 3 4 5 6 7 8 9 10 11 12 13 14

3. Молитва Товита 1-6; лиха доля й молитва Сари 7-17

1. І в моїй душі зродився глибокий смуток, і я, зідхнувши, заплакав і, стогнавши, почав молитись:

2. «Ти - справедливий, Господи, й усі твої діла - справедливі! Усі твої путі - милость і правда; ти - суддя світу!

3. Отож і нині, Господи, згадай мене й споглянь на мене! Не карай мене за мої гріхи та за провини, ані за ті, що ними мої предки перед тобою согрішили,

4. не слухавши твоїх наказів. Ти видав нас на грабування, у неволю та на смерть, на притчу й на глум, на ганьбу усім народам, серед яких ти нас розсіяв.

5. І нині численні твої суди - правдиві, коли караєш мене за гріхи моїх предків, бо твоїх заповідей ми не чинили і по правді перед тобою не ходили.

6. Отож і нині роби зо мною, як тобі завгодно; вели забрати мою душу, щоб я із поверхні землі зникнув і став землею знову, через те, що ліпше мені вмерти, ніж жити; наслухався я вже дорікань брехливих, і печаль велика мене огорнула. Вели, Господи, щоб я звільнився від цієї нужди! Звільни мене на місце вічного спочинку і не відвертай, Господи, свого обличчя від мене, бо ліпше мені вмерти, ніж дивитись на ті великі злидні життя мого, та й не чути отих образ!»

7. Того ж самого дня сталося, що й Сарі, дочці Рагуела, який жив у Екбатані, в Мідії, довелося слухати докори від однієї з слугинь свого батька,

8. тому що вона була віддана сімом чоловікам, яких Асмодей, лихий демон, убив перед тим як вони були з нею, як то звичайно буває з жінками. Слугиня їй дорікала: «То ти вбиваєш твоїх чоловіків! Оце вже за сімох була віддана, а ні від одного не дістала єси імени.

9. Чого ж то нас бити за твоїх чоловіків - того, що вони померли? Іди геть за ними, щоб нам повік не бачити від тебе ні сина, ні дочки!»

10. І сумно стало тоді на душі у Сари; заридала вона, вийшла на гору до батькової світлиці й хотіла повіситись; але, роздумавши, сказала: «А що як моєму батькові будуть докоряти й скажуть: Однісіньку дочку мав єси любу, та й та повісилася з горя! - Цим я звела б на старість батька зо смутком у могилу. Краще мені не вішатись, а просити Бога, щоб померти й тих докорів ніколи за життя свого не чути!»

11. І в той же час простягла до вікна руки й почала так молитись: «Благословен єси, о Боже милосердний! Благословенне ім'я твоє повіки! Нехай усі діла твої благословлять тебе повіки!

12. І сьогодні моє обличчя звернене до тебе, і очі мої дивляться на тебе.

13. Вели, Господи, мене забрати з цього світу, щоб мені більш не чути докорів.

14.Ти знаєш, Господи, що я невинна, ніякий чоловік мене не доторкався.

15. Я свого імени не збезчестила, ні імени мого батька, в краю мого вигнання. Я одиначка в мого батька, і другої дитини він не має, щоб його спадкоємцем бути. Не має він ні близького брата, ні родича не має, щоб мені зберегти себе йому за жінку. Померло в мене вже сім. Навіщо ж мені далі жити? Коли ж тобі не вгодно мене вбити, поглянь на мене, змилуйся надо мною, щоб мені стих докорів більш не чути!»

16. Молитва обидвох була вислухана одночасно перед славою Божою;

17. і був посланий Рафаїл, щоб вилікувати обох їх: у Товита зняти з очей більма, щоб він міг знову бачити світ Божий, а Сару, дочку Рагуела, віддати за жінку Товії, синові Товита, і звільнити її від Асмодея, лихого демона, бо вона Товії належала перед усіма іншими, які хотіли б побратися з нею. Того ж часу Товія повертався знадвору до хати, а Сара, дочка Рагуела, сходила з верхньої світлиці.


Knyga Tovyta 4

КНИГА ТОВИТА

1 2 3 4 5 6 7 8 9 10 11 12 13 14

4. Повчання Товита синові

1. Того ж дня згадав Товит про гроші, що склав їх у Гаваела в Рагах, у Мідії,

2. і сказав сам до себе: «Дійшов я вже до того, що просив собі смерти. Прикличу отже мого сина Товію, і скажу йому, раніше ніж умерти, про ті гроші.»

3. Та й прикликав він сина свого Товію, і коли той прибув, сказав до нього: «Як умру, то поховай мене належно. Шануй рідну матір, не покидай її ніколи, поки життя твого. Роби те, що їй любе, й не засмучуй її серця ніяким твоїм учинком.

4. Згадай, моя дитино, про всі ті небезпеки, яких вона зазнала з-за тебе, коли ти був у її лоні. А як умре, то поховай її в одному гробі біля мене.

5. У всі свої дні, дитино, згадуй про Господа, щоб не захотілось тобі згрішити й переступати заповіді його. Твори праведність усі дні життя свого і не ходи несправедливими дорогами.

6. Бо ті, що чинять правду, в ділах своїх будуть щасливі, як усі ті, що чинять справедливість.

7. Роби милостиню з того, що маєш. А коли милостиню робиш, око твоє нехай не буде скупим. Не відвертай свого лиця від усякого бідного, і обличчя Боже не відвернеться від тебе.

8. Милостиню роби згідно з тим, що маєш; коли у тебе є достатків повно, роби з них, а коли мало маєш, то не бійся й з того дати.

9. Бо так готуєш собі добрий скарб на день потреби,

10. тому що милосердя рятує від смерти й не дає ввійти у темряву.

11. Милостиня ж - приємний дар для всіх, що її чинять, перед Всевишнім.

12. Бережись, моя дитино, всякої розпусти й насамперед візьми собі жінку з роду твоїх предків. Не бери жінки-чужинки, що не з родини твого батька, бож ми сини пророків. Ной, Авраам, Ісаак, Яків, батьки наші від віку, -затям це собі, дитино, добре, - усі вони взяли собі жінок з-поміж своїх рідних, і були вони благословенні в своїх дітях, і потомство їхнє успадкує землю.

13. Та й нині, моя дитино, люби твоїх братів і не погорджуй у своїм серці ні синами від твоїх братів, ні дочками твого народу, щоб з них не взяти собі жінку, тому що в гордощах - руїна й неладу багато, у ледарстві - недостача й велика біда, бо ледарство є матір'ю голоднечі.

14. Заплати нікого з тих, що працюватимуть на тебе, в себе не затримуй; віддавай її негайно. Коли ти Богові будеш служити, то будеш мати нагороду. Вважай на себе, моя дитино, в усіх ділах твоїх. Будь завжди чемний у поведінці.

15. Не роби іншим того, що тобі не любе. Вина не пий аж-до пияцтва; пияцтво нехай тебе не супроводжує ніколи.

16. Зо свого хліба дай голодному, а з одежі - нагим. З усього того, що прибуває тобі, давай милостиню, нехай твоє око не буде зависне, коли будеш її робити.

17. Вилий своє вино та хліб на гробі справедливих, а грішникам не давай нічого.

18. У кожного розумного шукай поради, і всякою корисною порадою не знехтуй.

19. Увесь час благослови Господа Бога. Проси в нього, щоб твої дороги були прості й усі стежки та заміри таланили. Ніякий бо народ не має (доброї) поради; єдиний же Господь дає всі блага. (Він, кого хоче, вивищує), він, кого хоче, понижує глибоко аж до аду. Тож і нині, дитино, пам'ятай про ці заповіді! Й нехай вони не зітруться з твого серця.

20. Оце тепер, моя дитино, я тебе повідомлю, що я склав 10 талантів сріблом у Гаваела, сина Гаврі, що в Рагах, у Мідії.

21. Не бійсь, дитино, що ми зубожіли. Є в тебе багато добра, коли боїшся Бога, уникатимеш гріха й чинитимеш добро перед Господом, Богом твоїм.»


Knyga Tovyta 5

КНИГА ТОВИТА

1 2 3 4 5 6 7 8 9 10 11 12 13 14

5. Товія виправляється в дорогу 1-3; Архангел Рафаїл супутником Товіі 4-23

1. Тоді Товія відповів своєму батькові, кажучи: «Я зроблю, тату, все, що ти мені заповідав;

2. але як мені ті гроші у Гаваела відібрати? Ні я його, ні він мене не знає. Який знак дам йому, щоб він мене впізнав, мені повірив і звернув мені гроші? Та й шляхів туди не знаю, щоб пуститись у Мідію в дорогу.»

3. На це Товит відказав своєму синові Товії: «Він дав мені свою розписку, а я дав йому свою, роздерши її на двоє й кожен з нас узяв одну половину, і я передав її йому разом з грішми. Оце тепер уже 20 років, як я склав ці гроші. Шукай, отже, собі тепер, дитино, якогось вірного чоловіка, щоб пішов з тобою в дорогу, ми заплатимо йому аж до твого повороту, і забери від Гаваела гроші.»

4. Вийшов Товія шукати чоловіка, який міг би піти з ним у Мідію і який знав би туди дорогу. Вийшов він і знайшов ангела Рафаїла, що стояв перед ним, але він не знав, що це ангел Божий,

5. і сказав до нього: «Звідки ти, юначе?» Той же відповів: «Із синів Ізраїля, твоїх братів. Я прибув сюди шукати праці.» Товія спитав його: «Чи знаєш дорогу, що веде в Мідію?»

6. А той відказав йому: «Так! Я там бував часто й знаю дуже добре всі дороги. Нераз ходив я в Мідію й ночував у Гаваела, нашого брата, що живе в Рагах, в Мідії, добрих два дні ходи від Екбатани до Раг, що в горах, - Екбатана ж серед рівнини.»

7. Товія ж сказав йому: «Почекай мене, юначе! Я піду повідомлю батька. Мені потрібно тебе, щоб ти пішов зо мною в дорогу, і я тобі дам за це платню.»

8. Той же відповів: «Гаразд, чекатиму тебе, гляди ж, не барися.»

9. Увійшов Товія й оповів все своєму батькові Товитові, і сказав до нього: «Ось ізнайшов я чоловіка з наших братів, із синів Ізраїля.» Батько сказав йому: «Поклич мені того чоловіка, бо хочу знати, з якого він роду, з якого він коліна й чи можна покластися на нього, що він, дитино, піде з тобою в дорогу.»

10. Вийшов Товія і покликав його й сказав йому: «Юначе, мій батько тебе кличе.» І він увійшов, а Товит перший привітав його. Рафаїл же сказав до нього: «Вітаю тебе щиро й бажаю тобі щастя!» На це Товит відповів: «Яке вже там для мене щастя! Для мене, що нездужаю на очі й світла небесного не бачу, що лежу в темряві, немов померлі, що вже не бачать світла! Живу, але мов мертвий; голос людей чую, але їх не бачу.» Тоді Рафаїл сказав до нього: «Бадьорся! Богові легко тебе уздоровити, не падай духом!» Тоді Товит промовив до нього: «Мій син Товія хоче йти в Мідію. Чи не міг би ти піти разом з ним та бути йому проводирем? Я дам тобі, брате, за це платню.» Той відповів йому: «Можу піти з ним, та й дороги її усі знаю; ходив я часто в Мідію й пройшов усі її рівнини й гори. Знаю всі її дороги.»

11. Товит спитав його: «З якої ти родини, брате, з якого ти коліна? Скажи мені, мій брате!»

12. А той сказав до нього: «Навіщо тобі знати моє покоління?» Товит сказав: «Хочу напевне знати, брате, чий ти і як звешся?»

13. Тут Рафаїл сказав: «Я - Азарія, син Ананії Великого, з-поміж твоїх братів.»

14. На це Товит мовив: «Здоров будь з приходом, і цілий, брате! Не гнівайся на мене, що я хотів дізнатись правду про твою родину. Таж ти доводишся мені кревним; ти - з гарного й почесного роду. Я знаю добре Ананію й Натана, обидвох синів Семеї Великого, як вони вкупі зо мною ходили в Єрусалим і там молилися зо мною; вони ніколи від віри не відступали. Що то за гарні були люди, оті твої брати! Ти з доброї родини, гостинно прошу, отже, до хати.»

15. А далі додав: «Я дам тобі платню, драхму на день, і те, що потрібне тобі й моєму синові.

16. Іди ж у дорогу з моїм сипом. Я ще й причиню до платні твоєї.»

17. А Рафаїл йому сказав: «Я піду з ним, і ти не бійся; живі-здорові пустимося в дорогу й живі-здорові повернемось назад до тебе, дорога бо безпечна.» Товит же до нього: «Благословення на тобі, брате!» І прикликав сина та й сказав до нього: «Моя дитино! Приготуй усе, що потрібне на дорогу, і рушай з твоїм братом, а Бог неба нехай рятує вас у дорозі й поверне вас здоровими назад до мене; ангел його нехай буде завжди при вас у дорозі, щоб вас, дитино, захищати.» Тут молодий Товія, поцілувавши батька-матір, вийшов, щоб іти в дорогу. Товит же мовив до нього: «Ідіть здоровії.»

18. Мати ж заходилася плакати й сказала до Товита: «Навіщо ти послав мою дитину? Чи ж він не був підпорою рук наших, що входив і виходив перед нами?

19. Замість їх відбирати, оті гроші, ліпше було б утратити їх, щоб тільки син зостався!

20. Досить нам для життя й того, що Господь дав нам.»

21. А він сказав їй: «Не побивайся! Наша дитина здоровою піде в дорогу й здоровою повернеться назад до нас; очі твої його побачать у той день, коли він повернеться до тебе здоровим.

22. Не журись, не бійся за них, сестро, бо ангел добрий буде його супроводжувати, йому щаститиме в дорозі, і він повернеться живим-здоровим.»

23. І перестала плакати.


Knyga Tovyta 6

КНИГА ТОВИТА

1 2 3 4 5 6 7 8 9 10 11 12 13 14

6. Величезна риба 1-9; ангел говорить Товії про одруження з Сарою 10-19

1. Хлопець пустився з ангелом у дорогу, і пес теж пустився з ним і біг за ними. Ішли вони обидва, і як настала перша ніч, переночували над рікою Тигром.

2. Хлопець зійшов у воду вмити ноги в ріці Тигрі, а велика риба вискочила з води й хотіла проглинути ногу у хлопчини, аж той скрикнув.

3. Ангел сказав хлопчині: «Схопи й тримай добре рибу!» Схопив хлопчина рибу й витягнув на берег.

4. Далі сказав ангел до нього: «Розітни рибу, вийми з неї жовч, серце й печінку і сховай собі їх, а тельбухи викинь, бо її жовч, серце й печінка пожиточні на ліки.»

5. Розтяв хлопчина рибу й вийняв жовч, серце та печінку, спік трохи тієї риби і з'їв, а решту, посоливши, сховав.

6. І вирушили вони собі обидва разом далі, аж наблизилися до Мідії.

7. Тоді хлопчина спитав ангела, кажучи до нього: «Брате Азаріє! Що то за лік у серці, в печінці й у жовчі?»

8. Відповів йому ангел: «Серце й печінку цієї риби треба курити перед чоловіком чи жінкою, якщо їх мучить демон або злий дух, та й які б там не були муки - вони зникнуть і більше не будуть мучити.

9. А жовч є на те, щоб намастити нею очі в чоловіка, що має на них більма, подути на них, і вони вигояться.»

10. Коли вони ввійшли в Мідію й вже наближалися до Екбатани,

11. Рафаїл сказав до хлопця: «Брате Товіє!» Той же йому відповів: «Тут я!» Далі сказав до нього: «Цієї ночі ми мусимо спати в Рагуела; він же доводиться тобі родичем. Є у нього дочка, що зветься Сара.

12. Нема у нього, крім одиначки Сари, ні сина, ні дочки. Ти їй з усіх найближчий родич, і вона тобі належиться за правом, і все, що є в її батька, тобі належиться у спадщину. Дівча ж то розумне, відважне й дуже гарне, та й батько її теж чоловік порядний.»

13. Потім додав: «Ти маєш на те право, щоб її взяти. Послухай мене, брате! Я поговорю цієї ночі з батьком про дівчину, щоб нам узяти її тобі як наречену. А як повернемося з Раг, справимо весілля. Я знаю, що Рагуел не може її тобі відмовити або заручити за другого; інакше, за законом Мойсея, накликав би на себе смерть, бо знає, що його дочка перед усіма іншими належиться тобі за правом. Тож слухай мене, брате! Ми поговоримо про дівчину цієї ж ночі й заручимо її за тебе. А як повернемося з Раг назад, візьмемо її з собою й приведемо з нами в дім твій.»

14. Тоді Товія у відповідь сказав Рафаїлові: «Брате Азаріє! Чув я що вона вже була віддана за сімох чоловіків, і всі вони загинули в весільній почивальні тієї ж ночі, коли входили до неї. Чув я також, як люди говорили, що то демон їх повбивав;

15. і я тепер боюся, їй він не робить ніякого лиха, але, як тільки хто захоче наблизитись до неї, він того вбиває. Я - одинак у свого батька, і якби я вмер, тим звів би батька свого й неньку з горя живими в могилу. Другого ж сина в них немає, щоб їх поховав.»

16. Рафаїл відповів: «Хіба ти не пригадуєш веління твого батька, коли він наказав тобі взяти жінку з дому твого батька? Послухай же мене, брате! Не зважай на того демона, візьми її. Я знаю, що вона цієї ночі буде дана тобі за жінку.

17. Коли ввійдеш у весільну почивальню, візьми з собою риб'ячу печінку й серце та й поклади на жар кадильний, і тоді здійметься запах; а демон його понюхає і втече, та й повіки не з'явиться він більше до неї.

18. А коли ти будеш із нею, то насамперед устаньте обоє й помоліться та й просіть у Господа небесного, щоб зійшло на вас милосердя й спасіння. Не бійсь! Вона ж тобі суджена споконвіку. Ти врятуєш її, і вона піде з тобою, і я вірю, що в тебе будуть від неї діти, а будуть вони тобі як брати. Тож не журися!»

19. Коли Товія вчув слова Рафаїла, що вона йому сестрою, з дому його батька, злюбив він її вельми, і серце його прив'язалось до неї.


Knyga Tovyta 7

КНИГА ТОВИТА

1 2 3 4 5 6 7 8 9 10 11 12 13 14

7. У домі Рагуела

1. Коли ввійшли вони в Екбатану, Товія сказав до нього: «Брате Азаріє! Веди мене просто до нашого брата.» І повів його ангел у дім Рагуела. Вони застали його саме, як він сидів біля воріт, що до двору, і привітали його перші. Рагуел же до них озвався: «Сердечний вам привіт, браття! Здоровенькі прибули!» І ввів їх до господи.

2. Потім сказав до жінки Едни: «І як же цей юнак схожий на Товію, мого брата!»

3. Една спитала їх: «Звідкіля ви, брати?» Ті їй відповіли: «Ми з синів Нафталі, що забрано їх у неволю в Ніневію.»

4. Далі спитала: «Чи знаєте Товита, нашого брата?» Ті ж їй відповіли: «А тож, знаємо його.»

. «Чи він живий-здоровий?» - «Так, живий-здоровий.» Тут додав Товія: «Він - мій батько.»

6. Скочив Рагуел на рівні ноги, поцілував його й заплакав. Потім заговорив до нього й сказав: «Благословен єси, моя дитино! Ти - син гарного й доброго чоловіка. Яке тяжке нещастя, що осліп такий справедливий та добродійний муж!» І він припав на шию Товії, свого брата, і заплакав.

7. Жінка його Една й собі у сльози над його нещастям, заплакала й дочка їхня Сара.

8. Зарізали вони барана з отари й прийняли їх радо.

9. А як скупалися й помолилися, посідали за стіл, то Товія заговорив до Рафаїла: «Брате Азаріє, скажи Рагуелові, щоб видав за мене сестру мою Сару.»

10. Почув таку розмову Рагуел і сказав юнакові: «Їж, пий, і веселися цієї ночі: нема бо, брате, іншого, кому б належало взяти дочку мою Сару, окрім тебе; та й я теж не маю влади видати її іншому мужеві, крім тебе, бо ти мені найближчий родич. Отож тепер, дитино, відкрию тобі правду:

11. Я видав був її вже сімом чоловікам з-поміж братів наших, і всі вони вмирали тієї ночі, коли входили до неї. Отож тепер, моя дитино, їж, пий, і Господь учинить з вами свою ласку.»

12. Товія ж на те: «Не їстиму й не питиму нічого, поки не залагодиш моєї справи.» А Рагуел сказав до нього: «Добре! Вона буде тобі дана за рішенням закону Мойсея; бо й самим небом рішено, що вона має бути віддана тобі за жінку. Візьми з собою твою племінницю. Відтепер ти - її брат, а вона - твоя сестра. Вона дана тобі від сьогодні й повіки. Нехай Господь, моя дитино, цієї ночі дасть вам щастя з неба, і вчинить з вами милость і спокій.»

13. І прикликав Рагуел дочку свою Сару, і коли та підійшла до нього, взяв її за руку й дав Товії, кажучи: «Візьми її собі за жінку згідно з законом та рішенням, записаним у книзі Мойсея. Вона - твоя, і ти щасливо відведеш її до твого батька. Нехай же Бог, що на небі, пошле вам щастя у дорозі.»

14. Потім покликав її матір, звелів принести сувій паперу й написав шлюбний договір, що дає її йому за жінку за рішенням закону Мойсея; опісля щойно почали вони їсти й пити.

15. Потім Рагуел прикликав свою жінку Едну й сказав їй: «Приготуй, сестро, другу кімнату, і введи туди Сару.»

16. Пішла вона в спальню й, постеливши, як він сказав їй, ввела її туди й заходилася плакати над її долею. Далі втерла сльози й сказала Сарі:

17. «Бадьорся, доню! Нехай Владика неба дасть тобі замість смутку радість. Кріпись, доню!» Та й вийшла.


Knyga Tovyta 8

КНИГА ТОВИТА

1 2 3 4 5 6 7 8 9 10 11 12 13 14

8. Злого духа прогнано

1. А як скінчили їсти та пити, задумали піти спати; і відвівши юнака, ввели його у спальню.

2. Тоді пригадав собі Товія слова Рафаїла, вийняв риб'ячу печінку й серце з торби, де тримав їх, і поклав на жар кадильний.

3. Рибний запах відігнав демона, й утік він у горішні частини Єгипту; а Рафаїл, кинувшись за ним, зв'язав його й негайно повернувся.

4. Тим часом усі вийшли й замкнули двері спальні. Тоді Товія встав з ліжка й сказав до Сари: «Устань, сестро, молімся й просім у Господа, щоб учинив з нами милость і спасіння.»

5. Вона встала, й вони зачали молитись та просити, щоб на них зійшло спасіння. Він же так узяв молитися: «Благословен єси, о Боже батьків наших, благословенне твоє ім'я по всі віки! Хай небеса тебе благословлять і всі твої створіння по всі віки.

6. Ти створив Адама, ти створив для нього жінку Еву як помічницю йому й опору. І з них обох пішов рід людський. Ти мовив: Недобре чоловікові одному бути; зробім йому помічницю, подібну до нього!

7. І нині я беру оцю мою сестру не для розпусти, але з добрим наміром. Зволь помилувати мене з нею, і разом до старости дожити.»

8. І сказали обоє разом: «Амінь! Амінь!»

9. Та й лягли спати тієї ночі.

10. А Рагуел устав, покликав до себе слуг і пішов (з ними) копати гріб, бо сказав собі: «Коби і той не вмер, та й ми не стали посміхом та ганьбою!»

11. А як викопали гріб, Рагуел повернувсь до хати, покликав свою жінку

12. і сказав їй: «Пошли якунебудь слугиню, нехай увійде й подивиться, чи він живий; коли помер, то треба його поховати, щоб ніхто про це не відав.»

13. Една послала слугиню; та засвітила світич, відчинила двері, увійшла й застала їх обох разом у сні глибокім.

14. Потім притьмом вийшла й оповіла їм, що він живий і що нічого лихого не сталося.

15. Тоді Рагуел благословив Бога небес і мовив: «Благословен єси, о, Боже, в усякім чистім і святім благословенні! Нехай усі святі й усі творіння благословлять тебе по всі віки!

16. Благословен єси за те, що мене потішив та що не сталось так, як я боявся; але ти учинив з нами за твоїм великим милосердям.

17. Благословен єси, що змилувався над цими обома одинаками! Вчини, Владико, з нами милость і спасіння! Дай їм прожити їхнє життя у радощах і милості.»

18. І звелів слугам засипати гріб перед світанком,

19. а жінці сказав напекти багато хліба. Сам же пішов до стада, привів двох волів та чотирьох баранів і казав їх зготувати, та й почали вони їх споготовляти.

20. Опісля прикликав Товію та й сказав до нього: «14 день не рухайся звідси! Тут будеш їсти й пити в мене та звеселятимеш душу моєї дочки, що стільки натерпілась.

21. З усього майна мого візьми зараз же з собою половину і йди здоровий до батька свого. Друга ж половина, як помремо я і моя жінка, вашою буде. Бадьорся, моя дитино! Я - твій батько, а Една - твоя мати. Ми для тебе й для твоєї сестри відтепер і назавжди. Бадьорся, дитино!»


Knyga Tovyta 9

КНИГА ТОВИТА

1 2 3 4 5 6 7 8 9 10 11 12 13 14

9. Шлюб Товії з Сарою

1. Тоді Товія прикликав Рафаїла й сказав йому:

2. «Брате Азаріє! Візьми з собою чотирьох слуг та двох верблюдів і піди в Раги. Піди до Га-ваела, дай йому розписку, візьми гроші й приведи його з собою на весілля;

3. закляв бо Рагуел мене, щоб я не відходив.

4. Сам же знаєш, що батько дні числить, і як спізнюсь хоч би на один день, засмучу його вельми. Знаєш також, як Рагуел поклявсь, і я не можу переступити його клятьби.»

5. І вирушив Рафаїл з чотирма слугами і двома верблюдами в Раги, в Мідію, і зупинилися вони в Гаваела, якому ангел дав розписку та й оповів йому про Товію, сина Товита, що той узяв собі жінку й просив його на весілля. Устав Гаваел і зараз же порахував йому запечатані мішки з грішми, тож: вони, навантажили їх на верблюдів,

6. рано-вранці пустилися разом у дорогу й прибули на весілля. Ввійшли до Рагуела в хату й застали за столом Товію, який притьмом устав і привітав Гаваела, а той заплакав і благословив його, кажучи: «О гарний та путящий сину гарного, добрязного, справедливого та добродійного мужа! Нехай Владика неба дасть тобі, твоїй дружині, її батькові та її неньці своє благословення! Благословен Бог, бо я побачив тебе, що так скидаєшся на мого племінника Товита.»


Knyga Tovyta 10

КНИГА ТОВИТА

1 2 3 4 5 6 7 8 9 10 11 12 13 14

10. Батьки побиваються за сином Товією 1-7; Товія покидає Екбатану 8-14

1. Тим часом старий Товит день-у-день рахував, скільки то днів треба туди й назад на дорогу; і як ті дні минули, а його син не з'явився,

2. він мовив: «Чи не затримано його там? Чи не помер Гаваел, і нікому ті гроші йому дати?»

3. І він засумував.

4. А його жінка Анна йому говорила: «Загинула моя дитина; його нема вже більше між живими!»

5. І заходилась вона плакати-ридати за своїм сином, кажучи: «Горе мені, моя дитино! Пустила я тебе в дорогу, тебе, світло очей моїх!»

6. Товит же говорив їй: «Мовчи, не побивайся, сестро! Він живий-здоровий. Мабуть, якась пригода їх там спіткала. Чоловік, що з ним пустився в дорогу, людина певна: один із наших братів. Не сумуй за ним, сестро! Він прибуде скоро.»

7. А вона до нього: «Лиши мене в спокої! Годі мене дурити! Загинула моя дитина!» І кидалась надвір, день-у-день виходила, не ївши, і виглядала на дорогу, якою був пішов її син. Не йняла віри більше нікому. По заході ж сонця входила вона до хати, і всю ніч тільки плакала, - не могла спати.

8. Коли ж: минуло 14 день, протягом яких Рагуел поклявся справляти весілля своїй дочці, Товія увійшов до нього й сказав: «Відпусти мене, бо гадаю, батько мій і мати не вірять більше, що мене знов побачать. Прошу ж: тебе, батьку, пусти мене, піду до батька. Я тобі оповів уже, яким я його лишив удома.»

9. А Рагуел до Товії: «Зостаньсь, дитино, зостаньсь у мене! Я пошлю людей до Товита, твого батька, і вони звістять йому про тебе.» А той каже йому: «Прошу тебе, відпусти мене звідси до мого батька.»

10. Встав Рагуел і дав Товії Сару, його жінку, та половину всього свого майна - слуг і слугинь, волів і овець, ослів і верблюдів, одежу, гроші й посуд -

11. та й відпустив їх у мирі; а й попрощавсь він з ним, кажучи до нього: «Бувай здоров, сину! Щасливої дороги! Нехай Владика неба дасть вам, тобі й твоїй жінці, щасливої дороги! Якби то я побачив ваших діточок ще заки помру.»

12. До Сари ж, дочки своєї: «Іди до твого тестя, відтепер бо вони твої батьки, так само, як і ті, що тебе породили. Іди, дочко, у мирі! Якби ж то я міг чути про тебе лише добрі вісті, поки віку мого!» І, попрощавшись, відпустив їх.

13. Една теж промовила до Товії: «Сину мій, братіку коханий! Нехай Господь зволить відвести назад тебе додому. Якби то я побачила твоїх дітей від Сари, моєї дочки, ще за життя мого! Я поручаю перед Господом мою дочку тобі під опіку. Не засмучуй її за ввесь час твого життя! Іди, дитино, в мирі! Відтепер я - твоя мати, а Сара - твоя сестра. Якби то нам усім щасливо наш вік прожити.» І, поцілувавши їх обох, відпустила їх у мирі.

14. Отак пустився Товія в дорогу від Рагуела, здоровий та веселий, і благословив Господа неба й землі, Царя всесвіту, за те, що дав йому щасливу подорож. І промовив до нього: «Коби то дано мені було щастя шанувати їх по всі дні їхнього життя!»


Knyga Tovyta 11

КНИГА ТОВИТА

1 2 3 4 5 6 7 8 9 10 11 12 13 14

11. Товія прибуває додому та виліковує батькові очі

1. Коли вони наблизились до Касеріну, що навпроти Ніневії, Рафаїл сказав до Товії:

2. «Ти знаєш, яким ми лишили твого батька.

3. Ходімо швидко попереду твоєї жінки й приготуймо дім, тим часом як вона з іншими йде позаду.»

4. І як пустились наперед обидва разом, Рафаїл сказав до нього: «Візьми з собою жовч.» А й пес біг іззаду з ними.

5. Анна сиділа, виглядаючи на дорогу, якою мав прибути її син.

6. Нараз побачила, що йде, і сказала його батькові: «Дивись! Твій син іде разом з тим чоловіком, що був пішов з ним.»

7. Рафаїл же, перед тим, як наблизились до батька, сказав Товії: «Напевне знаю, що очі твого батька відкриються.

8. Помаж риб'ячою жовчю його очі, і ці ліки стягнуть більма й зроблять так, що вони впадуть з очей твого батька, та й прозріє він і знову побачить світло.»

9. Побігла мати, припала синові на шию й сказала: «Я побачила тебе, моя дитино! Тепер хоч би і вмерти!» Та й заплакала.

10. Товит же підвівся і, спотикаючись, вийшов до дверей, що вели надвір.

11. Товія, з риб'ячою жовчю в руці побіг йому назустріч, подув йому в очі й, узявши за руку, мовив: «Бадьорся, батьку!» Приклав він ліки й додав їх ще більше.

12. Опісля обома руками зняв з кутків очей більма.

13. А батько кинувся синові на шию і, плачучи, сказав: «Я бачу тебе, сину, світло моїх очей.»

14. Далі ж він промовив: «Благословен Бог! Благословенне його велике ім'я! Благословенні всі ангели його святії! Нехай його святе ім'я буде над нами! Благословенні всі ангели по всі віки! Бо він, скаравши мене, знову зглянувсь надо мною, і ось я бачу Товію, мого сина.»

15. Тоді ввійшов Товія з радістю й на ввесь свій голос благословляв Бога. Оповів Товія батькові, що його подорож була щаслива, що приніс він із собою гроші, що взяв за жінку дочку Рагуела Сару, та що вона ось іде слідом за ним і вже близько брами Ніневії.

16. Тоді Товит, благословивши Бога з радости, вийшов назустріч невістці до брами Ніневії. Коли мешканці Ніневії побачили, що він ходив без усякого проводиря, та ще й виступав, повний сили, здивувались. Товит же об'явив прилюдно перед ними, що Бог змилувавсь над ним і відкрив йому очі.

17. Опісля підійшов він до Сари, жінки Товії, свого сина, і поблагословив її словами: «Просимо повну здоров'я до господи, дочко! Благословен Бог, що привів тебе до нас, дочко! Благословен твій батько й благословен мій син Товія; благословенна й ти, доню! Ввійди в твою господу, повна здоров'я, радости й благословення! Увійди, доню!»

18. Того дня настала радість для всіх юдеїв, що були в Ніневії.

19. Прибули також Ахіяхар і Надав, братаничі Товита, щоб з Товією повеселитись. Сім день тягнулося весілля.


Knyga Tovyta 12

КНИГА ТОВИТА

1 2 3 4 5 6 7 8 9 10 11 12 13 14

12. Рафаїл відкриває себе

1. А як скінчилося весілля, Товит прикликав свого сина Товію і сказав йому: «Моя дитино! Гляди, щоб ти дав платню чоловікові, що ходив з тобою в дорогу, та щоб додав йому щось поверх неї.»

2. Товія ж йому відповів: «А скільки платні, тату, маю йому дати? Навіть коли б я йому дав половину того майна, що приніс із собою, я не втратив би нічого.

3. Мене він привів живим-здоровим, жінку мою вилікував, разом зо мною приніс і гроші та й тебе зцілив. Яку, отже, платню маю ще йому дати?»

4. На те Товит сказав до нього: «Він заслужив, дитино, половину всього, з чим він сюди повернувся.»

5. Далі прикликав ангела й мовив: «Візьми як платню половину всього, з чим ти повернувся, й іди здоровий.»

6. Тоді Рафаїл покликав обох набік і сказав їм: «Благословіте Бога і прославляйте його перед усіма живими за ті блага, що їх він учинив вам. Благословіте і хваліте його ім'я! Явіть Божі діла гідно всім людям, не переставайте складати йому дяку.

7. Зберігати царську тайну - річ добра; відкривати ж та виявляти діла Божі - річ славна. Чиніть добро, і зло вас не спіткає.

8. Молитва з постом - річ добра, однак милостиня зо справедливістю - ліпші, ніж багатство з кривдою. Ліпше творити милостиню, ніж нагромаджувати золото.

9. Милостиня від смерти вибавляє, вона усякий гріх очищає. Ті, що дають милостиню, проживатимуть у достатку.

10. А ті, що чинять гріх та несправедливість, є ворогами своєї душі.

11. Я вам відкрию всю правду, не затаю від вас ніякого слова. Я вам уже виявив-сказав: Зберегти царську тайну - річ добра, а відкривати та виявляти діла Божі - річ славна.

12. Отож, коли ти з Сарою молився, я заносив ваші молитви перед славу Господню. І як ти ховав мертвих, я чинив так само.

13. Коли ж ти не лінувався вставати, і, кинувши свій обід, пішов мерців ховати, я був посланий до тебе, щоб випробувати тебе.

14. А разом із тим послав мене Бог, щоб вилікувати тебе й Сару, твою невістку.

15. Я - Рафаїл, один із сімох ангелів, що завжди стоять приявні (перед Богом) й мають доступ до Господньої слави.»

16. Збентежились обидва й упали ниць на землю, настрахані.

17. Він же сказав їм: «Не бійтеся! Мир з вами! Благословіте Бога по всі віки!

18. Як я був з вами, не був я з своєї ласки, лише з волі Божої. Його благословіте по всі дні, йому співайте ясу.

19. Ви бачили мене, що я їв, але це вам так здавалось.

20. Тож благословіте тепер на землі Господа, дякуйте Богові. Оце я знову йду до того, хто мене послав. Запишіть те все, що притрапилося з вами.» І він знявся.

21. Вони ж устали, однак його вже не могли бачити.

22. Тоді благословили вони Бога і ясою величали його та дякували йому за ті великі його діла, бож їм з'явивсь ангел Божий.


Knyga Tovyta 13

КНИГА ТОВИТА

1 2 3 4 5 6 7 8 9 10 11 12 13 14

13. Пісня Товита

1. Товит же з радости написав молитву й мовив:

2. «Благословен Бог, що живе повіки; царство його триває вічно. Він бо карає і милує, зводить униз аж до аду й наверх виводить; ніхто руки його не уникне.

3. Славіте його, діти Ізраїля, перед народами, бо як він розвіяв вас проміж ними,

4. то там показав він свою велич. Вознесіте його перед усіма живими, бо він - Господь і Бог наш, він - наш Отець по всі віки.

5. Він вас карає за несправедливості ваші, і помилує вас усіх знову та й збере вас з усіх народів, де б не були ви розсіяні.

6. Коли навернетесь до нього усім серцем вашим і всією вашою душею, щоб перед ним чинити правду, тоді і він обернеться до вас та не ховатиме від вас обличчя свого.

7. А тепер глядіть, що він зробив для вас, і голосно воздайте йому дяку; благословіть Господа справедливости і вознесіть Царя віків.

8. Я в землі мого заслання його прославляю, показую потугу й велич його народові грішному. Наверніться, грішники; чиніть перед ним справедливість. Хто зна, чи він не зглянеться над вами і не вчинить вам милость?

9. Я буду возносити мого Бога, а моя душа Царя неба, і вона буде тішитися з величі його. Так нехай усі прославляють його нехай складають йому подяку в Єрусалимі.

10. Єрусалиме, святе місто! Бог тебе покарає за діла синів твоїх і знову змилується над синами справедливих.

11. Подякуй Господеві добре, благослови Царя віків, щоб знову храм його відбудувався в тобі з радістю

12. щоб усі бранці в тобі звеселились, щоб усі нещасні в тобі були люблені по всі роди, навіки.

13. Ти засяєш ясним світлом до самих кінців землі. Сила народів прийде здалека до тебе, і мешканці всіх окраїн світу до святого імени Господа Бога, з дарами в руках Цареві неба. Роди родів будуть тобою веселитись, і ім'я твоє буде славне в родах повіки.

14. Прокляті всі ті, що ненавидять тебе, прокляті всі ті, що руйнують тебе, що валять твої мури, усі, що розбивають твої башти, що палять твої доми. Благословенні ж вічно всі ті, що тебе будують.

15. Тож радуйся і веселись на дітей праведників, бо вони всі зберуться й благословитимуть Господа справедливих. Щасливі ті, хто люблять тебе: вони будуть радіти твоїм миром.

16. Щасливі ті, що плачуть над твоїм нещастям, бо будуть веселитись над тобою, побачивши всю твою славу, і радітимуть вони навіки. Благослови, душе моя. Господа, великого Царя,

17. бо Єрусалим буде відбудований. а в місті й його житло на всі віки. Який же я буду щасливий, коли останок мого роду побачить твою славу й подякує Цареві неба. Єрусалимські брами будуть збудовані з сафіру і смарагду, а всі твої мури з самоцвітів. Башти єрусалимські будуть збудовані з золота, а й їхні вали з щирого золота. Майдани в Єрусалимі берилом і антраксом і каменем офірським викладені будуть.

18. Брами єрусалимські веселих пісень заспівають, і всі його доми скажуть: Алилуя! Благословен Бог Ізраїля! А благословивши тебе, благословитимуть святе ім'я повік-віки.»


Knyga Tovyta 14

КНИГА ТОВИТА

1 2 3 4 5 6 7 8 9 10 11 12 13 14

14. Останні роки Товита

1. Так закінчив Товит свій спів похвальний.

2. Він помер у мирі, проживши 112 років, і був з почестями похований у Ніневії. Йому було 62 роки, коли осліп, і після того, як прозрів, він жив у достатках, чинив милостині, та й далі завжди благословляв Бога і прославляв його Божу велич.

3. А як умирав, прикликав свого сина Товію і наказав йому, кажучи: «Моя дитино! Візьми твоїх дітей,

4. і йди в Мідію, бо я вірю в Боже слово, що сказав пророк Наум проти Ніневії. Усе настане, усе збудеться проти Асирії і Ніневії; усе, що сказали послані Богом пророки Ізраїля, збудеться, і ні одне з їхніх слів не пройде марно; усе здійсниться свого часу, В Мідії буде безпечніше, ніж в Асирії та Вавилонії, бо я знаю й твердо переконаний, що все, що сказав Бог, Боже слово не впаде на землю марно. Наші брати, що живуть в Ізраїльській землі, будуть розсіяні й підуть геть із своєї гарної землі в неволю, а Ізраїльська земля стане пустинею. Самарія та Єрусалим стануть пустинею, а дім Божий у ньому буде пустий і спалений - дочасу.

5. Потім Бог знову змилується над ними, і приведе назад їх в Ізраїльську землю, і вони відбудують храм, але не такий, як перший, - аж до часу, поки здійсниться повнота часів. Опісля ж усі повернуться з своєї неволі й відбудують Єрусалим у славі; дім Божий у ньому буде також відбудований, як про нього сказали пророки Ізраїля.

6. По всій землі народи всі навернуться й будуть щиро почитати Бога. Всі покинуть своїх бовванів, що піддурювали та збивали їх з пантелику, й благословитимуть Бога віків у праведності.

7. Всі сини Ізраїля, що в ті дні спасуться й згадають Бога щиро, зберуться, підуть в Єрусалим і безпечно житимуть повіки в краю Авраама, що буде їм відданий. І радітимуть ті, що справді люблять Бога. А ті, що чинять гріх та кривду, зникнуть з усієї землі.

8. Отож наказую вам, мої діти: Служіть Богові по правді й чиніть те, що йому довподоби. Навчіть ваших дітей чинити справедливість і милостиню, щоб пам'ятали Бога, щоб благословляли його ім'я повсякчасно щиро та з усієї сили.

9. Тож, дитино, вийди з Ніневії, не зоставайсь тут. Того ж самого дня, як поховаєш твою матір побіч мене, не барися довше в цій країні, бо бачу, що в ній доконується безсоромно велика несправедливість та велике ошуканство.

10. Глянь, моя дитино, що Надав зробив Ахіяхарові, який виховав його! Хіба не звів його живим у могилу? І відплатив йому Бог за те знущання ввічі: Ахіяхар вийшов до світла Божого, а Надав спустивсь у темряву відвічну, бо намагався вбити Ахіяхара. За свої добродійства цей урятувавсь від сіті смерти, що Надав наставив на нього, а Надав потрапив у сіть смертну й там загинув.

11. Отож дивіться, дітоньки, що робить милостиня, а що робить несправедливість, як вона вбиває. Та ось я віддихати вже не можу.» Тож поклали його на ліжко, і він помер. І поховали його з почестями.

12. Коли ж умерла мати Товії, він поховав її біля свого батька; і пішов він з жінкою та дітьми в Мідію, де й оселився в Екбатані, в Рагуела, свого тестя.

13. Він чесно піклувався про них під їхню старість і поховав їх в Екбатані, в Мідії, й успадкував майно Рагуела й Товита, батька свого.

14. Помер він усіма поважаний, проживши 117 років.

15. Ще перед смертю довідавсь він про збурення Ніневії й бачив, як її населення вели до Мідії в неволю, у неволю, в яку їх забрав Кіяксар, цар Мідії. Товія благословив Бога за все, що він учинив із синами Ніневії та Асирії. Ще перед смертю він радів недолею Ніневії і благословив Господа Бога по віки вічні. Амінь.


1 Poslannja Do Tymoteja 1

ПЕРШЕ ПОСЛАННЯ ДО ТИМОТЕЯ

1 2 3 4 5 6

1. Привіт 1-2; ложні вчителі 3-11; подяка за навернення 12-17; зберігання віри 18-20

1. Павло, апостол Христа Ісуса, за повелінням Бога, Спаса нашого і Христа Ісуса, нашої надії,

2. Тимотеєві, правдивому синові у вірі: благодать, милосердя, мир від Бога Отця і Христа Ісуса, Господа нашого.

3. Як я просив тебе зостатися в Ефесі, йдучи в Македонію, так прошу, щоб ти наказав деяким не вчити іншого навчання

4. і не зважати на байки та безконечні родоводи, що більше викликають суперечки, ніж служать Божому задумові спасіння через віру.

5. Ціль же того веління - любов із щирого серця, з доброго сумління та невдаваної віри. 6. Деякі від цього відхилились і попали у пустословство:

7. вони хочуть бути законовчителями, не розуміючи ні того, що говорять, ані того, про що твердять із такою певністю.

8. А ми знаємо, що закон добрий, коли хтось уживає його за законом,

9. відаючи, що закон дано не для праведника, лише для беззаконних, непокірних, безбожних, грішників, нечестивих та нечистих, батьковбивців та матеревбивців, душогубців,

10. розпусників, мужоложців, людокрадів, забріханців, кривоприсяжників і для всіх інших, що противляться здоровому навчанню,

11. згідно з Євангелією слави блаженного Бога, яку мені довірено було.

12. Дяку складаю тому, хто мені дав силу: Христу Ісусу, Господеві нашому, бо він визнав мене вірним, поставивши на службу;

13. мене, що спершу був блюзніром, гонителем і знущателем; але мене помилувано, бо я, не відаючи, діяв у невірстві.

14. Благодать же Господа нашого надмірно вилилась на мене з вірою і любов'ю, що в Христі Ісусі.

15. Вірне це слово й повного довір'я гідне, що Христос Ісус прийшов у світ, щоб спасти грішних, з яких я - перший.

16. Але я був на те помилуваний, щоб Ісус Христос на мені першім показав усю свою довготерпеливість, на приклад тим, що мають увірувати в нього на вічне життя.

17. Цареві ж віків, нетлінному, невидимому, єдиному Богу честь і слава на віки вічні! Амінь.

18. Такий наказ тобі я доручаю, сину Тимотею, згідно з пророцтвами, що раніше були виголошені про тебе, щоб ти завдяки їм боровся доброю боротьбою,

19. мавши віру й добре сумління, що його деякі відкинувши, відпали від віри;

20. між ними Гіменей та Олександер, яких я передав сатані, щоб навчилися не хулити.


1 Poslannja Do Tymoteja 2

ПЕРШЕ ПОСЛАННЯ ДО ТИМОТЕЯ

1 2 3 4 5 6

2. Молитва за всіх 1-7; чоловіки й жінки на спільних моліннях 8-15

1. Передусім, отже, благаю, щоб відбувалися прохання, молитви, благання, подяки за всіх людей,

2. за царів і за всіх тих, що стоять при владі, щоб нам тихо та спокійно вести життя з усією побожністю та пристойністю.

3. Це добре й приємне в очах нашого Спаса Бога,

4. який хоче, щоб усі люди спаслися і прийшли до розуміння правди.

5. Один бо Бог, один також і посередник між Богом та людьми - чоловік Христос Ісус,

6. що дав себе самого як викуп за всіх: свідоцтво свого часу,

7. на що я був поставлений проповідником та апостолом, - правду кажу, не обманюю, - учителем поган у вірі й правді.

8. Я хочу, отже, щоб мужі молилися на всякому місці, зводивши до неба чисті руки, без гніву й суперечки.

9. Так само й жінки, в убранні пристойнім, хай себе прикрашають сором'язливістю і скромністю, не заплітуванням волосся, не золотом чи перлами, чи шатами дорогоцінними,

10. але ділами добрими, як це годиться жінкам, що визнають благочестя.

11. Жінка нехай учиться мовчки, в повній покорі.

12. Навчати жінці я не дозволяю, ані коверзувати чоловіком, - їй бути тихомирною!

13. Адам бо спершу був створений, а Ева потім.

14. І Адам не був зведений, жінка ж, зведена, завинила.

15. Однак, вона спасеться, народжувавши дітей, якщо перебуватиме у вірі, любові та святості зо скромністю.


1 Poslannja Do Tymoteja 3

ПЕРШЕ ПОСЛАННЯ ДО ТИМОТЕЯ

1 2 3 4 5 6

3. Вимоги до єпископа 1-7; до дияконів 8-13; Церква 14-16

1. Вірне слово: Коли хтось прагне єпископства, - бажає доброї справи.

2. Треба, отже, щоб єпископ був бездоганним, однієї лише жінки чоловіком, тверезим, розважливим, чесним, гостинним, здібним навчати,

3. не п'яницею, не розбишакою, а сумирним, не сварливим, не грошолюбом;

4. щоб власним домом добре правив та щоб дітей тримав у послусі з усякою повагою, -

5. бо хто не знає рядити власним домом, то як він буде дбати про Церкву Божу? -

6. не новонавернений, щоб, розгордівши, не потрапив під дияволів осуд.

7. Треба також, щоб він мав гарне свідчення і від тих, що зовні, щоб не опинився у ганьбі та у диявольських тенетах.

8. Диякони - так само треба, щоб були поважні, не двоязичні, вина багато щоб не вживали, не були віддані брудному зискові;

9. щоб тайну віри берегли в чистім сумлінні.

10. Але й таких спочатку слід поставити на пробу, а потім нехай служать, якщо будуть бездоганні.

11. Жінки також нехай поважні будуть, не обмовливі, тверезі, вірні в усьому.

12. Диякони нехай будуть кожен лиш однієї жінки чоловіком, добре правлять дітьми і власним домом,

13. бо ті, що виконують гаразд свої обов'язки, здобувають собі почесний ступінь і велику сміливість у вірі в Христа Ісуса.

14. Пишу тобі це, надіючися, що незабаром прийду до тебе.

15. Коли ж загаюся, то щоб ти знав, як слід поводитися в домі Божім, яким є Церква Бога живого, стовп та основа правди.

16. А то річ певна, що тайна побожности - велика: Христос явився у тілі, засвідчений у Дусі, показався ангелам, проповідуваний поганам, увіруваний у світі, вознісся у славі.


1 Poslannja Do Tymoteja 4

ПЕРШЕ ПОСЛАННЯ ДО ТИМОТЕЯ

1 2 3 4 5 6

4. Про єретиків 1-5; боротьба з єресями 6-11; добрий приклад 12-16

1. Дух виразно каже, що за останніх часів деякі відступлять від віри і пристануть до духів обманних і навчань бісівських;

2. зведені лицемірними брехунами з таврованим сумлінням,

3. вони заборонятимуть одружуватися і волітимуть стримуватись від страв, що їх Бог створив для вірних і для тих, які спізнали правду, щоб їх споживати з подякою.

4. Бо всяке Боже створіння -добре, і не слід нічого відкидати, коли його з подякою приймати,

5. бо воно освячується словом Божим і молитвою.

6. Як будеш усе це братам викладати, то будеш добрий слуга Христа Ісуса, годований словами віри та доброї науки, якій ти був завжди вірним.

7. Щождо нечистих, бабських байок - то ти їх вистерігайся. Вправляйся у благочесті;

8. бо тілесна вправа до дечого лише корисна, а благочестя на все корисне, бо має обітницю життя теперішнього й майбутнього.

9. Вірне це слово й повного довір'я гідне.

10. На це бо й трудимося та боремося, тому що ми поклали нашу надію на живого Бога, який є Спасителем усіх людей, особливо ж вірних.

11. Це наказуй і навчай.

12. Ніхто твоїм молодим віком хай не гордує, але будь зразком для вірних у слові, поведінці, любові, вірі й чистоті.

13. Заки я прийду, віддавайся читанню, умовлянню та навчанню.

14. Не занедбуй у собі дару, що був даний тобі через пророцтво з накладанням рук збору пресвітерів.

15. Про це міркуй, будь увесь у цьому, щоб поступ твій усім був очевидний.

16. Пильнуй себе самого та навчання; дотримуйся цього, бо, робивши це, спасеш себе самого й тих, що слухають тебе.


1 Poslannja Do Tymoteja 5

ПЕРШЕ ПОСЛАННЯ ДО ТИМОТЕЯ

1 2 3 4 5 6

5. Поводження з вірними 1-2; вдовицями 3-16; священиками 17-25

1. Зо старшим суворо не поводься, а радше умовляй його, як батька; молодших - як братів;

2. старших жінок, як матерів, а молодих, немов сестер, з усякою чистотою.

3. Шануй удовиць, тих що справді вдови.

4. Коли якась удовиця має дітей або внуків, то насамперед нехай вони навчаться шанувати власну родину й віддячуватися батькам, бо це вгодно Богові.

5. Справжня вдова й самотня на Бога покладає надію і перебуває день і ніч у молитвах та благаннях.

6. Котра ж розкошує, та живою вмерла.

7. І це ти їм наказуй, щоб були бездоганні.

8. А коли хтось про своїх, особливо ж про домашніх не дбає, той віри відцурався: він гірший, ніж невірний.

9. Удовицю вибирати не менш, як шістдесятилітню, одного тільки чоловіка жінку,

10. що має гарне ім'я в ділах добрих: що дітей виховала, приймала подорожніх, що святим ноги вмивала, що тим, які в горю, допомагала, всяке добре діло сумлінно виконувала.

11. Молодих же вдовиць тримай від себе подаль, бо як їх охоплює пристрасть, противна Христові, то хочуть заміж виходити,

12. стягаючи на себе осуд, бо відкинули першу віру.

13. А разом з тим звикають бездільно по хатах тинятися, і не тільки нічого не роблять, а ще й цокочуть і скрізь втручаються, і базікають, що не личить.

14. Отже, я хочу, щоб молодші виходили заміж, дітей народжували, рядили домом і не давали противникові ніякої зачіпки для лихомовства.

15. Бо деякі вже пішли слідом за сатаною.

16. Коли ж якась віруюча прийняла до себе вдовиць, нехай їм допомагає, хай не обтяжується Церква, щоб вона могла справжнім удовам помагати.

17. Пресвітери, що добре головують, гідні подвійної пошани, передусім ті, що працюють словом і навчанням.

18. Бо Писання говорить: «Не зав'язуй рота волові, що молотить»; і «Робітник - гідний своєї нагороди.»

19. На пресвітера не приймай скарги, хібащо при двох або трьох свідках.

20. Тих, які грішать, картай перед усіма, щоб і інші страх мали.

21. Заклинаю тебе перед Богом і Христом Ісусом та вибраними ангелами берегти це безсторонньо, не робивши нічого з нахилу до когось.

22. Рук надто поквапно не клади ні на кого і не робися причетним до гріхів інших. Бережи себе чистим.

23. Перестань пити воду, вживай і вина трохи з-за шлунку і твоїх частих недуг.

24. Гріхи деяких людей явні ще перед судом, а в інших виявляються опісля.

25. Так само й добрі діла бувають явні, а інші виявляються згодом.


1 Poslannja Do Tymoteja 6

ПЕРШЕ ПОСЛАННЯ ДО ТИМОТЕЯ

1 2 3 4 5 6

6. Раби 1-2; ложні вчителі 3-16; багатії 17-21

1. Раби, що під ярмом, нехай уважають своїх панів достойними всякої поваги, щоб не зневажалось ім'я Боже й наука.

2. А ті, що мають панів вірних, хай ними не нехтують через те, що вони брати, а навпаки, нехай ще більш їм служать, - власне, тому, що ті, які зазнають від них послуг, вірні та любі. Цього навчай і умовляй.

3. А коли хтось навчає інакше й не притримується здорових слів, слів Господа нашого Ісуса Христа та побожної науки,

4. той засліплений гордістю, нічого не розуміє, хворий на пусті змагання та словесні суперечки. З цього виникають заздрість, сварка, зневаги, лукаві підозри,

5. постійні спори людей із зіпсованим розумом та позбавлених правди; гадають бо, що побожність то засіб зиску.

6. Великий це зиск - побожність, вона бо дає вдовілля.

7. Ми бо не принесли на світ нічого, та й винести нічого не можемо.

8. А маючи поживу та одежу, цим будемо вдоволені.

9. А ті, що хочуть багатіти, впадають у спокусу та в тенета, і в безліч бажань безглуздих та шкідливих, що штовхають людей у прірву та погибель.

10. Бо корінь усього лиха - грошолюбство, до якого деякі вдавшися, від віри відбились і прошили себе численними болями.

11. Ти ж, чоловіче Божий, утікай від цього. Шукай праведности, побожности, віри, любови, терпеливости, лагідности.

12. Змагайся добрим змагом віри, старайся осягнути життя вічне, до якого ти покликаний і за яке був склав гарне визнання віри перед багатьма свідками.

13. Благаю тебе перед Богом, який усе оживлює, і перед Христом Ісусом, який при Понтійському Пилаті склав добре визнання,

14. щоб ти зберігав заповідь без плями, без догани - аж до появи Господа нашого Ісуса Христа,

15. яку свого часу з'явить блаженний і єдиний Володар, Цар царів і Владика владик;

16. єдиний, що безсмертя має, що в світлі живе неприступнім, якого ніхто з людей не бачив, ані бачити не може. Йому честь і влада вічна! Амінь.

17. Багатим у цьому світі накажи, щоб не неслись думками вгору та не надіялися на нетривке багатство, лише - на Бога, який щедро дає нам усього для вжитку;

18. щоб добро чинили, багатіли добрими ділами, були щедрі, ділилися радо

19. і тим робом збирали собі скарб - добру підвалину на майбутнє, щоб осягнули життя правдиве.

20. О Тимотею! Бережи передання. Уникай світського пустословства та суперечностей неправильного знання,

21. що його деякі визнаючи, відхилилися від віри. Благодать з вами!


2 Poslannja Do Tymoteja 1

ДРУГЕ ПОСЛАННЯ ДО ТИМОТЕЯ

1 2 3 4

1. Привіт 1-2; подяка 3-5; відвага і сталість 6-14; особисті відомості 15-18

1. Павло, з волі Божої апостол Христа Ісуса, щоб звістувати обітницю життя, що в Христі Ісусі,

2. Тимотеєві, любому синові: благодать, милосердя і мир від Бога Отця і Христа Ісуса, Господа нашого.

3. Дякую Богові, якому я служу, як і мої предки, чистим сумлінням і згадую тебе безперестанно, вночі й удень у моїх молитвах;

4. згадуючи твої сльози, бажаю побачитися з тобою, щоб сповнитися радощами.

5. Пригадую собі ту щиру віру, що у тобі, яка перш була вселилась у твою бабуню Лоїду та у твою матір Евніку, а я певен, що й у тебе.

6. З тієї причини пригадую тобі, щоб ти оживив дар Божий, який у тобі через покладання рук моїх.

7. Бо Бог дав нам не духа страху, а сили, любови й поміркованости.

8. Тож не соромся свідоцтва Господа нашого, ні мене, його в'язня, але перенось труди зо мною для Євангелії, за допомогою Бога,

9. який спас нас і покликав святим покликом, не за наші діла, а за власним рішенням та благодаттю, що була нам дана в Христі Ісусі перед відвічними часами;

10. об'явлена ж була тепер через появу Спаса нашого Христа Ісуса, який знищив смерть і освітлив життя і нетління Євангелією,

11. що для неї встановлений я проповідником, апостолом та вчителем.

12. Власне, тому й терплю я оце, але не соромлюся, бо знаю, в кого я увірував, і я певен, що він спроможний зберегти моє передання на той день.

13. За правило візьми слова здорові, що їх ти чув від мене у вірі та любові, яка у Христі Ісусі.

14. Бережи добре передання за допомогою Духа Святого, який живе в нас.

15. Ти знаєш, що всі ті, які в Азії, між ними Фігел і Гермоген, від мене відвернулися.

16. Нехай Господь дасть милосердя домові Онисифора, бо він часто мене підкріплював, не соромивсь і моїх кайданів,

17. а бувши в Римі, шукав мене запопадливо і знайшов.

18. Хай Господь дасть йому знайти милосердя в той день. А скільки послуг він зробив мені в Ефесі, ти знаєш ліпше від мене.


2 Poslannja Do Tymoteja 2

ДРУГЕ ПОСЛАННЯ ДО ТИМОТЕЯ

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16

2. Вказівки про обов'язки 1-7; страждання апостола 8-13; боротьба з єретиками 14-26

1. Ти ж, мій сину, зміцнюйся у благодаті, що в Христі Ісусі.

2. А що ти чув від мене при багатьох свідках, те передай вірним людям, які будуть здібні інших теж навчити.

3. Отож, перенось труди й ти, як добрий воїн Христа Ісуса.

4. Ніхто, бувши воїном, не втручається у справи життя цього, якщо хоче догодити тому, хто його найняв на службу.

5. І коли хтось бореться, то не отримує вінка, якщо не бореться законно.

6. Рільникові, що працює, належиться першому користатися з плодів.

7. Збагни, що я говорю, а Господь дасть тобі розуміння у всьому.

8. Пам'ятай про Ісуса Христа, що воскрес із мертвих, з роду Давида, згідно з моєю Євангелією,

9. за яку я страждаю аж до кайданів, немов злочинець. Та слова Божого зв'язати не можливо.

10. Тому я все терплю ради вибраних, щоб і вони осягли спасіння, що в Христі Ісусі, з вічною славою.

11. Вірне слово: Коли ми з ним померли, то разом з ним будемо й жити.

12. Коли страждаємо, то з ним будемо й царювати. Коли його зрікаємося, то й він зречеться нас.

13. Коли не віруємо, він зостається вірним, бо сам себе зректися не може.

14. Про це нагадуй, заклинаючи перед Богом, щоб не сперечалися словами, - річ, ні на що непотрібна, хібащо слухачам на руїну!

15. Старайся виявити себе перед Богом випробуваним робітником, який не має чого червоніти, який добре настановлює словом правди.

16. А порожніх та нечестивих суперечок уникай, бо вони все більше провадять до безбожности,

17. і слово їхнє, немов пістряк, буде ширитися далі. До них належить Гіменей і Філіт,

18. які відхилилися від правди, говоривши, мовляв, воскресіння вже було, і тим руйнують віру в деяких.

19. Однак, стоїть міцна Божа основа, що має ось яку печатку: «Господь знає своїх», і - «Нехай відступить від неправди кожен, хто Господнє ім'я визнає».

20. А у великім домі є не тільки золотий та срібний посуд, але й дерев'яний та глиняний; інший на честь, а інший на нечестя.

21. Отже, як хтось очиститься від цього, буде посудом на честь, освяченим, корисним для господаря, готовим на всяке добре діло.

22. Утікай від пристрастей юнацьких; шукай справедливости, віри, любови, мира - разом з тими, що прикликають Господа чистим серцем.

23. А від дурних та безглуздих питань ухиляйся: сам бо знаєш, що вони породжують сварки.

24. Слузі ж Господньому слід бути не сварливим, а до всіх привітним, здібним навчати, терпеливим,

25. лагідно картаючим тих, що спротивляються; може Бог дасть їм колись покаяння, щоб вони спізнали правду

26. і виплуталися з тенет диявола, який схопив їх у полон - виконувати його волю.


2 Poslannja Do Tymoteja 3

ДРУГЕ ПОСЛАННЯ ДО ТИМОТЕЯ

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16

3. Лихі будуть останні часи 1-9; побожні переслідувані 10-17

1. Знай, що за останніх днів настануть скрутні часи,

2. бо люди будуть самолюби, грошолюби, зарозумілі, горді, наклепники, батькам непокірні, невдячні, безбожні,

3. без любови, непримирливі, осудливі, розбещені, жорстокі, недобролюбні,

4. зрадники, нахабні, бундючні, більше розкошолюбні ніж боголюбні,

5. - мають бо сповид побожности, сили ж її зреклися. І тих цурайся!

6. Бо то з таких походять ті, що влазять у доми і зводять жіноцтво, обтяжене гріхами, яке дається на повіддя різним пристрастям,

7. навчається ніби ввесь час, а ніколи дійти не може до зрозуміння правди.

8. Як Янній та Ямврій противились були Мойсеєві, так ці противляться правді, - люди зіпсованого розуму та невипробувані у вірі.

9. Але вони не підуть далі, бо їхнє безумство всім стане явним, як і отих було.

10. Ти ж слідував моїй науці, моїй поведінці, моїй настанові, вірі, довготерпеливості, любові, постійності,

11. у переслідуваннях, у стражданнях, які були спіткали мене в Антіохії, в Іконії та в Лістрі. Яких то переслідувань не переніс я на собі! А від усіх Господь мене визволив!

12. Та й усі, що побожно хочуть жити у Христі Ісусі, будуть переслідувані.

13. А лихі люди й дурисвіти будуть чим далі, тим до гіршого посуватися, зводячи інших, і самі зведені.

14. Ти ж тримайся того, чого навчився і в чому переконався. Відаєш бо, від кого ти навчився,

15. і вже змалку знаєш Святе Письмо, яке вірою у Христа Ісуса може тобі дати мудрість на спасіння.

16. Все Писання - надхненне Богом і корисне, щоб навчати, докоряти, направляти, виховувати у справедливості,

17. щоб Божий чоловік був досконалий, до всякого доброго діла готовий.


2 Poslannja Do Tymoteja 4

ДРУГЕ ПОСЛАННЯ ДО ТИМОТЕЯ

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16

4. Обов'язки Тимотея 1-5; Павло передчуває смерть 6-8; апостол від усіх полишений 9-18; привіти 19-22

1. Я заклинаю тебе перед Богом і Христом Ісусом, який має судити живих і мертвих, на його появу та його Царство:

2. Проповідуй слово, наполягай вчасно і невчасно, картай, погрожуй, напоумлюй із усією терпеливістю та наукою.

3. Бо буде час, коли люди не знесуть здорової науки, але за своїми пожаданнями зберуть навколо себе вчителів, щоб уприємнювати собі слух,

4. і від правди відвернуть вухо, а повернуться до байок

5. Ти ж будь тверезим у всьому, знось напасті, виконуй працю євангелиста, виконуй твою службу.

6. Бо я вже готовий на ливну жертву, і час мого відходу настав.

7. Я боровся доброю борнею, скінчив біг - віру зберіг.

8. Тепер же приготований мені вінок справедливости, що його дасть мені того дня Господь, справедливий Суддя; та не лише мені, але всім тим, що з любов'ю чекали на його появу.

9. Старайся прийти до мене якнайскорше,

10. бо Димас мене покинув з любови до цього світу й пішов у Солунь; Крискент - у Галатію, Тит - у Далматію.

11. Один Лука зо мною. Візьми Марка й приведи з собою, бо він мені потрібний для служби.

12. Тихика я послав в Ефес.

13. Як будеш іти, то принеси плащ, що я залишив у Троаді в Карпа, і книги, а зокрема пергамени.

14. Олександер коваль накоїв мені силу лиха. Господь йому відплатить за його вчинками.

15. Стережись і ти його, бо він сильно був спротивився нашим словам.

16. При першій моїй обороні нікого не було при мені, всі мене покинули! Нехай їм то не буде пораховано!

17. Проте, Господь став при мені й підкріпив мене, щоб проповідь здійснилася через мене та щоб усі погани її чули, а я визволився з левиної пащі.

18. Господь звільнить мене від усякого лихого вчинку і спасе мене для свого небесного Царства. Йому слава на віки вічні! Амінь.

19. Вітай Прискиллу та Акилу й дім Онисифора.

20. Ераст зоставсь у Корінті, а Трофима я лишив хворим у Мілеті.

21. Постарайся прийти ще до зими. Вітають тебе Евбул, Пуд, Лін, Клавдія і всі брати.

22. Господь Ісус із твоїм духом. Благодать з вами!


Poslannja Do Tyta 1

ПОСЛАННЯ ДО ТИТА

1 2 3

1. Привіт 1-4; вимоги до єпископа 5-9; ложні вчителі 10-16

1. Павло, слуга Божий, апостол же Ісуса Христа стосовно віри вибраних Божих і спізнання правди, щодо благочестя

2. в надії вічного життя, обіцяного перед відвічними часами неоманливим Богом,

3. - який слушного часу об'явив своє слово у проповіді, дорученій мені за повелінням нашого Спаса Бога, -

4. Титові, щирому синові у спільній вірі: благодать і мир від Бога Отця і Христа Ісуса, нашого Спаса.

5. Тому я лишив тебе на Кріті, щоб ти впорядкував до кінця те, що залишилось, і настановив по містах пресвітерів, як я був тобі заповідав:

6. коли хтось бездоганний, чоловік однієї жінки, вірних дітей має, що не були обвинувачені в розпусті чи за неслухняність.

7. Єпископ бо, як Божий управитель, мусить бути бездоганний: не зухвалий, не гнівливий, не п'яниця, не сварливий, не жадібний до нечесної наживи,

8. а гостинний, добролюбивий, мудрий, справедливий, благочестивий, стриманий,

9. який дотримується правдивої науки згідно з навчанням, щоб був здібний і наставляти в здоровій науці, та й супротивників переконувати.

10. Є бо їх чимало, отих непокірних, пустомовних та обманних, особливо з-поміж обрізаних.

11. їм треба затулити рота; вони баламутять цілі сім'ї, навчаючи заради ганебної наживи, чого не треба.

12. Сказав один з них, власний пророк їхній: Крітяни завжди брехливі, звірі погані, черева ледачі.

13. Свідоцтво це правдиве. Ось чому ти їх суворо картай, щоб були здорові у вірі,

14. щоб не зважали на байки юдейські, ані на накази людей, які відвертаються від правди.

15. Для чистих усе чисте, а для забруднених та невірних немає чистого нічого; у них же забруднені і розум, і сумління;

16. Заявляють, що знають Бога, а ділами своїми відрікаються, мерзенні й непокірні та до всякого доброго діла непридатні.


Poslannja Do Tyta 2

ПОСЛАННЯ ДО ТИТА

1 2 3

2. Вказівки: старим 1-5; юнакам 6-8; рабам 9-10; вірним 11-15

1. Ти ж говори, що личить здоровому вченню:

2. Старі щоб були тверезі, поважні, помірковані, здорові у вірі, любові, терпеливості.

3. Старі жінки так само нехай поводяться, як освяченим личить: щоб не були злоріки, ані віддані пияцтву, щоб добра навчали,

4. щоб молодих навчали любити своїх чоловіків та дітей кохати,

5. щоб були стримані, чисті, хазяйновиті, добрі, підвладні власним чоловікам, - щоб слово Боже не ганьбилося.

6. Так само і юнаків умовляй, щоб були помірковані,

7. даючи самі себе на зразок добрих діл: повноти в ученні, поважности,

8. Здорового та бездоганного навчання; щоб супротивник осоромився, неспроможний нічого злого проти нас сказати.

9. Раби своїм панам нехай коряться в усьому, хай будуть угодливі, не суперечливі,

10. хай не крадуть, а хай виявляють цілковиту добру вірність, щоб у всьому прикрашали вчення нашого Спаса Бога.

11. Бо Божа благодать з'явилася спасенна всім людям

12. і навчає нас, щоб ми, зрікшися нечестя та грішних бажань цього світу, жили тверезо, праведно і благочестиво в нинішньому віці,

13. чекаючи блаженної надії і славного з'явлення великого Бога і Спаса нашого Ісуса Христа,

14. який віддав себе самого, щоб викупити нас від усякого беззаконня та щоб очистити собі народ, що був би його власний, ревний до добрих діл.

15. Так говори, умовляй і картай з усією повагою. Нехай ніхто тобою не нехтує.


Poslannja Do Tyta 3

ПОСЛАННЯ ДО ТИТА

1 2 3

3. Загальні обов'язки християн

1. Нагадай їм, щоб корилися верховній владі, щоб слухалися, були готові до всякого доброго діла,

2. щоб нікого не ганьбили, були мирні, поступливі та виявляли повну лагідність супроти всіх людей.

3. Ми теж були колись безглузді, непокірні, збаламучені, служили пристрастям та розкошам прерізним, живучи у злобі й заздрощах, огидні, взаємно ненависні.

4. Та коли з'явилась доброта й любов до людей Спаса нашого Бога,

5. він спас нас не ради діл справедливости, які ми були зробили, але з свого милосердя, купіллю відродження і відновленням Святого Духа,

6. якого вилив на нас щедро через Ісуса Христа, нашого Спаса,

7. щоб ми, оправдані його благодаттю, стали згідно з надією спадкоємцями життя вічного.

8. Вірне слово! І я хочу, щоб ти його запевняв, аби ті, які увірували в Бога, намагалися бути першими в добрих ділах. Це добре й корисне людям.

9. А безглуздих питань, родоводів, спорів та суперечок про закон уникай, бо вони безкорисні й марні.

10. Єретика чоловіка по першім і другім попередженні цурайся,

11. знаючи, що такий ось збився на манівці і грішить, ще й осуджує себе самого.

12. Коли пришлю до тебе Артема або Тихика, чимскоріше приходь до мене в Нікопіль, бо я вирішив там перезимувати.

13. Зину законника й Аполлоса випровадь дбайливо, щоб їм нічого не бракувало.

14. Наші також; нехай навчаться бути першими в добрих ділах для конечних потреб, щоб не були безплідні.

15. Вітають тебе всі, які зо мною. Вітай тих, які люблять нас у вірі. Благодать з усіма вами!


Knyga Proroka Varuha 1

КНИГА ПРОРОКА ВАРУХА

1 2 3 4 5

1. Заголовок 1-2; прочитання книжки у Вавилоні 3-9; вислання грошей до Єрусалиму 10-14; визнання провини 15-22

1. Ось слова книги, що їх написав Варух, син Нерії, сина Махсеї, сина Седекії, сина Хасадії, сина Хілкії, у Вавилоні,

2. п'ятого року, сьомого дня п'ятого місяця, того часу, коли халдеї здобули Єрусалим та спалили його.

3. Варух прочитав слова цієї книги перед Єхонією, сином Йоакима, царем юдейським, і перед усім народом, який зійшовся, щоб слухати читання книги,

4. перед вельможами й царськими синами, перед старшими й перед усім людом, від найменшого до найбільшого, перед усіма тими, що жили в Вавилоні, при річці Суд.

5. І плакав народ, постив і молився перед Господом;

6. і зібрали грошей, хто скільки міг,

7. і послали в Єрусалим до священика Йоакима, сина Хілкії, сина Шалома, й до інших єреїв та до всього люду, що був з ним в Єрусалимі.

8. Варух узяв був, десятого дня місяця Сівана, посуд дому Господнього, забраний з храму, щоб його повернути назад у край Юдейський, посуд срібний, що його зробив Седекія, син Йосії, цар юдейський;

9. тоді як ото Навуходоносор, цар вавилонський, виселив з Єрусалиму й відвів у Вавилон Єхонію, князів, слюсарів, вельмож та простий люд.

10. Вони переказали: - Оце висилаємо вам гроші: купіть за ці гроші жертв на всепалення і за гріхи, ще й кадило; зробіть офіри й принесіть на жертовнику Господа, Бога нашого.

11. Молітеся також і за життя Навуходоносора, царя вавилонського, і за життя Валтасара, його сина, щоб дні їхні були, як дні неба на землі,

12. і щоб Бог дав нам силу й просвітив наші очі, щоб нам жити в тіні Навуходоносора, вавилонського царя, та в тіні Валтасара, його сина, служити їм довгий час і знайти ласку перед ними.

13. За нас також молітеся до Господа, Бога нашого, бо ми згрішили проти Господа, Бога нашого, і гнів Господа та обурення його не відвернулися від нас по нинішний день.

14. Читайте оцю книгу, що ми вам посилаємо, щоб ви про неї звістили в домі Господнім, під час свята й у дні зборів,

15. та й скажіте: Господу, Богу нашому, належить справедливість, а нам сором на обличчях наших, як воно й є нині, - юдеям, мешканцям Єрусалиму,

16. царям нашим, князям нашим, священикам нашим, пророкам нашим та батькам нашим,

17. бо ми згрішили перед Господом;

18. ми були неслухняні супроти нього, не слухалися голосу Господа, Бога нашого, щоб ходити за заповідями, що Господь дав нам.

19. З того часу, коли Господь вивів з Єгипетського краю батьків наших, аж понині, були ми неслухняні супроти Господа, Бога нашого, й відвертались, не слухалися його голосу.

20. Тому й упали на нас нещастя та прокляття, що їх Господь заповів через Мойсея, слугу свого, того дня, коли вивів був батьків наших з Єгипетського краю, щоб дати нам землю, що тече молоком та медом, як воно й є нині.

21. Ми не послухалися голосу Господа, Бога нашого, згідно з усіма словами пророків, яких він послав до нас.

22. Кожний з нас пішов за забаганками свого лихого серця, щоб служити іншим богам та чинити зло перед очима Господа, Бога нашого.


Knyga Proroka Varuha 2

КНИГА ПРОРОКА ВАРУХА

1 2 3 4 5

2. Справедлива кара 1-10; благання про ласку 11-18; визнання своєї провини 19-26; обітниця про поворот 27-35

1. Тому й здійснив Господь слово своє, що виповів був проти нас і проти правителів наших, які правили Ізраїлем, проти царів наших, проти князів наших, проти ізраїльтян та проти юдеїв.

2. Під усім простором небесним не було зроблено того, що він учинив у Єрусалимі згідно з написаним у законі Мойсея,

3. що кожний з нас їстиме м'ясо свого сина, кожен - м'ясо своєї дочки.

4. Він видав їх у підлеглість усім царствам, що навкруги нас, на наругу й дивовижу усім народам навколо, куди Господь їх порозкидав.

5. І вони були під сподом замість бути зверху, за те, що ми згрішили супроти Господа, Бога нашого, й не слухались його голосу.

6. Господеві, Богу нашому, справедливість, нам же та батькам нашим - сором на обличчях наших, як воно й є нині.

7. Усі ті нещастя, що Господь заповів проти нас, спіткали нас,

8. і ми не благали обличчя Господнє й не відвернулись - кожний з нас - від думок нашого лукавого серця.

9. І Господь невсипущий був над нещастям, тож і навів їх на нас, бо Господь справедливий у всіх ділах своїх, що про них нам заповідав.

10. Та ми не слухалися голосу його, не ходили за Господніми веліннями, що їх він був виставив перед нами.

11. Тож і тепер, Господи, Боже Ізраїля, що вивів єси народ твій з Єгипетського краю сильною рукою знаками та чудесами, потугою великою та раменом високим, і звеличився єси ім'ям своїм, як воно й є нині, -

12. згрішили ми, були нечестиві, були несправедливі, Господи Боже наш, супроти всіх твоїх заповідей.

13. Нехай же твій гнів відвернеться від нас, бо мало нас лишилось між народами, де ти порозкидав нас.

14. Вислухай, Господи, нашу молитву й наше благання, і визволь нас, себе ради, й дай нам ласку в тих, які відвели нас у полон,

15. щоб уся земля знала, що ти Господь, Бог наш, бо ім'я твоє прикликане на Ізраїля та на рід його.

16. Господи, споглянь із твого святого житла й згадай за нас, прихили, Господи, своє вухо й вислухай!

17. Розплющ свої очі й подивися, бо не мертві в аді, що їхній дух у них узято з їхнього нутра, дадуть Господеві славу і справедливість,

18. лише душа, що уболіває понад міру, те, що ходить зігнуте й безсиле, та очі померклі й душа голодна - воздадуть тобі, Господи, славу й справедливість.

19. Не заради заслуг батьків наших та царів наших зливаємо ми наше благання перед тобою, Господи, Боже наш.

20. Ти бо зіслав на нас гнів твій і твоє обурення, як заповів був через слуг твоїх пророків, мовлявши:

21. «Так говорить Господь: Нахиліть вашу шию і служіть цареві вавилонському, й ви осядете в землі, що її я дав батькам вашим.

22. Коли ж ви не послухаєтесь голосу Господнього, не служитимете вавилонському цареві,

23. то я зроблю так, що по містах Юди й у Єрусалимі вмовкне голос веселощів та радощів голос, голос молодого й голос молодої, й увесь край стане безлюдним, без мешканців.»

24. Та ми не послухали голосу твого й не служили вавилонському цареві; тоді ти здійснив свої слова, які заповів єси через своїх слуг пророків, мовляв, кості царів наших і кості батьків наших будуть викинуті з їхнього місця.

25. І ось вони справді викинуті на спеку дня й на холод ночі. Вони померли серед страшної нужди з голоду, від меча й від пошести.

26. І вчинив єси зо свого дому, що на нього прикликане твоє ім'я, те, чим він є сьогодні, з-за злоби дому Ізраїля та дому Юди.

27. Однак, ти, Господи, Боже наш, чинив з нами за всією твоєю добротою й за всією твоєю милістю,

28. як заповів єси був через слугу свого Мойсея, коли був повелів йому перед синами Ізраїля списати твій закон, мовлявши:

29. «Як ви не послухаєтесь мого голосу, ота велика сила народу напевно стане малою між народами, серед яких я вас порозкидаю;

30. бо знаю, що вони мене не послухаються, це бо народ тугошиїй. А в країні їхнього вигнання вони схаменуться

31. й зрозуміють, що я - Господь, Бог їхній. Я дам їм серце й вуха, що будуть слухати,

32. і вони прославлять мене в землі свого вигнання та й згадають моє ім'я

33. і відвернуться від своєї впертости і від своїх лихих учинків, коли пригадають собі долю своїх батьків, які згрішили перед Господом.

34. Тоді я поверну їх назад у край, про який я клявся їхнім батькам Авраамові, Ісаакові та Якову, і вони ним заволодіють. Я розмножу їх і вони не поменшають.

35. Я заключу з ними союз вічний і буду їхнім Богом, а вони будуть моїм народом. Я не прожену більше свого народу, Ізраїля, з землі, яку я їм дав.»


Knyga Proroka Varuha 3

КНИГА ПРОРОКА ВАРУХА

1 2 3 4 5

3. Благання про визвіл 1-8; шлях до мудрости 9-31; вона Божа 32-36; і уділена людям 37-38

1. Господи Вседержителю, Боже Ізраїля, душа скорботна й дух прибитий взиває до тебе:

2. Вислухай, Господи, і змилуйсь, бо ми згрішили супроти тебе.

3. Ти возсідаєш на троні відвічно, ми ж вікуємо в загибелі.

4. Господи Вседержителю, Боже Ізраїля! Вислухай молитву тих в Ізраїлі, що призначені на смерть, і синів тих, які згрішили проти тебе, які не слухали голосу Господа, свого Бога, через віщо нас і обсіла біда.

5. Не споминай переступів батьків наших, але згадай того часу про твою могутність і твоє ім'я;

6. ти - Господь, Бог наш, і ми восхвалимо тебе, Господи,

7. бо ти тому вклав острах перед тобою у наше серце, щоб ми прикликали твоє ім'я. Ми прославимо тебе під час нашого вигнання, бож ми викинули з свого серця всю несправедливість наших батьків, які згрішили перед тобою.

8. Ось ми сьогодні на нашому вигнанні, куди ти нас порозкидав на наругу, на прокляття й на кару за всі провини батьків наших, які відступили від Господа, Бога нашого.

9. Слухай, Ізраїлю, заповіді життя, насторож вухо, щоб розсудку навчитись.

10. Чому, Ізраїлю, через віщо сидиш у краї ворожім, марнієш у землі чужосторонній?

11. Ти мертвими опоганився, тебе вважають побіч тих, що в аді.

12. Бо ти полишив джерело мудрости.

13. Якщо б ти ходив шляхом Божим, ти жив би вічно в мирі.

14. Збагни, де знання і де сила, де розум, щоб тобі також знати, де довголіття, де життя, де світло очей та мир.

15. Хто знайшов її місце? Хто ввійшов у її скарби?

16. Де начальники народів і ті, що земних звірів опанували,

17. ті, що з небесним птаством гралися, ті, які накопичували золото й срібло, предмет людського уповання, і майно яких краю не мало?

18. Де ті, що так старанно обробляли срібло, що діла їхні були недослідимі?

19. Нема їх, вони спустились до аду, і на їхнє місце інші постали.

20. Молодші уздріли світло і на землі жили, але дороги мудрости не спізнали,

21. ані її стежок не збагнули, ані її не прийняли; так само й їхні діти далеко віддалились від її дороги.

22. Не було про неї чути в Ханаані, не було її видно у Темані.

23. Навіть сини Агарі, що на цій землі розуму шукають, і купці Мідіяну та Теми, що в притчах розмовляють та розуму шукають, дороги мудрости не взнали, ані стежок до неї не відкрили.

24. Який же він, Ізраїлю, великий, -дім Божий! Яке просторе місце, де володіє він!

25. Великий і безкраїй, звисочений і незміренний!

26. Там велетні народились, славетні спервовіку, високі на зріст, боєздатні.

27. Але не їх Бог собі вибрав, не їм вказав, як прямувати до знання,

28. тим і загинули, не мавши науки, пропали з-за свого безуму.

29. Хто знявсь на небо, узяв її звідти і зніс із хмар додолу?

30. Хто пройшов море, знайшов її, і придбав її за золото найдобірніше?

31. Ніхто не відає її дороги, ніхто стежки її не знає.

32. Та той, хто відає все, знає її; він розумом своїм звідав, - він, який землю утвердив повіки, четвероногими виповнив її;

33. який посилає світло, - і воно йде, закликає його, - і воно його слухається, тремтівши.

34. Зорі блищать на своїх чатах і веселяться;

35.покличе їх, - вони відкликаються: «Ось ми!» І світять радісно для того, хто створив їх.

36. Такий наш Бог; ніхто йому не рівний!

37. Він звідав усі дороги знання і дав його Якову, слузі своєму, Ізраїлеві, улюбленцеві своєму.

38. А потім вона й на землі з'явилась і з людьми перебувала.


Knyga Proroka Varuha 4

КНИГА ПРОРОКА ВАРУХА

1 2 3 4 5

4. Мудрість у законі 1-4; кара не на довгий час 5-9; голосіння Єрусалиму 10-13; провід у дорозі 14-16; Божа допомога 17-20; визволення наближається 21-35; поворот виселенців 36-37

1. Вона - це книга велінь Божих, закон, що перебуває вічно. Усі ті, які пильнують її, будуть жити; а ті що покидають її, повмирають.

2. Повернись, Якове, вхопись її; простуй до її блиску, до її світла.

3. Не віддавай іншому своєї слави, своїх пільг - народові чужому!

4. Які ж бо ми, Ізраїлю, щасливі, - бо те, що вгодне Богові, знане нам!

5. Бадьорся, мій народе, пропам'ятко Ізраїлів! 6. Ви були продані народам не на загин, але через те, що прогнівили Бога, вас ворогам віддано.

7. Ви бо роздратували того, хто створив вас, жертвувавши не Богові, а демонам.

8. Забули того, що годував вас, відвічного Бога, і засмутили Єрусалим, вашу годувальницю.

9. Бо, бачивши той гнів, який зійшов на вас від Бога, вона мовила: «Послухайте, сусідки Сіону! Навів Бог на мене великий смуток.

10. Я бачила неволю моїх синів і моїх дочок, яку наслав на них Предвічний.

11. Я з радістю годувала їх, а відпустила із плачем та смутком.

12. Ніхто хай не радіє надо мною, що стала удовою, покинутою всіма. З-за гріхів дітей моїх я опустіла, бо відхилились вони від Божого закону;

13. про його заповіді знати не хотіли, шляхом його велінь не простували, ані стежками навчань не ступали, по його правді.

14. Хай прийдуть сусідки Сіону! Згадайте про неволю моїх синів і дочок, яку зіслав на них Предвічний.

15. Бо він наслав на них народ здалека, народ зухвалий, чужомовний який до старих не має шани, який до дітей милосердя не має;

16. який забрав геть улюбленців удовиці і лишив її самітною, без дочок.

17. Як мені допомогти вам?

18. Той, хто попустив на вас оті лиха, визволить вас із рук ворогів ваших.

19. Рушайте, діти, рушайте, а я, полишена, залишуся самотою!

20. Я скинула одежу щастя, накинула свою молитовну волосяницю; взиватиму до Вічного по всі дні мої.

21. Бадьортеся, діти, закликайте до Бога! Він визволить вас від насильства, від рук ворожих.

22. Бо я сподіваюсь від Предвічного для вас рятунку, і прийде мені радість від Святого через ту милость, що надійде вам незабаром від Предвічного, вашого Спасителя.

23. Я випровадила вас із смутком та сльозами, та Бог мені вас, із радістю і веселощами, поверне назавжди.

24. Бо як нині сусідки Сіону бачать полон ваш, так узріють вони незабаром, зіслане Богом, спасіння, яке прийде до вас із славою великою та Вічного блиском.

25. Мої діти, терпляче переносіте гнів, що прийшов на вас від Бога. Переслідував тебе ворог твій, але ти скоро його загибель побачиш і на карк йому наступиш.

26. Мої ніжні діти ходили дорогами тряскими, їх ухоплено, неначе череду, яку ворог забирає.

27. Бадьортеся, дітки, закликайте до Бога, бо той, хто попустив на вас це лихо, про вас згадає!

28. А що ваша думка була звернена на те, щоб блукати геть від Бога, то, навернувшись, удесятеро більш його шукайте.

29. Бо той, хто попустив на вас нещастя, поверне вам спасіння й радість вічну.»

30. Бадьорся, Єрусалиме, бо той, хто тобі дав ім'я, тебе потішить.

31. Горе тим, які тебе утискали і раділи твоїм падінням!

32. Горе містам, яким служили твої діти! Горе місту, яке твоїх синів узяло в полон!

33. Бо як воно раділо твоїм падінням і веселилось твоїм занепадом, так буде сумувати над власним запустінням.

34. Я заберу в нього радість велелюдного міста, і його бундючність обернеться на смуток.

35. Вічного вогонь опаде його багатоденне, демони житимуть у ньому довгочасно.

36. Поглянь на схід, Єрусалиме, подивися на радість, що йде тобі від Бога!

37. Ось бо повертаються твої сини, яких ти була відпустила. Повертаються громадою зі сходу на захід, на веління Святого, радіючи Божого славою.


Knyga Proroka Varuha 5

КНИГА ПРОРОКА ВАРУХА

1 2 3 4 5

5. Далі про поворот

1. Скинь, Єрусалиме, одежу твого смутку й недолі, надягни назавжди красу Божої величі!

2. Вдягнись у плащ Божої правди, вклади на голову вінець величі Предвічного.

3. Бо Бог явить твою славу усій піднебесній.

4. Ім'я твоє буде від Бога ось яке навіки: «Мир справедливости і слава побожности.»

5. Підведись, Єрусалиме, і стань на високості та й глянь на схід: ось твої діти, зібрані від заходу сонця аж до сходу словом Святого, радіють, що Бог згадав їх.

6. Вийшли бо з тебе пішки, гонені ворогами, а Бог приводить їх назад до тебе, і їх несуть у славі, мов на престолі царськім.

7. Бо Бог повелів знизити кожну високу гору й у сі пагорби відвічні, провалля ж заповнити, утворити з них рівнину, щоб Ізраїль ступав безпечно у величі Божій. 8. Ліси й кожне дерево запашне на веління Боже Ізраїлеві тінь даватимуть.

9. Бо Бог вестиме з радістю Ізраїля до світла величі своєї, - милостиво й справедливо.


Vtorozakonnia 1

Второзаконня

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34

1. Введення 1-5; Божий наказ вирушати 6-8; повчання для начальників та суддів 9-18; вихід і спротив 19-33; Божа кара 34-46

1. Ось слова, що їх промовив Мойсей до всього Ізраїля по той бік Йордану, в пустині, в Араві, проти Суфу, між Параном і Тофелем, Ливаном, Хацеротом і Ді-Загавом;

2. одинадцять день ходи від Хорива до Кадеш-Барне, дорогою через Сеїр-гори.

3. В сороковому році, в одинадцятому місяці, в перший день місяця Мойсей сказав до синів Ізраїля все, що Господь заповідав йому про них;

4. після того, як побив Сихона, аморійського царя, що жив у Хешбоні, та Ога, башанського царя, що жив у Аштароті біля Едреї.

5. По тому боці Йордану, в Моав-землі, почав Мойсей викладати цей закон, кажучи:

6. «Господь Бог наш промовив до нас на Хориві так: Доволі довго ви побули під цією горою.

7. Оберніться й рушайте: ідіть в аморійські гори й у всі сусідні краї; у степ, у гори й у долини, на південь і на берег моря, в край ханаанян і до Ливану, аж до великої ріки, ріки Ефрат.

8. Оце даю вам край у ваше посідання; йдіть і займіть землю, про яку клявся Господь батькам вашим, Авраамові, Ісаакові та Яковові, що оддасть їм і потомкам їхнім.

9. Того часу промовив я до вас: Не здолаю я один узяти на себе ваші тягарі.

10. Господь, Бог ваш, намножив вас так, що ви оце нині численні, як зорі небесні.

11. Нехай Господь, Бог батьків ваших, додасть до вас тисячу разів стільки, скільки вас є, і благословить вас, як обіцяв вам.

12. Але як же міг би я один нести ваші тягарі, ваші труднощі та ваші свари?

13. Виберіть собі, отже, для ваших поколінь людей мудрих, кмітливих, досвідчених, і я поставлю їх головами над вами.

14. І ви мені відповідаючи, сказали: Добру річ радиш зробити.

15. Отож, я й узяв головних із ваших поколінь, людей мудрих та досвідчених, і настановив їх головами над вами, тисяцькими, соцькими, п'ятдесяцькими й десяцькими та правителями ваших поколінь.

16. Того ж самого часу я дав і суддям вашим такий наказ: Вислуховуйте справи ваших братів і судіть справедливо між будь-ким і його братом та чужинцем.

17. Коли судите, не зважайте на лице; вислухайте так малого, як і великого; нікого не страхайтеся, бо суд - Божий. А коли справа для вас занадто тяжка, передайте її мені, я її вислухаю.

18. І заповідав я вам того часу все, що ви мали чинити.

19. Ми рушили від Хориву і перейшли всю оту, що ви бачили, велику й страшну пустиню, по дорозі до аморійських гір, та й прибули, як заповідав нам Господь, Бог наш, аж до Кадеш-Барне.

20. І промовив я до вас: Дійшли ви аж до гір аморійських, що їх Господь, Бог наш, хоче нам дати.

21. Глянь, Господь, Бог твій, дає тобі в посідання цю землю; іди, займи її, як обіцяв тобі Господь, Бог батьків твоїх; не бійся, не падай духом.

22. Та ви всі приступили до мене і сказали: Пошлемо поперед себе людей, щоб вони розгледіли нам ту землю та й дали знати, якою дорогою нам підійматись і на які міста йти нам.

23. Подобалася мені ваша рада; і я вибрав з-поміж вас дванадцять чоловік, по чоловіку від покоління.

24. Пустились вони в дорогу й зійшли в гори та й дійшли до Ешкол-долини й розвідали її.

25. Вони, набравши з собою плодів землі, принесли їх до нас і дали нам таку вістку: Добра земля, що її Господь, Бог наш, хоче нам дати.

26. Та ви не схотіли йти і противилися слову Господа, Бога вашого;

27. і стали нарікати по ваших наметах та й промовляти: З ненависти до нас вивів нас Господь із Єгипетської землі, щоб віддати нас у руки аморіям та й вигубити нас.

28 І куди ж ото ми йдемо? Наші брати відняли в нас відвагу, коли сказали: люд, мовляв, там численніший та дебеліший за нас, міста великі й укріплені під небо, ба - навіть синів Анака ми бачили там!

29. А тоді я промовив до вас: Не лякайтесь і не бійтесь їх!

30. Господь, Бог ваш, що йде поперед вами, він сам воюватиметься за вас, цілковито, як це він учинив був з вами в Єгипетській землі перед вашими очима;

31. та й у пустині, де ти бачив, як Господь, Бог твій, ніс тебе, як чоловік носить свого сина, на всьому шляху, що ви його пройшли, заки дійшли до цього місця.

32. Та ви, не зважаючи на те, не хотіли вірити Господеві, Богові вашому,

33. який ішов поперед вами в дорозі, щоб піднайти вам місце, де можна вам отаборитись: уночі в полум'ї, щоб показати вам дорогу, якою мали йти, а вдень у хмарі.

34. Коли Господь почув голос ваших розмов, розгнівався й поклявся словами:

35. Ніхто з цих людей, із цього злого роду не побачить тієї доброї землі, що її я поклявся дати вашим батькам,

36. крім Калева, сина Єфунне; він її побачить, і йому дам землю, що по ній ступав він, і його синам, бо він вірно йшов слідами за Господом.

37. Та й на мене через вас розгнівався Господь і сказав: І ти туди не ввійдеш!

38. Ісус Навин, твій слуга, - той увійде туди; йому додай відваги, бо він саме віддасть її у насліддя Ізраїлеві.

39. А ваші немовлятка, про яких ви казали, що стануть здобиччю, і діти ваші, що не вміють ще відрізнити добра від зла, - вони увійдуть туди, їм я дам її, і вони заволодіють нею.

40. Ви ж поверніться й рушайте в пустиню, дорогою до Червоного моря.

41. А ви відказали мені та й промовили до мене: Згрішили ми проти Господа, ми підемо в гори й битимемся, так, як заповідав нам Господь, Бог наш. І підперезав кожен із вас свою зброю, і вам захотілось необдумано пуститися в гори.

42. Але Господь сказав до мене: Промов до них: не йдіть і не бийтесь, бо не буде мене серед вас; то щоб не побили вас вороги ваші!

43. Говорив я до вас, а ви не послухали; ви спротивились Господньому слову і, впершись, пустилися в гори.

44. От і вийшли проти вас аморії, що живуть у тих горах, і гналися за вами роєм та й сікли вас від Сеїру до Хорми.

45. Повернувшися, заходилися ви плакати перед Господом, але Господь не слухав вашого голосу й не зважав на вас.

46. І пробули ви, живучи в Кадеші, довгий час.»


Vtorozakonnia 2

Второзаконня

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34

2. Едом 1-8; Моав 9-15; Аммон 16-25; Сихон 26-37

1. «Потім повернулись ми й рушили в пустиню, шляхом до Червоного моря, як велів мені Господь, і обходили довго гори Сеїр.

2. І промовив до мене Господь:

3. Годі вам ходити навкруги цих гір, поверніть на північ.

4. Ти ж повели людям: Оце маєте перейти край братів ваших, синів Ісава, що живуть у Сеїрі. Вони боятимуться вас, ви однак уважайте.

5. Не задирайтеся з ними; бо не дам вам ні п'яді їхньої землі, тому що Сеїр-гори віддав я Ісавові на власність.

6. Харчі купите в них за гроші, щоб ви мали що їсти, та й води придбаєте в них за гроші, щоб мали що пити.

7. Бо Господь, Бог твій, благословив тебе в усякім ділі рук твоїх, піклувався твоєю мандрівкою по тій великій пустині: ось уже сорок років Господь, Бог твій, був з тобою; нічого не бракувало тобі.

8. І пройшли, поодаль від наших братів, синів Ісава, що живуть у Сеїрі; звернувши з шляху на Араву, на Елат і на Еціон-Гевер, ми пустилися дорогою в Моав-пустиню.

9. І промовив до мене Господь: Не зачіпай Моава й не починай війни з ним, бо не дам тобі ні клаптика з їхньої землі в посідання; я віддав бо Ар синам Лота в посілість.

10. Спершу там жили емії, люд великий, численний і дебелий, як анакії;

11. за рефаїв уважали їх, як і анакіїв; моавитяни ж звуть їх еміями.

12. А в Сеїрі жили спершу хорії; їх вигнали були сини Ісава й винищили перед собою, оселившись на їхньому місці, так, як це зробив Ізраїль у землі, що її дав йому Господь у посілість.

13. Тож вставайте й переправляйтеся через потік Зеред. І ми перейшли потік Зеред.

14. Того ж часу, що йшли ми від Кадеш Барне, аж поки перейшли потік Зеред, було 38 років, поки не зник із табору ввесь рід вояків, як поклявсь був їм Господь.

15. Сама рука Господня була проти них, щоб вигубити їх із табору дощенту.

16. І коли всі придатні до війни люди повимирали з-поміж народу,

17. Господь промовив до мене так:

18. Ти збираєшся сьогодні перейти через границю Моава, тобто Ар,

19. і наблизитися проти синів Аммона; не зачіпай їх, ані не починай війни з ними, бо не дам тобі нічого в посідання з землі синів Аммона: я віддав її синам Лота в посілість.

20. Ця земля теж уважалась землею рефаїв, і рефаї жили в ній спершу; аммонії звуть їх замзумміями;

21. люд це великий, численний і дебелий, як анакії, та вигубив їх Господь перед аммоніями, які прогнали їх і оселились на їхньому місці.

22. Так, як учинив був синам Ісава, що живуть у Сеїрі, знищивши перед ними хоріїв; ті прогнали їх і живуть досі на їх місці.

23. Так само, як і аввіїв, що жили хуторами аж до Гази, винищили й оселились на їхніх місцях кафторії, що вийшли з Кафтору.

24. Тож уставайте, рушайте в дорогу і переходьте через потік Арнон: ось я віддаю тобі в руки Сихона, царя хешбонського, аморія, разом з його землею; починай підбій, іди війною на нього!

25. Нинішнього дня почну наводити твій жах і страх на всі народи під небесами; як тільки почують вістку про тебе, дрижатимуть і тремтітимуть перед тобою.

26. Тоді послав я посланців з Кедемот-пустині до Сихона, хешбонського царя, з мирними словами, кажучи:

27. Дозволь мені перейти через твою землю; я йтиму тільки по дорозі, не звертаючи, ні праворуч, ні ліворуч.

28. Харчі за гроші продаватимеш мені, щоб я мав що їсти, та й воду даватимеш мені за гроші, щоб я мав що пити. - Дай мені тільки перейти,

29. як це вчинили мені сини Ісава, що живуть в Сеїрі, і моавитяни, що живуть в Арі, поки не переправлюсь через Йордан у землю, що її Господь, Бог наш, хоче нам дати.

30. Але Сихон, цар хешбонський, не захотів перепустити нас через свою землю, бо Господь, Бог твій, зробив його дух запеклим, а серце його твердим, щоб віддати його тобі в руки, як воно і е сьогодні.

31. І промовив тоді Господь до мене: Ось я віддаю тобі на поталу Сихона і його землю; починай, займай його землю.

32. І виступив Сихон проти нас, він сам і ввесь його люд, до бою під Ягцою.

33. Та Господь Бог віддав його на поталу, й ми побили його й синів його та ввесь люд його.

34. Ми тоді забрали всі його міста, та й піддали знищенню кожне місто, чоловіцтво, жіноцтво й дітей, та й не зоставили живим нікого.

35. Тільки скотину взяли ми для себе як здобич та луп по містах, що їх ми звоювали.

36. Від Ароеру, що на берегах Арнон-потоку, та й міста, що в долині, аж до Гілеаду не було міста, яке було б для нас неприступним; все віддав нам Господь, Бог наш.

37. Тільки до землі синів Аммона ти не наближався, ані до всієї долини Яббок-потоку, ані до міст у горах: усе так, як Господь, Бог наш, заповідав нам.»


Vtorozakonnia 3

Второзаконня

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34

3. Ог 1-7; поділ східньої Йорданії 8-22; Мойсеєві заборонено вступити в Палестину 23-29

1. «І повернули ми й почали сходити вгору башанським шляхом; і виступив проти нас Ог, цар башанський, він сам і ввесь його люд, до бою під Едреї.

2. Та Господь промовив до мене: Не лякайся його, бо я віддам тобі його в руки, його й увесь люд його та всю землю; і вчиниш з ним те, що вчинив єси з Сихоном, царем аморійським, який жив у Хешбоні.

3. І віддав Господь, Бог наш, нам у руки так само Ога, башанського царя, і ввесь його люд, і побили ми його так, що не зісталось нікого живим.

4. Зайняли ми тоді всі його міста; не було міста, щоб ми не взяли від них: шістдесят міст, увесь край Аргов, царство Ога у Башані.

5. Всі ці міста були укріплені високими мурами, брамами й засувами, крім того ще багато інших неукріплених.

6. І піддали ми їх знищенню, як це ми зробили з Сихоном, царем хешбонським, віддавши на смерть по всіх містах чоловіцтво, жіноцтво й дітей,

7. а всю скотину й луп по містах забрали як здобич для себе.

8. Отак забрали ми тоді з рук обох аморійських царів землю, що по той бік Йордану, від Арнон-потоку до Хермон-гори.

9. Сидонії звуть Хермон Сірйоном; аморії ж називають його Сеніром;

10. усі міста, що на рівнині, ввесь Гілеад і ввесь Башан до Салхи та й до Едреї, міста в царстві Ога в Башані.

11. Тільки Ог, башанський цар, лишився живим з останніх рефаїв; ліжко його, ліжко залізне, можна й досі бачити в Раббі, в синів Аммона; дев'ять ліктів завдовжки й чотири лікті завширш, по звичайному людському ліктю.

12. Тож цю землю ми зайняли з того часу. (Полосу) від Ароеру, що над Арнон - потоком і половину Гілеад-гори; їхні міста віддав я рувимлянам та гадіям;

13. а що зосталося з Гілеаду й увесь Башан, царство Ога, віддав я половині з покоління Манассії, весь край Аргов. Увесь цей Башан зветься землею рефаїв.

14. Яір, син Манассії, зайняв увесь край Аргов до границі гешуріїв та маахатіїв і назвав ті місця башанські, за своїм іменем, «Села Яіра», посьогодні.

15. Махірові ж дав я Гілеад.

16. А рувимлянам та гадіям я дав (землю) від Гілеаду аж до Арнон-річки разом з її берегами і аж до Яббок - потоку, границі синів Аммона,

17. і Араву і Йордан як межу, від Кіннерета аж до Арава-моря, тобто до Соляного моря, що на схилах Пізга - спадів на схід сонця.

18. Ще заповідав я вам того часу таке: Господь, Бог ваш, дав вам цю землю в посідання; тож виступайте збройно всі, здатні до війни, попереду своїх братів, синів Ізраїля.

19. Тільки ваші жінки й діти ваші та й скотина ваша - знаю, що в вас її багато - залишаться у ваших містах, що їх я дав вам,

20. аж поки Господь, Бог ваш, дасть вашим братам спокій, як вам, і вони займуть і собі землю, що Господь, Бог ваш, хоче їм дати по той бік Йордану; тоді вернеться кожен із вас до своєї власности, що її я вам дав.

21. А Ісусові заповідав я того часу так: Ти бачив на свої власні очі все, що Господь, Бог ваш, учинив з отими обома царями; так учинить Господь з усіма царствами, куди ти прийдеш.

22. Не лякайтесь їх: бо Господь, Бог ваш, він за вас воює.

23. Благав я Господа того часу словами:

24. Господи, мій Владико, ти почав показувати слузі твоєму твою велич і твою потужну руку: який бо справді бог, чи то на небі, чи на землі, спромігся б здійснити діла, як твої діла, і, як твої, великі вчинки?

25. Тож дозволь, молю, перейти та побачити ту гарну землю, що по тім боці Йордану, оті прекрасні гори й Ливан.

26. Та Господь розгнівався на мене через вас і не схотів слухати мене, ба навіть і сказав до мене: Буде з тебе. Не говори мені більше про це.

27. Зійди на верх Пізга-гори й підведи очі свої на захід і на північ, і на південь, і на схід; і добре подивись, бо за Йордан ти не перейдеш.

28. Передай провід Ісусові, підбадьор його, додай йому відваги, бо він перейде на чолі цього люду, й він віддасть їм у насліддя землю, що її ти бачиш.

29. Оттак ми перебували в долині напроти Бет-Пеора.»


Vtorozakonnia 4

Второзаконня

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34

4. Вірність Божому законові 1-8; божки 9-24; погроза за відступництво 25-31; Бог - єдиний 32-40; три міста для притулку 41-49

1. «Послухай же тепер, Ізраїлю, про заповіді й рішення, що їх навчав я вас виконувати, щоб ви жили й увійшли та й заволоділи землею, яку дає вам Господь, Бог батьків ваших.

2. Не додавайте нічого до того, що я вам заповідаю, і не віднімайте нічого, пильнуючи заповіді Господа, Бога вашого, які я вам заповідаю.

3. Ви ж бачили на власні очі, що Господь сподіяв у Ваал-Пеорі; бо всіх, хто ходив слідом за Ваал-Пеором, вигубив Господь, Бог твій, з-поміж вас.

4. А ви, які держалися Господа, Бога вашого, ви всі живі посьогодні.

5. Ось (глянь) навчав я вас заповідей і рішень, як це заповідав мені Господь, Бог мій, щоб ви виконували їх точно в землі, до якої прийдете, щоб її зайняти.

6. Пильнуйте ж і виконуйте їх, бо це стане немов би ваша мудрість і ваш розум перед очами народів, які чутимуть про всі ці установи, щоб (вони) говорили: справді, мовляв, мудрі й розумні люди - оцей великий народ!

7. Бож де на світі такий великий народ, що мав би таких близьких до себе богів, як Господь, Бог наш, коли тільки закликаємо його?

8. Де на світі такий великий народ, що мав би такі справедливі установи й рішення, як увесь цей закон, що його я сьогодні даю?

9. Тільки бережися та зважай добре, щоб ти не забув усього того, що бачив на власні очі, та й щоб воно кріпко засіло в твоєму серці по всі дні твого життя; ти перекажеш це твоїм синам і синам твоїх синів;

10. про той день, як ти стояв перед Господом, Богом твоїм, під Хоривом, коли промовляв до мене Господь: Збери мені люд цей і я проголошу їм свої слова, щоб вони навчились мене боятися по всі дні свого життя на землі та й щоб навчили своїх дітей.

11. Ви приступили тоді та й поставали під горою; а гора палала полум'ям аж під саме небо: серед темряви, хмар і мороку.

12. І промовив до вас Господь із полум'я; голос його слів чули ви добре, та ніякої постаті не бачили; тільки голос було чути.

13. Він об'явив вам свій завіт, якого велів вам дотримуватися, десять заповідей, і написав їх на двох кам'яних таблицях.

14. А мені заповідав Господь того часу навчати вас установ і велінь, аби ви їх виконували на землі, в яку оце маєте ввійти, щоб заволодіти нею.

15. А що ви не бачили ніякої постаті в той день, коли з полум'я промовляв до вас Господь на Хориві, то вважайте добре,

16. щоб ви не зледащіли та не взяли виробляти собі тесаного боввана, подобу якоїсь постаті, як от постаті жіночої або чоловічої,

17. подобу тварини, що на землі, подобу якогось крилатого птаха, що літає попід небесами,

18. подобу якоїсь тварини, що повзає по землі, подобу якоїсь риби, що в воді під землею;

19. та щоб, коли зведеш очі до неба й, побачивши сонце, місяць та зорі, всю оздобу небес, не скортіло тебе припасти лицем до землі перед ними й служити їм, що їх Господь, Бог твій, дав (на послугу) для всіх народів під цілим небом.

20. Вас же взяв Господь і вивів із залізного горнила, Єгипту, щоб ви стали його власним народом, як воно й є нині.

21. А на мене розгнівався Господь через вас і поклявся, що я не перейду через Йордан і що не ввійду в гарну землю, яку Господь, Бог твій, хоче тобі дати в насліддя.

22. Так! Я умру в оцій землі, не доведеться мені перейти Йордану; а ви перейдете й займете ту гарну землю.

23. Вважайте, щоб не забули за союз, що його Господь, Бог ваш, заключив з вами, та щоб не витесали собі якогось кумира, подобу чогонебудь, що Господь, Бог твій, заборонив тобі;

24. бо Господь, Бог твій, - вогонь жерущий, він - Бог ревнивий!

25. Як же ви, зродивши синів та внуків, і постарівшись на землі, зледащієте й витешете собі якогось боввана, подобу будь-чого, та й зробите зло в очах Господа, Бога вашого, і тим розгніваєте його,

26. то я кличу сьогодні небеса й землю за свідків проти вас, що ви певно і скоро пропадете з землі, куди, перебрівши Йордан, ви простуєте, щоб зайняти її; недовго поживете в ній, бо будете дощерця вигублені.

27. Господь порозсіває вас між народами, й залишиться вас мало серед народів, куди вас приведе Господь.

28. Ви служитимете там богам, ділу рук людських, дереву та каменю, що не бачать і не чують, не їдять і не нюхають.

29. Але й там шукатимеш Господа, Бога свого; а знайдеш (його), щоб тільки ти шукав його всім серцем і всією своєю душею.

30. Коли ж стане тобі скрутно й коли опадуть тебе всі ці лиха, ти при кінці днів повернешся до Господа, Бога твого, і послухаєш його голос.

31. Бо Господь, Бог твій, милостивий Бог; він не полишить тебе й не знищить, та й не забуде за союз із твоїми батьками, що про нього клявся їм.

32. Спитай лише про давні часи, що були перед тобою, з того дня, коли створив Бог людину на землі, та й від одного краю небес аж до другого, чи сталося колись щось таке велике або чи було колись чути щось подібне!

33. Хіба чув якийсь народ голос Божий, що промовляв із полум'я, як ти це чув, а зоставсь живим?

34. Або хіба пробував якийсь бог прийти, щоб вибрати собі народ з-поміж іншого народу, досвідом, дивами й чудесами, війною та потужною рукою і простягнутим рам'ям та великими страхіттями, як оце все вчинив для вас Господь, Бог ваш, перед вашими очима в Єгипті?

35. Тобі воно було показане, щоб ти знав, що Господь - то Бог, що нема другого, крім нього.

36. З небес він дав тобі почути свій голос, щоб тебе навчити, і показав тобі на землі свій великий вогонь і з-посеред полум'я ти чув його слова.

37. Тому що він любив твоїх батьків, він вибрав їхнє потомство після них і сам своєю присутністю та своєю великою силою вивів тебе з Єгипту,

38. щоб прогнати з-перед тебе народи, куди більші й куди сильніші від тебе, щоб привести тебе й дати тобі у власність їхню землю, як це й є сьогодні.

39. Тож затям тепер добре й візьми собі до серця, що Господь - то Бог, на небесах угорі й на землі внизу, та й іншого немає, крім нього.

40. Пильнуй же його установи і його заповіді, які заповідаю тобі сьогодні, щоб добре було тобі й твоїм синам та щоб довгий був твій вік на землі, яку Господь, Бог твій, дає тобі навіки.»

41. Тоді Мойсей відділив три міста по тім боці Йордану, на схід сонця,

42. щоб міг туди втекти убивця, що ненароком убив свого ближнього, на якого раніше не ворогував, і щоб, утікши в одне з тих міст, міг залишитися живим:

43. Бецер у пустині, на високорівні, для рувимлян, Рамот у Гілеаді для гадіїв; і Голан у Башані для манассіян.

44. Оце закон, що його виклав Мойсей перед синами Ізраїля:

45. це приписи, установи й рішення, що їх Мойсей проголосив синам Ізраїля по їхньому виході з Єгипту,

46. по тім боці Йордану, в долині, проти Бет-Пеору, в землі Сихона, аморійського царя, що жив у Хешбоні, а якого побили Мойсей та сини Ізраїля по виході з Єгипту.

47. Вони зайняли землю його й землю Ога, башанського царя, двох царів аморійських, що по тім боці Йордану, на схід сонця,

48. від Ароеру, що на березі Арнон-потоку аж до Сіон-гори, тобто Хермону;

49. з усім зайорданським степом на сході, аж ген до Арава-моря біля стіп Пізга-схилів.


Vtorozakonnia 5

Второзаконня

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34

5. Повторення десятьох заповідей 1-33

1. Скликав Мойсей усього Ізраїля й промовив до нього: «Слухай, Ізраїлю, установи й рішення, що їх оце сьогодні виголошую до твоїх вух, вивчай і пильнуй їх, щоб виконували їх.

2. Господь, Бог наш, заключив з нами союз на Хорив-горі.

3. Не з нашими батьками заключив союз цей, а з нами, таки з нами, що ось тутечки сьогодні всі живі.

4. Віч-на-віч розмовляв Господь з вами на горі з-посеред полум'я.

5. Я тоді стояв між Господом та вами, щоб об'явити вам слово Господнє, бо ви злякалися перед вогнем і не зійшли на гору. Він же сказав:

6. Я - Господь, Бог твій, що вивів тебе з Єгипетської землі, з дому неволі.

7. Нехай не буде в тебе інших богів, крім мене.

8. Не робитимеш собі ніякого тесаного боввана, подобину того, що на небі вгорі, ані того, що на землі внизу, ні того, що в водах під землею.

9. Не падатимеш ниць перед ними й не служитимеш їм, бо я - Господь, Бог твій, ревнивий Бог, що караю беззаконня батьків на дітях до третього й четвертого покоління, тих, що ненавидять мене,

10. і творю милість до тисячного покоління тим, що люблять мене й мої заповіді бережуть.

11. Не вимовлятимеш імени Господа, Бога твого, надармо, бо Господь не вважатиме безвинним того, хто закликає ім'я його надармо.

12. Додержуй день суботній, святкуючи його, як заповідав тобі Господь, Бог твій.

13. Шість день можна тобі працювати й робити всяке твоє діло;

14. сьомий же день - відпочинок Господеві, Богові твоєму; не робитимеш ніякого діла сам, ані твій син; ані дочка твоя, ні раб твій, ні рабиня твоя, ані приходень, що у воротях у тебе, щоб твій раб і твоя рабиня спочили, як і ти.

15. Пам'ятай; що ти був рабом у Єгипетській землі і що Господь, Бог твій, вивів тебе звідтіля потужною рукою і простягнутим рам'ям; тим і заповідав тобі Господь святкувати день суботній.

16. Шануй батька твого й матір твою, як заповідав тобі Господь, Бог твій, щоб довго тобі жити й бути щасливим на землі, що її Господь, Бог твій, дає тобі.

17. Не вбивай.

18. Не чужолож.

19. Не кради.

20. Не свідчи неправдиво проти твого ближнього.

21. Не пожадай жінки твого ближнього. Не зазіхай на дім твого ближнього, ні на поле його, ні на раба, ні на рабиню його, ні на вола, ні на осла його, ні на будь-що, що належить до твого ближнього.

22. Оці слова промовив Господь до всієї вашої громади під горою, з-серед полум'я, з хмар і з темряви, грімким голосом, і не додавав до них нічого. Написав він їх на двох кам'яних таблицях і дав їх мені.

23. Якже ви почули голос із-посеред темряви, а гора запалала полум'ям, тоді ви всі приступили до мене, всі родоначальники ваших поколінь і старші ваші,

24. і промовили до мене: Ось Господь, Бог наш, показав нам свою славу й свою велич, та й голос його з-посеред полум'я ми чули. Тепер ми впевнилися, що Господь заговорив до людини, й вона може зостатися живою.

25. Отже, чого ж би нам вмирати? Таж оце величезне полум'я пожере нас! Коли нам довше доведеться слухати голос Господа, Бога нашого, помремо.

26. Хто ж бо, справді, між усіма смертними чув колись, як ми, голос Бога живого, який говорив з-посеред полум'я, і зостався живим?

27. Приступи ти і слухай усе, що Господь, Бог наш, говоритиме; а потім ти перекажеш нам усе, що Господь, Бог наш, промовить до тебе, і ми вислухаємо й виконаємо.

28. Почув Господь ваші слова, як ви промовляли до мене, і сказав мені: Чув я слова цього народу, який говорив до тебе; все, що вони казали, добре.

29. Якби ж то в них та було таке серце, щоб мали острах передо мною та й завжди пильнували всіх моїх заповідей! Вони були б щасливі, вони самі й діти їхні, повіки!

30. Піди лишень, скажи їм: Вернітесь до своїх наметів!

31. А ти залишися тут коло мене, бо я хочу викласти тобі всі заповіді, установи й рішення, що маєш їх навчити, щоб вони виконували їх на землі, яку даю їм у посілість.

32. Пильнуйте ж та робіть, як заповідав вам Господь, Бог ваш; не відступайте ні праворуч, ні ліворуч.

33. Ви мусите в усьому ходити дорогою, яку заповідав вам Господь, Бог ваш, щоб жити вам і зазнати щастя та довгого віку на землі, що її займете.»


Vtorozakonnia 6

Второзаконня

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34

6. У любові до Бога - суть закону 1-25

1. «Ось заповіді, установи й рішення, що їх Господь, Бог ваш, велить навчити вас, щоб ви виконували їх у землі, в яку ви маєте перейти, щоб її зайняти;

2. щоб ти боявся Господа, Бога твого, та й пильнував усі установи й заповіді його, що наказую тобі, ти сам і твій син і син твого сина, по всі дні життя твого, щоб довголітнім тобі бути.

3. Слухай же, Ізраїлю, і вважай, щоб ти виконував їх, щоб був щасливий та щоб розмножились ви вельми, як обіцяв тобі Господь, Бог твоїх отців, на землі, що тече медом та молоком.

4. Слухай, Ізраїлю, Господь Бог наш, Господь єдиний.

5. Любитимеш Господа, Бога твого, всім серцем твоїм і всією душею твоєю, і всією силою твоєю.

6. Оці слова, що їх я заповідаю тобі сьогодні, мусять бути в твоєму серці.

7. Ти накажеш про них твоїм синам і говоритимеш про них, сидівши в хаті й ідучи в дорогу та лягаючи й устаючи;

8. і прив'яжеш їх на знак собі на руку та й вони будуть налобником у тебе між очима,

9. і напишеш їх на одвірках твого дому й на твоїх воротях.

10. Як же приведе тебе Господь, Бог твій, у землю, що про неї клявся батькам твоїм, Авраамові, Ісаакові й Якову, що дасть тобі; великі та гарні міста, що їх ти не будував;

11. хати, сповнені всякого добра, якого ти не нагромадив; викопані, та не тобою, копанки; виноградники й оливкові гаї, яких ти не садив, та зможеш їсти з них досита;

12. вважай тоді, щоб не забув про Господа, що вивів тебе з Єгипетської землі, з дому неволі.

13. Господа, Бога твого, будеш боятися, йому служитимеш і його ім'ям будеш клястися.

14. Ви не смієте ходити за іншими богами, за богами народів, що довкруги вас;

15. бо Господь, Бог твій, що посеред тебе, ревнивий Бог: щоб не запалав на тебе гнівом Господь, Бог твій, і не винищив тебе з лиця землі.

16. Не спокушайте Господа, Бога вашого, як спокушали ви його коло Масси.

17. Дотримуйте старанно заповідей Господа, Бога вашого: приписів та установ його, що їх він заповідав тобі.

18. Чини те, що праве, й те, що добре перед очима в Господа, щоб було тобі добре та й щоб ти увійшов і зайняв гарну землю, що про неї клявся Господь батькам твоїм,

19. прогнавши з-перед тебе всіх твоїх ворогів, як Господь обіцяв тобі.

20. Як же колись твій син спитає тебе: Що то за приписи, установи й рішення, що Господь, Бог наш, заповідав вам? -

21. Ти скажеш синові твоєму: Рабами були ми в фараона в Єгипті, та Господь вивів нас потужною рукою з Єгипту.

22. І зробив Господь перед нашими очима в Єгипті знаки і чудеса великі й злощасні для фараона й для всього дому його;

23. а нас вивів на те звідтілля, щоб привести й дати нам землю, що про неї клявся він батькам нашим.

24. І повелів нам Господь виконувати всі ці установи з пошани до Господа, Бога нашого, нам надобре по всякий час, і щоб зберегти нас живими, як це (робить) посьогодні.

25. І це буде наша праведність супроти Господа, Бога нашого, коли пильно виконаємо всі ці заповіді, як він нам заповідав.»


Vtorozakonnia 7

Второзаконня

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34

7. Заборона зв'язків з переможеними народами 1-11; Боже благословення 12-16; великий і страшний Бог 17-26

1. «Коли Господь, Бог твій, впровадить тебе в землю, в яку ти йдеш, щоб зайняти її, і прожене перед тобою численні народи: хеттитів, гіргашіїв, аморіїв, ханаанян, перізіїв, хіввіїв і євусіїв, сім народів, більших і сильніших за тебе,

2. і як віддасть їх Господь, Бог твій, тобі на поталу, ти їх поб'єш і піддаси цілковитому знищенню; не укладатимеш з ними союзу та не матимеш пощади до них.

3. Не будеш своячитися з ними: не віддаси дочки твоєї для його сина, і дочки його не братимеш для свого сина,

4. бо вона відхилила б твого сина від мене, й він служив би іншим богам, і тоді гнів Божий запалав би на вас і вигубив би вас притьмом.

5. Ви ось що маєте чинити з ними: жертовники їхні зруйнуйте, стовпи їхні порозбивайте, святі їхні палі поторощіте, а тесаних їх бовванів спаліте вогнем.

6. Бо ти народ святий у Господа, Бога твого; тебе вибрав Господь, Бог твій, щоб ти був для нього вартісним народом поміж усіма народами, що на землі.

7. Не тому, що ви численніші від інших народів, полюбив вас Господь і вибрав вас, ви ж бо найменший з усіх народів, -

8. а з любови до вас і щоб здійснити клятву, якою він клявся батькам вашим, вивів вас Господь потужною рукою й визволив вас із дому неволі, з руки фараона, єгипетського царя.

9. Знай же, що Господь, Бог твій, то правдивий Бог; Бог вірний, що дотримує союз і ласку по тисячні покоління для тих, що його люблять і пильнують заповіді його;

10. а тому, хто ненавидить його, відплачує, гублячи його; не зволікає супроти того, хто його ненавидить, а відплачує незабарно.

11. Отож, пильнуй заповіді та установи й рішення, що їх наказую я тобі сьогодні виконувати.

12. От тоді й буде: за те, що ви слухатиметеся цих розпоряджень і пильно виконуватимете їх, Господь, Бог твій, додержить тобі союз і ласку, якою клявся твоїм батькам.

13. Він полюбить тебе, поблагословить і розмножить тебе; поблагословить плід твого лона й плід твоєї землі, твоє зерно й твоє вино і твою олію, та й приплід твоєї худоби і приріст твоєї отари на землі, про яку він клявся твоїм батькам, що дасть тобі.

14. Будеш благословен понад усіма народами; неплідного чи неплідної не буде в тебе, ані в твоєї скотини.

15. Господь відверне від тебе всяку недугу, й погубні єгипетські пошесті, що їх знаєш, на тебе не нашле, а напустить їх на тих усіх, що тебе ненавидять.

16. Ти вигубиш усі народи, які Господь, Бог твій, віддасть тобі на поталу; твоє око нехай не жалує їх, і їхнім богам не служи, бо це було б петлею для тебе.

17. А якби ти в своїм серці намислив: Таж ці народи багато численніші від мене! Як же де я здолаю прогнати їх?

18. - то не бійся їх! Згадай тільки, що зробив Господь, Бог твій, з фараоном і з усіма єгиптянами;

19. великі кари, що їх ти бачив власними очима, знаки й чудеса й потужну руку та простягнуте рам'я, якими Господь, Бог твій, вивів тебе. Саме так Господь, Бог твій, зробить з усіма народами, що їх ти боїшся.

20. Навіть шершенів Господь, Бог твій, на них нашле, поки не вигубить і тих, що зостались або поховались перед тобою.

21. Не лякайся їх! Бо Господь, Бог твій, посеред тебе, великий і страшний Бог.

22. Господь, Бог твій, прожене ці народи поволі з-перед тебе; не можна тобі знищити їх нараз, щоб не намножилося проти тебе дикого звіря.

23. Господь, Бог твій, віддасть їх тобі на поталу й внесе між ними великий нелад, аж поки не вигубить їх.

24. Він віддасть тобі в руки їхніх царів, ти зітреш їх ім'я з-під небес; ніхто з них не встоїться проти тебе, поки їх не знищиш.

25. Тесані подоби їхніх богів попалиш вогнем, не зазіхатимеш на срібло й золото, що на них, і не братимеш собі, щоб не потрапити в пастку, бо це гидота перед Господом, Богом твоїм.

26. Не вноситимеш гидоти до себе в хату, щоб не стати проклятим, як і вони; будеш мерзитися всіма силами й гидуватимеш ними, бо вони приречені на прокляття.»


Vtorozakonnia 8

Второзаконня

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34

8. Коли буде Ізраїлеві добре, нехай не забуває про Бога 1-20

1. «Всі заповіді, що їх заповідаю тобі сьогодні, виконуйте пильно, щоб ви були живі й розросталися та щоб увійшли й зайняли землю, про яку Господь клявся вашим батькам.

2. Спогадай увесь той шлях, що ним водив тебе Господь, Бог твій, за цих сорок років у пустині, щоб упокорити тебе, щоб випробувати тебе, щоб довідатися, що в твоєму серці, чи додержуватимеш заповіді його, чи ні.

3. Він упокоряв тебе, морив тебе голодом та годував манною, про яку не знав ні ти, ні твої батьки; щоб ти пізнав, що не тільки хлібом живе людина, але всім, що виходить з уст Господніх, може жити людина.

4. Одежа твоя не зношувалась на тобі і твої ноги не попухли за отих сорок літ.

5. Тож признайся в своєму серці, що як чоловік виховує свого сина, так Господь, Бог твій, виховує тебе.

6. А ти мусиш додержувати заповіді Господа, Бога твого, ходити дорогами його й боятися його.

7. Бо Господь, Бог твій, хоче ввести тебе в гарний край, у край долин з водою, з джерелами та підземними водами, що б'ють по рівнинах та по горах;

8. у край пшениці та ячменю й винограду, смоков і ґранат; у край оливкових дерев, олії й меду;

9. у край, де їстимеш хліб не серед нужди, і де нічого не бракуватиме тобі; у край, де залізні рудовища, і де з гір добуватимеш мідь;

10. там матимеш що їсти і благословитимеш Господа, Бога твого, за добрий край, що його він тобі дав.

11. Гляди, щоб ти не забув Господа, Бога твого, не додержуючи його заповідей, його рішень і установ, що оце я заповідаю тобі сьогодні.

12. А коли наїсися доволі, коли набудуєш гарних домів і розгосподаришся,

13. коли намножиться в тебе високорослого й дрібного скоту та й матимеш багато срібла й золота, і коли стане множитись усе, що тільки є в тебе,

14. вважай, щоб не неслось угору твоє серце та щоб не забув ти Господа, Бога твого, який вивів тебе з Єгипетської землі, з дому неволі;

15. який водив тебе величезною й страшною пустинею, де гадюки, їдовиті вужі й скорпіони, сухий і безводний степ; який виточив тобі з твердої, як кремінь, скелі воду;

16. який годував тебе в пустині манною, про яку не знали твої батьки, щоб упокорити тебе та щоб випробувати тебе й остаточно привести тебе до добра;

17. і щоб ти не казав у своєму серці: та це моя власна сила й моя міцна рука здобулася на ті блага.

18. Пам'ятай про Господа, Бога твого, бо то він дає тобі силу на здобуття цих благ, щоб Дотримати свій союз, про який він клявся твоїм батькам, як воно сьогодні й сталось.

19. Коли ти таки й забудеш за Господа, Бога твого, і потягнеш за іншими богами та й станеш їм служити й падати перед ними лицем до землі, то ось нині я свідчуся вам, що напевно загинете;

20. так само, як народи, що їх Господь вигубить перед вами, так згинете й ви за те, що не послухали голосу Господа, Бога вашого.»


Vtorozakonnia 9

Второзаконня

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34

9. Не зважаючи на ворохобництво Ізраїля, Бог дотримує обіцянки 1-6; невірність народу - служіння тельцеві 1-29

1. «Слухай, Ізраїлю, оце сьогодні маєш перейти через Йордан, щоб іти підбити народи, більші й сильніші за тебе; міста, великі й укріплені під саме небо;

2. народ, великий і високорослий, синів Анака, яких ти знаєш, і ти чув, як про них кажуть: Хто встоїть проти синів Анака?

3. Знай же сьогодні, що Господь, Бог твій, іде поперед тебе, як вогонь жерущий; він сам їх вигубить, він сам підкорить їх тобі, і ти проженеш і винищиш їх незабаром, як це обіцяв тобі Господь.

4. А як Господь, Бог твій, вижене їх перед тобою, ти не кажи в своєму серці: За мою праведність привів мене Господь мій, щоб зайняти цю землю, - тоді, коли насправді за беззаконня тих народів Господь жене їх геть із-перед тебе.

5. Не за твою праведність і не за правоту твого серця ти входиш у їхню землю, щоб зайняти її, а за беззаконня тих народів Господь, Бог твій, проганяє їх перед тобою - та й щоб справдити слово, яким Господь клявся твоїм батькам Авраамові, Ісаакові та Якову.

6. Тож затям добре: не за твою заслугу Господь, Бог твій, дає тобі цю гарну землю в посідання; ти бо народ тугошиїй.

7. Пам'ятай і не забувай, як ти прогнівав Господа, Бога твого, в пустині! Від дня, коли ти вийшов із Єгипетської землі, аж до вашого виходу на це місце були ви бунтівливі супроти Господа;

8. і під Хоривом прогнівали ви Господа; та й Господь обурився на вас так, що хотів був вигубити вас.

9. Коли я зійшов на гору, щоб прийняти кам'яні таблиці, таблиці союзу, що його Господь уклав з вами, я пробув на ній сорок день і сорок ночей; хліба не їв я і води не пив;

10. і дав мені Господь дві кам'яні таблиці, писані Божим пальцем, а на них були всі ті слова, які Господь сказав був до вас на горі, з-серед полум'я, в день зборів.

11. Отже, як минуло сорок день і сорок ночей, Господь дав мені дві кам'яні таблиці, таблиці союзу -

12. і сказав до мене: Встань, спустись притьмом звідтіля! Бо зіпсувався народ твій, який ти вивів із Єгипту; скоро звернули вони з дороги, що її я заповідав їм; вилили собі боввана.

13. І промовив до мене Господь: Придививсь я до цього народу, й ось бачу, що це народ твердолобий.

14. Відступись від мене, я вигублю їх і зітру їхнє ім'я з-під небес, а виведу з тебе народ більший і сильніший від цього народу.

15. Тоді я повернувся, спустившися з гори, гора ж палала полум'ям, а в обох руках у мене дві кам'яні таблиці союзу.

16. Я споглянув і побачив, що ви згрішили проти Господа, Бога вашого, бо ви вилили собі тельця, ви хутко звернули з дороги, що її Господь заповідав вам.

17. І вхопив я тоді обидві таблиці та й кинув їх геть із рук від себе та й розбив їх перед вашими очима.

18. По тому припадав я до землі перед Господом сорок день і сорок ночей, як раніше - хліба не їв я і води не пив - за всі гріхи ваші, якими ви згрішили, творивши зло перед Господніми очима, щоб прогнівити Бога;

19. бо я злякався був обурення й ярости, якою закипів Господь на нас так, що хотів вигубити вас. І вислухав мене Господь і цим разом.

20. На Арона теж розгнівався був дуже Господь, так, що хотів був його згубити, та я заступився тоді був і за Арона.

21. А ваш гріх, бичка, що його ви собі спорудили, взяв я і спалив огнем, розтовкши його дощенту та розтерши на пил, і кинув той порох до потоку, що тече з гори.

22. Та й у Тавері й у Массі й у Ківрот-Гаттаві ви теж прогнівили Господа.

23. А як Господь хотів був послати вас із Кадеш-Барне, кажучи: Ідіть, займіть землю, що її даю вам, - то ви збунтувалися проти наказу Господа, Бога вашого, не йняли йому віри та й не послухали його голосу.

24. І ворохобилися ви проти Господа з дня, відколи я вас спізнав.

25. Отож припадав я ниць перед Господом тих сорок день і сорок ночей, лежавши обличчям до землі, бо Господь погрожував, що вигубить вас,

26. але я благав Господа такими словами: Господи, Боже мій! Не погуби свого народу і своєї власности, що її визволив єси потугою своєю, що вивів із Єгипту своєю рукою.

27. Згадай слуг твоїх, Авраама, Ісаака, Якова; не бери до уваги запеклість цього народу, його беззаконня й гріхи,

28. щоб у землі, що з неї ти нас вивів, не говорили: Тому що Господь не здолав увести їх у землю, що її був обіцяв їм, тому що зненавидів їх, вивів їх, щоб загинули смертю в пустині.

29. Все ж бо таки вони твої люди і твоя власність, яких ти вивів своєю великою силою і своїм потужним рам'ям.»


Vtorozakonnia 10

Второзаконня

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34

10. Дві нові таблиці 1-5; подорож далі 6-7 покоління Леві та кивот Завіту 8-11; покладання себе на Господа 12-22

1. «Того часу промовив Господь до мене: Витеши собі дві кам'яні таблиці, такі, як і перші, і вийди на гору до мене; зроби собі й кивот з дерева.

2. Я напишу на таблицях слова, які були на перших таблицях, що їх ти розбив, і ти покладеш їх у кивот.

3. Зробив я кивот із акацієвого дерева, витесав дві кам'яні таблиці, такі, як і перші, і вийшов на гору з цими двома таблицями в руках.

4. І написав Господь на таблицях те, що було написано на перших, десять слів, які промовив був до нас на горі з-посеред полум'я в день зборів, і дав їх мені.

5. І знову пустивсь я з гори та й поклав таблиці до кивоту, що його я зробив; складено їх там, як заповідав мені Господь.

6. Рушили сини Ізраїля з Берот-Бне-Якану до Мосери; там умер Арон і там його поховали, і замість нього став священиком Єлеазар, його син.

7. Звідтіля вони рушили до Гудгоду, а з Гудгоду до Йотвати, краю, в якому чимало водних потоків.

8. Тоді призначив Господь покоління Леві, щоб вони носили кивот Господнього Завіту, щоб стояли перед Господом, йому служили й благословляли його ім'ям по цей день.

9. Тим то й немає в Леві ані частки, ані насліддя між його братами; Господь його насліддя, як сказав йому Господь, Бог твій.

10. Отак перебув я на горі стільки часу, як і перед тим, сорок день і сорок ночей, і вислухав мене Господь теж цим разом, і ухвалив не губити тебе.

11. Потім промовив до мене Господь: Устань, рушай в дорогу на чолі народу; нехай увійдуть і займуть землю, про яку клявсь я батькам їхнім, що дам їм.

12. Та й тепер, Ізраїлю, чого Господь, Бог твій, вимагає від тебе, як не того, щоб ти боявся Господа, Бога твого, ходив усіма його дорогами, і служив Господеві, Богу твоєму, усім твоїм серцем і всією твоєю душею,

13. додержуючи заповідей Господа та його установ, що їх я сьогодні заповідаю тобі, тобі ж самому на добро?

14. Гляди! Небо й небеса небес, земля й усе, що на ній, усе належить до Господа, Бога твого.

15. А все ж таки прихилився Господь до твоїх батьків, щоб їх полюбити, і вибрав вас, їхніх пізніших потомків, з-поміж усіх народів, як оце нині й сталося.

16. Обріжте ж ваше необрізане серце й ваш карк нехай більше не буде впертим!

17. Бо Господь, Бог ваш, Бог над богами й Господь над володарями, Бог великий, могутній і страшний, що не зважає на особу й не бере дарунків,

18. що творить суд сироті й удовиці та милує чужинця, даючи йому хліб і одежу.

19. А любіть і ви чужинця, бо ви самі були чужинцями в Єгипетській землі.

20. Господа, Бога твого, бійся, йому служи, його держись, його ім'ям клянись.

21. Він твоя слава, він - Бог твій, який для тебе виконав ті великі і страшні речі, що їх ти бачив на власні очі.

22. Сімдесят душ було твоїх батьків, як вони спустились у Єгипет, а тепер Господь, Бог твій, намножив тебе, як зір на небі.»


Vtorozakonnia 11

Второзаконня

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34

11. Вірність та послух 1-9; обітована земля 10-25; благословення й прокляття 26-32

1. «Люби Господа, Бога твого, і додержуй його приписів, його установ, його рішень та його заповідей по всі дні.

2. Визнайте сьогодні, - бо не йдеться про ваших синів, вони бо не знають і не бачили повчань Господа, Бога вашого, - визнайте його велич, його потужну руку і його простягнене рам'я,

3. його знаки та його діла, що їх він учинив у Єгипті над фараоном, єгипетським царем, і над усім його краєм;

4. що скоїв над його військом, над кіньми й над колісницями, коли Господь хлинув на них водами Червоного моря, як то вони гналися за вами, й вигубив їх по цей день;

5. і що вчинив для нас у пустині, аж поки ви не прийшли до цього місця;

6. і що зробив з Датаном та Авірамом, синами Еліява, сина Рувима, коли земля роззявила свою пащу й поглинула їх, посеред цілого Ізраїля, з їхніми сім'ями, з їхніми наметами й з усім майном, що до них належало.

7. А що ваші очі бачили всі великі діла, які Господь довершив,

8. то й додержуйте всі заповіді, що їх сьогодні заповідаю вам, щоб, ставши сильними, ви могли ввійти й зайняти землю, куди саме переходите, щоб заволодіти нею,

9. і щоб ви жили довго на землі, яку Господь клявся вашим батькам дати їм самим та їхньому потомству, на землі, що тече медом і молоком.

10. Бо земля, в яку ти йдеш, щоб нею заволодіти, не є як Єгипетська земля, звідкіля ви вийшли, де ти сіяв пашню й поливав руками, як городину в городі.

11. Земля, в яку оце маєш увійти, щоб заволодіти нею, - земля з горами й долинами, яка п'є воду дощів небесних;

12. земля, що про неї дбає Господь, Бог твій; очі Господа, Бога твого, повсякчасно на ній, від початку до кінця року.

13. Якщо ви справді слухатимете мої веління, що я вам сьогодні заповідаю: любити Господа, Бога вашого, і служити йому всім вашим серцем і всією вашою душею,

14. - то я даватиму дощ вашій землі у свій час, дощ ранній і дощ пізній, і ти збереш хліба свої, своє вино й свою олію;

15. і дам для твоєї скотини траву на твоїх полях, і матимеш що їсти до наситу.

16. Глядіть, щоб не звело вас ваше серце й щоб ви не збочили й не стали служити іншим богам та бити їм поклони,

17. бо Господь запалав би на вас гнівом і замкнув би небеса та й не було б більше дощу, й земля не видала б урожаю і ви зникли б притьмом з плодючої землі, що її Господь хоче вам дати.

18. Вкладіть оці мої слова у ваше серце й у вашу душу, прив'яжіть їх як знак собі до рук, і нехай вони будуть вам мов налобник між очима.

19. Навчи їх ваших дітей, розмовляючи про них, коли сидітимеш у хаті й будеш у дорозі, лягаючи та й устаючи.

20. Напиши їх у себе в хаті на одвірках і на воротях,

21. щоб ваші дні й дні ваших дітей були на землі, яку Господь клявся дати вашим батькам, такі численні, як дні небесні над землею.

22. Бо як ви кріпко додержуватимете всі ці заповіді, що їх я вам заповідаю виконувати, якщо любитимете Господа, Бога вашого, ходитимете всіма його дорогами і триматиметесь його,

23. то Господь прожене перед вами всі ті народи, й ви запануєте над народами, що більші й сильніші від вас.

24. Кожне місце, куди ступить ваша нога, буде вашим; від пустині до Ливану, від великої ріки Ефрату аж до західнього моря йтиме ваша границя.

25. Ніхто не встоїться перед вами; страх і жах перед вами нашле Господь, Бог ваш, на всю землю, на яку ступите, як він вас запевнив.

26. Ось я покладаю сьогодні перед вами благословення й прокляття;

27. благословення, коли будете слухатися заповідей Господа, Бога вашого, що заповідаю вам сьогодні;

28. прокляття, коли не будете слухатися заповідей Господа, Бога вашого, і звернете з дороги, яку заповідаю вам нині, та підете за іншими богами, яких не знаєте.

29. І як приведе тебе Господь, Бог твій, у землю, куди простуєш, щоб заволодіти нею, то проголосиш благословення на Герізім-горі, а прокляття на Евал-горі.

30. Вони стоять по тому боці Йордану, за шляхом, що на захід сонця, в краю ханаанян, які живуть у Араві, проти Гілгалу, коло Море-діброви.

31. Бо вам треба перейти через Йордан, щоб увійти й зайняти землю, що її Господь, Бог ваш, дає нам; займіть її і осядьтесь на ній,

32. та й старайтеся виконувати всі установи й закони, які оце сьогодні викладаю перед вами.»


Vtorozakonnia 12

Второзаконня

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34

12. Місця поганського культу 1-3; місце богопочитання - тільки одне 4-14; посвячені та звичайні страви 15-28; поганські богослуження 29-31

1. «Ось установи й закони, що їх будете старатися виконувати в землі, яку Господь, Бог ваших батьків, дав вам, щоб ви заволоділи нею по всі дні, що в ній житимете.

2. Ви зруйнуєте дощенту всі ті місця, де народи, що їх проженете, служили своїм богам: по високих горах, по горбах і під кожним ряснолистим деревом.

3. Ви знищите їхні жертовники, порозбиваєте їхні стовпи, їхні стовбури спалите вогнем, кумирів їхніх богів порубаєте та зітрете з тих місць їхнє ім'я.

4. За їхнім прикладом ви не чинитимете Господеві, Богові вашому,

5. а вчащатимете до того місця, що його Господь, Бог ваш, вибере поміж усіма вашими поколіннями, щоб поставити там своє ім'я; туди ходитимеш,

6. і туди будете носити ваші всепалення, ваші жертви, ваші десятини, офіри рук ваших, ваші обітниці, ваші добровільні пожертви й перваків вашого високорослого та дрібного скоту;

7. і їстимете там перед Господом, Богом вашим, і радітимете ви самі й ваші сім'ї кожним здобутком ваших рук, яким Господь, Бог ваш, благословить вас.

8. Ви не будете робити, як оце тут сьогодні ми робимо, що видається кому добре,

9. бо ви ще не ввійшли до місця спочинку й насліддя, що Господь, Бог твій, дає вам.

10. Коли ж перейдете за Йордан та й осядетесь у землі, що її Господь, Бог ваш, хоче вам дати в насліддя, коли він забезпечить вам мир із боку всіх довколишніх ваших ворогів, і ви житимете безпечно,

11. тоді буде так: на те місце, що вибере Господь, Бог ваш, щоб там перебувало його ім'я, туди перенесете все, що я заповідаю вам: ваші всепалення, ваші жертви, ваші десятини, офіри рук ваших, і все найліпше, що в своїх обітницях ви прирекли дати Господеві.

12. Ви будете веселитися перед Господом, Богом вашим, ви самі й ваші сини та дочки ваші, і ваші слуги та служниці ваші, і левіт, який живе в вашій оселі, бо немає в нього частки, ні насліддя з вами.

13. Уважай, щоб ти не приносив своїх усепалень на кожному місці, де яке побачиш,

14. тільки на тому місці, що його вибере Господь поміж твоїми поколіннями; там приноситимеш свої всепалення і там чинитимеш усе, що я тобі заповідаю.

15. Однак можна буде тобі, скільки схочеш, різати й їсти м'ясо в усіх твоїх містах, за благословенням Господа, Бога твого, що дасть тобі; нечистому й чистому можна буде його їсти, як їдять сарну й оленя;

16. тільки крони їхньої не смієте споживати, на землю треба вилити її, як воду.

17. Не можна тобі в твоїх містах їсти десятин твого зерна, молодого вина, олії, перваків з високорослої та дрібної скотини, жодних обітуваних жертвоприносів, якими ви приреклися, ні добровільних дарів, ні офір твоїх рук;

18. лиш перед Господом, Богом твоїм, на тому місці, що його вибере Господь, Бог твій, - там мусиш їх їсти, ти сам і твій син, і твоя дочка, і слуга твій, і слугиня твоя, і левіт, який перебуває в твоєму обійсті; і радітимеш перед Господом, Богом твоїм, усяким здобутком твоїх рук.

19. Уважай, щоб ти не покидав левіта, поки життя твого на своїй землі.

20. Коли Господь, Бог твій, як обіцяв був тобі, поширить твої границі, й ти скажеш: Хочу їсти м'яса! - забажалось тобі м'яса, - то можеш його їсти, скільки разів захочеш.

21. Коли ж те місце, що його Господь, Бог твій, вибере, щоб на ньому перебувало його ім'я, буде далеко від тебе, ти різатимеш із високорослої й дрібної скотини, що її Господь дав тобі, згідно з моїм велінням і їстимеш на своєму обійсті, скільки душа твоя забажає.

22. Тільки що їстимеш його, як їдять сарну та оленя; нечистому й чистому однаково можна його їсти.

23. Але мусиш добре собі затямити - не споживати крови, бо кров то життя; не можна тобі споживати життя з м'ясом.

24. Не смієш її споживати, виллєш її на землю, як воду.

25. Не смієш її споживати, щоб було добре тобі й твоїм дітям по тобі, бо тоді чинитимеш угодне очам Господнім.

26. Тільки твої святі приноси, які будуть у тебе, й твої обітниці візьмеш та й прийдеш у те місце, що його вибере Господь.

27. Ти приноситимеш свої всепалення, м'ясо й кров на жертовнику Господа, Бога твого; кров твоїх жертв буде вилита на жертовник Господа, Бога твого, а м'ясо можна тобі їсти.

28. Пильнуй і слухайся всіх цих наказів, що їх я тобі заповідаю, щоб повіки було добре тобі й дітям твоїм по тобі за те, що чиниш усе, що добре й праве перед очима Господа, Бога твого.

29. Коли Господь, Бог твій, винищить перед тобою ті народи, до яких ти йдеш, щоб їх прогнати, і коли, прогнавши їх, осядеш у їхній землі,

30. бережися, щоб не дав упійматись у пастку, наслідуючи їх, після того, як вони зникнуть перед тобою, та щоб ти не виявляв охоти до їхніх богів, питаючи: Як ці народи служили своїм богам? Чинитиму й я так!

31. Не чинитимеш такого Господеві, Богу твоєму, бо вони чинили перед своїми богами всяку гидоту, що для Господа ненависне; ба навіть власних синів і власних дочок спалювали на вогні для своїх богів.»


Vtorozakonnia 13

Второзаконня

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34

13. Сновидця та злий пророк 1-6; відступництво завдяки посвояченню 7-12; зведене з правильної дороги місто 13-19

1. «Усе, що заповідаю вам, виконуйте пильно; нічого не додаси й нічого не віднімеш.

2. Як між вами з'явиться пророк або сновидця і покаже тобі якийсь знак або чудо,

3. і справдиться той знак чи чудо, що про них він сказав до тебе, говоривши: Ходімо слідом за іншими богами, що їх не знаєш, та й служімо їм, -

4. то ти не слухай того пророка або сновидцю; бо Господь, Бог ваш, випробовує вас, щоб довідатися чи ви любили Господа, Бога вашого, всім серцем вашим і всією вашою душею.

5. За Господом, Богом вашим, ходитимете слідом і його будете боятися; його заповіді будете додержувати, голосу його будете слухатися, йому будете служити і його триматись.

6. А пророка того або сновидцю треба вбити, бо він проголошував відступництво від Господа, Бога вашого, який вивів вас із Єгипетської землі й визволив із дому неволі; він хотів звести тебе з дороги, якою заповідав тобі ходити Господь, Бог твій; тим робом ти викоріниш зло з-поміж вас.

7. Якщо твій брат (син твого батька) або син твоєї матері, або твій син, чи твоя дочка, чи дорога тобі жінка, чи приятель твій, любий тобі як власна душа, буде потайки підмовляти тебе, кажучи: Ходім і будемо служити іншим богам, яких ти не знаєш, ні ти, ні батьки твої,

8. богам народів, що довкола вас, близько до тебе чи далеко від тебе, від одного аж до другого кінця землі, -

9. то ти не приставай на його волю і не слухайся його, не жалуй його, ані не милосердься над ним і не скривай його;

10. ні, ти мусиш його доконче вбити; твоя рука буде перша, щоб стратити його, а по тому рука всього люду.

11. На смерть укаменуєш його, бо він намагався відвернути тебе від Господа, Бога твого, який вивів тебе з Єгипетської землі, з дому неволі.

12. І ввесь Ізраїль, почувши те, боятиметься й не чинитиме вже такого злочину серед вас.

13. Коли б про якесь місто, що його Господь, Бог твій, дав тобі на поселення, довелось тобі почути таке:

14. нікчемні людці появилися серед тебе й підмовили мешканців свого міста, говоривши: Ходім, будемо служити іншим богам, яких ви не знаєте, -

15. ти мусиш докладно розвідати та розпитати добре; і коли переконаєшся, що тому правда й це річ зовсім певна, що вчинили таку гидоту серед вас,

16. немилосердно вистинаєш вістрям меча мешканців того міста й приречеш на цілковите знищення вістрям меча його й усе, що в ньому, навіть і скотину.

17. А здобич, що в ньому, знесеш усю на середину майдану і спалиш Господеві, Богу твоєму, до останнього клаптика - місто й усю здобич. Воно буде навіки руїною, і вже ніколи не відбудується.

18. З приреченого нехай ніщо не прилипне тобі до руки, щоб Господь відступив від ярости гніву свого й показав тобі милосердя та й змилувався над тобою і намножив тебе, як про це клявся твоїм батькам, -

19. коли послухаєшся голосу Господа, Бога твого, і виконуватимеш усі його заповіді, що оце сьогодні я тобі заповідаю, робивши все, що угодне перед очима Господа, Бога твого.»


Vtorozakonnia 14

Второзаконня

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34

14. Жалобні звичаї в поган 1-2; чисті й нечисті тварини 3-21; приписи про десятини 22-29

1. «Ви діти Господа, Бога вашого; з-за мерця не робитимете нарізок і не виголюватимете лисини між очима:

2. бо ти народ святий у Господа, Бога твого; тебе він вибрав, щоб ти був народом вибраним з усіх народів, що на землі.

3. Не їстимеш ніякої гидоти.

4. Ось яких тварин можна вам їсти: вола, вівцю й козу;

5. оленя, сарну, лань, дику козу, козулю, антилопу й гірську козу;

6. всяку скотину, яка має розколене копито й розщеплену ратицю і яка ремиґає, можна вам їсти.

7. Однак, ось із яких, Що хоч і ремиґають і мають розколене копито й розщеплену ратицю, не можна буде вам їсти: верблюда, зайця і борсука, бо вони, дарма що ремиґають, проте не мають розколених копит; вони будуть для вас нечисті;

8. свиню теж, бо хоч вона й має розщеплені ратиці, але не ремиґає; вона буде для вас нечиста. М'яса їхнього не їстимете і до їхньої падлини не доторкатиметесь.

9. Ось що можна вам їсти з усього, що в воді: все, що має плавці й луску, можна вам їсти.

10. Нічого ж із того, що не має плавців і луски, не їстимете, воно буде для вас нечисте.

11. Всяку чисту птицю можна вам їсти.

12. Та ось яких з-поміж них не будете їсти: орла, перебийнога, шуліку,

13. сокола, коршуна й кобця всякої породи;

14. вороння всякої породи;

15. струся, сову, морську чайку і яструба з його породою;

16. пугача, ібіса, лебедя;

17. пелікана, стерв'ятника й рибалку;

18. чорногуза й чаплю всякої породи, одуда й кажана.

19. Всяка крилата комашня теж буде для вас нечиста, не їстимете її.

20. Всяку птицю чисту можна вам їсти.

21. Не їстимете ніякого стерва; приходневі, що живе в тебе по містах, його даси, він може це їсти; або продай чужинцеві; ти бо народ святий у Господа, Бога твого. Не варитимеш і козенятка в молоці матері його.

22. Даватимеш точно десятину з усього врожаю твого посіву, з того, що виросте в полі щороку.

23. І їстимеш перед Господом, Богом твоїм, на місці, яке вибере він, щоб там поставити своє ім'я, десятину твого зерна, твого молодого вина й твоєї олії й перваків твоєї високорослої та дрібної скотини, щоб ти навчавсь, поки життя, боятися Господа, Бога твого.

24. А коли дорога буде для тебе занадто далека й буде тобі неможливо туди нести, бо далеко до того місця, що його Господь, Бог твій, вибере, щоб там поставити своє ім'я, коли Господь, Бог твій, поблагословить тебе,

25. то ти виміняєш десятину за гроші, і, затиснувши гроші в руку, підеш до того місця, що його вибере Господь, Бог твій.

26. І купиш там за гроші, чого тільки забажає душа твоя, чи волів, чи овець, чи вина, чи п'янкого напою, одне слово - усього, чого тобі захочеться, і їстимеш там перед Господом, Богом твоїм, і веселитимешся сам і сім'я твоя;

27. та не покинеш і левіта, що живе в твоїх містах, бо нема в нього, як у тебе, ні частки, ні посілости.

28. Наприкінці кожного третього року відкладеш набік десятину з усього твого врожаю за той рік і складеш її у своїх оселях.

29. І прийде левіт, бо нема в нього, як у тебе, ні частки ні посілости, і приходень, і сирота, і вдова, які живуть у тебе по містах, та й їстимуть досита, щоб Господь, Бог твій, благословив тебе в усякім ділі рук твоїх, за яке б ти тільки взявся.»


Vtorozakonnia 15

Второзаконня

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34

15. Відпустний рік 1-6; опіка вбогими 7-11; невільництво наслідком заборгованости 12-18; приписи про первістків тварин 19-23

1. «При кінці кожного сьомого року робитимеш відпуст.

2. А відпуст полягає ось у чому: кожен, хто позичив своєму ближньому, подарує йому свою позику; не буде вимагати її від свого ближнього, ані від свого брата, відколи об'явлено відпуст на честь Господа.

3. Від чужинця можеш собі вимагати; але те, що належиться тобі в твого брата, відпустиш йому.

4. Та, зрештою, й не буде в тебе вбогого, бо Господь напевно благословитиме тебе в землі, що її Господь, Бог твій, хоче тобі дати в посідання, -

5. але тільки тоді, коли ти слухатимеш голос Господа, Бога твого, і пильно виконуватимеш усі заповіді, що оце я заповідаю тобі сьогодні.

6. Господь, Бог твій, поблагословить тебе, як був тобі обіцяв, так що ти позичатимеш багатьом народам, а сам не будеш позичати ні від кого; володітимеш багатьма народами, а вони не володітимуть тобою.

7. Коли ж у тебе буде убогий, хто-небудь із твоїх братів, у якомусь твоєму місті на твоїй землі, що її Господь, Бог твій, хоче тобі дати, ти не будеш твердий серцем, ані не буде скудною рука твоя супроти вбогого брата;

8. ні - ти радо даси з своєї руки й охоче позичиш йому, скільки в біді, в яку він упав, йому потрібно.

9. Гляди, щоб у твоєму серці не зродилась ось така грішна думка: надходить, мовляв, сьомий рік, рік відпусту! - та й станеш споглядати лихим оком на свого рідного брата, й не даси йому нічого; він закликав би тоді Господа проти тебе, й ти взяв би гріх на себе.

10. Дай йому щедро й не смутись у своєму серці, що даєш йому, бо за цей учинок Господь, Бог твій, поблагословить тебе у кожній праці й у всіх починах рук твоїх.

11. Справді, вбогі ніколи не переведуться на землі, тому то я тобі й заповідаю: щедро розтулюй свою долоню для свого брата, для нужденного й для вбогого в твоїй землі.

12. Коли запродасться тобі твій брат, єврей чи єврейка, і прослужить шість років у тебе, в сьомому році відпустиш його від себе на волю.

13. Але як відпускатимеш його від себе на волю, то не будеш відпускати його з порожніми руками.

14. Обдаруєш його щедро з твоєї кошари та з твого току, й з твоєї винотоки; чим тебе Господь, Бог твій, благословив, з того й даси йому.

15. Пам'ятай, що ти був рабом у Єгипетській землі та що Господь, Бог твій, визволив тебе; тому таке я заповідаю тобі сьогодні.

16. А коли він скаже до тебе: Не хочу я йти від тебе, тому що люблю тебе й дім твій, - або що добре йому в тебе,

17. то ти візьмеш шило і проколеш йому вухо проти дверей, і він буде тобі довіку рабом. Так само зробиш і з рабинею твоєю.

18. Не жалуй, що відпускатимеш його на волю, бо за шість років він заробив тобі вдвоє більше, ніж становить наймитова плата; і Господь, Бог твій, поблагословить тебе в усьому, що робитимеш.

19. Кожного первака самця, що вродиться тобі з великорослої й дрібної скотини, присвятиш Господеві, Богу твоєму. Не запряжеш до роботи первака твого бугая і не стригтимеш первака з твоєї отари;

20. щороку їстимеш його перед Господом, Богом твоїм, на місці, що його вибере Господь, Бог твій, ти сам і твій дім.

21. Коли ж у нього буде якась вада, чи кульгаве, чи сліпе воно, чи матиме якийсь інший ґандж, то не приноситимеш його в жертву Господеві, Богу твоєму.

22. В своїй оселі їстимеш його, нечистий і чистий однаково, як лань та оленя.

23. Тільки крови його не споживатимеш; виллєш її на землю, як воду.»


Vtorozakonnia 16

Второзаконня

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34

16. Пасха 1-8; Зелені свята 9-12; свято кучок 13-15; свята з паломництвами 16-17; судді 18-20; поганський культ 21-22

1. «Додержуй місяця Авіва й святкуй Пасху на честь Господа, Бога твого; бо в місяці Авіві, вночі, вивів тебе Господь із Єгипту.

2. Принесеш Господеві, Богу твоєму, в пасхальну жертву високорослий і дрібний скот на місці, що його вибере Господь, щоб на ньому пробувало його ім'я.

3. Не їстимеш з пасхальною жертвою нічого квашеного; сім день їстимеш з нею опрісноки, хліб скрухи, бо втікаючи, ти поквапно вийшов з Єгипетської землі; щоб доки життя твого на світі, ти згадував день оцього виходу з Єгипетської землі.

4. Сім днів у всім краю твоїм, щоб не було видно закваски, а й з м'яса, що його принесеш у жертву першого дня ввечорі, щоб нічого не зоставалося до ранку.

5. Не можна тобі приносити пасхальну жертву в якомунебудь із твоїх міст, що їх Господь, Бог твій, хоче тобі дати,

6. а тільки на місці, що його Господь, Бог твій, вибере, щоб там пробувало його ім'я, мусиш принести свою пасхальну жертву ввечорі, як заходитиме сонце, тієї днини, коли ти виходив з Єгипту.

7. Варитимеш і їстимеш її на місці, що його вибере Господь, Бог твій; а ранком ти знову вернешся до твоїх наметів.

8. Шість день їстимеш опрісноки, а сьомого дня будуть урочисті збори на честь Господа, Бога твого; нічого не робитимеш.

9. Полічиш собі сім тижнів; з того часу, коли почнуть жати серпом хліба, починай одлічувати сім тижнів;

10. і святкуватимеш свято седмиць на честь Господа, Бога твого, приносивши щирою рукою те, що даватимеш, як благословить тебе Господь, Бог твій.

11. І веселитимешся перед Господом, Богом твоїм, ти і твій син і твоя дочка, і твій слуга, і твоя слугиня, і левіт, що в твоїх містах, і чужинець, і сирота, і вдова, що серед вас, на місці, що його вибере Господь, Бог твій, щоб на ньому пробувало його ім'я.

12. Пам'ятай, що ти був рабом у Єгипті, й додержуй пильно цих установ.

13. Свято кучок святкуватимеш протягом сімох днів, як збереш урожай з току й винотоки.

14. Ти веселитимешся під час того свята, ти і твій син і твоя дочка, твій слуга і твоя слугиня, і левіт, і приходень, і сирота, й удова, які живуть у твоїх містах.

15. Сім днів будеш святкувати свято на честь Господа, Бога твого, на місці, що його вибере Господь; бо Господь, Бог твій, благословитиме тебе в кожнім урожаї твоїм і в усякому ділі рук твоїх, і будеш сповнений радости.

16. Тричі на рік увесь твій чоловічий рід являтиметься перед Господом, Богом твоїм, на місці, що його він вибере: на празник опрісноків, на свято седмиць і на свято кучок; але не буде показуватись перед Господом з порожніми руками:

17. кожен по своїй спромозі з дарами, якими Господь, Бог твій, поблагословить тебе.

18. Суддів і урядовців настановиш собі в усіх своїх містах, що їх Господь, Бог твій, хоче тобі дати, за твоїми поколіннями, щоб судили народ справедливим судом.

19. Не викривлятимеш законів, не вважатимеш на особу й не братимеш дарунків, бо дарунки засліплюють очі мудрих і викривляють слова справедливих.

20. Ти мусиш чинити по щирій правді, щоб жити на світі й безпечно володіти землею, що її Господь, Бог твій, хоче тобі дати.

21. Не встромлюй в землю паля ні з якого дерева коло жертовника Господа, Бога твого, що його спорудиш,

22. і не став ніякого стояна, що Господеві, Богові твоєму, ненависний.»


Vtorozakonnia 17

Второзаконня

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34

17. Якість жертви 1; кара за переступи 2-7; найвищий суд 8-13; закон про царя 14-20

1. «Не приноси в жертву Господеві, Богу твоєму, нічого з великорослого й дрібного скоту, що має яку-небудь ваду, будь-який недолік; бо це гидота перед Господом, Богом твоїм.

2. Якщо посеред вас у якімсь із твоїх міст, що їх Господь, Бог твій, хоче тобі дати, знайдеться чоловік чи жінка, що чинитиме якесь зло перед очима Господа, Бога твого, переступаючи завіт його,

3. і стане служити іншим богам та падати ниць перед ними, чи перед сонцем, чи перед місяцем, чи перед усією окрасою небес, чого я не заповідав,

4. і донесуть тобі про це, та й ти про це почуєш, - то мусиш це добре розслідити; а коли виявиться, що це річ незаперечно певна, що таку гидоту зроблено в Ізраїлі,

5. то мусиш вивести того чоловіка чи ту жінку, що сподіяли таку погань, за ворота й побити їх камінням на смерть.

6. За словом двох або трьох свідків мусить бути скараний на смерть той, хто засуджений на смерть. Не можна стратити його на слово тільки одного свідка.

7. Рука свідків нехай буде на ньому перша, щоб стратити його, а по тому рука всього люду; так викорінюватимеш зло з-поміж себе.

8. Коли тобі буде занадто важко розсудити справу між душогубством і душогубством, між позивом і позивом, між раною і раною - будь-які спірні справи в ваших містах -ти встанеш і підеш до місця, що його вибере Господь, Бог твій,

9. і прийдеш до священиків-левітів і до судді, який буде на ту пору, та й звернешся до них по пораду, а вони об'являть тобі судовий вирок.

10. Тоді зробиш згідно з вироком, який об'являть на тому місці, що вибере Господь, і виконаєш точно все, як вони тебе повчать.

11. Ти вчиниш згідно з повчанням, яке вони тобі дадуть, і за присудом, який тобі скажуть; ти не відступиш від цього вироку, що його тобі об'являть, ні праворуч, ні ліворуч.

12. А хто б у зарозумілості насмілився чинити, не слухаючися священика, який там поставлений, щоб служити Господеві, Богу твоєму, або судді, то такого чоловіка скарати смертю. Так будеш викорінювати зло з-поміж Ізраїля.

13. І весь народ, почувши те, боятиметься, і не будуть більше чинити зарозуміло.

14. Коли прийдеш у землю, що її Господь, Бог твій, хоче тобі дати, і, зайнявши її та оселившись у ній, ти скажеш: Поставлю над собою царя, як це в усіх народів, які довкола мене, -

15. то можна тобі наставити над собою царя, що його вибере Господь, Бог твій; з-поміж твоїх братів поставиш над собою царя. Не управнений ти настановляти над собою якогось чужоземця, що не є з твоїх братів.

16. Тільки він нехай не заводить собі багато коней та нехай не повертає людей у Єгипет, щоб дістати звідтіля багато коней, бо Господь наказав вам: Не можна вам більше повертатися вже тією дорогою.

17. Жінок теж нехай не заводить собі багато, щоб не відступилося його серце. Так само срібла й золота нехай не нагромаджує собі занадто.

18. А коли сяде на царському престолі, то нехай Зробить собі відпис цього закону згідно з книгою, що в священиків-левітів;

19. і нехай тримає його в себе та читає його, поки життя йому на світі, щоб учився боятися Господа, Бога свого, та щоб додержував усіх слів цього закону й виконував ці установи,

20. щоб його серце не зносилось понад своїми братами й щоб він не відступав від заповіді ні ліворуч, ні праворуч, щоб він довго жив, царювавши, він сам і його сини в Ізраїлі.»


Vtorozakonnia 18

Второзаконня

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34

18. Права священиків 1-8; жертвування дітей та поганські забобони 1-13; справ-дешні пророки 14-22

1. «Священики-левіти, все покоління Леві, не матимуть ні частки, ні посілости з Ізраїлем. Вони живитимуться жертвами Господа і його насліддям.

2. Отже, насліддя його не буде між братами; Господь його насліддя, як він це обіцяв йому.

3. Ось права священиків до народу, до тих, що приносять жертву, чи з великорослого, чи з дрібного скоту: вони мусять дати священикові лопатку, обидві щелепи й шлунок;

4. ти даси йому первоплід із твоєї пшениці, з твого нового вина, з твоєї олії й первістки вовни з твоїх овець.

5. Бо його вибрав Господь, Бог твій, з-поміж усіх твоїх поколінь, щоб він стояв на службі в ім'я Господа, він і сини його, по всі дні.

6. А коли прийде левіт за своєю вподобою на місце, що його вибере Господь із котрогось поміж твоїми містами, звідкіля б то не було в Ізраїлі, де він перебував,

7. то він служитиме в ім'я Господа, Бога свого, як і всі брати його, левіти, які стоять перед Господом;

8. вони житимуть з рівної частки, не треба йому продавати даровизни.

9. Як прийдеш у землю, що її Господь, Бог твій, хоче тобі дати, не вчися наслідувати гидоту тих народів.

10. Щоб не було в тебе нікого, хто призводив би свого сина чи свою дочку переходити через вогонь; нікого, хто ворожить, або кидає жеребом, або заговорює, або волхвує;

11. або нашіптує, або викликає духів, або віщує, або розпитує мерців.

12. Бо огидний для Господа кожен, хто це робить, і саме за ці гидкі звичаї Господь, Бог твій, проганяє ці народи перед тобою.

13. Ти мусиш бути бездоганний перед Господом, Богом твоїм.

14. Бо народи, яких ти маєш прогнати, слухаються чарівників і ворожбитів, тобі ж Господь, Бог твій, не дозволяє так чинити.

15. Пророка з-поміж вас, з твоїх братів, такого, як я, Господь, Бог твій, настановить тобі; його маєте слухатися.

16. Точнісінько, як ти благав був Господа, Бога твого, на Хорив-горі в день зборів, казавши: О, коли б я вже більш не чув голосу Господа, Бога мого, й не бачив його великого полум'я, щоб не вмерти.

17. Тоді сказав Господь до мене: Добре вони сказали!

18. Я викличу для них з-посеред їхніх братів пророка такого, як ти; я вкладу мої слова йому в уста, й він говоритиме до них все, що йому накажу.

19. А хто не послухається моїх слів, що їх він у моєму імені промовить до них, то жадатиму від того рахунку.

20. А пророк, який насмілився б вістити в моєму імені щось, чого я йому не заповідав, або промовляти в ім'я інших богів, - такому пророкові смерть.

21. А коли скажеш у своєму серці: Якже пізнати нам слово, що його Господь не говорив?

22. Коли пророк промовив у ім'я Господнє, а його слово не збулось і не справдилося - то це слово не від Господа; самовільно відважився пророк говорити: ти його не бійся.»


Vtorozakonnia 19

Второзаконня

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34

19. Міста притулку 1-13; пересунення межі 14; свідки 15-21

1. «Коли Господь, Бог твій, вигубить ті народи, що їх землю хоче тобі дати, і ти, прогнавши їх, осядеш у їхніх містах та по їхніх домах,

2. то відділиш собі три міста посеред тієї землі, що Господь, Бог твій, хоче тобі дати в посідання.

3. Ти повизначуєш туди дорогу й розділиш на три частини простір твоєї землі, що її Господь, Бог твій, дасть тобі в посідання; на те, щоб кожен убивця міг туди втекти.

4. А ось у якому випадку вбивця може там знайти притулок і зостатися живим: коли він уб'є ненароком свого ближнього, без попередньої ненависти до нього.

5. От, наприклад, коли піде зо своїм ближнім у ліс рубати дрова, замахнеться сокирою, щоб зрубати дерево, а залізо ЇЇ злетить з держака та влучить ближнього на смерть; такий може втекти до одного з тих міст і зостанеться живим,

6. щоб кровомесник, запалавши гнівом і пустившись навздогін за вбивником, не наздогнав його - якби дорога була далека, - та й не вбив його, хоч він і не заслугував на смерть, бо не мав до нього ненависти перед тим.

7. Тим і наказую тобі: виділиш собі три міста.

8. А коли Господь, Бог твій, поширить твої границі, як він про це клявся батькам твоїм, і дасть тобі всю землю, що її обіцяв дати твоїм батькам,

9. коли виконуватимеш точно всі ці заповіді, що їх заповідаю тобі сьогодні, як будеш любити Господа, Бога твого, і ходити його дорогами повсякчасно, то додаси собі до тих трьох міст ще три;

10. щоб не проливалась безвинна кров у твоїй землі, яку Господь, Бог твій хоче тобі дати в посідання, і щоб не тяжіла на тобі кров.

11. Коли ж хтось ненавидить свого ближнього й, засівши на нього, нападе та й уб'є його на смерть, а потім утече до котрогось із тих міст,

12. то нехай старші його міста пошлють і спіймають його там та й віддадуть у руки кровомесникові на смерть.

13. Очі твої нехай не щадять його; мусиш бо змити безвинну кров з Ізраїля, і буде тобі добре на світі.

14. Не пересувай межі твого ближнього, що її відмежували предки в твоїй посілості, яку дістанеш у власність у землі, що її Господь, Бог твій, хоче тобі дати в посідання.

15. Не має вартости один лише свідок проти когонебудь на будь-який переступ, чи на будь-який злочин, чи будь-яку провину, що ними хтось ізгрішить: на слово двох свідків або на слово трьох свідків справа стане чинною.

16. Як проти когонебудь виступить насильний свідок, щоб обвинуватити його в якімсь переступі,

17. то нехай обидва, що сперечаються, з'являться перед Господом у приявності священиків та суддів, які в той час урядуватимуть,

18. Судді ж нехай розберуть добре; і як виявиться, що свідок той - свідок неправдивий і що він свідчить неправдиво проти свого брата,

19. то ви зробите з ним те, що він замислив зробити зо своїм братом. Так будеш викорінювати зло з-поміж себе.

20. А інші те почувши, боятимуться і вже не будуть коїти такого зла серед вас.

21. Око твоє нехай буде безжалісним: життя за життя, око за око, зуб за зуб, нога за ногу.»


Vtorozakonnia 20

Второзаконня

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34

20. Звільнені від військової служби 1-9; спосіб ведення війни 10-18; облога 19-20

1. «Як підеш на війну проти ворогів твоїх і побачиш коней та колісниці, і військо, численніше від твого, не бійся їх: бо з тобою Господь, Бог твій, що вивів тебе з Єгипетської землі.

2. Коли ж маєте вже ставати до бою, нехай виступить священик і промовить до війська;

3. він скаже тоді до них: Слухай Ізраїлю! Сьогодні ви стаєте до бою з вашими ворогами. Нехай не мліє ваше серце, не лякайтесь, не полохайтесь і не жахайтесь перед ними,

4. бо Господь - Бог ваш, він іде з вами воюватися за вас із вашими ворогами, щоб дати вам перемогу.

5. А старшина говоритиме до народу: Хто збудував нову хату й ще не посвятив її, нехай собі йде, нехай повернеться додому; щоб, бува, не вмер на війні й не посвятив її хтось інший.

6. Хто насадив виноградник і ще не користався, нехай іде, нехай повернеться назад до себе додому, щоб не помер на війні і хтось інший не користався з нього.

7. Хто засватав жінку, але ще не взяв її, нехай повернеться додому, щоб не вмер на війні й не взяв її хтось інший.

8. І промовить старшина далі до народу і скаже ще так: Хто боягуз і мліє серцем, нехай іде, нехай повернеться додому, щоб не охляло серце в його братів, як у нього.

9. Коли ж старшина скінчить промовляти до людей, тоді поставлять полководців на чолі народу.

10. Як наблизишся до міста, щоб звоювати його, то наперед запросиш його до миру,

11. і як воно прийме мир і відчинить тобі (браму), то ввесь народ, який у нім буде, стане твоїм підданим і служитиме тобі.

12. Якже ж замість миритися з тобою, почне з тобою бій, то ти його обляжеш;

13. і як Господь, Бог твій, віддасть тобі його в руки, повбиваєш усіх його чоловіків вістрям меча.

14. Жіноцтво ж, дітвору, скотину й усе, що в місті буде, всю його здобич, забереш для себе і їстимеш здобич твоїх ворогів, яку Господь, Бог твій, дав тобі.

15. Так робитимеш з усіма містами, які дуже далеко від тебе, які не належать до міст оцих народів, що тут.

16. У містах же тих народів, які Господь, Бог твій, хоче тобі дати в посідання, не зоставиш ні одної душі живої;

17. Їх мусиш приректи на цілковите знищення, отих хеттитів, аморіїв, ханаанян, перізіїв, хіввіїв та євусіїв, як заповідав Господь, Бог твій;

18. щоб вони не навчили вас чинити всі ті гидоти, що самі богам своїм чинили, і щоб ви не стали грішити перед Господом, Богом вашим.

19. Як стоятимеш облогою довго, воюючи проти якогось міста, щоб його забрати, то не будеш нищити його дерево, накинувшися з сокирою; бо його плоди можеш їсти, його ж самого не рубатимеш; хіба ж польове дерево це людина, щоб його приступом брати?

20. Однак дерево, про яке знаєш, що воно не до поживи, можеш нищити та рубати, щоб робити з нього обложні споруди проти міста, яке воює з тобою, поки воно не піддасться.»


Vtorozakonnia 21

Второзаконня

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34

21. Покута за таємне вбивство 1-9; шлюб з бранкою 10-14; право первородства 15-17; невдалий син 18-23

1. «Коли в землі, що її Господь, Бог твій, хоче тобі дати в посідання, знайдуть убитого, який лежить у полі, і не знати, хто його вбив,

2. то нехай твої старші й твої судді вийдуть і зміряють від убитого до міст, що навкруги нього.

3. І як знайдуть найближче до вбитого місто, нехай старші того міста візьмуть ялівку, що її ще не брали до роботи, що не ходила ще в ярмі;

4. і приведуть старші того міста ялівку над потік, який стало пливе, на місце, де не орано й не сіяно ще ніколи, і там над потоком переломлять ялівці карк.

5. Прийдуть також священики, сини Леві; їх Господь, Бог твій, вибрав служити йому і благословити його ім'ям, і од їхнього вироку залежатиме всяка справа й усяка шкода.

6. І всі старші того міста, найближчі до вбитого, умиють руки над ялівкою, якій зламано карк над потоком, і промовлять такими словами:

7. Руки наші не проливали тієї крови, й очі наші не бачили нічого.

8. Прости твоєму народові Ізраїлеві, що його ти, Господи, визволив, і не допусти, щоб безвинна кров зосталася посеред твого народу Ізраїля. Так буде спокутувана та кров за них,

9. та й ти змиєш невинну кров з-посеред тебе, зробивши праведне перед очима Господа.

10. Як підеш на війну проти твого ворога, й Господь, Бог твій, віддасть його тобі в руки та й ти, забравши його в неволю,

11. побачиш між полоненими вродливу жінку, яка сподобається тобі, і її візьмеш собі за жінку,

12. то приведеш її до себе в хату. Нехай вона обстриже собі голову й обітне собі нігті,

13. і скине з себе невільницьку одежу та й, сидячи в твоїй хаті, нехай плаче по своєму батькові й по своїй матері цілий місяць; і тоді можна тобі ввійти до неї й стати її чоловіком, а вона буде тобі за жінку.

14. Коли ж би вона потім тобі не подобалася, то ти її відпустиш вільну; за гроші не маєш права її продати, ані поводитися з нею жорстоко, бо ти позбавив її вінка.

15. Як у чоловіка будуть дві жінки, одна улюблена, а друга нелюба, і вони породять йому синів - улюблена й нелюба, - а проте син нелюбої вродиться перший,

16. то коли він віддаватиме своє майно синам у спадщині, неможна йому буде об'явити первородним сина улюбленої перед сином нелюбої, справжнім первородним.

17. Він мусить визнати первородним сина нелюбої і дати йому подвійну пайку з усього, що має; бо він первенець його сили, і йому належиться право первородства.

18. Якщо в когось буде непокірливий і бунтівничий син, що не слухається голосу ні батька, ні матері; і хоч вони напучують його, а він не слухає їх,

19. тоді батько-мати нехай візьмуть його і припровадять до старійшин міста, до брами своєї оселі,

20. і скажуть старшим міста: Оцей наш син непокірливий і бунтівничий, він не слухається нашого голосу, гульвіса й п'яниця.

21. Тоді всі люди міста закидають його камінням на смерть. Так викорінюватимеш зло з-поміж себе, і ввесь Ізраїль, почувши те, матиме страх.

22. Як за кимсь буде переступ, гідний смерти, і він буде покараний на смерть, а ти повісиш його на палі,

23. то нехай його труп не зостанеться вночі на палі; ти мусиш його поховати того ж дня; бо повішений (на палі) - то прокляття Боже, і ти не опоганюй твоєї землі, що її Господь, Бог твій, хоче дати тобі в посідання.»


Vtorozakonnia 22

Второзаконня

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34

22. Різні приписи 1-12; фальшива підозра 13-21; чужоложство та блудування 22-29

1. «Коли побачиш одноплемінникового вола чи вівцю, що блукає, ти їх не покинеш, але мусиш привести їх твоєму одноплемінникові.

2. Якже твій одноплемінник не близько або як ти його не знаєш, то прилучиш скотину до свого господарства й вона буде в тебе, поки не прийде твій одноплемінник її шукати, й тоді йому звернеш.

3. Так само зробиш з його ослом, так само зробиш з його одежею і так само зробиш з усім, що пропаде у твого одноплемінника, й що ти знайдеш. Не можна тобі того залишати.

4. Коли побачиш одноплемінникового осла чи вола, що впаде на дорозі, ти їх не залишиш, а старанно допоможеш йому підняти.

5. Жінка нехай не вдягається, як чоловік, а чоловік нехай не зодягається в жіноче вбрання; бо огидний перед Господом, Богом твоїм, кожен, хто таке робить.

6. Коли трапиться тобі подорозі пташе гніздо на якомусь дереві або на землі з пташенятами або яйцями, і мати сидить на пташенятах чи яйцях, не бери матері з маленькими;

7. ти мусиш пустити на волю матір, а пташенят можеш взяти для себе, щоб тобі було добре й ти довго жив на світі.

8. Як будуватимеш нову хату, то зробиш на даху поруччя, щоб не навести крови на твою хату, коли хто впаде з неї.

9. Не засіватимеш твого виноградника двома родами насіння, щоб не стало святим усе: і те, що посіяв, і врожай виноградника.

10. Не оратимеш волом і ослом укупі.

11. Не вдягатимешся в одежу, зроблену з вовни й льону разом.

12. Зробиш собі китиці на чотирьох кінцях плаща, який накидаєш на себе.

13. Коли чоловік візьме дружину й, увійшовши до неї, зненавидить її,

14. і наговорить на неї негарні речі та й ославить її, кажучи: Взяв я цю жінку й приступив до неї, але не знайшов я в неї ознак дівоцтва,

15. тоді батько дівчини й мати її візьмуть та й винесуть ознаки її дівоцтва до старших міста, до воріт.

16. І дівчинин батько скаже до старших: Віддав я дочку за того чоловіка, а він узяв її і зненавидів,

17. та ще й оце наговорив на неї негарні речі, кажучи: Не знайшов я в твоєї дочки ознак дівоцтва. Так ось вам ознаки дівоцтва моєї дочки; і розгорнуть батько-мати плахту перед старшими міста.

18. Тоді старші того міста візьмуть чоловіка й покарають його,

19. і до того накладуть на нього сто срібних шеклів пені та й оддадуть їх батькові дівчини за те, що той ославив ізраїльську дівчину; і - він мусить узяти собі її за жінку, не можна буде йому відіслати її, поки його життя.

20. А як тому буде правда, й не знайдуть у дівчини ознак дівоцтва,

21. тоді приведуть молодицю до дверей батькового дому, й люди її міста поб'ють її камінням на смерть, бо вона, блудувавши в батьківському домі, сподіяла соромний вчинок в Ізраїлі. Отак викорінюватимеш зло з-поміж себе.

22. Якже спіймають чоловіка, що сходиться з заміжньою, - обидвом смерть: чоловікові, що сходиться з жінкою, а й жінці. Отак викорінюватимеш зло з Ізраїля.

23. Коли молода дівчина-дівиця, буде засватана, а зустріне її хтось інший у місті та й зійдеться з нею,

24. то обидвох виведете до брами того міста й поб'єте їх камінням на смерть; дівчину за те, що в місті не кричала (по допомогу), а чоловіка за те, що знечестив жінку свого ближнього. Так викорінюватимеш зло з-поміж себе.

25. Коли ж у полі чоловік зустріне засватану дівчину й згрішить із нею насильно, то той, хто згрішить з нею, один умре.

26. А з дівчиною не чинитимеш нічого: немає на дівчині вини смерти; це бо таке саме, якби хтось напав на свого ближнього і вбив його;

27. бож він зустрів її в полі, заручена дівиця кричала, та нікому було її рятувати.

28. Як чоловік зустріне молоду дівчину-дівицю, незаручену й силоміць згрішить з нею, а по тому все виявиться,

29. то чоловік, який згрішив з нею, віддасть батькові дівчини п'ятдесят срібних шеклів срібла й візьме її собі за жінку; тому, хто знечестив її, не можна відсилати її, поки життя його.»


Vtorozakonnia 23

Второзаконня

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34

23. Відлучення від богослужби 1-9; осквернення воєнного табору 10-15; охорона ізраїльтян 16-26

1. «Ніхто не сміє брати батькової жінки, ані не відкривати краю поли в його плащі.

2. Ніхто не ввійде в громаду Господню, в кого роздавлені ядра або відрізаний мужеський член.

3. Не ввійде також у Господню громаду байстрюк; ніхто (з них), навіть на десятому його поколінні, не зможе ввійти в громаду Господню.

4. Не ввійде аммоній і моавитянин у Господню громаду; навіть і десятому їхньому поколінню не можна ввійти в громаду Господню по вік віку,

5. тому що не зустріли вас хлібом і водою в дорозі, як ви вийшли з Єгипту, і тому що найняли проти тебе Валаама, сина Беора, з Петора в Месопотамії, щоб він прокляв тебе.

6. Та Господь, Бог твій, не хотів вволити волю Валаамові й обернув тобі прокляття в благословення, бо Господь, Бог твій, любить тебе.

7. Не будеш турбуватися за мир з ними та добро для них, поки життя твого повіки.

8. Не будеш гидувати едомієм; бо він твій брат. Не будеш гидувати й єгиптянином, бо ти був приходнем у його землі.

9. Діти від них, що народяться в третьому поколінні, можуть увійти в громаду Господню.

10. Коли стоятимеш табором проти твоїх ворогів, то стережися всякої погані.

11. Коли серед тебе буде хтось нечистий від нічного випадку, то він мусить вийти з табору й не ввійде до нього.

12. Надвечір він викупається в воді й, як зайде сонце, ввійде до табору.

13. Матимеш за табором окреме місце; туди виходитимеш за табір.

14. Буде в тебе й лопатка між твоїм знаряддям, і коли йтимеш на сторону, то викопаєш нею ямку та присиплеш свій послід.

15. Бо Господь, Бог твій, іде посеред твого табору, щоб визволяти тебе й віддати тобі в руки твоїх ворогів. Тому мусить твій табір бути святий, щоб Господь не бачив нічого негожого в тебе та не відвернувся від тебе.

16. Не віддаси раба, який утік від свого господаря до тебе, назад його господареві.

17. Він житиме в тебе в такому місці, яке він сам собі вибере, в одному з твоїх міст, де йому буде завгодно; не турбуй його.

18. Не буде жадної блудниці з дочок Ізраїля, ані жадного блудника з синів Ізраїля.

19. Не даватимеш, як обітницю, заробіток від повії чи гроші від розпусника в дім Господа, Бога твого, бо одне й друге гидота перед Господом, Богом твоїм.

20. Не братимеш відсотків від твого одноплемінника ні за гроші, ні за харчі, ні за будь-що, за що беруть відсотки.

21. Від чужоземця можеш вимагати відсотків, але від одноплемінця - ні, щоб Господь, Бог твій, поблагословив тебе в усякому починанні твоїх рук на землі, що йдеш її зайняти.

22. Коли складеш якусь обітницю Господеві, твоєму Богові, не гайся виконати її, бо Господь, Бог твій, напевно нагадає тобі, то й матимеш гріх.

23. Бо як стримаєшся від обітниці, не буде тобі гріха.

24. Але що вже вийшло з твоїх уст, те мусиш додержати й виконати: те, чим ти добровільно зобов'язався Господеві, твоєму Богові, що обіцяли уста твої.

25. Як увійдеш у виноградник твого ближнього, можна тобі їсти виноград, скільки душа твоя забагне, до наситу; в кошика ж не кластимеш.

26. А як прийдеш на поле твого ближнього (що на ньому доспіле збіжжя), то можна тобі зривати колоски рукою, однак серпом не замахнешся на збіжжя твого ближнього.»


Vtorozakonnia 24

Второзаконня

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34

24. Розлука та поновний шлюб 1-4; інші приписи 5-9; одіж убогого 10-13; денний заробіток 14-15; збірна провина 16; право чужинця, вдови, сироти 17-18; залишки на стерні, у винограднику 19-22

1. «Як чоловік візьме жінку й ожениться з нею, а вона не знайде милости в його очах, бо він помітив би в неї щонебудь негоже, то напише їй розвідний лист і, вручивши їй, відпустить зо свого дому;

2. вона ж, вийшовши з його дому, піде заміж за іншого,

3. а цей другий -якщо теж зненавидить її, - то, написавши розвідний лист, оддасть їй у руки й вишле її з дому; або коли вмре цей другий чоловік, який узяв її за жінку,

4. то не можна першому її чоловікові, що був відпустив її, знову брати її собі за жінку після того, як вона опоганилась; бо це гидота перед Господом, Богом твоїм, і ти не будеш допускати гріха на землю, яку Господь хоче тобі дати в посідання.

5. Коли чоловік узяв щойно жінку, не годиться йому йти на війну, ані не можна накладати на нього якогось громадського відробітку; вільний від усього він зостанеться цілий рік у себе вдома, щоб веселитися з жінкою, що її взяв.

6. Не можна брати в заставу жорен або жорновий камінь, бо тим заставляється життя.

7. Коли виявиться, що хтось полонив одного з своїх братів, зо синів Ізраїля, і поводився з ним як з рабом або продав його, то тому, хто полонив, - смерть. Так викорінюватимеш зло з-посеред себе.

8. А як вибухне проказа, зважай добре, щоб ти пильно виконував усе, чого навчатимуть вас священики-левіти; як я це заповідав їм, так і старатиметесь виконувати.

9. Пам'ятай, що вчинив Господь, Бог твій, у дорозі, після вашого виходу з Єгипту.

10. Як позичаєш щонебудь твоєму ближньому, не заходь до нього в хату, щоб узяти заставу.

11. Стій знадвору, а той, кому позичаєш, винесе тобі заставу надвір.

12. Коли ж він убогий чоловік, то не підеш спати, взявши до себе його заставу.

13. Мусиш неодмінно звернути йому заставу при заході сонця, щоб він міг лягти спати у своїй одежині й поблагословив би тебе, й тоді буде тобі заслуга перед Господом, Богом твоїм.

14. Не утискатимеш убогого й нужденного поденника, чи то він із твоїх братів-одноплемінників, чи з приходнів, які перебувають у твоїй землі, у твоїх містах.

15. Того ж самого дня виплатиш його заробіток, ще перед заходом сонця; бо він убогий, і всією душею чекає виплати; тож не закликатиме проти тебе Господа, та й ти не матимеш гріха.

16. Не можна карати смертю батьків за дітей, ані дітей за батьків. Кожний буде скараний за свій гріх.

17. Не кривосудь приходня й сироту та не бери вдовичої одежі в заставу;

18. пам'ятай, що ти був рабом у Єгипті і що Господь, Бог твій, визволив тебе звідти; тим і наказую тобі так чинити.

19. Як збиратимеш жниво з твого поля і як забудеш сніп на полі, не повертайся за ним: нехай буде для приходня, для сироти й для вдовиці, щоб Господь, Бог твій, поблагословив тебе в усякім ділі твоїх рук.

20. А коли оббиватимеш маслину, не будеш придивлятися ще раз до гілля: нехай буде для приходня, для сироти й для вдовиці.

21. Як збиратимеш виноград у себе в винограднику, не підеш потім оглядати грона: нехай вони зостануться для приходня, для сироти й для вдови;

22. пам'ятай, що ти був рабом у Єгипетській землі; тож і наказую тобі так чинити.»


Vtorozakonnia 25

Второзаконня

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34

25. Батоження 1-3; віл, що молотить 4; подружжя з дівером 5-10; інші приписи 11-19

1. «Коли виникне спір між людьми, й вони прийдуть до суду та й їх розсудять - праведного оправдають, а винуватого засудять;

2. і як винуватий заслугує на кару, то нехай суддя звелить простягнути його на землі й покарати перед очима всіх числом ударів відповідно до його провини.

3. Сорок ударів можна дати, не більше, щоб, бува, якщо б завдано йому більше ударів, ніж ці приписані, твій брат не був понижений перед твоїми очима.

4. Не зав'язуй рота волові, який молотить.

5. Коли брати живуть укупі, й один з них умре й у нього не буде сина, то жінці померлого не можна вийти заміж за чужого чоловіка: дівер її мусить увійти до неї й узяти її собі за жінку.

6. І первенець, що його вона вродить, прийме ім'я померлого брата, щоб не зникло з Ізраїля його ім'я.

7. Якщо ж той чоловік не схоче взяти за себе жінку свого брата, то вона піде до брами, до старших, і скаже: Брат мого мужа не хоче зберегти ім'я свого брата в Ізраїлі; він не хоче виконати свого діверського обов'язку супроти мене.

8. Тоді старші його міста покличуть його і скажуть йому, що треба; і коли він упреться й скаже: Не хочу брати її собі за жінку, -

9. тоді ця жінка приступить до нього перед очима старших, зніме з його ноги обув'я, плюне йому межи очі й голосно об'явить: Так обходяться з чоловіком, який не хоче збудувати дому своєму братові.

10. І прозвуть його в Ізраїлі: Дім Босого.

11. Коли два чоловіки б'ються між собою і жінка котрогось із них прибіжить, щоб визволити свого чоловіка з-під руки того, що б'є його, та простягне руку й ухопить його природне тіло, -

12. мусиш одрубати їй руку; очі твої не помилують її.

13. Не смієш тримати в себе в торбі подвійного каміння для ваги, великого й малого.

14. Не буде в тебе в господі подвійної мірки, великої й малої.

15. Правдиве й вірне каміння мусить бути в тебе для ваги; справедлива й вірна мірка мусить бути в тебе, щоб ти довго жив на світі, на цій землі, що її Господь, Бог твій, хоче тобі дати;

16. огидний бо перед Господом, Богом твоїм, кожен, хто таке робить, кожен, хто творить кривду.

17. Пам'ятай, що вчинив з тобою Амалек у дорозі, після виходу з Єгипту,

18. як він напав на тебе в дорозі й висік у тебе в затиллі всіх знеможених, тоді, коли ти сам був стомлений і знесилений; і він не боявся Бога!

19. Тож як Господь, Бог твій, дасть тобі спокій від усіх ворогів довкола тебе, в землі, що її Господь, твій Бог, хоче тобі дати в наслідну власність, мусиш стерти з-під небес пам'ять про Амалека. Не забудь же!»


Vtorozakonnia 26

Второзаконня

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34

26. Первоплоди 1-11; десятини 12-15; обов'язуюча форма 16-19

1. «Коли прийдеш у землю, що її Господь, Бог твій, хоче тобі дати в посілість, і заволодієш нею та й осядеш у ній,

2. то візьмеш первини всіх плодів, які здобудеш із твоєї землі, що її Господь, Бог твій, хоче тобі дати, і, поклавши їх у кошик, підеш до того місця, що його вибере Господь, твій Бог, щоб на ньому перебувало його ім'я,

3. і ввійдеш до священика, який тоді урядуватиме, і промовиш до нього: Об'являю сьогодні перед Господом, Богом моїм, що я оце прийшов уже в землю, про яку Господь клявся нашим батькам, що дасть її нам.

4. Священик візьме з твоїх рук кошик і поставить його перед жертовником Господа, Бога твого.

5. А ти станеш тоді промовляти перед Господом, Богом твоїм: Блукаючим арамієм був мій батько, спустивсь він був у Єгипет і тулився там як чужинець, малолюдний; там же став він народом велелюдним, потужним і численним.

6. Та єгиптяни зневажали нас, утискали й накладали на нас важке рабство.

7. Тоді зняли ми голос до Господа, Бога батьків наших, і Господь почув наш голос і побачив наше горювання, нашу гірку працю й нашу біду,

8. і вивів нас Господь з Єгипту потужною рукою та простягнутим рам'ям, серед великого страху, знаків і чудес;

9. і привів нас на те місце й дав нам цю землю, що тече медом і молоком.

10. Тож оце тепер я приношу перво-плоди землі, що ти, Господи, дав їх мені. І поставивши Їх перед Господом, Богом твоїм, уклонишся лицем до землі перед Господом, твоїм Богом.

11. І радітимеш з усього добра, яке Господь, Бог твій, дав тобі і твоєму домові, ти сам і левіт, і приходень, що буде серед тебе.

12. Як на третій рік, рік десятин, скінчиш відділяти всі десятини з твого врожаю, і даси їх левітові, приходневі, сироті та вдові, що їстимуть досита в своїх містах,

13. тоді промовиш перед Господом, Богом твоїм: Я виніс із хати, що святе, і дав із нього левітові й приходневі, й сироті, і вдові, по заповіді, яку ти заповідав мені; не переступив я твоїх заповідей, ані й не забув про них.

14. Нічого з того не їв я в своїм смутку, і не відкладав набік, коли був я нечистий, ані не давав я з того нічого для мерця: я слухсав голос Господа, Бога мого, й чинив усе, що ти заповідав мені.

15. Споглянь із твоєї святої оселі, з небес, і благослови твій люд, Ізраїля, і землю, що її дав нам, як клявся нашим батькам, землю, що тече молоком та медом!

16. Сьогодні наказує тобі Господь, Бог твій, виконувати ці установи й рішення; тож виконуватимеш їх старанно всім твоїм серцем і всією Душею твоєю.

17. Ти одержав нині від Господа заяву, що він буде тобі Богом, якщо ти ходитимеш його дорогами та додержуватимеш його у-станови й заповіді і рішення та й слухатимешся його голосу.

18. А Господь заявив тобі сьогодні, що ти будеш для нього його особливим народом, як це обіцяв тобі, коли додержуватимеш його заповіді;

19. і тоді учинить він тебе вищим над усіма народами, які він створив собі на хвалу, на славу й на честь. Ти ж будеш народом святим у Господа, Бога твого, як це він обіцяв тобі.»


Vtorozakonnia 27

Второзаконня

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34

27. Камінь подяки та вівтар 1-8; прокляття та благословення 9-26

1. І заповідали Мойсей та старші Ізраїля народові словами: «Додержуйтеся всякої заповіді, що я заповідаю вам сьогодні.

2. Як перейдете через Йордан у землю, що її Господь, Бог твій, хоче тобі дати, поставиш собі великі камені, побілиш їх вапном,

3. і напишеш на них усі слова закону, коли перейдеш, щоб простувати в землю, яка тече молоком та медом, як обіцяв тобі Господь, Бог твоїх батьків.

4. Тож як перейдете Йордан, то ці камені, про які я нині заповідаю вам, поставите на горі Евал (Герізім); і побілиш їх вапном.

5. Там поставиш ти жертовник Господеві, Богу твоєму, жертовник із каменів, і не вдарятимеш у них долотом;

6. із цілого каменя спорудиш жертовник Господеві, твоєму Богові, та вознесеш на ньому всепалення Господеві, твоєму Богові.

7. Тоді принесеш мирні жертви й їстимеш там та й веселитимешся перед Господом, Богом твоїм.

8. А на каменях напишеш усі слова цього закону, виковуючи їх виразно.»

9. Мойсей і священики-левіти промовили до всього Ізраїля так: «Мовчи, Ізраїлю, і слухай: сьогодні ти став народом Господа, Бога твого;

10. слухай же голос Господа, твого Бога, й виконуй його заповіді й установи, що це нині заповідаю тобі »

11. Цього дня заповідав Мойсей народові словами:

12. «Як перейдете Йордан, то оці стануть на Герізім-горі, щоб благословити народ: Симеон, Леві, Юда, Іссахар, Йосиф і Веніямин.

13. А оці стануть на Евал-горі, щоб проклинати: Рувим, Гад, Ашер, Завулон, Дан і Нафталі.

14. І заходяться левіти промовляти, кажучи грімким голосом до всіх Ізраїльтян:

15. Проклят чоловік, що робить якусь подобу, чи тесану, чи литу, гидоту перед Господом, діло рук майстра, і ставить її у скритому місці! І ввесь народ у відповідь скаже: Амінь!

16. Проклят, хто зневажає свого батька й свою матір! І ввесь народ скаже: Амінь!

17. Проклят, хто пересуває межі (посілости) свого ближнього! І ввесь народ скаже: Амінь!

18. Проклят, хто зводить сліпого з дороги! І ввесь народ скаже: Амінь!

19. Проклят, хто кривосудить приходня, сироту й вдову! І ввесь народ скаже: Амінь!

20. Проклят, хто згрішить із жінкою свого батька, відкриє полу батькового плаща! І ввесь народ скаже: Амінь!

21. Проклят, хто зійдеться з якою скотиною! І ввесь народ скаже: Амінь!

22. Проклят, хто згрішить із сестрою, з дочкою свого батька або з дочкою своєї матері! І ввесь народ скаже: Амінь!

23. Проклят, хто згрішить із своєю тещею! І ввесь народ скаже: Амінь!

24. Проклят, хто тайкома вб'є свого ближнього! І ввесь народ скаже: Амінь!

25. Проклят, хто бере дарунок (підкуп), щоб погубити душу безвинну! І ввесь народ скаже: Амінь!

26. Проклят, хто не додержує слів цього закону, не виконує їх! І ввесь народ скаже: Амінь!»


Vtorozakonnia 28

Второзаконня

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34

28. Обітниця благословення 1-14; погроза прокляття 15-69

1. «Як будеш уважно слухати голос Господа, Бога твого, виконуючи старанно всі його заповіді, що їх заповідаю тобі сьогодні, то Господь, Бог твій, поставить тебе високо над усіма народами землі,

2. і всі ці благословення зійдуть на тебе та здійсняться на тобі, якщо слухатимешся голосу Господа, твого Бога.

3. Благословен будеш у місті й благословен на полі;

4. благословен буде плід твого лона і плід твоєї землі і плід твоїх тварин, великорослого та дрібного скоту.

5. Благословен буде твій кошик і твоя діжа.

6. Благословен будеш, увіходивши, й благословен будеш, виходивши.

7. Твоїх ворогів, які стануть проти тебе, Господь розіб'є перед тобою; одним шляхом вони вийдуть проти тебе, а сімома шляхами втікатимуть від тебе.

8. Господь повелить благословенню, щоб воно було з тобою в твоїх коморах і в усякім ділі рук твоїх, та поблагословить тебе в землі, що її Господь хоче тобі дати.

9. Господь поставив тебе для себе як народ святий, як клявся тобі, -коли виконуватимеш заповіді Господа, Бога твого, та й ходитимеш його дорогами.

10. І всі народи землі побачать, що тебе названо іменем Господнім, і боятимуться тебе.

11. І дасть тобі Господь ущерть: плід твого лона, плід твого скоту, плід твого поля на землі, що її Господь, Бог твій, клявся твоїм батькам дати тобі.

12. Господь відчинить для тебе свою благодатну скарбницю, небо, щоб послати в пору свою дощ тобі на землю і щоб благословити всяке діло рук твоїх; і ти позичатимеш багатьом народам, сам же не позичатимеш ні в кого.

13. Господь поставить тебе на чолі, не позаду, і будеш завжди йти лиш угору, не йтимеш униз ніколи, - але як слухатимешся заповідей Господа, Бога твого, які заповідаю тобі сьогодні, щоб ти додержував і виконував їх;

14. і не відхилявся, ні праворуч ні ліворуч від усіх слів, що їх заповідаю сьогодні, та щоб не ходив за іншими богами й не служив їм.

15. Коли ж не слухатимешся голосу Господа, Бога твого, і не виконуватимеш пильно всіх заповідей його й установ, які заповідаю тобі нині, то спадуть на тебе всі ті прокляття й спостигнуть тебе:

16. Проклят будеш у місті і проклят будеш на полі.

17. Проклят буде твій кошик і твоя діжа.

18. Проклят буде плід твого лона й плід твоєї землі та й те, що приведе тобі худоба й що вродиться в тебе в кошарі.

19. Проклят будеш, як увіходитимеш, і проклят будеш, як виходитимеш.

20. Господь зішле на тебе прокляття, замішання й страх у всякому ділі твоїх рук, доки не загинеш і не зникнеш притьмом за твої лихі вчинки; за те, що покинув мене.

21. Господь наведе на тебе чуму, доки вона тебе цілком не згладить із землі, куди ти йдеш, щоб зайняти її.

22. Господь поб'є тебе сухотами і пропасницею, запаленням і жаром, посухою й сажкою та зоною, і все те вчепиться тебе, поки не згинеш.

23. Твоє небо, що в тебе над головою, стане міддю, а земля, що під тобою, залізом.

24. Замість дощу сипатиме Господь тобі на землю порохи та пісок, які падатимуть на тебе, аж поки не зникнеш.

25. Господь віддасть тебе на поталу ворогам твоїм; одним шляхом виступатимеш проти них, а сімома втікатимеш від них, і станеш страховищем для всіх царств земних.

26. Твій труп стане поживою всякому птаству небесному й звірю земному, та й нікому буде їх відганяти.

27. Господь поб'є тебе єгипетською болячкою, вередами, коростою й паршами, й ти не здолаєш вилікуватися з них.

28. Господь поб'є тебе шалом, сліпотою й божевіллям,

29. так що ходитимеш навпомацки опівдні, як ходить сліпий у темряві, і ніяка справа тобі не пощастить; ти зазнаєш тільки гнету й заздрости, та й нікого не буде, щоб тебе рятувати.

30. Засватаєш жінку, а візьме її собі інший; збудуєш хату, а жити в ній не будеш; насадиш виноградник, а користатися з нього не будеш.

31. Вола твого заріжуть перед твоїми очима, й ти не їстимеш з нього; твого осла заберуть у тебе, й він не повернеться більше тобі; твоїх овець пооддають твоїм ворогам, і нікому буде помогти тобі.

32. Твоїх синів і твоїх дочок пооддають іншому народові і твої очі бачитимуть це та й плакатимуть щодня по них, та ти будеш безсильний.

33. Врожай із твого поля й усю твою працю їстиме народ, якого ти не знаєш; а тебе будуть повсякчасно тільки гнітити й утискати.

34. Ти втратиш розум на вид того, що побачать очі твої.

35. Поб'є тебе Господь лихими болячками на колінах і на голінках, від підошви аж до тім'я, і ти не спроможешся вигоїтись,

36. Поведе Господь тебе й твого царя, що його поставиш над собою, до народу, якого ні ти не знав, ні твої батьки; і служитимеш у нього іншим богам, дереву та каменю,

37. і зробишся дивовищем, приказкою та посміховиськом серед усіх народів, до яких приведе тебе Господь.

38. Багато насіння нестимеш на поле, а мало збиратимеш, бо пожере його сарана.

39. Насадиш і обробиш виноградники, а вина не питимеш і не назбираєш нічого, бо черва поїсть усе.

40. Оливкове дерево буде в тебе по цілім твоїм краю, та не намастишся олією, бо маслини пообпадають.

41. Сини й дочки вродяться в тебе, але твоїми вони не будуть, бо підуть у неволю.

42. Всі твої дерева й усі плоди твоєї землі сарана поз'їдає.

43. Приходень, що серед тебе, зноситиметься дедалі вище й вище над тобою, а ти падатимеш дедалі нижче й нижче.

44. Він тобі позичатиме, ти ж не будеш йому позичати; він буде головою, а ти будеш хвостом.

45. Отак упадуть на тебе всі ці прокляття, і гонитимуть за тобою, і поразять тебе, поки не загинеш; бо ти не послухався голосу Господа, Бога твого, і не додержав заповідей і установ його, які він тобі заповідав.

46. І будуть ці прокляття на тобі та на твоєму потомстві ознакою і дивом повіки.

47. За те, що ти не служив весело Господеві, твоєму Богові, радіючи серцем у всіх достатках,

48. служитимеш твоїм ворогам, які Господь пошле на тебе, - в голоді, у спразі, в наготі, терпівши в усьому нестаток; вони накладуть тобі залізне ярмо на шию, поки не знищать тебе.

49. Господь підійме проти тебе народ іздалека, з кінця землі, що злетить на тебе, мов орел; народ, мови якого ти не розумієш;

50. народ із жорстоким виглядом, який не вважає на старих і не має милосердя до дітей;

51. який пожере плід твоєї скотини й урожай твоєї землі, поки не знищить тебе; який не зоставить тобі ні зерна, ні вина, ні олії, ні того, що приведе тобі худоба, ні того, що вродиться в твоїй кошарі, поки не вигубить тебе.

52. Він стане облогою навколо всіх твоїх міст, аж поки не впадуть по всій твоїй країні високі й укріплені мури, що на них ти покладався; він обляже всі твої міста по всій твоїй країні, що її Господь, Бог твій, дасть тобі.

53. Ти їстимеш плід свого лона, тіло своїх синів і своїх дочок, які Господь, Бог твій, дасть тобі під час облоги та натиску, коли тіснитиме тебе твій ворог.

54. Найніжніший і найм'якшого серця чоловік між вами споглядатиме з-під лоба на рідного брата й на любу жінку та решту дітей, що зоставив їх живими,

55. щоб не дати нікому з них тіла власних дітей, які їстиме сам; бо не зосталось у нього нічого під час облоги й тиску, коли тіснитиме тебе твій ворог по всіх твоїх містах.

56. Найніжніша й найделікатніша між вами жінка, що, випещена й розніжнена, не наважувалася ступити босою ногою на землю, позиратиме з-під лоба на свого коханого чоловіка, на свого сина й на свою дочку,

57. задля породільної пліви й задля дітей, що їх має породити; бо вона з'їсть їх потайки з-за браку всього під час облоги й тиску, коли буде тіснити тебе твій ворог по твоїх містах.

58. Як не виконуватимеш старанно всі слова закону, що їх списано в цій книзі і не боятимешся отого славного й страшного імени: Господа, Бога твого,

59. то Господь нашле на тебе й на твоє потомство надзвичайні кари, кари великі й в'їдливі: тяжкі й довготривалі недуги.

60. Та й наведе на тебе всі єгипетські пошесті, яких ти так боїшся; і вони причепляться до тебе.

61. А ще наведе Господь на тебе всяку іншу недугу й усяку іншу язву, що про них не написане в книзі цього закону, - поки не згинеш;

62. і зостанеться вас мало, дарма що було вас багато, як зір небесних; бо ти не послухався голосу Господа, Бога твого.

63. І як радів вами Господь, коли чинив вам добре й намножував вас, так радітиме, коли стане вигублювати вас та винищувати; таким робом ви будете відірвані від землі, куди йдете, щоб її зайняти.

64. Господь розсіє вас між усіма народами, від кінця землі до кінця землі; там служитимеш іншим богам, яких ти не знаєш, ні ти, ні твої батьки, - дереву й каменю.

65. Та між тими народами спокою ти не зазнаєш, і твоя стопа не знайде місця спочинку; Господь вкладе там у тебе лякливе серце, і згасатимуть твої очі, й душа умліватиме.

66. Життя повисне перед тобою, немов на нитці, ти лякатимешся вночі й удень; не будеш певний свого життя.

67. Вранці казатимеш: Коли б уже настав той вечір! - а ввечері говоритимеш: І де він, той ранок? -від страху, що опаде твоє серце, і від того всього, що побачать очі твої.

68. Та й приведе тебе Господь назад у Єгипет, на човнах, по тій дорозі, про яку був сказав тобі: Не смієш уже більше бачити її! І виставлять вас там як рабів і рабинь твоїм ворогам на продаж, але нікому буде вас купувати.

69. Це слова союзу, що його Господь заповідав Мойсеєві заключити з синами Ізраїля, у землі Моав, окрім того союзу, який був заключив з ними на горі Хорив.»


Vtorozakonnia 29

Второзаконня

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34

29. Божі добродійства 1-8; союз із майбутнім поколінням 9-28

1. Скликав Мойсей усього Ізраїля і промовив до них: «Ви бачили все, що зробив Господь перед вашими очима в Єгипетській землі з фараоном, зо всіма його рабами та зо всім його краєм;

2. великі проби, що їх бачили ваші очі, оті великі знаки й чудеса.

3. Та не дав вам Господь розуму, щоб збагнути, і очей, щоб бачити, і вух, щоб чути, аж до цього дня.

4. Водив я вас по пустині сорок років: ваша одежа на вас не розлізлась, і взуття на ногах у вас не позносилось.

5. Хліба ви не їли, вина й п'янкого напою не пили, щоб зрозуміли, що я Господь, Бог ваш.

6. А коли прийшли ви на те місце, то Сихон, цар хешбонський, і Ог, цар башанський, вийшли проти нас воювати, але ми їх побили,

7. взяли їхній край і віддали його на власність рувимлянам, гадіям і половині покоління манассіян.

8. Додержуйте ж слова цього союзу й виконуйте їх, щоб усе, що робитимете, вам щастило.

9. Сьогодні ви стоїте всі перед Господом, Богом вашим: голови ваші, судді ваші, старші ваші, начальники ваші, всі мужі ізраїльські,

10. ваші діти, ваші жінки, і твій приходень, що в межах твого табору, від дроворуба до водоноші,

11. щоб увійти в союз із Господом, Богом твоїм, що Господь, Бог твій, під клятвою укладає сьогодні з тобою,

12. щоб поставити собі тебе нині своїм народом і щоб ти мав його за свого Бога, як він сам обіцяв тобі і клявся твоїм батькам Авраамові, Ісаакові та Якову.

13. Та не з вами одними укладаю я сьогодні цей союз і складаю цю присягу,

14. але й з тими, що нині тут стоять з нами перед Господом, Богом нашим, і з тими, що їх тут сьогодні немає з нами.

15. Знаєте добре, як ми жили в Єгипетській землі, і як ми переходили посеред народів, через які ви перейшли;

16. та й бачили їхні гидкі й бридкі божища-дерево й камінь, срібло й золото - що вони їх у себе держать.

17. Тож нехай не буде між вами чоловіка або жінки, або дитини, або покоління, чиє серце відвернулося б нині від Господа, Бога нашого, щоб іти служити богам тих народів. Нехай не буде між вами коріння, що плодить отруту й полин;

18. щоб ніхто, почувши слова тієї присяги, не зводив себе благословенням у своїм серці, кажучи: Таж мені буде добре, бо житиму по своїй волі; щоб він не пропав, як той, що п'є води подостатком і ніяк не може загасити спраги.

19. Господь не схоче простити йому, бо саме тоді запалає Господній гнів і його ревність на того чоловіка, і спадуть на нього всі прокляття, написані в цій книзі, та й зітре Господь з-під небес його ім'я.

20. І видалить він (Господь) його з усіх поколінь Ізраїля на погибель, згідно з усіма прокляттями союзу, які записані в цій книзі закону.

21. Прийдешнє покоління, ваші діти, які прийдуть після вас, і чужинець, який прийде з далекої землі, побачивши лихо-біду тієї землі й недуги, що їх Господь нашле їй:

22. сірку й сіль і спалену дощенту країну, так, що нічого на ній не сіятиметься, не ростиме, не здійметься жодна билинка, мов ту руїну, якою Господь у своїм гніві та обуренні зруйнував Содом, Гомору, Адму й Цевоїм, -

23. усі народи скажуть: Завіщо ж Господь зробив так цій землі? Чому так сильно запалав його гнів?

24. І відкажуть: За те що покинули союз Господа, Бога своїх батьків, що його він заключив з ними коли виводив їх з Єгипетської землі,

25. і пішли служити іншим богам та й припадали лицем перед ними, перед богами, яких вони не знали і яких він їм не дав.

26. Тим і запалав гнів Господній на цю землю, так що Господь навів на неї всі прокляття, записані в цій книзі.

27. Господь і вирвав їх з їхньої землі в гніві та й у досаді й у крайнім обуренні, та кинув в іншу землю, як воно і є нині.

28. Що скрите, те належить Господеві, нашому Богові; що ж відкрите, це наше й наших дітей, повіки, щоб ми виконували всі слова того закону.


Vtorozakonnia 30

Второзаконня

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34

30. Зібрання діяспори 1-11; заповіді - не тяжкі 12-14; для вибору - дві дороги 15-20

1. «Як же все те надійде на тебе, благословення й прокляття, що я появив перед тобою, і як ти між усіма народами, куди загнав був тебе Господь, Бог твій, приймеш їх до серця,

2. і навернешся до Господа, Бога твого, і слухатимешся його голосу, ти і твої сини, в усьому так, як я заповідав тобі сьогодні, всім твоїм серцем і всією твоєю душею,

3. то Господь, Бог твій, дасть тобі кращу долю і змилосердиться над тобою; він позбирає тебе знову з-поміж усіх народів, між якими порозсівав тебе Господь, Бог твій.

4. Навіть якби твої вигнанці були й на самому кінці неба, то й звідтіля позбирає тебе Господь, Бог твій, і звідти візьме тебе;

5. та й приведе тебе Господь, твій Бог, у землю, якою заволоділи твої батьки, і ти заволодієш нею, і зробить тебе щасливим, і намножить тебе більше, ніж твоїх батьків.

6. Тоді Господь, Бог твій, обріже твоє серце й серце твоїх потомків, щоб ти любив Господа, Бога твого, всім твоїм серцем і всією душею твоєю, та й щоб ти жив.

7. Всі ті прокляття оберне Господь, Бог твій, проти твоїх ворогів і ненависників, які тебе переслідували.

8. А ти знову слухатимешся голосу Господа, твого Бога, й виконуватимеш усі його заповіді, що їх заповідаю тобі сьогодні.

9. І Господь, Бог твій, дасть тобі достаток у всякому ділі рук твоїх, у плоді твого лона й у плоді твоєї скотини, й у плоді твого поля - тобі на благо; бо Господь знову радітиме тобою, даючи тобі добро, як радів він твоїми батьками:

10. тому що слухатимешся голосу Господа, Бога твого, допильновуючи його заповіді та його установи, те, що написане в цій книзі закону, тому, що повернешся до Господа, Бога твого, всім твоїм серцем, усією душею твоєю.

11. Бож заповідь, яку заповідаю тобі нині, не занадто тяжка для тебе й недосяжна тобі.

12. Не на небесах вона, щоб казати: Хто зніметься для нас на небо й дістане її нам, щоб ми її почули та виконували?

13. Та й не за морем вона, щоб казати: Хто для нас поплине ген за море, і дістане її нам, щоб ми її почули та виконували?

14. Ні! це слово дуже близько до тебе, воно в тебе на устах і у твоєму серці, щоб його виконувати.

15. Гляди, сьогодні я появив перед тобою життя й добро, смерть і лихо!

16. Як слухатимеш заповіді Господа, Бога твого, що її заповідаю тобі нині, - любитимеш Господа, Бога твого, ходитимеш його дорогами та додержуватимешся його заповідей, установ і рішень, - то житимеш і розмножишся, і Господь, Бог твій, поблагословить тебе на землі, що йдеш її зайняти.

17. Коли ж твоє серце відвернеться, і ти не слухатимеш, і даси себе звести і станеш припадати лицем до землі перед іншими богами та служити їм,

18. то заявляю вам сьогодні, що загинете напевно; не довго житимете на землі, куди ти, перейшовши Йордан, простуєш, щоб її зайняти.

19. Я кличу сьогодні проти вас на свідків небо й землю; життя і смерть появив я перед тобою, благословення й прокляття. Вибирай життя, щоб жити на світі тобі і твоєму потомству,

20. любивши Господа, Бога твого, слухавшись його голосу та прихилившись до нього; в тому бо полягає твоє життя й твоє довголіття, щоб тобі жити на землі, яку Господь, твій Бог, клявся дати твоїм батькам: Авраамові, Ісаакові та Якову.»


Vtorozakonnia 31

Второзаконня

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34

31. Розпорядження Мойсея 1-6; 9-13; Ісус (Єгошуа) 7-8; пересторога супроти невірности 14-30

1. І пішов Мойсей і став промовляти до всього Ізраїля оцими словами,

2. кажучи до них: «Тепер мені сто двадцять років; не здолаю вже ні виходити ні входити. Господь сказав мені: Ти не перейдеш через оцей Йордан.

3. Сам Господь, Бог твій, перейде перед тобою, він знищить перед тобою ці народи, й ти ввійдеш у їхню посілість; Ісус (Навин) перейде перед тобою, як заповідав Господь.

4. І вчинить Господь з ними, як учинив із Сихоном та Огом, аморійськими царями, і з їхнім краєм, знищивши їх.

5. Господь віддасть їх вам у руки, й ви зробите з ними точно за наказом, що його я дав вам.

6. Тримайтеся кріпко й хоробро, не бійтесь і не лякайтесь їх! Сам Господь, Бог твій, рушає з тобою; він тебе не лишить і не покине.»

7. Потім покликав Мойсей Ісуса й перед очима всього Ізраїля промовив до нього: «Держися кріпко й хоробро! Ти бо ввійдеш із цим народом у землю, про яку Господь клявся їхнім батькам, що дасть її їм, а ти передаси її їм у власність.

8. Сам Господь ітиме перед тобою, він сам буде з тобою; не опустить тебе й не покине, тож не бійся й не тривожся.»

9. Мойсей списав цей закон і віддав його священикам, синам Леві, що носять кивот Господнього союзу, й усім старійшинам Ізраїля.

10. І заповідав їм Мойсей, кажучи: «Наприкінці кожного сьомого року, в призначений час відпустового року, в свято кучок,

11. коли ввесь Ізраїль прийде, щоб з'явитися перед Господом, Богом своїм, на тому місці, що його він вибере, читатимеш оцей закон перед усім Ізраїлем, щоб вони чули.

12. Згромадь людей - чоловіків, жінок, малолітків і приходнів, що в твоїх містах, щоб слухали та навчалися боятись Господа, Бога вашого, та щоб пильно виконували всі слова цього закону.

13. Також їхні діти, які нічого не знають, нехай слухають і навчаються боятись Господа, Бога вашого, по всі дні вашого життя на землі, що її, перейшовши Йордан, маєте зайняти.»

14. Тоді сказав Господь Мойсеєві: «Ось близько день твоєї смерти. Поклич Ісуса (Навина), і станьте в наметі зборів, а я дам йому мої накази.» Пішли Мойсей і Ісус та й стали в наметі зборів.

15. І з'явився Господь у наметі в стовпі хмари; тоді став стовп хмари біля входу в намет.

16. І сказав Господь до Мойсея: «Ти оце ляжеш із твоїми батьками, а народ цей устане й почне блудувати слідом за чужими богами землі, до якої простує; мене ж покине і зламає мій союз, що його я заключив з ними.

17. Але мій гнів запалає на нього того ж дня, і я покину їх і сховаю від них своє лице, і вони стануть здобиччю інших, і спостигне їх усяка біда та горе. Тоді він скаже: Чи не тому спостигло мене це горе, що немає мого Бога серед мене?

18. Я ж цього дня зовсім сховаю своє лице за все те зло, що він його накоїв, що звернувся до інших богів.

19. Отож спишіть собі цю пісню та навчіть її синів Ізраїля, вкладіть її в уста їм, щоб ця пісня була мені свідоцтвом проти синів Ізраїля.

20. Бо як приведу його в землю, що тече молоком та медом, яку я клявся дати його батькам, він наїсться досита, розтовстіє та й звернеться до інших богів, запопадеться їм служити, - мене ж зневажать і мій союз зламають.

21. І коли спіткають його всякі злидні та горе, то ця пісня - бож не забудеться вона в устах його потомків - буде свідком проти нього, що я справді знав перше, ніде впровадив його в землю, про яку клявся, які то заміри ворушаться в ньому вже сьогодні.»

22. -Того дня Мойсей списав цю пісню і навчив її синів Ізраїля.

23. Та й дав Господь свої накази Ісусові, (Навинові), і сказав: Будь сильний і відважний! Ти бо маєш привести синів Ізраїля в землю, що про неї я їм клявся, і я буду з тобою.»

24. Коли Мойсей скінчив писати слова цього закону в книзі аж до кінця,

25. тоді звелів він левітам, які носили кивот Господнього союзу:

26. «Візьміть книгу цього закону й покладіть її з боку біля кивоту союзу Господа, Бога вашого; він буде там свідком проти тебе,

27. бо я знаю твою непокірливість і що в тебе твердий карк. Як тепер, ще за мого життя з вами, ви противились Господеві, то що вже по моїй смерті!

28. Зберіть до мене всіх старійшин ваших поколінь і ваших начальників, хочу промовляти, щоб ви чули ці слова, і хочу кликати на свідків проти них небо й землю.

29. Знаю бо добре, що після моєї смерти ви зіпсуєтеся зовсім і звернете з дороги, що її я вам заповідав; що в майбутності впаде на вас лихо за те, що чинитимете зло перед очима в Господа, приводивши його до гніву ділами ваших рук.»

30. І промовив Мойсей до вух усієї громади Ізраїля слова тієї пісні, до самого кінця.


Vtorozakonnia 32

Второзаконня

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34

32. Пісня Пророка 1-43

1. «Вслухайтесь небеса, я промовлятиму, слухай слів моїх, земле!

2. Нехай, як дощ, накрапає моя наука, росою хай розіллється моє слово, як волога на травицю і як дощ рясний на рослину.

3. Бо ім'я Господнє прославляю: воздайте славу нашому Богові!

4. Він - скеля; звершені його діла, бо всі його дороги - справедливість; Бог - вірність, без жадної омани, він справедливий і правий!

5. Зневажали його ті, що не сини йому більше, а кодло крутіїв зрадливих!

6. То так оддячуєш Господеві, народе глупий, нетямущий? Хіба ж не він- твій батько, твій Творець, що створив тебе і тебе підтримує?

7. Згадай лишень дні здавен-давні, збагни літа від роду й до роду! Спитай у батька, й він звістує тобі, у людей старих, вони ж тобі повідають.

8. Коли Всевишній призначав людям насліддя, коли розділяв народи, то встановив народам межі, за числом синів Ізраїля:

9. Господня ж частина - народ його, Яків - уділ його насліддя.

10. Господь знайшов його в краю пустиннім, у дикій пустелі, що її виття звірів наповнює, і заходивсь його пестити, за ним ходити, та берегти, мов зіницю ока.

11. Як орел манить (до злету) своїх малят і над орлятами ширяє, так простер він крила, підхопив його та й поніс на своїх перах.

12. Господь один водив його, не було з ним чужого бога.

13. Водив його по вершинах краю, годував його плодами поля; давав йому мед зо скелі ссати й олію з каменя твердого;

14. Коров'ячу сметану й молоко овече, разом із туком ягнят, башанських баранів, козлів, з тучним зерном пшениці, і пив ти кров грона - вино шипуче.

15. Потовстішав Єшурун та й вибуяв; став ситний, вгодований, грубий; і покинув Бога, що створив його, зневажив скелю, що його врятувала.

16. Вони розсердили його божищами чужими, гидотами його роздратували.

17. Жертву приносили бісам, не Богові, богам, яких і не знали досі; новим, які поприходили недавно, яких батьки їхні не шанували.

18. Скелю, що привела тебе на світ, ти занехаяв, забув про Бога, що породив тебе.

19. Побачив те Господь і відкинув у гніві власних синів і дочок власних.

20. Та й промовив: Сховаю лице моє від них, і побачу, який кінець їх буде; вони бо - кодло перевертнів, діти, що вірности не мають.

21 Вони збудили ревнощі мої небогом, розгнівали мене своїми бовванами; а я збуджу їх ревнощі ненародом, я роздратую їх - людом глупим.

22. Бо вогонь мого гніву загорівся; горить аж до Підземелля-Прірви; він пожирає землю з її плодами, спалює підніжжя гір.

23. Нагромаджу на них нещастя, витрачу проти них стріли мої;

24. Вони загинуть з голоднечі, їх спалить жар і чума люта. Зуби звірів пошлю на них і отруту плазунів.

25. Ззовні меч убиватиме, а всередині - жах, і юнака, й юначку, і немовлятко із сивим дідом.

26. Сказав би я: знищу їх, край покладу їхній пам'яті в людей;

27. Якби я не боявся глуму ворога, Щоб гнобителі їхні, побачивши те, не казали: Рука наша потужна, а Не Господь усе це вчинив.

28. Це ж народ, позбавлений глузду, і розуму в них немає.

29. Якби вони були розумні, то збагнули б, зрозуміли б, який кінець їм буде.

30. Як міг би один тисячу гнати, а двоє - пустити врозтіч десять тисяч, якщо б їхня Скеля не видала їх на поталу, якби Господь їх не покинув?

31. Та не така їхня скеля, як наша Скеля, самі й вороги наші так судять.

32. Лоза бо їхня - лоза содомська, вона з полів гоморських; їхній виноград - полин, гіркота - їхні грона.

33. Вино їхнє - їдь гадюча, погубна отрута гадів.

34. Хіба ж не сховане це в мене, не під печаттю в мене в скарбниці?

35. Мені належить помста й відплата, коли нога в них похитнеться; бо день загибелі їхньої близько, недоля незабаром їх вразить.

36. Бо Господь судитиме народ свій і змилується над своїми рабами, як побачить, що зникла сила, що нема вже більш ні раба, ні володаря.

37. Тоді він скаже: Де ж їхні боги, скеля, до якої прибігали?

38. Де ті, що тук їхніх жертв їли, що вино возліянь їхніх пили? Хай встануть і хай вам допоможуть, хай охороною вам будуть!

39. Дивіться отже, що я, я - Бог, і нема Бога окрім мене; я вбиваю і оживляю, завдаю ран і зцілюю; ніхто з руки моєї не врятується.

40. Бо я зведу руку мою до неба і скажу: Я живу вічно!

41. Я вигострю блискучий меч і візьму в свою руку справедливість. Тож помщуся на моїх ворогах і ненависникам своїм відплачу.

42. Напою кров'ю мої стріли, а меч свій нагодую м'ясом, кров'ю забитих і полонених, розкуйовдженими головами ворогів.

43. Радуйтеся, народи, з його людом; бо він помститься за кров своїх рабів, він помститься на ворогах своїх, землі ж своїй, своєму народові простить.»

44. Прийшов Мойсей і промовив усі слова тієї пісні, до вух народові, він сам і Ісус Навин.

45. Коли Мойсей скінчив промовляти ці слова до всього Ізраїля,

46. то сказав ще їм: «Візьміть собі до серця всі слова, якими я вас сьогодні остерігаю, і повідайте їх вашим дітям, щоб вони виконували пильно слова цього закону.

47. Бо це не пусте для вас слово; це - життя ваше, цим словом ви житимете довго на землі, куди ви, перейшовши Йордан, ідете, щоб її зайняти.»

48. Того ж самого дня промовив Господь до Мойсея словами:

49. «Зійди на ці гори Аварім, на Нево-гору, яка в землі Моав, проти Єрихону, і подивись на Ханаан-землю, яку даю синам Ізраїля у власність;

50. ти помреш на горі, що на неї зійдеш, і приєднаєшся до свого народу, як Арон, твій брат, помер на Гор-горі і приєднався до свого народу,

51. бо ви були мені невірні серед синів Ізраїля над водами Меріва-Кадешу, у Сін-пустині, тим що не явили своєї святости серед синів Ізраїля.

52. Ось чому ти її тільки побачиш перед собою, туди ж не ввійдеш, у ту землю, що її я дав синам Ізраїля.»


Vtorozakonnia 33

Второзаконня

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34

33. Мойсей благословить покоління Ізраїля 1-29

1. А ось благословення, яким Мойсей, чоловік Божий, поблагословив синів Ізраїля перед своєю смертю.

2. Він промовив: "Господь прийшов із Синаю, явивсь нам із Сеїру; засяяв з гори Парану, прийшов із Меріва-Кадешу. А з його правиці вогонь палає.

3. Справді ж він любить народи. Всі їхні святі в твоїй руці, вони припали до твоїх ніг, і зважають на твої слова;

4. Закон, що його заповідав нам Мойсей. Його насліддя - громада Якова.

5. І цар постав у Єшуруні, коли збиралися голови народу, ізраїльські покоління разом.

6. Нехай живе Рувим, нехай не вмирає, хоч не буде його багато.

7. А це для Юди - і промовив: Вислухай, Господи, голос Юди і приведи його до свого народу; він борониться власними руками, прийди йому з допомогою проти ворогів.

8. Про Леві ж сказав: Дай твої Туммім Леві, і твої Урім - чоловікові, побожному супроти тебе, - що його випробував єси при Массі, що з ним став єси на прю біля вод Меріви;

9. Він же про батька-матір мовив: Я довго їх не бачив! Він не визнав своїх братів і власних дітей не визнав; але слово твоє зберегли; дотримуються твого союзу.

10. Вони навчають Якова твоїх звичаїв, Ізраїля закону твого; приносять кадило перед тобою, всепалення на жертовнику твоєму.

11. Благослови, Господи, його зусилля, і праця рук його нехай буде тобі угодна; розторощи крижі його ворогам, і тим, що його ненавидять, щоб вони більше не встали.

12. А про Веніямина мовив: Пестун Господень живе безпечно! Всевишній захищає щодня його, та й живе в нього в обіймах.

13. Про Йосифа так сказав: Благословенна Господом земля його найціннішими дарами неба вгорі і безоднями, що лежать унизу.

14. Найкращими плодами сонця, найкращим урожаєм місяців;

15. Найкращим, що тільки е, предковічних гір, усім достатком горбів відвічних;

16. І всіма скарбами землі, й усім, що в надрах її; і ласка того, хто живе в кущі, нехай на голову Йосифа зійде, на тім'я благословенного між братами.

17. Первенця-бугая велич у нього, роги у нього, як роги в буйвола; ними він битиме народи аж до країв світу. Такі сили-силенні Ефраїма, та тисячі Манассії.

18. Про Завулона ж мовив: Радуйся, Завулоне, у твоїх виправах, а ти, Іссахаре, у твоїх наметах!

19. Вони кличуть народи на гору, і там приносять справедливі жертви; бо вони ссуть багатства моря і скриті в піску скарби.

20. А про Гада говорив: Благословен той, хто поширює Гада! Він, наче лев, розлігся, і роздирає рам'я та тім'я.

21. Собі він вибрав щонайкращу частку, там, де княжа частка, був захований; і як зібралися князі народу, сповнив Господню справедливість і рішення його над Ізраїлем.

22. Про Дана ж мовив: Дан - це левеня, що вискакує з Башану.

23. Про Нафталі сказав: Нафталі ласкою ситий, сповнений Господнього благословення; півднем і заходом хай заволодіє.

24. Про Ашера говорив: Благословен Ашер поміж синами; нехай улюблений буде між братами, нехай в олії миє свої ноги.

25. Твої засуви нехай будуть із заліза та криці, і сила твоя - як дні твої.

26. Немає такого другого, як Бог Єшуруна! Він летить у небесах тобі на допомогу, у своїй величі на хмарах.

27. Прибіжище твоє - Бог предвічний, підпора - руки віковічні; він прогнав ворога перед тобою, і сказав: Знищ!

28. Ізраїль живе собі безпечно, джерело Якова - окремо, в землі, багатій хлібом та вином, де з неба скрапує роса.

29. Блажен єси, Ізраїлю! Котрий народ такий, як ти, якого б вирятував Господь, щит допомоги твоєї і меч твоєї слави? Тобі будуть леститись твої вороги, а ти ступатимеш по їхніх висотах.»


Vtorozakonnia 34

Второзаконня

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34

34. Смерть Мойсея 1-12

1. Тоді Мойсей зійшов із Моав-степу на гору Нево, на верх Пізга, що проти Єрихону, і показав йому Господь усю Гілеад-землю до Дана,

2. увесь Нафталі-край і землю Ефраїма та Манассії, всю землю Юди, до Західнього моря,

3. і Негев і околицю і поділля Єрихону, пальмового міста, аж до Цоару.

4. І промовив до нього Господь: «Це земля, що про неї клявсь я Авраамові, Ісаакові та Якову, словами: Я дам її твоєму потомству. Я дам тобі побачити її очима, але туди ти не ввійдеш.»

5. Там і помер Мойсей, раб Господній, у Моав-землі, по Господньому слову.

6. Поховано його в долині, в Моав-землі, проти Бет-Пеору; і по цей день ніхто не знає його гробу.

7. Було ж Мойсеєві сто двадцять років, як умер; очі його не потемнішали, і сила його не зникла.

8. Плакали по Мойсеєві сини Ізраїля тридцять день у Моав-степу; та й скінчилися дні плачу - жалоби по Мойсеєві.

9. А Ісус Навин наповнивсь духом мудрости, бо Мойсей поклав був на нього свої руки; тож і слухали його сини Ізраїля і чинили, як заповідав Господь Мойсеєві.

10. Не з'явився більше такий пророк в Ізраїлі, як Мойсей, з яким Господь розмовляв віч-на-віч,

11. так знаками й чудесами, які Господь послав його зробити в Єгипетській землі над фараоном і над усіма його рабами та й над усім його краєм,

12. як і потужною рукою й усіма великими та страшними чудесами-дивами, що їх появив Мойсей перед очима всього Ізраїля.


Vyhid 1

Вихід

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40

1. Ізраїль у Єгипті 1-7; неволя 8-14; вбивання хлопчиків 15-22

1. Ось імена синів Ізраїля, що поприходили в Єгипет з Яковом, кожен з родиною своєю:

2. Рувим, Симеон, Леві, Юда;

3. Іссахар, Завулон та Веніямин;

4. Дан та Нефталі, Гад та Ашер.

5. А всіх осіб, що були народились від Якова, було душ сімдесят, коли Йосиф був уже в Єгипті.

6. І вмер Йосиф і всі брати його, і ввесь рід той.

7. Ізраїльтяни розплодилися й розрослися та намножилися й окріпли так сильно понад міру, що край був наповнився ними.

8. А настав тоді новий цар над Єгиптом, що не знав Йосифа.

9. І каже своєму народові: "Бачте! Ізраїльтяни, - вони численніші, вони сильніші від нас.

10. Нумо ж візьмімся до них мудро, щоб не намножились та щоб, як вибухне війна, не пристали до ворогів наших та не стали воювати на нас і не пішли собі геть з краю."

11. І поставлено над ними доглядачів при роботах, щоб допікати їм новими тягарами; і будували вони фараонові міста-зерносховища Пітон і Рамсес.

12. Але що більш їх гнітили, то дедалі більш намножувалися вони та розросталися, отож єгиптяни занепокоїлись з приводу синів Ізраїля ще більше.

13. І нещадно запрягали вони синів Ізраїля до тяжких робіт;

14. І отруїли їхнє життя тяжкою працею на глинищах та цегельнях та всякою польовою роботою, та всілякою іншою примусовою роботою, що нею їх обкладали.

15. І каже цар єгипетський єврейським повитухам, - одній з них на ім'я Шіфра, а другій Пуа:

16. "Як помагатимете єврейкам, то придивляйтеся, коли родять: як син - убивайте, а як дочка - нехай живе."

17. Побоялися ж повитухи Бога і не чинили так, як велів їм єгипетський цар, але залишали при житті хлоп'яток.

18. Тоді прикликав єгипетський цар повитух та й каже до них: "Чому ви чините таке й лишаєте хлоп'яток при житті?"

19. А повитухи фараонові: "Бо єврейки не такі, як єгиптянки: молодиці вони повні життя, і поки прийде до них повитуха, а вони вже й вродили."

20. І було повитухам добре від Бога, а народ множився й вельми спотужнів.

21. А за те, що боялись повитухи Бога, дав він їм гарне потомство.

22. Тоді повелів фараон усьому народові своєму: "Усякого сина, що вродиться в євреїв, кидайте в річку; а кожну дочку лишайте живу."


Vyhid 2

Вихід

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40

2. Народження та рятунок Мойсея 1-10; втеча в Мідіян 11-22; поклик 23-25

1. Один чоловік із дому Леві пішов і взяв собі за жінку дочку одного левія.

2. Завагітніла жінка і вродила сина; бачивши ж, який він гарненький, таїлась із ним три місяці.

3. А що не могла вже більше з ним таїтись, то взяла для нього кошичок з очерету, обмазала його маззю та смолою, поклала в нього хлоп'ятко і сховала його в комишах узберіг річки.

4. Сестра ж його засіла здалека, бажала бо знати, що з ним станеться.

5. Аж ось зійшла фараонова дочка скупатися в річці, слугині ж її ходили собі край берега річки; вгледіла вона кошичок в комишах і послала рабиню, щоб узяла його.

6. Відчинила вона його, побачила дитинку, а ось воно хлоп'ятко плаче. Змилосердилася вона над ним і каже: "Це єврейська дитинка."

7. Каже тоді його сестра дочці фараоновій: "Хочеш, побіжу й покличу тобі мамку з єврейок, щоб вигодувала тобі дитятко?"

8. І відповіла їй фараонова дочка: "Побіжи!" Побігла дівчина й покликала матір дитинки.

9. І каже їй фараонова дочка: "Візьми оце дитятко та вигодуй його мені, а я дам тобі за це заплату." Взяла жінка дитятко й вигодувала його.

10. А як дитятко виросло, привела його до фараонової дочки, і він став їй за сина. І надала йому ім'я Мойсей, кажучи, з води, мовляв, витягла я його.

11. Раз якось, у той час як Мойсей був уже дорослий, вийшов він до братів своїх та й приглядався до їхніх тяжких робіт; і побачив як один єгиптянин б'є єврея, одноплемінника його.

12. Озирнувся він туди й сюди і, бачивши, що нема нікого, убив єгиптянина та й сховав його в піску.

13. Іншого дня вийшов він знову та побачив, як двоє євреїв б'ються; і каже до того, що скривдив: "Чого б'єш ближнього свого?"

14. А той: "Хто тебе настановив князем і суддею над нами? Чи не задумав ти вбити й мене, як убив єгиптянина?" Злякався Мойсей та й каже собі: "Таки виявилося діло."

15. Та й фараон дізнався про цей вчинок і намислював усе, як Мойсея вбити. От і втік Мойсей від фараона й зупинився аж у Мідіян-землі; і присів там коло однієї криниці.

16. А в мідіянського священика було семеро дочок. Прийшли вони черпати воду, щоб наповнити пійла та напоїти батькових овець.

17. Але надійшли чабани і відігнали їх; тоді Мойсей устав і допоміг їм, понапував їм овець.

18. Коли ж вони прийшли до Реуела, свого батька, він і питає: "Чому так скоро повернулися сьогодні?"

19. А вони: "Якийсь єгиптянин відборонив нас від чабанів та ще й начерпав нам води й понапував нам вівці."

20. І каже він дочкам своїм: "А де ж він? Чому то ви лишили того чоловіка? Закличте його до їди."

21. І погодився Мойсей зостатись у того чоловіка, а цей видав Ціпору, дочку свою, за Мойсея.

22. І породила вона сина, і він дав йому ім'я Гершом, кажучи: "Захожий я в чужій землі."

23. Та за той довгий час умер цар єгипетський. Сини ж Ізраїля стогнали від праці й голосили, й лемент їхній від тяжкої роботи знявся до Бога.

24. Почув Бог їхній стогін та й згадав союз свій з Авраамом, Ісааком та Яковом.

25. І побачив Бог, як ото йдеться Ізраїлеві та й зрозумів його.


Vyhid 3

Вихід

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40

3. Палаючий кущ 1-6; посланництво Мойсея 7-22

1. Мойсей же пас вівці в Їтра, тестя свого, священика мідіянського. Раз погнав він був вівці поза пустиню і прийшов до Божої гори, до Хориву.

2. І з'явився йому ангел Господній у вогняному полумені посеред куща. Глянув він, аж ось вогнем палає кущ, а не згоряє.

3. І каже Мойсей сам до себе: "Підійду лишень ближче та подивлюсь на це велике диво, чому то не згоряє кущ?"

4. Побачив Господь, що він наближався подивитись, та й кликнув до нього з-посеред куща: "Мойсею, Мойсею!" І відповів той: "Я тут!"

5. І сказав: "Не наближайся сюди! Скинь взуття з твоїх ніг: місце бо, що на ньому стоїш - земля свята."

6. А далі: "Я - Бог батька твого, Бог Авраама, Бог Ісаака, Бог Якова." І закрив Мойсей лице своє, боявся бо дивитися на Бога.

7. І промовив Господь: "Бачу я, бачу бідування народу мого, що в Єгипті, і чую голосіння, що його спричинюють доглядачі. О, я знаю біль його!

8. Тому я й зійшов рятувати його з рук єгиптян і вивести його з тієї землі в землю простору і гарну, що тече молоком та медом, на житла ханаанян, хеттитів, аморіїв, перізіїв, хіввіїв та евусіїв.

9. І ось голосіння синів Ізраїля дійшло до мене, я бачив утиски, що ними пригнітають їх єгиптяни.

10. Іди ж, оце пошлю тебе до фараона, щоб вивів ти народ мій, синів Ізраїля, з Єгипту."

11. І сказав Мойсей до Бога: "Хто ж я такий, щоб мені йти до фараона і вивести синів Ізраїля з Єгипту?"

12. А Бог на те: "Я буду з тобою; ось це буде тобі за знак, що сам я тебе послав: як виведеш людей з Єгипту, служитимете Богу на цій горі."

13. І сказав Мойсей до Бога: "Як прийду ж оце я до синів Ізраїля і скажу до них: Бог батьків ваших прислав мене до вас, а вони запитають мене: Як йому на ім'я? - то що мені їм відповісти?"

14. І промовив Бог до Мойсея: "Я той, хто є." І додав: "Так промовиш до синів Ізраїля: ,,Я - є" післав мене до вас."

15. І сказав Бог знов до Мойсея: "Так промовиш до синів Ізраїля: Господь Бог батьків ваших, Бог Авраама, Бог Ісаака і Бог Якова післав мене до вас. Таке моє ім'я навіки, і таке моє найменування з роду в рід.

16. Іди ж но, збери старшин Ізраїля і промов до них: Господь Бог батьків ваших явився мені; Бог Авраама, Ісаака і Якова, і сказав: Уважно зорив я за вами та всім тим, що коять вам в Єгипті;

17. і постановив я вивести вас з єгипетського бідування в землю ханаанян, хеттитів, аморіїв, перізіїв, хіввіїв й євусіїв, в землю, що тече молоком та медом.

18. І коли вони послухають голосу твого, ввійдеш ти й старшини Ізраїля до царя єгипетського та скажеш до нього таке: Господь, Бог євреїв, зустрів нас, тож підемо за три дні ходи в пустиню принести там жертву Господеві, Богу нашому.

19. Я ж добре знаю, що єгипетський цар не дозволить вам вийти, хіба-що буде примушений силою.

20 Тоді я простягну мою руку й вдарю по Єгипті всіма, моїми чудесами, що творитиму посеред нього, і тоді він вас відпустить.

21. Я дам цьому народові ласку в очах єгиптян так, що як будете виходити, не підете з порожніми руками;

22. а кожна жінка позичить у своєї сусідки та в своєї господині посуд золотий та срібний і одежі, що понадіваєте на синів та дочок ваших; і тим робом пооббираєте єгиптян."


Vyhid 4

Вихід

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40

4. Чудодійна палиця 1-17; поворот у Єгипет 18-26; зустріч з народом 27-31

1. І відповів Мойсей та й каже: "Адже ж вони не повірять мені, ані не послухають мого голосу; ба більше, вони скажуть: Не явивсь тобі Господь."

2. І промовив до нього Господь: "Що це в тебе в руці?" І сказав Мойсей: "Палиця."

3. І промовив Господь: "Кинь її на землю!" Кинув він її на землю, і стала з неї гадина. І втік Мойсей від неї.

4. І сказав Господь до Мойсея: "Простягни руку твою та візьми її за хвіст". І простяг руку й схопив її, і стала з гадини знову палиця в його руці.

5. "(Це зробиш), щоб повірили вони, що явивсь тобі Господь, Бог батьків їх, Бог Авраама, Бог Ісаака і Бог Якова."

6. Сказав йому Господь знову: "Засунь же руку твою собі за пазуху." І засунув руку собі за пазуху та й вийняв її знову. І ось рука його побіліла від прокази, як сніг.

7. Тоді сказав Господь: "Засунь знов руку твою собі за пазуху." І засунув він знову руку собі за пазуху і, як вийняв її з-за пазухи, стала вона як решта його тіла.

8. "Отже, як не повірять тобі і як знехтують першим чудом, то повірять другому чудові.

9. Якже ж не повірять ані одному з цих двох чудес і не послухають твого голосу, то візьмеш води з ріки та й виллєш на сушу, і з води, що візьмеш з ріки, стане кров на суші."

10. Сказав Мойсей Господові: "Змилуйся, Господи! Не проречистий я ні здавна, ні з того часу, як ти став говорити до раба твого; таж тяжкомовний я і тугоязикий."

11. А Господь йому: "Хто дав уста людині? Хто сотворив німого або глухого, чи видющого або сліпого? Хіба не я, Господь?

12. Тож іди, я буду в устах твоїх і навчу тебе, що маєш говорити."

13. Але він сказав: "Молю тебе, Господи, пошли кого хочеш."

14. І запалав Господь гнівом на Мойсея та й сказав: "Хіба нема Арона, левія, брата твого? Я знаю, що він вміє добре промовляти; та ось він і сам уже йде тобі назустріч, і зрадіє серцем, як побачить тебе.

15. Ти промовлятимеш до нього, вкладатимеш слова в уста його; я ж буду в устах у тебе і в устах у нього і навчатиму вас, що вам чинити.

16. Він промовлятиме за тебе до народу; він буде тобі устами, а ти будеш йому богом.

17. І оцю палицю візьми з собою в руки, нею творитимеш чудеса."

18. І пішов Мойсей та й вернувся до Їтра, тестя свого. І сказав йому: "Піду та повернусь до братів моїх у Єгипті та побачу, чи вони ще живі." І сказав Їтро Мойсеєві: "Іди собі здоровий у мирі."

19. І сказав Господь Мойсеєві в Мідіяні: "Іди, повертайся в Єгипет, бо повмирали всі, що замишляли на твоє життя."

20. Взяв Мойсей жінку свою і синів своїх, посадив їх на осла та й повернувся в Єгипет. І палицю Божу взяв він у руку.

21. І сказав Господь Мойсеєві: "Ось ти пускаєшся в дорогу, щоб повернутись у Єгипет, гляди ж: усі ті чудеса, що я вложив тобі в руку, ти їх виконаєш перед фараоном. Я ж закаменю його серце, і він не відпустить людей.

22. Ти ж фараонові скажеш: Ось так говорить Господь: Мій син, мій первенець - Ізраїль.

23. Кажу тобі: відпусти сина мого, щоб він служив мені; як не схочеш відпустити, знай, я вб'ю сина первородня твого."

24. І сталось у дорозі, на ночівлі, стрів його Господь і хотів убити.

25. Взяла Ціпора гострого кременя та й обрізала крайню шкірку свого сина і приторкнулась нею до ніг його кажучи: "Кров'ю окуплений жених ти мені."

26. І Господь полишив його тому, що вона сказала "кривавий жених", із-за обрізання.

27. І сказав Господь Аронові: "Вийди назустріч Мойсеєві в пустиню." І вийшов, і зустрівши його на горі Божій, поцілував його.

28. І розповів Мойсей Аронові всі слова Господні, що з ними послав його, і всі чудеса, що наказав йому.

29. Пішли Мойсей з Ароном і позбирали всіх старійшин Ізраїля.

30. І переповів Арон усі слова, що був сказав Бог до Мойсея, і (цей) зробив чуда на очах у людей.

31. І повірили люди; і почувши, що Господь навідався до синів Ізраїля та що зглянувся на їхнє бідування, вони, поклоняючись, припали лицем до землі.


Vyhid 5

Вихід

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40

5. Зустріч із фараоном 1-9; посилення гнету 10-14; скарги й докори 15-23

1. Після того ввійшли Мойсей та Арон до фараона й кажуть: "Так мовить Господь, Бог Ізраїля: Відпусти мій народ, щоб святкували мені свято в пустині."

2. А фараон відповів: "Хто такий Господь, щоб я мав послухати його голосу та відпустити Ізраїля? Не знаю Господа, й Ізраїля не відпущу."

3. Вони ж сказали: "Бог євреїв зустрів нас; хочемо, отже, піти за три дні ходи в пустиню і принести там жертву Господеві, Богу нашому, щоб не вдарив на нас мором або мечем."

4. І відповів їм цар єгипетський: "Чому то ви, Мойсею й Ароне, відтягаєте людей від праці? Ідіть собі до своєї роботи."

5. Вів далі фараон: "Ось така сила-силенна того народу, більше як мешканців цієї землі, а ви ще хочете відтягати його від його роботи."

6. І дав фараон того ж самого дня такий наказ начальникам та доглядачам народу:

7. "Не постачайте вже більш людям соломи на цеглу, як досіль було; самі вони нехай ходять та призбирують собі солому.

8. А вимагайте від них стільки цеглин, скільки й досі вироблювалося; не поменшуйте нічого, бо вони ліниві, тому й кричать: ми бажали б піти та принести жертву Богу нашому!

9. Нехай тяжить робота на цих людях, нехай її пильнують, не зважавши на пусті теревені."

10. Повиходили начальники та доглядачі над людьми та й кажуть до народу: "Ось що велить фараон: Я вже не даватиму вам більш соломи.

11. Ідіте, самі збирайте собі солому, де знайдете; бо нічого не буде знижено з роботи вашої."

12. І порозходились люди по всій єгипетській землі збирати собі стерню замість соломи.

13. Доглядачі ж квапили їх, наказуючи: "Виробляйте стільки щоденної роботи, як і тоді, коли була заготовлена солома."

14. І бито доглядачів з синів Ізраїля, що їх настановили над ними фараонові доглядачі, примовляючи: "Чому не виготували призначену вам кількість цеглин і вчора й сьогодні?"

15. Прийшли доглядачі з синів Ізраїля до фараона скаржитись та й кажуть: "Чого знущаєшся так із рабів твоїх?

16. Соломи не дають рабам твоїм, а цеглу, мовляв, виробляйте. А до того ще й б'ють рабів твоїх; а народ твій винен."

17. А він і каже: "Ліниві ви, ліниві! Тому то й верзете: Підемо принести жертву Господеві.

18. А зараз забирайтеся до праці; соломи вам не даватимуть, а цегли, скільки визначено - постачайте."

19. Побачили доглядачі ізраїльські, що з ними погано, коли такий наказ: не зменшувати щоденного числа у виробі цегли.

20. Та саме як виходили вони від фараона, спіткались із Мойсеєм та Ароном, що стояли там, ждучи їх;

21. і кажуть їм: "Нехай Господь розсудить та скарає вас; зробили ж бо ви нас ненавидними перед фараоном та його слугами, дали ви меча їм у руки нас повбивати."

22. Тоді звернувся Мойсей до Господа й каже: "Господи, чому допустив єси таке лихо на цих людей! Чому ти послав мене?

23. Бо з того часу, як я ввійшов промовляти до фараона твоїм ім'ям, він по чав знущатися з людей оцих; а визволити твого народу ти не визволив."


Vyhid 6

Вихід

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40

6. Божі задуми 1-9; знову перед фараоном 10-13; родовід 14-27; друга місія 28-30

1. Після того ввійшли Мойсей та Арон до фараона й кажуть: "Так мовить Господь, Бог Ізраїля: Відпусти мій народ, щоб святкували мені свято в пустині."

2. А фараон відповів: "Хто такий Господь, щоб я мав послухати його голосу та відпустити Ізраїля? Не знаю Господа, й Ізраїля не відпущу."

3. Вони ж сказали: "Бог євреїв зустрів нас; хочемо, отже, піти за три дні ходи в пустиню і принести там жертву Господеві, Богу нашому, щоб не вдарив на нас мором або мечем."

4. І відповів їм цар єгипетський: "Чому то ви, Мойсею й Ароне, відтягаєте людей від праці? Ідіть собі до своєї роботи."

5. Вів далі фараон: "Ось така сила-силенна того народу, більше як мешканців цієї землі, а ви ще хочете відтягати його від його роботи."

6. І дав фараон того ж самого дня такий наказ начальникам та доглядачам народу:

7. "Не постачайте вже більш людям соломи на цеглу, як досіль було; самі вони нехай ходять та призбирують собі солому.

8. А вимагайте від них стільки цеглин, скільки й досі вироблювалося; не поменшуйте нічого, бо вони ліниві, тому й кричать: ми бажали б піти та принести жертву Богу нашому!

9. Нехай тяжить робота на цих людях, нехай її пильнують, не зважавши на пусті теревені."

10. Повиходили начальники та доглядачі над людьми та й кажуть до народу: "Ось що велить фараон: Я вже не даватиму вам більш соломи.

11. Ідіте, самі збирайте собі солому, де знайдете; бо нічого не буде знижено з роботи вашої."

12. І порозходились люди по всій єгипетській землі збирати собі стерню замість соломи.

13. Доглядачі ж квапили їх, наказуючи: "Виробляйте стільки щоденної роботи, як і тоді, коли була заготовлена солома."

14. І бито доглядачів з синів Ізраїля, що їх настановили над ними фараонові доглядачі, примовляючи: "Чому не виготували призначену вам кількість цеглин і вчора й сьогодні?"

15. Прийшли доглядачі з синів Ізраїля до фараона скаржитись та й кажуть: "Чого знущаєшся так із рабів твоїх?

16. Соломи не дають рабам твоїм, а цеглу, мовляв, виробляйте. А до того ще й б'ють рабів твоїх; а народ твій винен."

17. А він і каже: "Ліниві ви, ліниві! Тому то й верзете: Підемо принести жертву Господеві.

18. А зараз забирайтеся до праці; соломи вам не даватимуть, а цегли, скільки визначено - постачайте."

19. Побачили доглядачі ізраїльські, що з ними погано, коли такий наказ: не зменшувати щоденного числа у виробі цегли.

20. Та саме як виходили вони від фараона, спіткались із Мойсеєм та Ароном, що стояли там, ждучи їх;

21. і кажуть їм: "Нехай Господь розсудить та скарає вас; зробили ж бо ви нас ненавидними перед фараоном та його слугами, дали ви меча їм у руки нас повбивати."

22. Тоді звернувся Мойсей до Господа й каже: "Господи, чому допустив єси таке лихо на цих людей! Чому ти послав мене?

23. Бо з того часу, як я ввійшов промовляти до фараона твоїм ім'ям, він по чав знущатися з людей оцих; а визволити твого народу ти не визволив."


Vyhid 7

Вихід

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40

7. Арон пророком 1-7; чудесна палиця 8-13; перша кара: кров 14-25; друга кара: жаби 26-29

1. Сказав Господь до Мойсея: "Гляди ж, я настановив тебе як бога фараонові; а Арон, твій брат, буде тобі пророком.

2. Ти говоритимеш йому все, що я тобі заповідаю, а Арон, брат твій, промовлятиме до фараона, щоб відпустив синів Ізраїля з землі своєї.

3. Я ж зроблю запеклим серце фараонове і намножу знаки мої і дива мої в землі Єгипетській.

4. Та фараон вас не послухає. Але я наложу руку мою на Єгипет і виведу полки мої, люд мій, синів Ізраїля, з землі Єгипетської великими карами.

5. І взнають єгиптяни, що Я Господь, як простягну мою руку проти Єгипту і виведу синів Ізраїля з-поміж них."

6. Зробили Мойсей та Арон як Господь велів їм, так то й вчинили.

7. Було ж Мойсеєві вісімдесят років, а Аронові вісімдесят три, як промовляли до фараона.

8. Господь заговорив до Мойсея й Арона, кажучи:

9. "Якщо фараон вам скаже: Дайте якийсь про себе чудесний знак, тоді ти промов до Арона: Візьми твою палицю та й кинь перед фараоном, нехай стане гадюкою."

10. Прийшли Мойсей та Арон до фараона й вчинили так, як сказав Господь. Кинув Арон свій костур перед фараоном і перед його слугами, і став він гадюкою.

11. Та фараон теж скликав мудреців і чарівників, і вони, чаклуни єгипетські, зробили те саме своїми чарами.

12. Кожен кинув свою палицю, і палиці стали гадюками; та палиця Аронова пожерла їхні палиці.

13. Але серце фараонове затвердло, і він не послухав їх, як і передсказав був Господь.

14. Сказав Господь Мойсеєві: "Закам'яніло серце фараона; не схотів відпустити народу.

15. Іди до фараона завтра вранці, і саме як виходитиме на води, виступиш йому назустріч на березі річки, з палицею, що сталась гадюкою, в руці твоїй.

16. І промов до нього: Господь, Бог євреїв, послав мене до тебе сказати: Відпусти народ мій, щоб мені послужив у пустині; та ось ти не послухався й досі.

17. Тому каже Господь: Ось, із чого пізнаєш, що я Господь: ось вдарю палицею, що в мене в руці, по воді в річці, і вона візьметься кров'ю.

18. І риба, що в річці, вигине, і засмердиться ріка, і єгиптяни гидуватимуть пити воду з річки."

19. І сказав Господь Мойсеєві: "Скажи Аронові: Візьми палицю твою і простягни руку твою на єгипетські води: на їхні ріки, на їхні рови, на їхні стави, на всі їхні водоймища, щоб узялися кров'ю; і буде кров по всій землі Єгипетській, навіть у дерев'яних та кам'яних посудинах."

20. Вчинили Мойсей та Арон так, як велів їм Господь; і підняв він палицю і вдарив по воді в річці перед фараоном і перед його слугами; і перемінилась уся вода в річці в кров.

21. Риба в річці вигинула, і засмерділася ріка, і не могли єгиптяни пити води з річки; кров була по всій землі Єгипетській.

22. Але і чаклуни єгипетські теж зробили таке своїми чарами; і серце фараонове затвердло, і не послухав їх, як і передсказав був Господь.

23. Повернувся фараон, увійшов до палати, і було йому й це байдуже.

24. Всі єгиптяни стали копати понад рікою, шукаючи води до пиття, бо не могли пити води з річки.

25. Минуло сім днів, як ударив Господь по річці.

26. Господь сказав Мойсеєві: "Піди до фараона та промов до нього: Так каже Господь: Відпусти народ мій, щоб послужив мені.

27. Коли ж затнешся не відпустити, ось я поб'ю ввесь край твій жабами.

28. І закишить річка жабами, і повилазять вони і поналазять у палати твої, і в спальню твою, і на ліжко твоє, і в будинки слуг твоїх, і цілого твого народу, і в печі твої, і в діжі твої.

29. Навіть на тебе самого і на людей твоїх і на слуг твоїх лізтимуть жаби."


Vyhid 8

Вихід

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40

8. Друга кара: жаби 1-11; третя кара: комарі 12-15; четверта кара: песі мухи 16-28

1. Господь сказав Мойсеєві: "Скажи Аронові: Простягни руку твою з палицею твоєю на ріки, на рови, і на стави, і наведи жаби на Єгипетську землю."

2. І простяг Арон руку свою на єгипетські води і понаводив жаб, і вкрили жаби землю Єгипетську.

3. Але й чаклуни зробили таке саме своїми чарами й понаводили жаб на Єгипетську землю.

4. Тоді прикликав фараон Мойсея та Арона і каже: "Моліть Господа, щоб прогнав жаб від мене і від моїх людей, і я відпущу народ принести жертву (Господеві)."

5. І відповів Мойсей фараонові: "Вкажи мені ясно, коли маю молитися за тебе і за слуг твоїх і за людей твоїх, щоб зникли жаби від тебе і по твоїх будинках, та щоб тільки в ріці зостались?"

6. А він сказав "Узавтра." Відповів Мойсей: "Буде по твоєму бажанню, щоб ти взнав, що немає іншого, як Господь, Бог наш.

7. Щезнуть від тебе жаби і по твоїх будинках, і від слуг твоїх, і від народу твого, тільки в річці зостануться."

8. Вийшли Мойсей і Арон від фараона. І став Мойсей благати Господа за сказане про жаби, що ним поклявся фараонові.

9. І зробив Господь по слову Мойсея; і поздихали жаби по домах, по дворах і по полях.

10. Загрібали їх величезними купами, аж земля від них засмерділась.

11. Але як тільки побачив фараон, що полегшало, то закам'яніло його серце, і не слухався Мойсея і Арона, як і перед сказав Господь.

12. Господь казав Мойсеєві: "Скажи Аронові, щоб підніс свою палицю та вдарив порох землі, і зробиться він комарями по всій землі Єгипетській."

13. Так і вчинили вони. І простяг Арон руку свою з палицею і вдарив порох землі, і налетіла комашня на людей і на худобу; увесь порох землі взявся комарями по всій землі Єгипетській.

14. Чаклуни намагалися зробити те саме, вивести своїми чарами комарів, та не змогли. І насіли комарі на людей і на худобу.

15. Тоді чаклуни промовили до фараона: "Це перст-палець Божий." Та закам'яніло серце фараона і не послухав їх, як і передсказав був Господь.

16. Сказав Господь Мойсеєві: "Встань рано вранці і стань перед фараоном саме тоді, як він виходитиме на воду, і промов до нього: Ось що каже Господь: Відпусти народ мій, щоб послужив мені в пустині.

17. Бо як не схочеш відпустити народ мій, то я пошлю на тебе, на твоїх слуг, на твій народ і на твої палати песі мухи. І доми єгиптян, а навіть земля, на якій живете, будуть повні мух.

18. Я зроблю того дня виняток для Гошен-землі, де живе мій народ, і там не буде мух, щоб зрозумів ти, що я Господь серед землі.

19. Я встановлю різницю між моїм народом і твоїм народом; завтра буде цей знак."

20. Так і зробив Господь. І налетіли мухи великими роями у фараонові палати і в будинки слуг його; і в цілу Єгипетську землю; і тяжко потерпіла земля від мух.

21. Покликав фараон Мойсея та Арона й каже: "Ідіть, принесіть жертву Богу вашому в землі цій."

22. А Мойсей відповів: "Не годиться так робити; бо ми маємо приносити Господу, Богу нашому, жертви, що ними гидують єгиптяни; як же ми могли б принести у них перед очима мерзотні для них жертви? Вони вкаменували б нас.

23. За три дні ходи маємо піти в пустиню, щоб принести жертву Господу, Богу нашому, як він велів нам."

24. Відповів фараон: "Я відпущу вас принести жертву Господеві, Богу вашому, в пустині; тільки, глядіть, не віддаляйтесь. Та помоліться за мене."

25. І сказав Мойсей: "Оце я йду від тебе і помолюсь до Господа. Завтра вранці мухи зникнуть від фараона, від його слуг і від його народу; та нехай фараон не глузує собі більше, не відпускаючи народу принести жертву Господеві."

26. Вийшов Мойсей від фараона й помолився Господеві.

27. Зробив Господь по слову Мойсея, і щезли мухи від фараона, і від слуг його, і від народу його: не зосталось ні однієї.

28. Та серце фараона затвердло й цього разу, і не відпустив народу.


Vyhid 9

Вихід

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40

9. П'ята кара: мор 1-7; шоста кара: чиряки 8-12; сьома кара: град 13-35

1. Сказав Господь Мойсеєві: "Піди до фараона і скажи йому: Так говорить Господь, Бог євреїв: Відпусти народ мій, щоб послужив мені;

2. бо, як не схочеш відпустити людей моїх і далі задержуватимеш їх,

3. то рука Господня вдарить вельми тяжким мором на твою скотину на полях, на коней, на ослів, на верблюдів, на волів і на овець.

4. Та Господь розрізнить ізраїльський скот від скоту єгипетського: зо всього, що належить синам Ізраїля, ніщо не згине."

5. І призначив Господь реченець, кажучи: "Узавтра Господь виконає на землі це слово."

6. Другого дня Господь сповнив слово, й згинув увесь єгипетський скот; між скотом же синів Ізраїля не впало ні одне.

7. Послав фараон (довідатись), та ось між скотом синів Ізраїля не впало ані однісіньке. Та закам'яніло серце фараона і не відпустив людей.

8. Господь сказав Мойсеєві й Аронові: "Понабирайте собі повні жмені сажі з печі, й нехай Мойсей сипле нею перед фараоном проти неба.

9. І вона стане тонким пилом по всій землі Єгипетській, і по всій землі Єгипетській на людях і на скотині понариває чиряки, що зопукляться гноїстими пухирями."

10. Набравши сажі з печі, стали вони перед фараоном, і сипнув нею Мойсей проти неба, і понаривали чиряки на людях і скоті та прорвались гнійними пухирями.

11. Чаклуни ж не могли з'явитись перед Мойсеем через чиряки; бо обкинуло чиряками і чаклунів і всіх єгиптян.

12. І закам'янив Господь серце у фараона, і він не послухав їх, як і передсказав був Господь Мойсеєві.

13. Господь сказав Мойсеєві: "Встань рано-вранці та й ставсь перед фараоном і скажи йому: Так каже Господь, Бог євреїв: Відпусти народ мій, щоб послужив мені.

14. Бо цього разу пошлю всі мої кари на тебе, на слуг твоїх і на народ твій, щоб ти пізнав, що нема нікого, як я, на всій землі.

15. Бо вже тепер простягти б тільки руку мою, щоб вдарити тебе й народ твій мором, так і щез би ти з землі.

16. Та тільки на те й пощадив я тебе, щоб показати тобі потугу мою, і щоб ім'я моє проповідувано по всій землі.

17. Чи ж іще виноситимешся над моїм народом і не відпустиш його?

18. Ось узавтра в цю пору я спущу страшний град, якого ще в Єгипті не було з того дня, як він постав, аж посьогодні.

19. Тож скоренько пошли захистити твій скот і все, що в тебе в полі; бо на всяку людину та скотину, що знайдеться на дворі й не повернеться до дому, вдарить град, і воно погибне."

20. Хто зо слуг фараонових злякався слова Господнього, той звелів своїм рабам утікати зо скотом під піддашшя.

21. А хто не взяв собі до серця слова Господнього, той лишив рабів своїх і скот на полі.

22. Господь сказав Мойсеєві: "Простягни руку свою до неба, і нехай гряне град по всій землі Єгипетській, і на людей і на скот, і на всяку польову рослину в Єгипетській землі."

23. Простяг Мойсей палицю свою до неба, і спустив Господь громи та град, і впав огонь на землю, і сипав Господь градом по землі Єгипетській.

24. І вдарив град з блискавицями такий страшенний, що не було такого в цілім Єгипті з того часу, як люди замешкали в ньому.

25. І побив град по всій землі Єгипетській усе, що було в полі, людину й скотину, і всю польову рослинність побив град, і всі дерева на полях град потрощив.

26. Тільки в Гошен-землі, де проживали сини Ізраїля, не було граду.

27. І послав фараон по Мойсея та Арона і промовив до них: "Цим разом я згрішив; Господь правий, я ж і народ мій винні.

28. Моліться до Господа; досить уже тієї страшної громовиці й градобою, я відпущу вас, не мусите вже довше зоставатись."

29. І відказав йому Мойсей: "Як тільки вийду з міста, здійму руки мої до Господа, і вщухне громовиця, і град перестане бити, щоб ти зрозумів, що Господня є земля.

30. Та знаю, що ні ти, ні слуги двірські твої, не боїтесь ще Господа Бога."

31. Льон і ячмінь були побиті, бо ячмінь колосився, а льон був у цвіті.

32. Пшениця ж і жито не були побиті, бо ще не посходили.

33. Вийшов Мойсей від фараона з міста й зняв руки свої до Господа; і вщухли громи та градобій, і дощова злива над землею.

34. Як же побачив фараон, що перестали і злива, і град, і громи, взяв і далі грішити, і закаменив своє серце, він і слуги його.

35. І стало твердим серце у фараона, і не відпустив він синів Ізраїля, як і був передсказав Господь Мойсеєві.


Vyhid 10

Вихід

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40

10. Восьма кара: сарана 1-20; дев'ята кара: тьма 21-29

1. Господь сказав Мойсеєві: "Піди до фараона; я бо закаменив серце його і його слуг, щоб виконати оці мої знаки посеред них,

2. щоб ти оповів це синам і внукам твоїм, що я зробив з єгиптянами і які знаки створив посеред них, щоб ви знали, що я - Господь."

3. Прийшли Мойсей та Арон до фараона та й промовили до нього: "Так говорить Господь, Бог євреїв: Доки відмовлятимешся покоритися мені? Відпусти мій народ, щоб послужив мені;

4. бо як не схочеш відпустити народу мого, то ось завтра наведу я сарану на край твій.

5. І вкриє вона лице землі так, що землі не стане видко, і поїсть останок того, що заціліло у вас ще від граду, та огризе всяке дерево, що росте на ваших полях.

6. Вона наповнить будинки твої, і будинки усіх слуг твоїх, і будинки всіх єгиптян; такого ще не бачили ні батьки, ні предки твої з того часу, як вони зайняли цю землю й по цей день." Та й обернувшись він вийшов від фараона.

7. І промовили слуги фараона до нього: "Докіль цей наворожуватиме на нас нещастя? Відпусти геть цих людей послужити Господеві, Богу їх. Чи й досі ти не помітив, що Єгипет погибає?"

8. І завернули Мойсея та Арона до фараона, а він каже їм: "Ідіть, принесіть службу Господеві, Богу вашому. А хто ж це хоче йти?"

9. Відповів Мойсей: "З юнаками та старими нашими підемо, з синами і дочками нашими, з вівцями й волами нашими підемо; бо то свято Господнє для нас."

10. І сказав до них: "Нехай Господь буде так з вами, якщо я відпущу вас і приналежне вам! Глядіть, бо щось лихе ви замишляєте собі.

11. Ні! Не бути цьому! Ідіть собі ви, чоловіки, та й послужіть Господеві, цього ж бо якраз самі домагаєтесь." Та й вигнали їх з-перед фараона.

12. Сказав Господь Мойсеєві: "Простягни руку твою над Єгипетською землею, і налетить сарана на Єгипетську землю й пожере всю траву в краю, усе те, що заціліло від граду."

13. І простяг Мойсей палицю свою над Єгипетською землею. Господь же навів на країну східній вітер увесь той день і всю ніч; а надранком нагнав східній вітер сарану,

14. що налетіла на всю землю Єгипетську; вона спустилася скрізь у Єгипті тьмою тьменною. Ніколи раніше не було такої сарани, та й потім ніколи не буде.

15. І вкрила лице всієї землі , аж земля почорніла; і пожерла вона всю зелень польову і плоди дерев, що заціліли; не зосталось нічогісінько зеленого на дереві, ані на кущі в полі по всій Єгипетській землі.

16. Метнувсь фараон покликати Мойсея та Арона та й сказав: "Згрішив я перед Господом, Богом вашим, та й перед вами.

17. І оце, благаю, простіть мені ще цей раз мій гріх і помоліться Господу, Богу вашому, щоб відвернув від мене тільки оцю смерть."

18. То і вийшов Мойсей від фараона та й став молитись Господеві.

19. І навів Господь вітер західній, такий сильний, що зняв сарану вгору та кинув у Червоне море; не зосталось ні однісінької в цілім краю Єгипетськім.

20. Та Господь окаменив серце фараонове, і не відпустив він синів Ізраїля.

21. Господь сказав Мойсеєві: "Простягни руку твою до неба, і постане так густа темрява над Єгипетською землею, що її можна б дотикатися."

22. Простяг Мойсей руку свою до неба, і постала густа темрява по всій Єгипетській землі аж на три дні.

23. І не бачив один одного, і ніхто не міг рухнутися з місця свого протягом трьох днів; в оселях же синів Ізраїля було світло.

24. Тоді прикликав фараон Мойсея та й каже: "Ідіть служити Господеві, тільки отари та череди ваші нехай зостануться, челядь же ваша нехай (теж) іде з вами."

25. Сказав Мойсей: "Ти сам мусиш дати нам у руки жертви й приноси, щоб ми могли принести їх Господеві, Богу нашому.

26. Наша скотина теж піде з нами, не залишиться ні копита; бо з неї братимемо на службу Господеві, Богу нашому; бо ми й самі не знаємо, чим служитимемо Господеві, аж покіль не прийдемо туди."

27. Але закаменив Господь серце фараонове, і не схотів він відпустити їх.

28. І сказав йому фараон: "Геть від мене! Та бережись, щоб не з'являвсь більш передо мною, бо того дня, коли побачиш моє лице, смерть тобі!"

29. Мойсей відповів: "Правду сказав ти: вже не бачитиму лиця твого."


Vyhid 11

Вихід

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40

11. Загроза десятої кари 1-10

1. Господь сказав Мойсеєві: "Ще одну тільки кару наведу на фараона й на Єгипет. А тоді вже він відпустить вас звідси; не лише відпустить вас усіх, але навіть прожене вас силою звідсіль.

2. Тож накажи людям, щоб кожен чоловік від сусіда свого і кожна жінка від сусідки своєї визичили собі посуд срібний і посуд золотий."

3. Господь же дав народові ласку в очах єгиптян. Та й Мойсей самий був людина визначна в Єгипетській землі, в повазі у фараона та в народі.

4. І сказав Мойсей: "Так говорить Господь: Опівночі я пройду почерез Єгипет,

5. і помре всякий первісток у землі Єгипетській, від первенця фараона, що сидить на троні, аж до первенця рабині за жорнами, і всяке первородне у скотини.

6. І буде ридання велике по всій землі Єгипетській, якого не було ще ніколи і не буде.

7. Ні на одного ж із синів Ізраїля ні собака не гавкне, ні на людину, ні на скотину, щоб знали ви, що Господь кладе різницю між єгиптянами і між синами Ізраїля.

8. І прийдуть усі ці твої слуги до мене, та й впадуть ниць передо мною, кажучи: Виходь ти сам і всі люди, що при тобі. І тоді я вийду." Та й вийшов від фараона, палаючи гнівом.

9. І сказав Господь Мойсеєві: "Не слухає вас фараон, щоб я намножив більше чудес у землі Єгипетській."

10. Мойсей же та Арон зробили всі ті чудеса перед фараоном, та закаменив Господь серце фараонове, і не відпустив синів Ізраїля з землі своєї.


Vyhid 12

Вихід

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40

12. Закон про пасху 1-14; про опрісноки 15-28; смерть первенців 29-33; вихід з Єгипту 34-42; пасха чужинців 43-51

1. І наказав Господь Мойсеєві та Аронові в землі Єгипетській:

2. "Місяць цей нехай буде вам початком місяців, перший нехай буде він вам між місяцями року.

3. Промовте до всієї ізраїльської громади так: Десятого дня цього місяця візьміть собі кожен для своєї сім'ї ягня: одне на хату.

4. Коли ж сім'я буде замала на (ціле) ягня, нехай разом з найближчим у межу сусідом візьме ягня по лічбі душ; розрахуйте, щоб ягняти було досить для кожного, хто скільки зможе з'їсти.

5. Ягня ж нехай вам буде без вади, самчик, одноліток; можете взяти його з баранців або з козенят.

6. І держатимете його до чотирнадцятого дня цього місяця, і тоді нехай уся громада синів Ізраїля разом заріже його надвечір.

7. І нехай візьмуть крови й помажуть нею одвірки і наддвірок у домах, де їстимуть його.

8. Нехай їдять м'ясо тієї самої ночі; спеченим на вогні нехай їдять його, з опрісноками та з гіркими зелами.

9. Не їжте ніякої сировини, ні звареного в воді, а тільки жарене на вогні, і з головою його і з ногами та з нутрощами.

10. І не зоставлятимете нічого до ранку; що ж з нього зосталось би до ранку, спалите на вогні.

11. А їстимете його ось так: стегна ваші попідперізувані, обув'я ваше на ногах ваших, і костури ваші в руках у вас; і їстимете похапки: пасха то Господня.

12. Тієї ночі перейду по землі Єгипетській і уб'ю всякого первенця в землі Єгипетській, від людини до скотини, і над усіми богами єгипетськими вчиню суд; я - Господь.

13. Кров буде вам знаком по домах, де будете, і як побачу кров, мину вас, і не впаде на вас ніяка смертна язва, як каратиму Єгипетську землю.

14. І стане вам цей день на спомин, і ви святкуватимете його як свято Господнє; як установу вічну для всіх ваших родів святкуватимете його.

15. Сім днів їстимете опрісноки; вже першого дня повиносите геть закваску із хат ваших; бо кожен, хто, від першого дня до сьомого, їстиме квашений хліб, той викоріниться з-поміж Ізраїля.

16. Першого дня відбудуться в вас святі збори, і сьомого дня будуть святі сходини. Нічого в ті дні не робитимете; тільки що треба з'їсти кожному, те одне можете зготувати.

17. Додержуйтесь приписів опрісноків, бо в той день виведу я полки ваші з землі Єгипетської; тим і шануватимете цей день із роду в рід як установу вічну.

18. З вечора чотирнадцятого дня першого місяця їстимете опрісноки до вечора двадцять першого дня цього місяця.

19. Сім днів щоб не було розчину по домах ваших у вас: бо хто їстиме квашене, той буде викорінений з громади Ізраїля, чи він чужинець, чи тубілець.

20. Нічого квашеного не їжте; по всіх ваших оселях їжте опрісноки."

21. Скликав тоді Мойсей всіх старших Ізраїля, і промовив до них: "Ідіть, і підшукайте собі ягня для родин ваших і заколіть пасху.

22. І візьміть по в'язаночці іссопу, і вмочіть у кров, що в мисці, та й доторкніться наддвірку і обох одвірків кров'ю з миски; і ніхто з вас нехай не виходить за хатні двері до ранку.

23. Ходитиме Господь побивати єгиптян, і побачить кров на наддвірку та одвірках, то мине ці двері і не попустить губителеві ввійти в ваші хати, щоб побивати вас.

24. Ви берегтимете цей наказ як віковічну установу для вас і для дітей ваших.

25. А як увійдете в землю, що Господь дасть вам, як і обіцяв, то будете триматися цього обряду.

26. Якби ж часом ваші діти вас спитали: Що це за обряд у вас?

27. То ви відповісте: Це жертва пасхальна в честь Господа, що пройшов мимо хат синів Ізраїля в Єгипті, як побивав єгиптян, щадивши хати наші." І похилили голови люди й припали лицем до землі.

28. Пішли сини Ізраїля й вчинили, як повелів Господь Мойсеєві та Аронові, так і вчинили.

29. Опівночі повбивав Господь усіх первенців у Єгипетській землі, від первенця фараонового, престолонаслідника, до первенця полоненого в тюрмі, та всіх первістків скоту.

30. Тоді ж схопився фараон уночі, і всі слуги його, і всі єгиптяни; і настало ридання в Єгипті; бо не було хати, де не було б мерця.

31. Вночі таки покликав фараон Мойсея й Арона та й каже: "Вставайте, забирайтеся з-поміж людей моїх, ви самі й сини Ізраїля. Ідіть і служіть Господеві, як ви домагались.

32. Теж і вівці ваші і товар ваш забирайте, як ви бажали; ідіть геть та й мене благословіть."

33. Та й єгиптяни натискали на людей, бажаючи щоскоріш випровадити їх з краю; бо, мовляли, всі ми пропадемо.

34. Позабирали люди тісто своє ще не вкисле, і діжі, загорнені в одежу, несли на плечах.

35. Вчинили сини Ізраїля по слову Мойсея, і визичили в єгиптян посуд срібний та посуд золотий і одіж.

36. І дав Господь ласку людям в очах єгиптян, що йшли їм наввипередки; і так обібрали вони єгиптян.

37. І рушили сини Ізраїля в дорогу від Рамсесу до Суккот, яких шістсот тисяч чоловіків піхотинців, крім їхніх сімей.

38. І мішаного народу сила знялось із ними, і вівці й худоба, дуже велика отара.

39. З тіста, що взяли з Єгипту, понапікали вони тоненьких опрісноків; бо тісто ще не було вкисло; їх бо виганяли з Єгипту, то вони не могли гаятись та й навіть не приготували собі припасів на дорогу.

40. Проживали ж сини Ізраїля в Єгипті років чотириста тридцять.

41. І по чотириста тридцятьох роках, цього самого дня, усі полчища Господні вийшли з Єгипту. 42. Ніччю чування була та ніч для Господа, щоб вивести їх із землі Єгипетської. Тому ніч це Господня, щоб чували в ній на честь Господа сини Ізраїля з роду в рід.

43. Господь сказав Мойсеєві і Аронові: "Ось пасхальна установа: нехай ніякий чужинець не їсть пасхи.

44. Всякий же раб, куплений грошовою ціною, як обріжеш його, тоді може її їсти.

45. Приходько й наймит щоб її не їли.

46. В одній хаті їстимуть (її); нічого з м'яса не виносити поза дім, ані кісточки не переломите в ньому.

47. Уся громада ізраїльська має святкувати пасху.

48. А якби хто чужий, пробуваючи в тебе, захотів святкувати пасху Господню, нехай обріжуть усю його мужеську стать, і тоді нехай приходить і святкує, як і тубілець. Ніхто необрізаний не сміє її їсти.

49. Закон один щоб у вас був і тубільцеві і чужинцеві, що перебуває серед вас."

50. Усі сини Ізраїля вчинили як повелів Господь Мойсеєві та Аронові, так і виконали це.

51. Отож того самого дня вивів Господь синів Ізраїля з землі Єгипетської за полками.


Vyhid 13

Вихід

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40

13. Посвячення первенців Господеві 1-16; по дорозі до Червоного моря 17-22

1. І промовив Господь до Мойсея, кажучи:

2. "Посвяти мені всіх первенців; усе, що між синами Ізраїля вперше розкриває матірню утробу, в людини і в скотини, воно моє."

3. І промовив Мойсей до людей: "Пам'ятайте на той день, коли ви вийшли з Єгипту, з дому неволі; бо могутньою рукою вивів вас Господь звідти; тож не їжте нічого квашеного.

4. Сьогодні, в місяці Авів, ви виходите.

5. І коли введе тебе Господь у землю Ханаанську, Хеттитську, Аморійську, Хіввійську й Євусійську, яку поклявсь твоїм батькам тобі віддати, в землю, що тече молоком та медом, заховуватимеш у цьому місяці такий обряд:

6. сім днів їстимеш опрісноки, а сьомого дня свято в честь Господа.

7. Сім днів їстимеш опрісноки, і нічого квашеного, щоб і не видко було в тебе; дріжджів щоб не видно було в тебе по всій твоїй країні.

8. І поясниш синові твоєму у той день, кажучи: Це за те, що Господь учинив мені, коли я виходив з Єгипту.

9. Нехай це буде знаком на руці твоїй і пам'яткою між очима в тебе, щоб закон Господній був в устах твоїх: могутньою бо рукою вивів тебе Господь з Єгипту.

10. Ти допильнуєш цієї установи в свою пору з року в рік.

11. А як приведе тебе Господь у землю Ханаанську, як то клявся тобі й батькам твоїм, та й дасть її тобі,

12. відділиш усе, що вперше виходить із матірнього лона, Господеві; з усіх первістків твого скоту самці будуть Господеві.

13. Всяке осля-первісток викупиш ягням: коли ж не викупиш, скрутиш йому шию. Всякого людського первенця з-поміж синів твоїх маєш викупити.

14. І як спитає тебе син твій узавтра: Що воно таке? - скажеш йому: Могутньою рукою вивів нас Господь з Єгипту, з дому неволі.

15. А тому, що фараон уперся не відпустити нас, Господь побив усіх первенців у землі Єгипетській, від первенця людини до первістка скотини; тим і приношу в жертву Господеві всіх первістків самчиків, а всіх первенців із моїх синів викуповую.

16. Нехай це буде знаком на руці твоїй, і печаттю між очима твоїми; могутньою бо рукою вивів нас Господь з Єгипту."

17. Як відпустив фараон людей, Бог не повів їх по дорозі до землі Филистимлянської, хоч вона і ближча; бо, сказав собі Бог, народ розкається, як прийдеться йому воювати, та й захоче повернутися в Єгипет.

18. І звернув Бог народ на шлях у червономорську пустиню. Отож добре вистроєні вийшли сини Ізраїля з Єгипетської землі.

19. Забрав Мойсей і Йосифові кості з собою, бо клятвою такою заприсяг він синів Ізраїля: "Коли Бог колись помилує вас, то винесіть із собою кості мої звідси."

20. І вирушили вони з Суккота та й отаборились в Етамі, уз край пустині.

21. Господь же йшов перед ними вдень хмаровим стовпом, щоб проводжати їх у дорозі, а вночі вогненним стовпом, щоб їм присвічувати; так що вони могли йти і вдень і вночі.

22. І не зникав хмаровий стовп задня, і стовп вогненний уночі перед народом.


Vyhid 14

Вихід

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40

14. Перед Ваал-Цефоном 1-4; початок погоні 5-9; сила Господня 10-14; перехід через море 15-25; загибель єгиптян 26-31

1. І заговорив Господь до Мойсея, кажучи:

2. "Промов до синів Ізраїля, щоб завернули та отаборились перед Пігахіротом, між Мігдолом і морем, перед Ваал-Цефоном; навпроти нього, край моря, отаборитесь.

3. І подумав фараон про синів Ізраїля: Заблукались у краю, пустиня затиснула їх у собі.

4. Я ж закаменю серце в фараона, щоб ганявся за ними; і прославлюсь на фараоні і на всьому його війську, і зрозуміють єгиптяни, що я - Господь." Так і вчинили.

5. І сповіщено царя єгипетського, що народ утік; тоді обернулося серце фараона та його слуг проти народу, і вони сказали: "І що ж ми наробили, що випустили Ізраїля з нашого підданства?"

6. І повелів запрягти свою колісницю, і взяв з собою своїх людей;

7. зібрав також шістсот колісниць добірних та всі інші колісниці єгипетські, і бійців до кожної.

8. Господь же закаменив серце в фараона, царя єгипетського, і погнався він за синами Ізраїля, що походували під рукою високою.

9. Єгиптяни ж погналися за ними і наздогнали їх фараонові коні, колісниці, комонники та військо, як таборували при морі, коло Пігахіроту, напроти Ваал-Цефону.

10. І як наблизився фараон, підвели сини Ізраїля очі, аж ось єгиптяни женуться за ними; і злякалися сини Ізраїля вельми та й заголосили до Господа.

11. Та й кажуть до Мойсея: "Хіба тим то, що немає в Єгипті кладовищ, ти позабирав нас умирати в пустині? Що ж це ти накоїв нам, що вивів нас із Єгипту?

12. Хіба ми тобі цього не казали ще в Єгипті: Дай нам спокій! Ми будемо єгиптянам служити; бо ж краще нам бути в неволі, ніж гинути в пустині."

13. Відповів же Мойсей народові: "Не бійтеся! Стійте на місці, то побачите, що зробить Господь, щоб вас сьогодні спасти. Бо тих єгиптян, що їх бачите сьогодні, не побачите більш вовіки!

14. Господь бо воюватиме за вас, ви ж будьте спокійні."

15. І сказав Господь Мойсеєві: "Чого голосиш до мене? Вели синам Ізраїля, нехай вирушають.

16. Ти ж підійми твою палицю та простягни твою руку над морем і розділи його, і нехай сини Ізраїля сушею пройдуть через середину моря.

17. Ось я закаменю серце єгиптян, і вони підуть за вами слідом, і тоді покажу на фараоні і на всім його війську, на колісницях і на вершниках його, мою славу.

18. І взнають єгиптяни, що я - Господь, як покажу на фараоні, на колісницях і на вершниках його мою силу."

19. І повернувся тоді ангел Божий, що йшов поперед табору Ізраїля, та й спинився позад них; і стовп хмаровий, що йшов перед ними, спинився позад них.

20. Він спинився поміж єгипетським табором та ізраїльським табором; і була хмара темрявою для одного табору і світилом для другого. І не наближався один табір до другого всю ніч.

21. І простяг Мойсей руку над морем, і відганяв Господь море всю ніч сильним східнім вітром, і зробив море сухим, і води розділились;

22. і сини Ізраїля ввійшли і йшли серединою моря по суші; вода була для них стіною праворуч і ліворуч.

23. Єгиптяни погнались, і рушили слідом за ними всі фараонові коні, колісниці і вершники в середину моря.

24. В ранішню сторожу глянув Господь із вогненного та хмарового стовпа на єгипетський табір та й стривожив його;

25. позагальмовував колеса їхніх колісниць, так, що ці з трудом просувались наперед. І закричали єгиптяни: "Спасаймось перед Ізраїлем, бо Господь воює за нього проти єгиптян."

26. Тоді Господь сказав Мойсеєві: "Простягни руку над морем, і нехай води хлинуть назад, на їхні колісниці і на їхніх вершників."

27. І простяг Мойсей руку над морем, і на світанку воно повернулося знову на своє звичайне місце; єгиптяни ж, утікаючи, йшли йому назустріч. Отак то кинув Господь єгиптян у середину моря.

28. Злились води знов докупи та й затопили колісниці, вершників та все фараонове військо, що ввійшло було за ними в море; ані один із них не зостався.

29. Сини ж Ізраїля йшли по суші, посеред моря, і води для них стояли, як стіна, праворуч і ліворуч.

30. Отак вирятував Господь у той день Ізраїля з руки єгипетської, і побачив Ізраїль єгиптян мертвими на березі моря.

31. І як побачив Ізраїль, з якою потугою Господь побив єгиптян, став народ боятися Господа та й повірив Господеві й слузі його Мойсеєві.


Vyhid 15

Вихід

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40

15. Пісня Мойсея 1-19; пісня Марії 20-21; гіркі води 22-27

1. Тоді Мойсей і сини Ізраїля заспівали Господеві ось яку пісню: Заспіваю Господеві, славно бо прославився; коня і вершника скинув у море.

2. Сила і міць моя - Господь, він став мені рятунком. Він мій Бог, і я його прославлю, Бог батька мого, і я вихвалятиму його.

3. Господь - муж войовник, Господь - ім'я йому.

4. Полки і колісниці фараона вкинув у море, виквіт вождів його втопивсь у Червонім морі.

5. Безодні їх покрили, пішли на дно неначе камінь.

6. Твоя правиця, Господи, прославилась у силі, твоя правиця розгромила ворога.

7. Ти величчю надмірною своєю знищив супротивників. Послав ти гнів твій, що, мов стебло, пожер їх.

8. Від подиху ярости твоєї збились у купу води, і стали валом хвилі, згусла хуртовина на дні моря.

9. Ворог сказав: Пущуся за ним, дожену, розділю здобич, насичу жагу свою. Я вийму меч мій, моя рука їх знищить.

10. Ти дмухнув вітром, їх укрило море; мов оливо, втонули у водах глибоких.

11. Хто, як ти, Господи, між богами, хто, як ти, у святості величній, страшний у славі, що твориш чудеса?

12. Ти простягнув правицю, пожерла їх земля. Ти провадив у милості своїй народ, що врятував його.

13. Привів його потугою своєю до житла святого твого.

14. Почули те народи, затремтіли; жах огорнув мешканців Філістії.

15. Тоді зжахнулися едомські дуки, страх охопив князів моавських, ханааняни ж усі поникли духом.

16. Страх напав і жах великий, від сильної руки твоєї вони окаменіли, докіль пройшов народ твій, Господи, докіль пройшов народ цей, що ти його собі придбав.

17. Ти ввів їх і насадив на власній горі своїй; на місці, що зготував, Господи, собі для житла, у святині, що твої руки, Господи, заснували.

18. Господь царює назавжди і ввіки.

19. Коли фараонові колісниці й вершники ввійшли в море, Господь повернув на них морські води; сини ж Ізраїля пройшли по суші, серед моря.

20. Взяла тоді Марія, пророчиця, Аронова сестра, літаври у руку; і вийшло все жіноцтво за нею з бубнами та хороводами.

21. І приспівувала їм Марія: Співайте Господеві, славно бо прославився; коня і вершника скинув у море.

22. І повелів Мойсей Ізраїлеві вирушати з-над Червоного моря; і двинули вони до Шур-пустині, і йшли три дні пустинею та й не знаходили води.

23. Прийшли вони в Меру, та води з Мери не могли пити, бо гірка була; тим і прозвали те місце Мера.

24. І нарікали люди на Мойсея, говоривши: "Що нам пити?"

25. А він заголосив до Господа; і вказав йому Господь дерево; вкинув він його у воду, і вода стала солодкою. Там дав він їм закон і суд, там випробував їх.

26. І сказав: "Коли ти пильно слухатимешся голосу Господа, Бога твого, і чинитимеш те, що йому довподоби, і вважатимеш на його накази, і дотримуватимешся всіх його установ, ані одної з тих недуг, що я навів був на Єгипет, не наведу на тебе: я бо Господь, твій цілитель."

27. Потім прийшли в Елім, де було дванадцять водних джерел і сімдесят пальм. І отаборились там над водою.


Vyhid 16

Вихід

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40

16. Нарікання народу 1-8; наліт перепелиць та манна 9-21; приписи про суботу й про манну 22-36

1. З Еліму рушила вся громада синів Ізраїля й прийшла у Сін-пустиню, що між Елімом та Синаєм, у п'ятнадцятий день другого місяця після їхнього виходу з Єгипетської землі.

2. І нарікала вся громада синів Ізраїля на Мойсея та Арона в пустині.

3. Говорили до них сини Ізраїля: "О, коли б ми були повмирали від руки Господньої в Єгипетській землі, сидівши, було, круг казанів з м'ясом та ївши хліба досхочу! А то вивели ви нас у цю пустиню, щоб голодом поморити всю громаду."

4. І сказав Господь Мойсеєві: "Ось я дощем посиплю вам хліб із неба, і виходитимуть люди, і збиратимуть щодня денну пайку, щоб випробувати їх, чи ходитимуть за моїм законом, чи ні.

5. Шостого ж дня нехай заготують, що принесли, і нехай буде вдвоє більше того, що збирають щодня."

6. І промовили Мойсей та Арон до всіх синів Ізраїля: "Ввечорі взнаєте, що це Господь вивів вас із землі Єгипетської;

7. а вранці побачите славу Господню, бо він почув нарікання ваші на Господа. Ми ж, що ми таке, що нарікаєте на нас?"

8. Далі Мойсей сказав: "Побачите славу Господню, як дасть вам Господь увечері їсти м'яса, а вранці досхочу хліба, бо чув Господь нарікання ваші на нього. Ми ж, Що ми таке? Не на нас нарікання ваші, а на Господа."

9. Мойсей сказав Аронові: "Промов до всієї громади синів Ізраїля: Виступіть перед Господом, бо він почув ваші нарікання."

10. І сталось, як промовляв Арон до всієї громади синів Ізраїля, поглянули вони на пустиню і побачили славу Господню, що явилась у хмарі.

11. Тоді Господь заговорив до Мойсея:

12. "Чув я нарікання синів Ізраїля. Скажи їм таке: Ввечорі їстимете м'ясо, а вранці насититеся досхочу хлібом, і зрозумієте, що я - Господь, Бог ваш."

13. І справді ввечері сталось так, що налетіли перепелиці і вкрили табір, а вранці впала роса довкола табору.

14. Коли ж роса зникла - ось на пустині зверху щось дрібненьке, крупчасте й тоненьке, мов іней по землі.

15. Побачили це сини Ізраїля та питають один одного: "Що це таке?" Не знали бо, що воно таке. А Мойсей сказав їм: "Це хліб, що дав Господь вам на поживу.

16. А ось що повеліває вам Господь: Нехай кожен збирає його, скільки йому треба, омер на кожного, по числу душ ваших; кожен із вас нехай візьме для тих, що в нього в наметі."

17. Так і зробили сини Ізраїля та й назбирали, хто багато, а хто мало.

18. А як міряли омером, то ані той, хто назбирав багато, не мав лишнє, ані тому, хто назбирав мало, не бракувало; кожен, скільки на прохарчування кому було треба, зібрав.

19. І сказав до них Мойсей: "Нехай ніхто не зоставляє з того щось до ранку."

20. Та не послухали вони Мойсея, і декотрі позоставляли дещо з того до ранку; і завелись у ньому хроби, і засмерділось; тож Мойсей розсердився на них.

21. Збирали вони його кожного ранку, кожен скільки на їжу кому було треба, а як припікало сонце, воно тануло.

22. Шостого ж дня вони назбирали манни вдвоє, по два омери на кожного. Прийшли всі видатні в громаді та й оповіли про це Мойсеєві;

23. а він сказав їм: "Це й є те, що повелів Господь: завтра спочинок, свята субота в честь Господа; що маєте пекти, печіть, і що варити, варіть; усе ж що лишиться, сховайте про запас до завтрішнього ранку."

24. Зоставили вони те до ранку, як повелів Мойсей, і не засмерділось воно, і не позаводились у ньому хроби.

25. Тоді сказав Мойсей: "Їжте його сьогодні, бо сьогодні субота на честь Господа; сьогодні не знайдете нічого в полі.

26. Шість днів збирайте; сьомого ж дня, в суботу, його не буде.

27. І повиходили деякі з народу і сьомого дня збирати, та не знайшли нічого.

28. Тоді Господь сказав Мойсеєві: "Докіль будете відмовлятися пильнувати заповідей моїх та закону мого?

29. Дивітесь: Господь дав вам у суботу відпочинок, тим то дає вам шостого дня на два дні хліба. Кожен нехай сидить на своєму місці; ніхто нехай не виходить у сьомий день поза свою оселю."

30. Отже, народ відпочивав сьомого дня.

31. І назвали сини Ізраїля це "манна"; була вона схожа на коріяндрове сім'я, біла, а смак її, як у медівника.

32. І сказав Мойсей: "Ось що заповідав Господь: Наповніть нею омер на схов для нащадків ваших, щоб бачили хліб, що ним годував я вас у пустині, як вивів вас із землі Єгипетської."

33. І сказав Мойсей Аронові: "Візьми посудину, усип туди повний омер манни та й постав її перед Господом, на схов для ваших потомків."

34. Як заповів Господь Мойсеєві, так і поставив Арон манну перед Свідоцтвом (кивотом Завіту) на переховування.

35. Сини ж Ізраїля їли манну сорок років, доки не прийшли в заселену землю; їли вони манну, докіль не прийшли до границь Ханаан-землі.

36. Омер же - це десята часть ефи.


Vyhid 17

Вихід

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40

17. Вода із скелі 1-7; війна з амалекитянами 8-16

1. Уся громада синів Ізраїля рушили із Сін-пустині, переходами, за наказом Господнім, і отаборились вони у Рефідимі, де не було питної води людям.

2. І став народ сваритися з Мойсеєм, викрикуючи: "Дай нам води пити!" Мойсей їм каже: "Чого лаєтеся зо мною? Навіщо спокушаєте Господа?"

3. Але народ був там жадібний води, то й нарікав на Мойсея словами: "Навіщо оце ти вивів нас із Єгипту, щоб спрагою заморити нас і дітей наших і скот наш?"

4. Заголосив Мойсей до Господа: "Що діяти мені з цими людьми? Ще трохи, і укаменують мене."

5. І відповів Господь Мойсеєві: "Вийди поперед людей; візьми з собою кілька старшин ізраїльських, і палицю, що нею вдарив по Нілу, візьми в руку, та й іди.

6. Ось я стану перед тобою там, на скелі, на Хориві, і коли вдариш ти по скелі, вода зрине з неї, і люди питимуть." Так і зробив Мойсей на очах старшин Ізраїля.

7. І назвав те місце: Масса і Меріва, через сварку синів Ізраїля і тому, що спокушали Господа словами: "Чи є Господь між нами, чи нема?"

8. Та ось надійшов Амалек і задер бій з Ізраїлем у Рефідимі.

9. Сказав Мойсей до Ісуса: "Вибери собі людей та вийди вранці в бій з Амалеком; я ж стану на вершині горбка з жезлом Божим у руці."

10. Зробив Ісус так, як повелів йому Мойсей, і почав битися з Амалеком. А Мойсей, Арон та Хур вийшли на вершину горба.

11. І сталось: як піднімав руки Мойсей, то брав гору Ізраїль, а як опускав, брав гору Амалек.

12. Коли ж руки Мойсея обважніли, взяли камінь та й підклали йому, і він сів на ньому; Арон же і Хур підтримували йому руки, один з одного боку, другий з другого. Так руки його витримали твердо до заходу сонця.

13. І розгромив Ісус Амалека й його людей вістрям меча.

14. Тоді сказав Господь Мойсеєві: "Запиши це на спомин у книгу і вклади Ісусові в серце, що я зітру пам'ять Амалека з-під небес."

15. І спорудив Мойсей жертовник і дав йому ім'я: "Ягве-Ніссі."

16. Сказав бо: "Тим, що рука знялася проти Господнього трону, війна Господня проти Амалека з роду в рід."


Vyhid 18

Вихід

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40

18. Їтро в Мойсея 1-12; Їтро - дорадник Мойсея 13-27

1. Довідався Їтро, мідіянський священик, тесть Мойсея, про все, що сподіяв Бог Мойсеєві та Ізраїлеві, своєму народові, як Господь вивів Ізраїля з Єгипту.

2. І взяв Їтро, тесть Мойсея, Ціпору, Мойсееву жінку, після того, як був її відіслав,

3. з обома її синами. Першому на ім'я Гершом, мовляв, приходень я у чужій землі,

4. а другому ім'я Еліезер, Бог бо отця мого, мозляв, поміч моя й вирятував мене від меча фараонового.

5. Прийшов ото Їтро, тесть Мойсея, і сини його і жінка його до Мойсея в пустиню, де він стояв табором, під горою Божою;

6. і переказав до Мойсея: "Я, тесть твій Їтро, приходжу до тебе і жінка твоя й обидва сини твої з нею."

7. І вийшов Мойсей назустріч тестю своєму, вклонивсь йому низько, поцілував його, і, привітавши один одного, ввійшли вони в намет.

8. І оповів Мойсей тестеві своєму про все, що сподіяв Господь фараонові та єгиптянам заради Ізраїля, про всі біди, що спіткали їх у дорозі, і як вирятував їх Господь.

9. Радий був Їтро тим усім добром, що Господь зробив Ізраїлеві, що визволив його з руки єгиптян,

10. та й каже: "Благословен Господь, що визволив вас із руки єгипетської та з фараонової руки, що визволив народ з єгипетської неволі.

11. Тепер я знаю, що Явге більший від усіх богів, бо (визволив від тих, які) ним гордували."

12. І приніс Їтро, тесть Мойсея, всепалення і жертву Богові; прийшов же й Арон і всі старшини Ізраїля, щоб спільно з тестем Мойсея їсти перед Богом.

13. На другий день сів Мойсей судити людей, що стояли довкруги нього зранку до вечора.

14. Побачив тесть Мойсея все, що він чинив з людьми, та й каже: "Що це ти таке виробляєш з людьми? Чому судиш сам, а всі люди стоять коло тебе зранку до вечора?"

15. І каже Мойсей тестеві своєму: "Бо люди приходять до мене шукати поради в Бога.

16. Коли зайде в них якийсь спір, приходять до мене, і я розсуджую між сторонами й з'ясовую їм установи й закони Божі."

17. На те відповів Мойсеїв тесть: "Не гаразд робиш.

18. Знесилишся докраю сам і люди навколо тебе: бо занадто тяжка це для тебе праця, і несила справитись з нею тобі одному.

19. Ось лише послухайся мене; пораджу я тобі, і Бог буде з тобою. Будь ти сам за людей перед Богом та й появлятимеш справи до Бога.

20. Ти навчатимеш їх рішень і закону, вказуватимеш шлях, що ним повинні йти, і діла, що їх чинити мусять.

21. Але вибери з-між усього народу людей здатних, богобоязних, людей надійних, некористолюбних, та й постав їх над ними тисяцькими, соцькими, півсоцькими та десяцькими,

22. і нехай судять народ повсякчас. Лише і кожну велику справу нехай спрямовують до тебе, усі ж малі справи нехай судять самі. Так зробиш собі легшим тягар, бо вони нестимуть його разом з тобою.

23. Якщо ти так зробиш, і повелить це тобі Бог, сам устоїш і весь цей люд могтиме ладнати свої справи на місцях."

24. Послухався Мойсей ради тестя свого і зробив усе, як той пораяв.

25. Вибрав він з усього Ізраїля людей здатних і поставив їх головами над людьми: тисяцькими, соцькими, півсоцькими й десяцькими.

26. І стали вони судити народ у всяких випадках; до Мойсея спрямовували справи важчі, а всякі дрібніші справи вирішували самі.

27. Нарешті відпровадив Мойсей свого тестя, та й пішов він собі у свій край.


Vyhid 19

Вихід

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40

19. Прихід у Синайську пустиню 1-15; об'явлення Боже 16-25

1. Третього місяця по виході з Єгипетської землі, того ж самого дня, сини Ізраїля прибули в Синай-пустиню.

2. Рушили вони з Рефідиму і, прибувши в Синай-пустиню, отаборились у пустині. Отаборився там Ізраїль навпроти гори.

3. А Мойсей вийшов до Бога. І заговорив Господь голосно з гори до нього: "Так скажеш домові Якова, і об'явиш синам Ізраїля:

4. Ви бачили самі, що я зробив єгиптянам, як ніс я вас на орліх крилах і привів до себе.

5. Тож коли щиро слухатиметеся мого голосу й дотримуватиметеся мого завіту, будете моєю особливою власністю з-поміж усіх народів, бо моя вся земля.

6. Ви будете в мене царством священиків, народом святим. Ось і слова, що їх маєш переказати синам Ізраїля."

7. Прийшов Мойсей, покликав старійшин народу і виклав перед ними все те, що повелів йому Господь.

8. Усі ж люди відповіли одностайно, кажучи: "Усе, що сказав Господь, зробимо." І переказав Мойсей слова народу Господеві.

9. Господь сказав Мойсеєві: "Ось я прийду до тебе в густій хмарі, щоб народ чув, як розмовлятиму з тобою, та щоб вірив тобі довіку." І переповідав Мойсей слова народу Господеві.

10. Господь сказав Мойсеєві: "Йди до людей та й освячуй їх, сьогодні й завтра; нехай повиперають одежу свого,

11. і стануть готові до третього дня, бо третього дня зійде Господь на очах усього народу на Синай-гору.

12. Ти окреслиш для людей з усіх боків межі і попередиш: бережіться, виходити на гору, а то й не доторкайтесь її підніжжя. Хто доторкнеться до гори, тому смерть.

13. Ніхто нехай не доторкається до неї, бо буде побитий камінням або прошитий стрілою. Чи то людина, чи скотина, - не останеться живим. А як протяжно засурмлять у ріг, тоді зійдуть на гору."

14. Спустивсь Мойсей з гори та й освятив людей, і повиперали вони свою одежу.

15. Він сказав людям: "Будьте готові на третій день; не сходьтеся з жінками."

16. Третього дня, як розвиднялося, загриміли громи, спалахнули блискавки, й тяжка хмара нависла над горою, страх могутньо засурмило в ріг, і задрижали всі люди в таборі.

17. Вивів Мойсей людей до Бога з табору, і стали вони під горою.

18. Гора ж Синай уся димувала від того, що Господь у полумені спустився на неї. І підіймався той дим, мов кіптява з горна, а вся гора стрясалася вельми.

19. А трубний звук гучав дедалі голосніш та голосніш; Мойсей говорив, а Бог відрікав йому у громі.

20. Господь спустився на Синай-гору, на вершину гори, і покликав Мойсея на верх гори, і піднявсь Мойсей.

21. Господь сказав до Мойсея: "Спустись, остережи людей, нехай не продираються до Господа, цікаві подивитись, а то багато з них загине.

22. Та й священики, що приступають до Господа, нехай освятяться, а то Господь поб'є їх."

23. І сказав Мойсей Господеві: "Не можуть люди йти на верх Синай-гори; сам бо ти перестеріг нас словами: визначи, мовляв, навколо гори межі та зроби її священною."

24. Тоді Господь сказав до нього: "Йди наниз та вийди знову, і Арон з тобою; священики ж і люди нехай не рвуться почерез границю, щоб вийти на верх до Господа, а то поб'є їх."

25. І зійшов Мойсей до людей та переповів їм це.


Vyhid 20

Вихід

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40

20. Заповіді Божі 1-17; страх серед народу 18-21; закон про жертовник 22-26

1. Тоді Бог промовив усі ці слова, кажучи:

2. "Я - Господь, Бог твій, що вивів тебе з землі Єгипетської, з дому неволі.

3. Нехай не буде в тебе інших богів крім мене.

4. Не робитимеш собі ніякого тесаного кумира, ані подобини того, що вгорі, на небі, ні того, що внизу, на землі, ні того, що попід землею, в водах.

5. Не падатимеш перед ними ниць і не служитимеш їм, бо я Господь, Бог твій, Бог ревнивий, що караю беззаконня батьків на дітях до третього й четвертого покоління тих, хто ненавидять мене,

6. і творю милосердя до тисячного покоління тим, хто люблять мене і бережуть заповіді мої.

7. Не прикликатимеш імени Господа, Бога твого, марно, бо не пустить Господь безкарно того, хто прикликає його ім'я марно.

8. Пам'ятай на відпочинковий день, щоб святити його.

9. Шість днів працюватимеш і робитимеш всяке діло твоє.

10. День же сьомий - відпочинок на честь Господа, Бога твого; не робитимеш ніякого діла сам, ані син твій, ані дочка твоя, ані раб твій, ані рабиня твоя; худоба твоя, ані чужинець, що перебуває в твоєму дворі.

11. Бо шість днів творив Господь небо і землю й море, і все, що в них, а сьомого дня відпочив; тим і благословив Господь сьомий день і освятив його.

12. Шануй твого батька і матір твою, щоб довголітній був ти на землі, що Господь, Бог твій, дасть тобі.

13. Не вбиватимеш.

14. Не чужоложитимеш.

15. Не крастимеш.

16. Не свідкуватимеш ложно на ближнього твого.

17. Не зазіхатимеш на дім ближнього твого; не пожадатимеш жінки ближнього твого, ані раба його, ані рабині його, ані вола його, ані його осла, ані чогонебудь, що належало б ближньому твоєму."

18. Коли ж увесь люд спостеріг грохіт грому та блискавки і трубний гомін і гору димучу, затремтів од страху і затримався оддалеки.

19. І сказали Мойсеєві: "Ти говори до нас, і ми слухатимемо, а Бог нехай до нас не промовляє, а то повмираємо."

20. Сказав Мойсей до людей: "Не бійтесь; це лише щоб випробувати вас, прийшов Бог, та щоб острах його постійно був з вами, щоб ви не грішили.

21. І поставали люди оддалеки, а Мойсей приступив до темної хмари, де був Бог.

22. Господь сказав Мойсеєві: "Так промовиш до синів Ізраїля: Ви бачили, що з неба я розмовляв з вами.

23. Не виробляйте собі поруч мене ні богів срібних, ні богів золотих не робіть собі.

24. Жертовник із землі спорудиш мені і приноситимеш на нім усепалення свої, і мирні жертви свої: овець твоїх і волів твоїх. На всяке місце, де я захочу, щоб прославлялось моє ім'я, я прийду до тебе і поблагословлю тебе.

25. Коли ж з каменя будуватимеш мені жертовник, не споруджуй з тесаного каменя; бо коли оброблятимеш його різцем твоїм, то й опоганиш його.

26. Також не будеш сходити сходами до жертовника мого, щоб не відкрилась перед ним нагота твоя."


Vyhid 21

Вихід

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40

21. Закон про рабів 1-11; про вбивства та поранення 12-27; шкода особам і на майні 28-37

1. «Оці судові закони ти покладеш перед ними.

2. Коли купиш раба, єврея, шість років служитиме тобі, а сьомого року вийде на волю, без відшкодування.

3. Коли він сам прийшов до тебе, сам і на волю вийде, коли з жінкою, то й жінка його вийде з ним.

4. Коли господар дав йому жінку, і вродила вона йому синів або дочок, жінка й діти її будуть господареві, він же вийде сам один.

5. Як же раб скаже: Люблю я господаря мого, жінку мою і дітей моїх, не хочу виходити на волю,

6. тоді нехай його господар приведе його перед Бога, підведе до дверей або до одвірка та й проколе йому господар вухо шилом, і той служитиме йому довіку.

7. А коли хто продасть дочку свою як рабиню, то нехай вона не виходить, як виходять раби.

8. Якщо вона не довподоби своєму господареві, що набув її був для себе, нехай дозволить викупити її; чужому ж народові продати її не має права, бо обманув її.

9. Коли ж синові своєму набув її, по праву дочок мусить поступати з нею.

10. Коли ж другу візьме собі, нехай не вменшує її харчу, плаття її і подружніх прав її.

11. А коли цих трьох речей не додержав, можна їй вийти безвідшкодовно, без викупу.

12. Хто вдарить чоловіка так, що той помре, скарати нещадно його смертю.

13. Коли ж би то сталось однак ненароком, а Бог допустив, щоб він упав у його руки, то я призначу тобі місце, кудою втікати йому.

14. Якби ж хто замислив підступно вбити ближнього свого, то навіть від жертовника мого відірвеш його, щоб смертю скарати.

15. Хто вдарить батька свого або матір, скарати його смертю.

16. Хто вхопить людину та продасть, або знайдеться вона в руках у нього, скарати його смертю.

17. Хто проклинатиме свого батька або матір, скарати того смертю.

18. Коли посваряться люди, і один вдарить другого каменем чи своїм кулаком, і той не вмре, але лежатиме в ліжку,

19. і згодом підведеться, і, хоч би й на палиці, а зможе вийти з хати, то той, хто вдарив, буде вільний, тільки дасть відшкодування за втрату часу, що пролежав, та вилікує його зовсім.

20. Коли хто вдарить раба чи рабиню своєю палицею так, що вмре під його рукою, мусить бути строго покараний.

21. Однак же, коли ще поживе день або два, залишити без покарання; бо він і його власність.

22. Коли б'ються чоловіки та поштовхнуть при тому вагітну жінку, і вона скине дитину, але без іншої шкоди, то той мусить заплатити відшкодування, яке накладе жінчин чоловік, і винний заплатить згідно з судовим присудом.

23. А коли буде яка шкода, то даси життя за життя,

24. око за око, зуба за зуба, руку за руку, ногу за ногу,

25. опечину за опечину, рану за рану, синяка за синяка.

26. Коли хто влучить в око раба свого або рабиню свою, і занапастить його, на волю нехай випустить його за йото око.

27. А коли виб'є рабові своєму або рабині своїй зуба, на волю випустить його за того зуба.

28. Коли віл вдарить рогами мужчину або жінку на смерть, укаменувати вола на смерть, і його м'яса не можна їсти; чий же віл, той неповинен.

29. Коли ж бик уже здавна битливий, і господаря остережено, а він не доглядав за ним, і бик заколе мужчину чи жінку, вола мусять убити камінням, а його господар буде скараний смертю.

30. Коли ж накладуть відшкодування на нього, він мусить дати викуп за своє життя усе те, що накладено на нього.

31. Чи візьме бик на роги сина чи дочку, по цьому присуду чинити з ним.

32. Коли ж бик заколе раба або рабиню, нехай дасть тридцять шеклів власникові, а бика вбити камінням.

33. Коли хтось розкриє копанку або викопає хтось копанку, та й не закриє, і впаде туди віл чи осел,

34. власник копанки мусить дати господареві відшкодування грішми, а мертве буде йому.

35. Коли чийсь віл проб'є вола когось іншого, і той здохне, нехай продадуть живого вола та й поділять по половині виторг, і убите теж нехай розділять по половині.

36. Або коли було знане раніше, що віл колеться, і не доглянув за ним господар, мусить віддати вола за вола, а мертве нехай йому буде.

37. Коли хто вкраде вола чи вівцю та й заріже її чи продасть її, п'ять волів мусить віддати за вола і чотири вівці за одну вівцю.»


Vyhid 22

Вихід

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40

22. Крадіжки та шкоди 1-5; відшкодування 6-14; різні випадки 15-30

1. «Коли впіймають злодія, як вломлюватиметься, і поб'ють так, що вмре, нема злочину крови.

2. Коли ж над ним уже зійшло сонце, тоді є кривавий злочин; злодій мусить відшкодувати; коли в нього нічого нема, так продадуть його самого за крадіж.

3. Коли ж украдене, чи то віл, чи осел, чи ягня, знайдеться у нього живим, поверне вдвоє.

4. Коли хто попасав би на полі, або на винограднику й пустив би худобину пустопаш, а вона повипасала б на сусідовім полі, то винагородить щонайкращим із свого поля або виноградика свого.

5. Коли вибухне вогонь і кинеться в тернину й перекинеться на копи або на хлібні поля, або й на поле, той, хто спричинив пожежу, мусить дати (повне) відшкодування.

6. Коли хтось передасть другому гроші чи якісь вартісні речі на переховок, і викрадуть їх у нього з хати, мусить злодій, як знайдеться, повернути вдвоє.

7. Як же злодія не знайдуть, мусить господар хати з'явитися перед Богом, щоб довести, що то не він присвоїв ближнього речі.

8. В кожнім порушенні власности, чи то буде віл, чи осел, чи вівця, чи одежа, чи всяка інша згуба, що про неї хтось (пошкоджений) скаже: Ось воно, - справа обох мусить іти перед Бога; і той, кого Бог визнає винним, зверне другому вдвоє.

9. Коли хтось передасть другому на переховування осла, чи вола, чи вівцю, словом, якубудь тварину, і воно здохне, скалічиться або його вкрадуть так, що ніхто не бачив,

10. нехай присяга перед Господом розв'яже між обома, чи він не присвоїв собі річ ближнього; господар мусить пристати (на це), і той не має платити нічого.

11. Коли ж насправді вкрадено в нього, мусить господареві за неї заплатити.

12. Коли ж (дикий звір) роздер, нехай принесе розшматоване на доказ, а за розшматоване не має платити нічого.

13. Коли хто визичить у другого скотину, і вона окалічіє чи здохне, власника ж не було при тому, -вповні заплатити.

14. Коли ж власник був при тому, не треба йому платити нічого. Якщо дана була (тварина) в винайм, то одержить він ціну винайму.

15. Коли хто зведе ще незаручену дівчину та й спізнає її, мусить дати їй посаг і взяти собі за жінку.

16. Коли ж батько рішуче відмовиться дати її йому за жінку, то звідник одважить стільки срібла, скільки дають у віно дівицям.

17. Не лишай відьми живою.

18. Кожного, що злігся зо скотиною, каратимеш смертю.

19. Хто приносить жертву божкам, а не одному тільки Господеві, на того впаде анатема.

20. Не будеш утискати чужинця і не гнобитимеш його, бо ви самі були чужинцями в Єгипетській землі.

21. Ані вдови, ані сироти не будеш утісняти.

22. Бо коли ти їх пригнічувати будеш, і вони голосінням заголосять до мене, то слухом почую зойк їх.

23. І запалає гнів мій, і мечем висічу вас так, що жінки ваші стануть вдовами, а діти сиротами.

24. Коли позичиш гроші комусь із мого народу, вбогому, що при тобі, то не станеш для нього лихварем, ані не накладатимеш на нього відсотків.

25. Коли візьмеш у заставу одежину ближнього твого, мусиш повернути її йому до заходу сонця;

26. бо стільки й прикриття його, що та одежинка на його тілі; у чім же лягти йому? Як заголосить до мене, я почую його, бо я милосердний.

27. Не хулитимеш Бога, і князя народу твого не проклинатимеш.

28. З надміру врожаю твого та з соків точила твого не гаятимешся з приносом. Первенця з дітей твоїх віддаватимеш мені.

29. Так робитимеш з волом і з дрібним скотом твоїм; сім днів буде воно при матері своїй, восьмого ж дня даси його мені.

30. Будьте ж мені людьми святими; м'яса, розшматованого звірюкою в полі, не їстимете; псам викинете його.»


Vyhid 23

Вихід

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40

23. Свідки та судді 1-3; 6-9; любов до ворогів 4-3; субота й свята 10-19; ангел хоронитель 20-33

1. «Не пускатимеш пустої чутки; не захищатимеш беззаконника, стаючи фальшивим свідком.

2. Не ходитимеш за більшістю для лихої цілі, і не свідкуватимеш на судовій розправі, приєднуючись до більшости та нагинаючи правду.

3. І для вбогого не будеш сторонничим на розправах.

4. Коли натрапиш на вола ворога твого чи осла його, що заблукав, мусиш завести його до нього.

5. Коли побачиш осла ненависника твого, що лежить під тягарем, гляди, не покидай його, а поможи йому піднести його.

6. Не нагинатимеш права вбогому твоєму, коли він позиватиметься.

7. Уникай фальшивого слова; не вбивай ані безвинного, ані правого, бо я не оправдаю винуватого.

8. Дарунків не братимеш; дарунок бо засліплює видючих і викривляє справи справедливих.

9. Чужинця не гнобитимеш; ви самі знаєте, як на душі в чужинця; бо ви були чужинцями в Єгипетській землі.

10. Шість років засіватимеш твою землю і збиратимеш урожай.

11. А на сьоме літо залиши її перелогом і дай одпочити, щоб їли вбогі з твого народу; а що вони зоставлять нехай поїдає звірина, що в полі. Так само чинитимеш і з виноградником твоїм і з оливками твоїми.

12. Шість днів робитимеш твоє діло, сьомого ж дня відпочинеш, щоб перепочив і віл твій, і осел твій, і щоб віддихалися на волі син рабині твоєї і чужинець.

13. На все, що я сказав вам, уважайте; других богів і ім'ям не згадуйте; щоб не було й чути того з ваших уст.

14. Тричі на рік святкуватимете празники на мою честь.

15. Ти пильнуватимеш свята опрісноків. Сім днів їстимеш опрісноки, як я заповідав тобі, у призначений час, у місяці Авів; бо тоді ти вийшов з Єгипту. Ніхто нехай не показується передо мною з порожніми руками.

16. Ти пильнуватимеш також свята жнив, перших плодів праці твоєї, того, що ти сієш у полі; і свята збору, під кінець року, коли збиратимеш з поля працю твою.

17. Тричі на рік мусить показатися вся чоловіча стать перед Господом Богом.

18. Не приноситимеш крови жертви моєї разом із квашеним хлібом; і не зоставатиметься жир жертви під час мого свята до ранку.

19. Щонайкраще з первоплоду землі твоєї при-носитимеш у дім Господа, Бога твого. Не варитимеш козеняти в молоці матері його.

20. Ось я посилаю ангела мого перед тобою, щоб стеріг тебе в дорозі і привів тебе до того місця, що я приготував.

21. Шануй його і голосу його слухай; не бунтуйся проти нього, бо він не стерпить ваших переступів; бо в ньому моє ім'я.

22. Як слухатимешся його голосу й робитимеш усе, що я велю, я ворогуватиму з ворогами твоїми й гнобитиму гнобителів твоїх.

23. Бо мій ангел ітиме перед тобою й приведе тебе до Аморія і Хеттита, Перізія, Ханаанія, Хіввія і Євусія, і я винищу їх.

24. Не падатимеш ниць перед їхніми богами і не служитимеш їм, і не ходитимеш робом їхнім, ні! До нащаду руйнуватимеш їх і розбиватимеш стовпи їх.

25. Ви служитимете Господеві, Богу вашому, і він благословитиме хліб твій і воду твою. Я віддалю недугу з-поміж тебе.

26. Не будуть траплятися в землі твоїй викидні й не буде безплідних; число днів твоїх я зроблю повним.

27. Острах мій пошлю поперед тебе, збентежу всі народи, куди прийдеш, і пожену всіх ворогів твоїх перед тобою навтеки.

28. Я пошлю шершнів поперед тебе, і повиганяють вони хіввіїв, ханаанян і хеттитів перед тобою.

29. Не за один рік повиганяю я їх з-перед тебе, щоб не опустіла земля та й не намножилось дикого звіря понад твої сили.

30. Поволі виганятиму їх з-перед тебе, докіль не розростешся, щоб заволодіти краєм.

31. Я поставлю границі твої від Червоного моря до філістимлянського моря, і від пустині до Ефрату; я бо віддам у руки ваші мешканців краю, і ти їх проженеш з-перед тебе.

32. Не заключатимеш договорів з ними й з їхніми богами.

33. Не сміють вони жити в землі твоїй, щоб не довели тебе до гріха проти мене; бо ти служив би їхнім богам, і це стало б погибіллю для тебе.»


Vyhid 24

Вихід

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40

24. Завіт 1-8; Мойсей на горі 9-11; таблиці Завіту 12-18

1. І сказав Мойсеєві: «Піднімись до Господа, ти і Арон, Надав і Авігу та сімдесят старійшин Ізраїля, і поклоніться оддалеки.

2. Лише Мойсей один нехай приступить до Господа; інші нехай не приступають, і народ хай не сходить на гору за
ним.»

3. Повернувся Мойсей і переповів народові всі слова Господа і всі рішення. Увесь же народ відповів в один голос словами: «Усе те, що нам сказав Господь - виконаємо.»

4. І написав Мойсей усі слова Господні, і, вставши рано-вранці, спорудив жертовник під горою і дванадцять стовпів, за дванадцятьма колінами Ізраїля.

5. І послав юних синів Ізраїля, щоб учинили всепалення й пожертвували Господеві телят як мирні жертви.

6. Взяв Мойсей половину крови й налив її в миски, а половину вихлюпав на жертовник.

7. Потім узяв книгу завіту й прочитав на слух людям, що сказали: «Усе, що сказав Господь, зробимо й слухатимемося.»

8. Взяв тоді Мойсей кров та й покропив на людей, і сказав: «Це кров союзу, що уклав Господь із вами, згідно з усіма цими словами.»

9. І зійшли вгору Мойсей та Арон, Надав та Авігу й сімдесят старійшин Ізраїля.

10. І побачили вони Бога Ізраїля; під ногами в нього наче плита з сафіру й така чиста, мов саме небо.

11. Та він не поклав руки своєї на цих вибранців із синів Ізраїля; вони побачили Бога, проте їли й пили.

12. Господь сказав Мойсеєві: «Вийди до мене на гору і перебувай там; я дам тобі кам'яні таблиці з законом і заповідями, що написав я на науку їм.»

13. Устав Мойсей з Ісусом, своїм слугою, і вийшов на Божу гору.

14. А старійшинам сказав: «Ждіть на нас тут, покіль ми не повернемося до вас; ось Арон і Хур з вами. Кому чого треба, нехай до них звертається.»

15. Вийшов Мойсей на гору, і хмара вкрила гору.

16. Слава Господня зійшла на Синай-гору, і хмара вкривала її шість днів. Сьомого дня кликнув він до Мойсея з-посеред хмари.

17. Поява ж слави Господньої була в очах синів Ізраїля мов пожираюче полум'я на верху гори.

18. Ввійшов Мойсей у хмару і вийшов на гору. І перебув Мойсей на горі сорок днів і сорок ночей.


Vyhid 25

Вихід

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40

25. Податки на храм 1-9; кивот 10-22; стіл приносин 23-30; світильник 31-40

1. Господь сказав Мойсеєві:

2. «Накажи синам Ізраїля, щоб приносили мені податі; від кожного, хто добровільно схоче дати, візьміть для мене пожертву.

3. Датки ж, що братимете від них, будуть такі: золото, срібло й мідь;

4. блават, порфіра й кармазин, віссон і козяча шерсть;

5. червонобарвні баранячі шкури, шкури борсучі й дерево акації;

6. олива на світло, і пахощі для намащування й для запашного кадила;

7. онікс-каміння й каміння, щоб вставити в ефод і нагрудник.

8. Нехай вони мені спорудять святиню, щоб я міг жити серед них.

9. Усе згідно із взірцем храмини та згідно з взірцем утварі, що покажу тобі, так зробите усе.

10. Зробиш кивот з дерева акації; два лікті з половиною завдовжки, півтора ліктя завшир і півтора ліктя заввиш.

11. І облицюєш його щирим золотом, ізсередини і зверху облицюєш його, і на верху обведеш його кругом золотою листвою.

12. Виллєш чотири каблучки з золота і поприкріплюєш їх по чотирьох рогах його; дві каблучки з одного боку й дві каблучки з другого боку.

13. Зробиш і носила з дерева акації і обкладеш їх золотом.

14. І повсовуєш носила в каблучки з боків ковчегу, щоб носити його на них.

15. Та нехай носила завжди будуть у каблучках у ковчезі, не виймати їх ніколи звідтіль.

16. І покладеш у кивот Свідоцтво, що я дам тобі.

17. Спорудиш також і віко зі щирого золота, два лікті з половиною завдовжки і півтора ліктя завшир.

18. Виготуєш двох золотих херувимів, кутим поробленням зробиш їх, по обох кінцях віка зробиш їх.

19. Зробиш одного херувима з одного кінця, а другого херувима з другого кінця; суцільно з віком зробите ви херувимів по обидвох кінцях його.

20. І простягатимуть херувими крила вгору, покриваючи ними віко, а обличчя їх одне до одного, до віка нехай будуть звернені обличчя херувимів.

21. І покладеш віко на ковчезі зверху, а в кивот вкладеш Свідоцтво, що я дам тобі.

22. Там я буду стрічатися з тобою, і зверху віка, з-поміж двох херувимів, що над ковчегом Свідоцтва, я говоритиму з тобою про все те, що маю заповідати тобі для синів Ізраїля.

23. Виготуєш з дерева акації стіл, два лікті завдовжки, лікоть завшир і півтора ліктя заввиш.

24. Вимостиш його щирим золотом; і приробиш йому навкруги золотий вінець.

25. Зробиш до нього ґзимс на долоню завширш з усіх боків, до ґзимсу ж зробиш навкруги золотий вінець.

26. Потім зробиш до нього чотири золоті каблучки і прикріпиш каблучки до чотирьох рогів, на чотирьох ногах його.

27. Каблучки ж для носил, щоб носити стіл, мають щільно приставати до ґзимсу.

28. Носила витешеш з дерева акації і обведеш їх золотом; на них носитимуть стіл.

29. Зробиш також підноси до нього, ложки, кінви й чаші, щоб возливати з них; із щирого золота зробиш їх.

30. На столі ж покладатимеш хліб появлення перед моє лице, повсякчасно.

31. Виготуєш і світильник із щирого золота; кутим поробленням нехай буде зроблений; держало його, вітки його, чашечки його, бруньки й квітки його мусять бути однолиті.

32. Шість віток виходитимуть із боків його: три вітки світильника з одного боку й три вітки з другого боку.

33. Три чашечки як мигдалевий цвіт, з брунькою й квіточкою на одній вітці, і три чашечки як мигдалевий цвіт, з брунькою й квіточкою на другій вітці; тож так на всіх шістьох вітках, що виходитимуть із світильника.

34. На світильнику ж чотири чашечки, як мигдалевий цвіт, з бруньками і квіточками їхніми.

35. Одна брунька під двома вітками, що виходять із світильника, друга брунька під двома вітками, що виходять з нього, й нарешті третя брунька під двома вітками, що виходять з нього: на шість віток, що виходять із світильника.

36. Бруньки ці й вітки мусять бути суцільні з світильником, все кутого пороблення, з одного кусня щирого золота.

37. Далі зробиш сім лямп для світильника та поставиш їх угорі так, щоб світили на передній бік його.

38. Щипці до нього й огарничка до нього будуть із щирого золота.

39. Із таланту щирого золота маєш зробити його з усіма його приладами.

40. Та гляди, щоб зробив їх за зразками, що показано тобі на горі.»


Vyhid 26

Вихід

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40

26. Будова храмини: коверці й килими, покривала 1-14; дошки 15-30; завіси та запони 31-37

1. «Храмину спорудиш із десятьох килимів; з тонкої льняної тканини, з блакиту й порфіри та кармазину з херувимами, - майстерного гаптаря роботи, - зробиш їх.

2. Кожен килим нехай буде на двадцять вісім ліктів завдовжки, а на чотири лікті завширш; міра одна для всіх килимів.

3. Кожні п'ять килимів нехай будуть поспинані один з одним, а й ці ж п'ять треба поспинати один з одним.

4. Зробиш петельки на краєчках килима, що з краю першої низки позчіплюваних килимів; так само зроби на крайньому килимі другої низки поспинаних килимів.

5. П'ятдесят петельок зробиш на першому килимі, і п'ятдесят петельок на останньому килимі другої низки поспинаних килимів. Одна проти одної мусять бути петельки.

6. Потім зробиш п'ятдесят гапликів золотих та й позчіпляєш ними килими один до одного так, щоб храмина була суцільна.

7. Зробиш також килими з козячої шерсти для намету над храминою; одинадцять килимів зробиш.

8. Завдовжки кожен тридцять ліктів, завширш чотири лікті; міра одна для одинадцятьох килимів.

9. І поспинаєш окремо п'ять килимів, і шість килимів окремо, і згорнеш удвоє шостий килим перед наметом.

10. Зробиш і п'ятдесят петельок на рубці килима, що на кінці першого ряду поспинаних килимів, а також п'ятдесят петельок здовж рубця останнього килима другого ряду поспинаних килимів.

11. Зробиш також п'ятдесят защіпок мідяних та й повсовуєш їх у петельки і поспинаєш намет так, щоб був суцільний.

12. А щодо залишку від килимів намету, то половина килима, що зостанеться, нехай звисає ззаду храмини.

13. А лікоть з одного і лікоть з другого боку залишку в довжині килимів намету висітиме по боках храмини, з одного й другого боку, щоб окривати його.

14. І покривало намету зробиш з баранячих шкур, пофарбованих червоно, а зверху покривало з борсучих шкур.

15. Дошки для житла зробиш також з дерева акації, щоб стояли прямовисно.

16. Десять ліктів завдовжки кожна дошка, і півтора ліктя завширш.

17. У кожній дошці нехай будуть два чопи споєні один з одним. Так само зробиш на всіх дошках храмини.

18. А виготуєш для храмини: двадцять дощок буде для південного боку, праворуч.

19. І сорок срібних ніжок під двадцять дощок, дві ніжки під кожну дошку для обох чопів.

20. І на другому боці храмини, з північної сторони, буде двадцять дощок.

21. І сорок срібних ніжок до них, дві ніжки під кожну дошку.

22. На задньому ж боці, на захід, зробиш шість дощок.

23. І дві дошки виготуєш на кути в храмині, на задньому боці;

24. вони будуть подвійні внизу, а також подвійні вгорі коло першої каблучки; і так одна й друга, вони утворюватимуть два кути.

25. А всіх дощок буде вісім, і шістнадцять срібних ніжок до них; дві ніжки під кожною дошкою.

26. Та зробиш засуви з дерева акації; п'ять засувів до дощок на одному боці храмини,

27. і п'ять засувів до дощок на другому боці храмини, і п'ять засувів до дощок на задньому боці храмини, на заході.

28. Середній же засув буде просунутий посередині дощок від одного кінця до другого.

29. Дошки обкладеш золотом, а каблучки до них, де всувати засуви, зробиш золоті; і обкладеш засуви золотом.

30. Так ти побудуєш храмину за зразком, що показано тобі на горі.

31. Зробиш завісу з блакиту й порфіри та кармазину й тонкого полотна, майстерного гаптаря роботи, з херувимами щоб зроблено було її.

32. І повісиш її на чотирьох озолочених стовпах з акації, що матимуть золоті гачки й стоятимуть на чотирьох срібних підніжках.

33. І повісиш завісу під запинками; туди, за завісу, досередини, внесеш кивот завіту; і завіса розділятиме вам святиню від "святая святих".

34. І покладеш віко на ковчег Свідоцтва в святилищі.

35. Стіл же поставиш знадвору завіси, а світильник - проти стола, з полудневого боку храмини; стіл же поставиш на північному боці.

36. Зробиш запону над входом до намету із блакиту, порфіри й кармазину та тонкого льняного полотна, мережаної роботи.

37. А для запони зробиш з акації п'ять стовпів, обтягнених золотом, з золотими гачками, і виллєш під них п'ять мідних підніжків.»


Vyhid 27

Вихід

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40

27. Жертовник 1-8; подвір'я храмини 9-19; олія світильника 20-21

1. «Спорудиш жертовник з дерева акації, п'ять ліктів завдовжки й п'ять ліктів завширш, чотирокутний нехай буде, і три лікті заввишки.

2. Зробиш роги на чотирьох кутах його, що будуть суцільні з ним, і обкладеш його міддю.

3. Зробиш казанки, щоб вибирати попіл з нього, і коцюби, і кропильниці, і рогачі, й посудини для жару; усю цю утвар його зробиш з міді.

4. Зробиш і мідяні ґрати до нього, плетені, мов сітка, і приробиш до ґратів мідяні каблучки на чотирьох рогах їхніх.

5. І покладеш їх під виступ жертовника, внизу, так щоб ґратова решітка сягала до половини жертовника.

6. Зробиш носила до жертовника з дерева акації і обкладеш їх міддю.

7. Носила будуть всовуватись у каблучки, і будуть по обох боках жертовника, як нестимуть його.

8. Зробиш його з дощок, а всередині порожній, як було показано тобі на горі, так нехай і зроблять його.

9. Відгородиш також і подвір'я для храмини; на південному боці будуть запони подвір'я з тонкого льняного полотна, сто ліктів завдовжки по одному боці;

10. і двадцять стовпів з двадцятьма мідяними підніжками; гачки ж на стовпах і кільцята до них срібні.

11. Так само й на північному боці вздовж нехай будуть запони на сто ліктів завдовжки; і двадцять стовпів з двадцятьма мідяними підніжками; гачки ж на стовпах і защіпки до них срібні.

12. На західній ширині подвір'я будуть запони на п'ятдесят ліктів, і десять стовпів до них і підніжків до них десять.

13. Східня ширина подвір'я п'ятдесят ліктів.

14. І то п'ятнадцять ліктів запони буде по одному боці, і стовпів до неї три і підніжків їхніх три.

15. І на другому боці п'ятнадцять ліктів запони, і стовпів до неї три і підніжків їхніх три.

16. А для входу на подвір'я буде закривало на двадцять ліктів, з блакиту, порфіри й кармазину та тонкого льняного полотна, мережаної роботи та стовпів до нього чотири й підніжків до них чотири.

17. Усі стовпи навколо подвір'я будуть сполучені срібними поперечками; гачки у них срібні, підставки ж мідяні.

18. Довжина подвір'я сто ліктів, а ширина п'ятдесят, вишина ж п'ять ліктів. Усе буде з тонкого льняного полотна, підніжки ж мідяні.

19. Усе знаряддя в храмині на всяку потребу, і все кілля її, і все кілля на подвір'ї буде мідяне.

20. Накажи синам Ізраїля, щоб принесли тобі для світильника олії, чистої, оливкової, щоб утримувати лямпи повсякчасно засвіченими.

21. Нехай Арон із синами ставлять його в наметі зборів, перед завісою, що заслонює кивот завіту, щоб горів він з вечора до ранку перед Господом. Це віковічне рішення для синів Ізраїля, для всіх їхніх поколінь.»


Vyhid 28

Вихід

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40

28. Священичі ризи 1-5; ефод 6-14; нагрудник 15-30; плащ 31-35; митра 36-38; одяг 39-43

1. «Нехай приступлять до тебе Арон, брат твій, і сини його, з-поміж синів Ізраїля, щоб служити мені священиками: Арон, Надав і Авігу, Єлеазар та Ітамар, сини Аронові.

2. Ти справиш священні ризи Аронові, братові твоєму, на славу й на окрасу.

3. І скажеш усім здатним та кмітливим, кого я сповнив хистом, щоб вони зробили ризи Аронові, щоб посвятити мені його на священика.

4. Ось які ризи нехай справлять: нагрудник і ефод; та верхню ризу -хитон мережаний, митру й пояс зроблять вони священні ризи Аронові, братові твоєму й синам його, щоб був священиком мені.

5. Вони візьмуть на те золота й блакиту, порфіри й кармазину та тонкого полотна.

6. Зроблять вони ефод із золота, блакиту, порфіри й кармазину та тонкої льняної тканини, мистецької роботи.

7. На обох кінцях його мають бути прив'язані два нараменники, щоб ними його прив'язувати.

8. І по-мистецькому вироблений пояс на ньому для оперізування, буде однакової роботи й одноцілий: із золота і блакиту й порфіри та кармазину і тонкого льняного полотна.

9. І візьмеш два онікси і вирізьбиш на них імена синів Ізраїля.

10. Шість імен їхніх на одному камені, і шість других імен на другому камені, по черзі їх народження.

11. Робом ритівника самоцвітів, як вирізьблюють печатки, вирізьбиш на двох каменях імена синів Ізраїля, і в оправу з золота оправиш їх.

12. І прикріпиш обидва камені на нараменниках ефоду, як камені на спомин синам Ізраїля. Арон носитиме їх імена перед Господом на своїх раменах на спомин.

13. Зробиш дві золоті оправи,

14. і два ланцюжки з щирого золота; зробиш їх, сплівши як шнурки мотузкові, та й причепиш шнурові ланцюжки до оправ.

15. Далі, зробиш нагрудника судейського, мистецької роботи, таким робом, як і ефод, зробиш його: з золота, блакиту, порфіри й кармазину та тонкого льняного полотна зробиш його.

16. Чотирикутний нехай буде, складений удвоє, п'ядь завдовжки і п'ядь уширш.

17. Та понасаджуєш на ньому оправлене каміння в чотири ряди; сардій, топаз і смарагд - ряд перший.

18. Другий ряд: рубін, сафір і берил.

19. Третій ряд: опал, агат і аметист.

20. Четвертий ряд: хрисоліт, онікс і яспис. Оправлені в золото будуть вони в своїх насадках.

21. І будуть ці камені за іменами синів Ізраїля - дванадцять; вирізьблені будуть, як печатки, кожен з ім'ям своїм буде, за дванадцятьма колінами.

22. Зробиш на нагруднику шнурові ланцюжки з щирого золота.

23. Далі, зробиш на нагруднику дві золоті каблучки і прикріпиш їх до двох кінців нагрудника.

24. І причепиш два золоті шнурки до двох каблучок, що на кінцях нагрудника.

25. Обидва ж кінці двох шнурків прив'яжеш до двох оправ, що їх прикріпиш на обох нараменниках ефоду, спереду.

26. Зробиш також дві золоті каблучки та причепиш до других двох кінців нагрудника, до його спіднього рубця, що звернений до ефоду.

27. І зробиш знову дві золоті каблучки, що причепиш до обох нараменників ефоду, внизу, з лицьового боку його, саме там, де зв'язується, над мережаним поясом ефоду.

28. Та нехай каблучки нагрудника будуть прив'язані блакитним шнурочком до каблучок ефоду, щоб був над мережаним поясом ефоду, і щоб не зсувався з ефоду.

29. Так Арон носитиме імена синів Ізраїля на судейськім нагруднику на своєму серці, коли входитиме в святиню, на вічний спомин перед Господом.

30. У судейський нагрудник вкладеш Урім і Туммім, щоб вони були на серці Арона, як входитиме він перед Господа; і носитиме Арон суд синів Ізраїля на своєму серці перед Господом повсякчасно.

31. І зробиш верхню ризу, всю з блакиту.

32. І буде в ній посередині нагорі отвір для голови, облямований навкруги обшивкою тканої роботи - як отвір броні, щоб не рвалася.

33. По краях її зробиш гранатові яблучка з блакиту і порфіри і кармазину, по краях її навкруги; і дзвіночки золоті проміж ними навкруги;

34. дзвіночок золотий і гранатове яблучко напереміну, і так по краях усієї ризи навколо.

35. Вона буде на Аронові, як служитиме, щоб було чути дзвоніння дзвіночків, як входитиме в святиню перед Господа, і як виходитиме, щоб не вмерти йому.

36. Виготуєш також платівку з щирого золота і виритуєш на ній, на спосіб ритування печатки: Святе Господеві.

37. І прив'яжеш до неї шнурочок з блавату, щоб вона була на митрі, спереду митри щоб була.

38. Вона буде в Арона на чолі так, що Арон носитиме огріхи, яких допустяться сини Ізраїля в святих речах, що їх посвячуватимуть у всіх своїх святих приносах. Завсіди вона буде на чолі в нього, щоб зробити їх благоугодними перед Господом.

39. Витчеш хитон з тонкого полотна, з тонкого полотна зробиш і митру, і пояс теж зробиш вишиваною роботою.

40. Зробиш і синам Арона хитони, зробиш їм і пояси, й клобуки теж зробиш на славу й на окрасу.

41. І вдягнеш у них Арона, брата твого, і синів його з ним, і помажеш їх, і введеш у чин їх, і освятиш їх на священицьку службу мені.

42. Зробиш їм теж льняні штани, щоб покривали наготу їх від клубів до стегон.

43. Матимуть їх на собі Арон і сини його, як увіходитимуть у намет зборів, або як наближатимуться до жертовника, щоб служити в святині; інакше вони провинились би та й померли б. Це віковічна постанова для Арона і для його потомків.»


Vyhid 29

Вихід

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40

29. Посвячення Арона та синів його 1-9; жертви при свяченнях 10-28; наслідство 29-30; пир 31-35; щоденні жертви 36-46

1. «Ось що маєш чинити з ними, щоб посвятити мені їх у священики. Візьми одного бичка й два барани без вади,

2. та опрісноків, і незаквашених коржиків, замішених на олії, і незаквашених ладок, помащених олією; з питльованої пшеничної муки зробиш їх.

3. Накладеш їх у кошик, і принесеш їх у кошику, і приведеш бичка та обох баранів.

4. Арона ж і синів його приведеш до входу в намет зборів та й обмиєш їх водою.

5. А взявши шати, надягнеш на Арона хитон і плащ, що до ефоду, ефод, нагрудник, та й опережеш його мережаним поясом ефоду.

6. І покладеш йому на голову митру, а на митру вкладеш святу діядему.

7. І візьмеш миро і зіллєш йому на голову й помажеш його.

8. Потім приведеш і синів його, і надягнеш на них хитони.

9. І підпережеш їх поясами, Арона та синів його, і обгорнеш їм голови завоями, і буде їм священство установою вічною. Так настановиш у священики Арона і синів його.

10. І приведеш бичка перед намет зборів, і покладе Арон і сини його руки свої на голову бичкові.

11. І заколеш бичка перед Господом коло входу до намету зборів.

12. Візьмеш крови бичка й помастиш нею роги жертовника пальцем, решту ж крови виллєш усю до підніжка жертовника.

13. Візьмеш увесь жир, що вкриває нутрощі, та чепець над печінкою, та обидві нирки і тук, що на них, та й спалиш на жертовнику.

14. М'ясо ж бичка й шкуру його та кал його спалиш на вогні за табором: бо це жертва за гріх.

15. Далі, візьмеш одного з баранів, і Арон і сини його покладуть руки свої на голову баранові.

16. І заріжеш барана, візьмеш крови його та покропиш нею жертовник з усіх боків.

17. Барана ж поріжеш на шматки, виполощеш нутрощі його й ноги та й покладеш їх зверху на шматки, і на його голову.

18. Потім усього барана спалиш на жертовнику; це всепалення Господеві, приємний запах вогняної жертви Господеві.

19. Далі, візьмеш другого барана, і покладуть Арон і сини його руки на голову баранові.

20. І заріжеш барана, візьмеш крови його й покладеш на край правого вуха синів його, і на великий палець правої ноги їх, рештою ж крови покропиш жертовник з усіх боків довкола.

21. І візьмеш крови, що на жертовнику, та мира і покропиш на Арона і на ризи його, на синів його й на ризи синів його з ним, і буде він посвячений і ризи його, і сини його й ризи синів його з ним.

22. І візьмеш від барана тук: курдюк і тук, що вкриває нутрощі, та й чепець від печінки і обидві нирки з туком, що на них, і праву литку - бо це баран посвячений.

23. А з кошика опрісноків, що перед Господом, візьмеш один буханець хліба, один мащений олією сухарик,

24. і покладеш усе те на руки Аронові й на руки синів його, приносивши все це як коливальну жертву перед Господом.

25. І назад забереш те все з їхніх рук та й спалиш на жертовнику зверху на всепалення, на приємний запах перед Господом: це вогняна жертва Господеві.

26. Візьмеш також перса посвяченого барана, що за Арона, і принесеш як коливальну жертву перед Господом:
це буде твоя частка.

27. Так освятиш коливальні перса та литку; себто те, що було принесене й жертвуване з посвятного барана з нагоди посвячення Арона та синів його.

28. Це буде повсякчасно законним уділом Арона й синів його від синів Ізраїля; бо це жертвопринос від синів Ізраїля, жертвопринос при всіх їхніх мирних жертвах, жертвопринос Господеві.

29. А святі ризи, що в Арона, будуть дітям його по ньому; в них вони будуть помазувані й посвячувані.

30. Сім днів надягатиме їх священик з його синів, що наслідуватиме його, коли входитиме в намет зборів, щоб служити в святині.

31. А посвятного барана візьмеш і звариш його м'ясо в святому місці,

32. І їстиме Арон і сини його бараняче м'ясо й хліб, що в кошику, біля входу в намет зборів.

33. Нехай вони їдять те, чим спокутувано їхні гріхи, коли вони були посвячувані і ставляні в священики; ніхто сторонній не сміє їх їсти, бо то святе.

34. А коли зостанеться щось до ранку від посвятного м'яса й від хліба, спалиш останок вогнем; не можна його їсти, бо то святе.

35. Зробиш, отже, Аронові й синам його все так, як я заповідав тобі. Сім днів висвячуватимеш їх.

36. А бичка приноситимеш у жертву за гріх щодня, за покуту; і очисти жертовник, зробивши за нього покуту; а щоб освятити його, то помажеш його.

37. Сім днів покутуватимеш за жертовник та освячуватимеш його. Тож так стане він пресвятим; усе, що доторкнеться до жертовника, стане святим.

38. От що приноситимеш на жертовнику: двоє ягнят перволітків щодня, повсякчасно.

39. Одне ягня приноситимеш уранці, а друге підвечір,

40. разом з десятиною ефи питльованої муки, змішаної з четвертиною гіна чистої оливкової олії, і возливання з четвертини гіна вина, до першого ягняти.

41. А друге ягня приноситимеш перед вечором, з таким самим приносом і возливанням, що й вранці: на приємний запах, вогняну жертву Господеві.

42. Це буде повсякчасне всепалення для ваших поколінь, коло входу в намет зборів, перед Господом, де зустрічатимуться з вами, щоб розмовляти там з тобою.

43. Там я зустрічатимуся з синами Ізраїля, і те місце буде освячене моєю славою.

44. Я освячу намет зборів та жертовник, освячу також Арона й синів його, щоб були моїми священиками.

45. Я житиму між синами Ізраїля й буду їм Богом.

46. Вони збагнуть, що я Господь, Бог їх, який вивів їх з Єгипетської землі, щоб жити серед них, я, Господь, Бог їхній.»


Vyhid 30

Вихід

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40

30. Кадильний жертовник 1-10; поголовний податок 11-16; мідяна вмивальниця 17-21; святе миро 22-33; пахощі кадила 34-38

1. «Зробиш також і жертовник на курення кадильне; з дерева акації зробиш його.

2. Лікоть завдовжки і лікоть завширш, чотирикутний він буде; два лікті заввишки. Роги його будуть суцільні з ним.

3. І обкладеш його чистим золотом: поверхницю його, стінки його навколо й роги його; зробиш до нього золотий вінець навколо.

4. Зробиш і дві каблучки золоті до нього під вінцем його, по обох боках його; приправиш їх по протилежних сторонах його, щоб просовувати в них носила, якими носитимуть його.

5. Носила зробиш з дерева акації, і обкладеш їх золотом.

6. І поставиш його проти завіси, перед кивотом Свідоцтва, проти віка, що над Свідоцтвом, де я об'являтимусь тобі.

7. І на ньому Арон спалюватиме пахучий ладан; щоранку, як готуватиме лямпи, спалюватиме його;

8. увечорі теж, коли ставитиме лямпи, спалюватиме його, як щоденне курення перед Господом, для ваших поколінь.

9. Не приноситимете на ньому жадного іншого ладану, ні всепалення, ні приносу, ні возливання не возливатимете на ньому.

10. Раз на рік Арон робитиме покуту на рогах його; кров'ю жертви за гріх робитиме покуту на ньому, раз на рік через усі покоління, бо він пресвятий Господеві.»

11. Господь сказав Мойсеєві:

12. «Як робитимете перепис синів Ізраїля, тих, що мають бути перелічені, нехай кожен при переписі дасть Господеві викуп за свою душу, щоб не нагрянуло на них якесь лихо, як перелічуватимуть їх.

13. Ось що мають давати всі ті, що переходять до переглянених уже: пів шекля, по шеклю святині в двадцять герів, пів шекля як податок для Господа.

14. Кожен, хто переходить у число записаних, від двадцять років і вище, має скласти податок Господеві.

15. Ані багатий не даватиме більше, ані вбогий менше, як пів шекля, на податок Господеві, за викуп душ своїх.

16. Ти візьмеш від синів Ізраїля викупні гроші й призначиш їх на службу в наметі зборів, щоб вони були пригадкою для синів Ізраїля перед Господом, за викуп ваших душ.»

17. Господь сказав Мойсеєві:

18. «Зробиш також і мідяну вмивальницю й мідяну підставку до неї на обмивання; і поставиш її між наметом зборів та жертовником, і наллєш до неї води.

19. І Арон та сини його обмиватимуть у ній свої руки й ноги.

20. І коли входитимуть у намет зборів, мусять умиватися водою, щоб не померли, як теж і тоді, коли приступатимуть до жертовника — спалювати Господеві вогняну жертву.

21. Мусять обмивати руки свої та ноги, щоб не померти. Нехай буде це для них установою віковічною, для нього та його нащадків, у їхніх поколіннях.»

22. Господь сказав Мойсеєві:

23. «Візьми собі пахощів вартісної, чистісінької мірри, п'ятсот шеклів; та пахучого кинамону половину, тобто двісті п'ятдесят; пахучої тростини двісті п'ятдесят;

24. кассії п'ятсот по шеклю святині, та оливкової олії один гін.

25. І зробиш з того миро на святе помазання; пахуче мастило, як виробляє виробник мастил. Це буде миро до святого помазання.

26. Та помастиш ним намет зборів та кивот Свідоцтва;

27. стіл і весь посуд його; світильник і посуд його та кадильний жертовник;

28. і жертовник для всепалення і весь посуд його; вмивальницю та її підставку.

29. І коли ти освятиш їх, будуть вони пресвятими; усе, що доторкнеться до них, стане святим.

30. Помажеш також і Арона та синів його, і висвятиш їх мені у священики.

31. До синів же Ізраїля промовиш так: Миром святого помазання буде мені це в ваших поколіннях.

32. На людське тіло не можна його зливати, і за складом його не робитимете його такого для себе: святе воно, і святим мусить бути вам.

33. Хто змішав би собі таке миро або помазав би ним непокликаного, той буде викорінений з-між свого народу.»

34. Далі сказав Господь до Мойсея: «Візьми собі таких пахощів: Стакти, пахучої раковини, гальвану й чистого ладану, усього по рівній частині,

35. і зробиш з того пахощі, запашну суміш, з умінням виготувану, очищену, чисту, святу.

36. І розтовчеш з них трохи на дрібний порох і покладеш перед Свідоцтвом у наметі зборів, де сходитимуться з тобою: пресвята річ буде це для вас.

37. Пахощі ж кадила, що ти маєш зробити, ніхто з вас не сміє робити для себе за подібним приписом: вони будуть святими в вас для Господа.

38. Хто б таке зробив, щоб нюхати його, той буде викорінений з-між свого народу.»


Vyhid 31

Вихід

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40

31. Майстри для намету й утварі 1-11; день суботній 12-18

1. Господь сказав Мойсеєві:

2. «Ось я покликав пойменно Бецалела, сина Урі, сина Хура, з коліна Юди;

3. і сповнив його духом Божим, мудрістю й розумом та хистом у всякім ділі;

4. щоб продумував мистецькі задуми виконавши у золоті, сріблі й міді;

5. і щоб обточував дорогоцінне каміння для вправи у гнізда, а й у різьбі дерева, щоб викінчити всяке діло.

6. І дав я йому помічника Оголіява, сина Ахісамаха, з коліна Дана, і вклав хист у серце кожному умільцеві, щоб зробити все, що я заповідав тобі:

7. намет зборів, кивот Свідоцтва, віко, що на ньому, і всю утвар у шатрі;

8. стіл і посуд його, і світильник чистий і все його приладдя, і кадильний жертовник,

9. і жертовник для всепалень та все знаряддя його, і вмивальницю і підставку її;

10. і одіж службову, і святі ризи для Арона священика, і ризи для синів його, щоб служили у священнодії;

11. і миро для помазання, і благовонні пахощі для святині: усе мають зробити достеменно, як заповідав я тобі.»

12. Господь сказав Мойсеєві:

13. «Ти ж промов до синів Ізраїля: Глядіть, пильнуйте мені суботи; бо вона - знак між мною та вами для ваших поколінь, щоб знали, що я -Господь, який освячує вас.

14. Пильнуйте, отже, суботи: вона бо має бути свята для вас; хто осквернить її, нехай буде скараний смертю. І кожен, хто в ній робитиме якубудь роботу, той буде викорінений з-поміж свого народу.

15. Шість днів для роботи, але сьомий день на цілковитий спочинок, присвячений Господеві; кожен, хто робитиме якусь роботу в день суботній, буде скараний смертю.

16. Тож нехай сини Ізраїля пильнують суботи, та святкують її з роду в рід, як союз віковічний.

17. Вона - знак віковічний між мною та синами Ізраїля; бо шість днів творив Господь небо й землю, а сьомого дня спочив і відітхнув.»

18. І як перестав Господь розмовляти з Мойсеєм на Синай-горі, дав йому дві таблиці свідоцтва, таблиці кам'яні, записані пальцем-перстом Божим.


Vyhid 32

Вихід

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40

32. Золотий телець 1-6; гнів Господень 7-14; Мойсей розбиває таблиці Завіту 15-24; кара та помилування 25-35

1. Коли народ побачив, що Мойсей забарився, не сходив з гори, збився він юрбою коло Арона та й каже до нього: «Ану, зроби нам бога, щоб він ішов поперед нас! Бо отой Мойсей, той чоловік, що вивів нас з Єгипетської землі, - не знаємо, що з ним сталося.»

2. Сказав же Арон до них: «Повиймайте золоті ковтки, що в ухах жінок ваших, синів та дочок ваших, та й принесіть до мене.»

3. І повиймали всі люди золоті ковтки, що були в них у вухах, і поприносили до Арона.

4. Позбирав він їх з їхніх рук, розтопив у формі та й виробив з них вилитого бичка. А вони загукали: «Ось бог твій, Ізраїлю, що вивів тебе з Єгипетської землі!»

5. Арон, побачивши це, спорудив перед ним жертовник і проголосив: «Узавтра свято на честь Господа.»

6. Повставали вони рано-вранці й учинили всепалення й мирні жертви, а потім посідали люди їсти й пити, і знову встали забавлятися.

7. Господь сказав Мойсеєві: «Іди притьмом наділ, бо зіпсувався народ твій, що ти вивів з Єгипетської землі.

8. Занадто скоро звернули вони зо шляху, що я був вказав їм. Зробили собі литого тельця, поклонились перед ним, принесли йому жертву та й кажуть: Ось бог твій, Ізраїлю, що вивів тебе з Єгипетської землі.»

9. І говорив далі Господь до Мойсея: «Дивлюсь я на цей народ і бачу, що народ цей твердолобий.

10. Тож тепер полиш мене; нехай запалає мій гнів на них та хай винищу їх. З тебе ж виведу народ великий.»

11. Та Мойсей благав Господа, Бога свого, кажучи: «Навіщо, Господи, палатиме гнів твій на народ твій, що ти вивів з землі Єгипетської потужною силою й міцною рукою?

12. Навіщо мали б єгиптяни говорити: На лихо вивів він їх, щоб повбивати їх у горах та вигубити їх з лиця землі? Відверни ярість обурення твого та зміни гнів на милість супроти твого народу.

13. Згадай Авраама, Ісаака й Ізраїля, слуг твоїх, що їм клявся собою цими словами: Розмножу ваше потомство, як зорі небесні, і всю ту землю, що обіцяв, дам нащадкам вашим у віковічну посілість.»

14. І відвернув Господь те лихо, що надумав був навести на свій народ.

15. І повернувшися, став Мойсей сходити з гори з двома таблицями свідоцтва в руці, таблицями, записаними обабіч, були бо списані з одного й з другого боку.

16. Таблиці ж були ділом Божим, і письмо - Божим письмом, виритим на таблицях.

17. Почув Ісус голос людей, що гаморили, та й каже до Мойсея: «Воєнний сполох у таборі!»

18. Мойсей же відповів: «Не перемоги гомін, та й не поразки плач: голос пісень я чую.»

19. І як наблизився до табору, побачив бичка й танки, тож запалав гнівом Мойсей та й кинув таблиці з рук і розбив їх під горою.

20. Схопив він бичка, що вони були зробили, та й спалив його на вогні і розтовк його на порох, висипав у воду та й дав її пити синам Ізраїля.

21. Спитав Мойсей Арона: «Що тобі заподіяли ці люди, що ти навів на них такий великий гріх?»

22. Відповів Арон: «Нехай не палає гнівом мій пан; ти сам знаєш цих людей, як їх тягне до зла.

23. Сказали вони мені: Зроби нам бога, щоб ішов поперед нас; бо отой чоловік, Мойсей, що вивів нас із Єгипетської землі, - не знаємо, що з ним сталося.

24. Я відповів їм: У кого є золото, нехай здійме з себе. І вони пооддавали мені, а я вкинув його в огонь і вийшов цей бичок.»

25. Побачив Мойсей, що народ розгнузданий, а розгнуздав його Арон на сором перед його противниками,

26. і став Мойсей на воротях до табору та й каже: «Хто за Господа, до мене!» І зібрались коло нього всі сини Леві.

27. І сказав їм: «Так говорить Господь, Бог Ізраїля: Підпережіть кожен меча свого при боці, перейдіть табором сюди й назад, від воріт до воріт, вбиваючи кожен своїх рідних братів, приятелів ваших і сусідів.»

28. Вчинили сини Леві по слову Мойсея; і полягло того дня з народу до трьох тисяч люду.

29. І сказав Мойсей: «Посвятіть себе сьогодні Господеві, кожен проти свого сина й проти свого брата, щоб на вас сьогодні зійшло благословення.»

30. Другого ж дня сказав Мойсей до народу: «Великого гріха допустились ви! Та я вийду оце до Господа; може спокутую ваш гріх.»

31. Повернувсь Мойсей до Господа та й каже: «Ой, величезним гріхом провинились ці люди; зробили собі бога із золота.

32. Ой, коли б ти простив їхній гріх! А ні, то викресли мене з твоєї книги, що ти написав.»

33. Сказав Господь Мойсеєві: «Хто згрішив проти мене, того викреслю з моєї книги.

34. Нині ж іди, веди людей туди, куди я заповідав тобі. Ось ангел мій ітиме поперед тебе, а як навідаюсь до них, я покараю їх за їхній гріх.»

35. І покарав Господь народ за те, що поклонявся бичкові, якого зробив Арон.


Vyhid 33

Вихід

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40

33. Розкаяння народу 1-6; святий намет 7-11; лицезріння слави Божої 12-23

1. Господь сказав Мойсеєві: «Іди, вирушай звідси, сам ти і люди, що ти вивів з Єгипетської землі, в землю, що про неї я клявся Авраамові, Ісаакові та Якову словами: Потомству твоєму оддам її.

2. Я пошлю перед тобою ангела й повиганяю ханаанян, аморіїв, хеттитів, перізіїв, хіввіїв та євусіїв;

3. в землю, що тече молоком і медом; я ж сам не піду серед вас, бо ви народ твердолобий, щоб, бува, не вигубив я вас у дорозі.»

4. Почув народ це гірке слово та й посумнішав, і не надягав ніхто своїх прикрас.

5. Тоді Господь сказав до Мойсея: «Скажи синам Ізраїля: Ви народ твердолобий; коли б я йшов одну лиш хвилю проміж вами, винищив би вас. Тож познімайте ваші прикраси з себе, а я вже знаю, що чинитиму з вами.»

6. І позривали сини Ізраїля свої прикраси з себе, почавши від Хорив-гори.

7. Узяв Мойсей намет та й нап'яв його за табором, оддалеки від нього; він назвав його наметом зібрання; кожен, хто шукав Господа, виходив до намета, що був за табором.

8. Як тільки виходив Мойсей до намету, всі люди вставали, і кожен стояв коло входу до свого намету й дивились у слід Мойсеєві, аж він увійде в намет.

9. Коли Мойсей входив у намет, спускався стовп хмари й зупинявся при вході в намет і (Господь) розмовляв з Мойсеєм.

10. Народ же ввесь, бачивши хмаровий стовп, що стояв при вході в намет, вставав і падав ниць, кожен при вході до свого намету.

11. Господь розмовляв з Мойсеєм віч-на-віч, так, як говорить людина з людиною. А потім Мойсей повертався до табору. Слуга ж його, Ісус Навин, ще хлопчина, не полишав намету.

12. Мойсей сказав Господеві: «Глянь, ти кажеш мені: Веди народ цей, та ти не сповістив мене, кого пошлеш зо мною. А ще й сказав був мені: Знаю тебе на ім'я, і ласку ти знайшов в очах моїх.

13. Тож коли я справді знайшов ласку в твоїх очах, дай мені взнати твої путі, щоб я пізнав тебе та й знайшов ласку в твоїх очах, та зглянься й на те, що це твої люди.»

14. (Господь) сказав: «Я сам піду з тобою і дам тобі спокій.»

15. І (Мойсей) відповів йому: «Коли не йтимеш ти сам особисто, то й не виводь нас звідси.

16. Та й по чім же буде пізнати, що я знайшов ласку в твоїх очах, я і народ твій, як не по тім, що ти йтимеш з нами? Тим і відрізнимось ми, я і твій народ, від усіх народів, що на лиці землі.»

17. Господь сказав Мойсеєві: «І те, що ти зараз бажаєш, зроблю; бо ти знайшов ласку в очах у мене, і я знаю тебе на ім'я.»

18. І говорив (Мойсей): «Покажи мені, благаю, твою славу!»

19. І (Господь) відповів: «Я появлю перед тобою всю мою доброту і виголошу перед тобою ім'я Господа; і милуватиму, кого милуватиму, і милосердуватимусь, над ким буду милосердуватись.»

20. І додав: «Лиця ж мого не можна тобі бачити, бо людина не може бачити мене і жити.»

21. Далі Господь сказав: «Ось місце коло мене, стань на цій скелі;

22. і як проходитиме моя слава, я поставлю тебе в щілині скелі й моєю долонею прикрию тебе, поки не перейду.

23. Потім я заберу мою руку, й ти побачиш мої плечі; лиця ж мого бачити не можна.»


Vyhid 34

Вихід

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40

34. Нові таблиці 1-9; відновлення союзу 10-28; осіяння обличчя 29-35

1. Господь сказав Мойсеєві: «Витеши собі дві таблиці кам'яні, такі, як перші, і я напишу на них слова, які були на перших таблицях, що ти їх розбив.

2. Та будь готов уранці, і вийди раненько на Синай-гору та й станеш там передо мною на верху гори.

3. Ніхто щоб не виходив разом з тобою, і нікого щоб не було видно по всій горі; ба й вівці і товар щоб не паслись під цією горою.»

4. Витесав він дві таблиці такі, як перші; і вставши рано-вранці, зійшов на Синай-гору, як заповідав йому Господь, з двома кам'яними таблицями в руках.

5. І зійшов Господь у хмарі і став з ним там і промовив ім'я «Господь».

6. І пройшов Господь перед ним, промовляючи: «Господь, Господь! Бог милосердний і ласкавий, нескорий на гнів, многомилостивий, і вірний,

7. що зберігає ласку для тисяч, прощає беззаконня, злочини й гріхи, що не залишає нічого без кари, що карає провину батьківську на дітях і внуках до третього й четвертого покоління.»

8. Впав Мойсей притьмом на коліна й поклонився до землі,

9. і мовив: «Коли я знайшов ласку, Господи, в твоїх очах, нехай іде Господь посеред нас. Правда, що це народ твердолобий, та ти все ж таки прости беззаконня наше та гріх наш, і візьми нас собі в насліддя.»

10. (Господь) відповів: «Ось я заключаю союз: перед усім твоїм народом я зроблю чудеса, які не творились ні в якій землі, ані між якими народами; і ввесь народ, що серед нього живеш, побачить діло Господнє; страшне бо те, що я ось хочу зробити з тобою.

11. Зважай же добре на те, що сьогодні заповідаю тобі. Ось я повиганяю з-перед тебе аморіїв, ханаанян, хеттитів, перізіїв, хіввіїв та євусіїв.

12. Бережися заключати союз із мешканцями краю, куди ввійдеш, щоб вони не стали тенетами для вас.

13. Ба більш: ви мусите зруйнувати їхні жертовники, порозбивати їхні стовпи й порубати їхні ашери.

14. Ти не будеш поклонятися іншому богові; бо Ревнивий - ім'я Господнє, він Бог ревнивий.

15. Ти не входитимеш у союз із мешканцями тієї країни, а то вони блудуватимуть з богами своїми й жертвуватимуть своїм богам, та й покличуть тебе, і зачнеш їсти їхні жертви.

16. Згодом почнеш брати їхніх дочок для синів своїх, і будуть блудувати дочки їхні з богами своїми і вводити синів твоїх до блуду з богами їхніми.

17. Виливаних богів не робитимеш.

18. Пильнуватимеш свята опрісноків. Сім днів їстимеш опрісноки, як заповідав я тобі в призначений час, у місяці Авів, бо в Авів-місяці ти вийшов з Єгипту.

19. Усе первородне буде мені; а й кожен первісток самчик із твого великорослого й дрібного скоту.

20. Первістка ж осла викупиш ягням; коли ж не викупиш, скрутиш йому в'язи. Ти викупиш усякого первенця з синів твоїх. Не показуйся передо мною з порожніми руками.

21. Шість днів робитимеш, сьомого ж дня відпочиватимеш; навіть під час оранки й жнив мусиш відпочивати.

22. Святкуватимеш свято седмиць - свято первоплоду пшеничних ужинків, як також і свято збору наприкінці року.

23. Три рази на рік має показуватись вся чоловіча стать ваша перед лицем Господа Бога, Бога Ізраїля.

24. Коли повиганяю народи з-перед тебе й поширю кордони твої, ніхто не посягатиме на твою землю, як ходитимеш три рази на рік показатись перед лицем Господа, Бога твого.

25. Не приноситимеш із заквашеним крови, що мені жертвуватимеш; і нехай не зостається до ранку жертва пасхального свята.

26. Первістка з первоплоду землі твоєї приноситимеш у дім Господа, Бога твого. Не варитимеш козеняти в молоці матері його.»

27. Господь сказав Мойсеєві: «Запиши собі ці слова; бо згідно з цими словами я вчинив союз із тобою й з Ізраїлем.»

28. Мойсей був там з Господом сорок днів і сорок ночей; хліба не їв і води не пив. І написав на таблицях слова союзу, десять слів.

29. І сталось, як сходив Мойсей із Синай-гори, а обидві таблиці свідоцтва були в руці його, як сходив з гори, не знав він, що обличчя в нього стало променистим, бо він розмовляв з Господом.

30. Бачили Арон і всі сини Ізраїля, як обличчя в Мойсея сяяло промінням; і боялись вони приступити до нього.

31. Та Мойсей покликав їх. Тоді Арон і всі старшини громадські повернулись до нього, й він розмовляв з ними.

32. А потім приступили й усі сини Ізраїля; і заповідав він їм усе, про що говорив йому Господь на Синай-горі.

33. Скінчивши ж говорити з ними, закривав він лице собі покривалом.

34. Якже приходив Мойсей перед Господа, розмоляти з ним, здіймав покривало, аж поки не виходив; а як виходив, оповідав синам Ізраїля, що було сказано йому.

35. Сини Ізраїля бачили, що обличчя Мойсея сяяло промінням; і спускав він знову покривало на лице собі, поки не входив розмовляти з Господом.


Vyhid 35

Вихід

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40

35. Закон суботи 1-3; пожертви на святиню 4-29; майстри 30-35

1. Зібрав Мойсей усю громаду синів Ізраїля й каже до них: «Ось що заповідав Господь чинити:

2. Шість днів робитимете, сьомий же день має бути святий для вас; субота - цілковитий спочинок на честь Господа. Кожен, хто робитиме в цей день, буде караний смертю.

3. Не будете запалювати вогню в день суботній ані в одній із ваших домівок.»

4. І промовив Мойсей до всієї громади синів Ізраїля: «От що заповідав Господь словами:

5. Принесіть від себе пожертву Господеві. Кожен охочий нехай принесе як пожертву: золото, срібло й мідь;

6. блакит, порфіру, кармазин, тонке полотно й козячу шерсть;

7. баранячі шкури червоні, борсучі шкури й акацієве дерево;

8. олію на світло, пахощі на миро для помазання і на благовонне кадило;

9. онікс-каміння й каміння, щоб вправляти в ефод і в нагрудник.

10. Кожен добрий знавець з-між вас нехай прийде й робить усе, що заповідав Господь:

11. храмину й намет і покриття його; гачки й дошки його; засуви, стовпи й підставки їх;

12. кивот, носила його, віко, завісу, що його покриває;

13. стола, носила його, усі знадоби його й хліб появлення;

14. світильник на світло й посудину його, лямпи й олію на світло;

15. жертовник кадильний та носила його, й миро для помазання й благовонне кадило й вхідну завісу при дверях до храмини;

16. жертовник на всепалення й ґрати мідяні його; носила його й всю посудину його; умивальницю й підставку до неї;

17. запони в подвір'ї, стовпи до них і підставки їхні, і завісу до воріт у подвір'я;

18. кілки до храмини й кілки до подвір'я, і мотуззя до них;

19. одіж службову, щоб служити в святині; святі ризи для Арона священика й ризи для синів його, щоб служити в них священикам.»

20. І відійшла громада синів Ізраїля від Мойсея.

21. Потім поприходили всі, до кого промовило серце, і всі, кого заохотив дух, і поприносили пожертви Господеві на будову намету зборів та всіх потреб, і на святі ризи.

22. Поприходили чоловіки й жінки; усі охочі серцем поприносили пряжки, ковтки, каблучки, намиста, всякого роду золоті речі; окрім усіх тих, що принесли золоті дари Господеві.

23. Кожен, у кого знайшовся блават або порфіра, або кармазин, або тонке полотно, або козяча шерсть, або червоні баранячі шкури, або шкури борсучі, приносив їх.

24. Кожен, хто міг зробити пожертву сріблом та міддю, приносив їх як жертву Господеві, а й кожен, у кого знайшлось дерево акації, що могло здатися на якубудь потребу, приносив його.

25. І кожна жінка, що мала хист, власними руками пряла й приносила пряжу: блакит, порфіру, кармазин і тонке полотно.

26. А й усі жінки, що мали до того кебету, сукали козячу шерсть.

27. А князі приносили онікс-камені і дороге каміння для оправи в ефод і в нагрудник,

28. і пахощі, і олію на світло, і на мастило для помазання, і для благовонного кадила.

29. Усі чоловіки й жінки, в яких серце було щедре подавати на всяку роботу, яку Господь заповідав через Мойсея зробити, усі сини Ізраїля приносили доброхіть пожертви Господеві.

30. Мойсей сказав синам Ізраїля: «Глядіть, Господь покликав пойменно Бецалела, сина Урі, сина Хура, з коліна Юди,

31. і сповнив його духом Божим, мудрістю й розумом і хистом у всякім ділі;

32. щоб продумувати мистецькі задуми та виконувати їх у золоті, сріблі й міді,

33. і гранувати каміння для оправи, і різьбити на дереві, виконувати всяку мистецьку роботу.

34. І вклав йому у серце дарування навчати інших, йому й Оголіявові, синові Ахісамаха, з коліна Дана.

35. Сповнив їх здібністю виконувати всяку різьбарську роботу, художньо-ткацьку та гаптярську на блакиті, порфірі, кармазині й тонкому полотні, та ремісничо-ткацьку, - майстрів до всякої роботи й винахідливих умільців.


Vyhid 36

Вихід

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40

36. Майстри 1-7; килими 8-19; дошки 20-34; завіси 35-38

1. Бецалел, отже, й Оголіяв та всі вмільці мистецтва, яким Господь дав мудрість і хист, щоб знали, як робити, зроблять усяку потрібну роботу коло святині, згідно з тим, як заповідав Господь.»

2. Так покликав Мойсей Бецалела та Оголіява й усіх умільців мистецтва, що їм Господь дав мудрість у серце, всякого, кого хист тягнув узятись до діла, щоб довести його до кінця.

3. І взяли вони з-перед Мойсея всі приноси, що поприносили сини Ізраїля на будівлю й спорудження святині, щоб збудувати її;
але сини Ізраїля приносили щоранку й далі добровільні пожертви.

4. Так, що всі майстри, що були зайняті на роботі коло святині, поприходили кожен від своєї роботи, що її виконували,

5. і сказали до Мойсея: «Народ дає більш, ніж треба для виконання діла, що заповідав Господь зробити.»

6. І велів Мойсей розголосити по таборі таке: «Нехай ні чоловіки, ні жінки не дають більш ніяких пожертв для святині!» Так було стримано народ від пожертв;

7. бо було вже досить запасу на всяку роботу, що мала бути зроблена; було ще й надто.

8. Усі найспритніші з майстрів, що були зайняті ділом, зробили храмину з десятьох килимів; з тонкої льняної тканини, блакиту, порфіри, й кармазину, з херувимами вишиваної роботи зробили їх.

9. Завдовжки один килим був 28 ліктів, а завширш 4 лікті; міра одна для всіх килимів.

10. І позчіплював п'ять килимів один з одним і других п'ять один з одним.

11. Зробив і петельки з блакиту на краю кожного килима, що на кінці перших п'ятьох, зчіплених докупи; так само зробив на краю останнього з других п'ятьох зчіплених докупи.

12. П'ятдесят петельок зробив на одному килимі і п'ятдесят петельок на краю килима з других, зчіплених докупи; петельки ж були одна проти одної.

13. Зробив також і п'ятдесят гапликів золотих і позчіплював ними килими один з одним, і стала храмина ціла.

14. Зробив також килими з козячої шерсти до намету над храминою. Одинадцять таких килимів зробив він.

15. Завдовжки один килим був тридцять ліктів, а чотири завширш; одна міра для одинадцятьох килимів.

16. І зчепив докупи п'ять килимів окремо і шість килимів окремо.

17. І зробив п'ятдесят петельок на краю останнього килима перших, зчіплених докупи, і п'ятдесят петельок на краю других, зчіплених докупи.

18. Далі зробив п'ятдесят защіпок мідяних до зчіплювання намету, щоб став цілим.

19. І до намету зробив покриття з баранячих шкур, пофарбованих червоно, а друге покриття з борсучих шкур зверху.

20. І наробив дощок на храмину з дерева акації, прямовисних;

21. десять ліктів завдовжки була одна дошка, і півтора ліктя завширш.

22. По два чопи в одній дошці, пригнані один до одного; так само зробив на всіх дошках храмини.

23. Наробив ото дощок на храмину: двадцять дощок на південному боці, праворуч;

24. і сорок срібних підніж зробив під двадцять дощок: по два підніжжя під кожну дошку, для обох її чопів.

25. І на другому боці храмини, на північному, зробив двадцять дощок,

26. і сорок підніж до них, срібних, по два підніжжя під кожну дошку.

27. А на задньому боці житла, на захід, зробив шість дощок.

28. Дві дошки зробив до кутів храмини ззаду;

29. вони були подвійні знизу, а й подвійні вгорі, до першої каблучки; так зробив до обох, на обох кутах.

30. Усього ж було вісім дощок, із срібними підніжками до них: шістнадцять підніж, по два підніжжя під кожну дошку.

31. Далі зробив засуви з дерева акації: п'ять до дощок на одному боці храмини,

32. і п'ять на другому боці храмини, і ще п'ять засувів до дощок для храмини ззаду, на захід.

33. І зробив середній засув, що мав проходити по середині дощок, від одного кінця до другого.

34. Дошки ж обклав золотом; каблучки до них, щоб просувати в них засуви, були теж золоті, та й самі засуви теж обклав золотом.

35. Зробив він також і завісу з блакиту, порфіри й кармазину та тонкого льняного полотна: майстерної гаптярської роботи з херувимами.

36. До неї ж зробив чотири стовпи з дерева акації та обклав їх золотом, гачки їх теж були золоті; і вилив до них чотири підніжки з срібла.

37. Зробив і запону до входу в намет з блакиту, порфіри й кармазину й тонкого льняного полотна, робом мережаним;

38. і п'ять стовпів з гачками їх, і обклав верхи їхні й поперечини їхні золотом, а п'ять підніжків їх зробив з міді.


Vyhid 37

Вихід

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40

37. Кивот Завіту 1-9; стіл хлібів появлення 10-16; світильник 17-24; кадильний жертовник 25-29

1. Далі зробив Бецалел кивот з дерева акації, два лікті з половиною завдовжки, півтора ліктя завширш і півтора ліктя заввиш.

2. Він виклав його сутим золотом ізсередини й зверху, і зробив на ньому навколо золотий вінець.

3. І вилив для нього чолири золоті каблучки, до чотирьох рогів його: дві каблучки на одному боці й дві на другому.

4. Зробив і носила з дерева акації та й обтягнув їх золотом.

5. І повсовував носила в каблучки по боках кивота, щоб можна було носити його.

6. Зробив і віко з щирого золота, два лікті з половиною завдовжки й півтора ліктя завширш.

7. Зробив і двох херувимів золотих; виковуючи зробив їх, по обох кінцях віка.

8. Одного херувима при кінці одного боку, а другого херувима при кінці другого боку; суцільними з віком зробив херувимів по обох його кінцях.

9. Херувими ж простягали крила свої вгору, вкриваючи ними віко, а лиця їх були одне проти одного, звернені до віка.

10. Зробив також стіл з дерева акації: два лікті завдовжки, лікоть завширш і півтора ліктя заввиш.

11. І покрив його сутим золотом, і зробив до нього вінець золотий навколо.

12. Зробив на ньому лиштву, на долоню завширш, з усіх боків, а до лиштви зробив знову золотий вінець навколо.

13. І вилив до нього чотири каблучки золоті та й приробив їх до чотирьох рогів його на чотирьох ногах його.

14. Щільно до лиштви приставали каблучки для всовування носил, щоб носити стіл.

15. І зробив носила з дерева акації та й обклав їх золотом, щоб носити стіл.

16. Зробив і посудину, що мала бути на столі: миски, кубки, чаші й жбани зо щирого золота, на возливання.

17. Зробив і світильник, із сутого золота виковуючи його; його підставка, держало його, вітки, чашечки, бруньки й квітки його були суцільні з ним.

18. Шість віток виходило з його боків: три вітки з одного його боку і три вітки з другого.

19. Три чашечки як мигдалевий цвіт, з брунькою й квіткою на одній вітці, і три чашечки як мигдалевий цвіт, з брунькою й квіткою на другій вітці; і так на всіх шістьох вітках, що були суцільні з світильником.

20. На світильнику ж було чотири чашечки як мигдалевий цвіт, з бруньками й квітками їхніми.

21. Одна брунька під двома вітками суцільна з ним, друга брунька під двома вітками суцільна з ним, і третя брунька під двома вітками суцільна з ним, для шести віток, що були суцільні з ним.

22. Бруньки їхні й вітки були суцільні з ним, усе з одного кусня сутого, кутого золота.

23. І зробив сім лямп до нього, і щипці, і огарничку до нього з щирого золота.

24. Із таланту чистого золота зробив він його й усю посудину його.

25. Зробив він і кадильний жертовник з дерева акації: лікоть завдовжки й лікоть завширш, чотирокутний і на два лікті заввиш, роги його суцільні з ним.

26. І обклав його щирим золотом, верх його й стінки його з усіх боків, і роги його; і зробив на ньому вінець золотий навколо.

27. І дві каблучки золоті зробив до нього під вінець його, по обидвох боках його, по обидвох краях, щоб просувати носила його.

28. Зробив він носила з дерева акації та обклав їх золотом.

29. Потім зготував святе миро для помазання й чисті благовонні пахощі на кадило, як то виробляють пахощі.


Vyhid 38

Вихід

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40

38. Жертовник усепалення 1-8; подвір'я 9-20; матеріал та його ціна 21-31

1. Зробив і жертовник на всепалення з дерева акації, п'ять ліктів завдовжки, п'ять ліктів завширш, чотирокутний, і три лікті заввиш.

2. На чотирьох його кутах зробив чотири роги, що були суцільні з ним, і обклав їх міддю.

3. Зробив усе знаряддя до жертовника: казани, і коцюби, і мидниці до скроплювання, і гаки, і жарниці; все знаряддя до нього зробив з міді.

4. Зробив і грати до жертовника, плетені, мов решітка, з міді, під виступом його, внизу, до половини його.

5. Далі вилив чотири каблучки до чотирьох рогів мідних ґратів, щоб встромлювати в них носила.

6. Носила ж зробив з дерева акації та обклав їх міддю.

7. І повсовував носила в каблучки, по обох боках жертовника, щоб носити його на них; порожнім, з дощок зробив його.

8. Зробив і мідяну вмивальницю й мідяну підставку до неї, із дзеркал тих жінок, що служили при вході в намет зборів.

9. Зробив і подвір'я. На південному боці, праворуч, запони двору з тонкого льняного полотна на сто ліктів.

10. Двадцять стовпів до них, і двадцять підніж мідяних до них; гачки до стовпів і їхні поперечини були з срібла.

11. На північному боці сто ліктів, і стовпів до них двадцять, і двадцять підніж мідяних до них; гачки до стовпів і поперечини з срібла.

12. На західньому боці п'ятдесят ліктів запон, стовпів до них десять; гачки ж до стовпів і поперечини з срібла.

13. На східньому боці п'ятдесят ліктів;

14. п'ятнадцять ліктів запон на одному боці, до них стовпів три і підніж три;

15. і на другому боці, звідси й звідси при вході в подвір'я, п'ятнадцять ліктів запон, та стовпів до них три й підніжжя три.

16. Усі запони в подвір'ї з усіх боків були з тонкого льняного полотна.

17. Підніжжя до стовпів були з міді, а гачки на стовпах і поперечини на них срібні, а облицювання верхів стовпів срібне, і всі стовпи в подвір'ї зчеплено поперечинами з срібла.

18. Завіса при вході до подвір'я була гаптярської роботи: з блакиту й порфіри й кармазину й з тонкого льняного полотна;
двадцять ліктів завдовжки і п'ять ліктів заввиш, відповідно до запони подвір'я.

19. Стовпів до них чотири й підніж до них чотири, з міді; гачки до них із срібла; облицювання верхів їхніх і поперечин їхніх із срібла.

20. Всі кілки в храмині і в подвір'ї були скрізь довкруги з міді.

21. Оце обрахунок храмини, храмини свідоцтва, що був злічений на наказ Мойсея, зроблений левітами, під орудою Ітамара, сина священика Арона.

22. Бецалел же, син Урі, син Хура, з коліна Юди, зробив усе, що заповідав Господь Мойсеєві.

23. З ним працював Оголіяв, син Ахісамаха, з коліна Дана, різьбар, мистець-вишивальник і гаптяр на блакиті, порфірі, кармазині та тонкому льняному полотні.

24. Всього золота, що пішло на роботу цілої будівлі святині, золота, принесеного в дар, було двадцять дев'ять талантів і сімсот тридцять шеклів, по шеклю святині.

25. А срібла від записаних у громаду - сто талантів і тисяча сімсот сімдесят п'ять шеклів, по шеклю святині.

26. По «бека» від голови, себто по пів шекля, шеклем святині, з кожного, що перейшов до записаних, від двадцятьох років і вище, від шістсот трьох тисяч п'ятсот п'ятдесят люду.

27. А сто талантів срібла пішло, щоб вилити підніжки святині й підніжжя до завіси, сто талантів на сто підніж, по таланту на один підніжок.

28. А з тисячі сімсот сімдесят п'ятьох шеклів зробив гачки до стовпів та обклав їх верхи й пов'язав їх поперечинами.

29. А міді дарованої було сімдесят талантів і дві тисячі й чотириста шеклів.

30. Зробив він з неї підніжжя коло входу в намет зборів, і мідяний жертовник і мідяні ґрати до нього й усе знаряддя до жертовника;

31. а й підніжки в подвір'ї навколо, і підніжки до дверей у подвір'я, і всі кілки до храмини й усі кілки навкруги подвір'я.


Vyhid 39

Вихід

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40

39. Службовий одяг та ризи 1-7; нагрудник 8-21; плащ та інші ризи 22-43

1. З блакиту й порфіри й кармазину зробили службову одіж, щоб служити в святині; а й святі ризи для Арона, як заповідав Господь Мойсеєві.

2. Зробили ефод зі золота й блакиту й порфіри й кармазину й тонкого льняного полотна.

3. Повиклепували з золота бляшки й порозтинали їх на нитки, щоб гаптувати ними по блакиту й по порфірі й кармазині та по льняному полотні, як то роблять мистці.

4. Зробили для ефоду нараменники, що спинались докупи; він був до них прип'ятий обома своїми кінцями.

5. Мережаний же пояс, що ним прив'язували його, був суцільний з ним і одної з ним роботи: із золота, блакиту, порфіри й кармазину та тонкого льняного полотна, як заповідав Господь Мойсеєві.

6. Оправили два онікс-камені, що були вкладені в золоті насадки, з вирізьбленими печатною різьбою іменами синів Ізраїля.

7. І повставляли їх у нараменники ефоду як камені на спомин синам Ізраїля, як заповідав Господь Мойсеєві.

8. Зробили й нагрудник, як то мистці вишивають, як ефод: із золота, блакиту, порфіри й кармазину та тонкого льняного полотна.

9. Був він чотирикутний та подвійний, п'ядь завдовжки і п'ядь завширш, подвійно складений.

10. І понасаджували на ньому чотири ряди каменів: сардій, топаз і смарагд - ряд перший.

11. Другий ряд: рубін, сафір і берил.

12. Третій ряд: опал, агат і аметист.

13. І четвертий ряд: хрисоліт, онікс і яспис, оправлені в золоту оправу, кожний у своїй насадці.

14. А каменів було дванадцять, згідно з іменами синів Ізраїля, яких було дванадцять; вони були виритувані як печатки, кожний із своїм ім'ям, для дванадцятьох колін.

15. А на нагруднику зробили ланцюжки, плетені шнуровим способом, із щирого золота./p>

16. Зробили й дві оправи з золота й дві каблучки з золота; і причепили дві каблучки на двох кінцях нагрудника.

17. І прив'язали два золоті шнурочки до двох каблучок на двох кінцях нагрудника.

18. А обидва кінці двох шнурочків причепили до двох оправок, що були на нараменниках ефоду, з лицьового його боку.

19. Зробили ще дві каблучки золоті й причепили на двох других кінцях нагрудника, до внутрішнього його рубця, що звернений сподом до ефоду.

20. І знову зробили дві золоті каблучки й причепили їх до двох нараменників ефоду внизу, з лицьового його боку, саме там, де зв'язується, над мережаним поясом ефоду.

21. І прив'язали нагрудника, каблучки його до каблучок ефоду, шнурочком із блакиту, щоб був над мережаним поясом ефоду та щоб не зсувався з нього; так, як заповідав Господь Мойсеєві.

22. Зробили теж і верхню ризу, ткану, всю з блакиту.

23. Посередині ж був отвір у ризі, як отвір броні, облямований навкруги, щоб не рвався.

24. На краях же ризи зробили гранатові яблучка з блакиту й порфіри і кармазину та тонкої пряжі.

25. Зробили й дзвіночки з щирого золота й попричепляли їх між гранатовими яблучками, по берегах ризи з усіх боків, серед гранатових яблучок.

26. Дзвіночок і гранатове яблучко чергувалися навколо, по краю службової ризи, як це Господь повелів Мойсеєві.

27. Зробили й хитони з тонкого льняного полотна, ткацьким робом, для Арона та синів його;

28. а далі митру з тонкого льняного полотна, і бинди до клобуків, теж з тонкої пряжі, і підштанки з тонкого льняного прядива,

29. і пояс із тонкої тканини, з блакиту, порфіри й кармазину, вигаптуваний, як заповідав Господь Мойсеєві.

30. Зробили також платівку до святої діядеми, із щирого золота, і написали на ній напис, виритуваний як печатка: «Святе Господеві».

31. А до неї прив'язали блакитний шнурочок, щоб причепити її до митри зверху, як заповів Господь Мойсеєві.

32. Отак скінчено всю роботу коло храмини, коло намету зборів. Зробили сини Ізраїля все так, як заповідав Господь Мойсеєві, так і зробили вони.

33. І принесли до Мойсея храмину, намет та всю утвар її: запинки її, дошки її, засуви її, стовпи її й підніжки її;

34. і покриття з баранячих, пофарбованих червоно шкур, і покриття з борсучих шкур, і завісу для заслонювання;

35. і кивот Свідоцтва й носила до нього, і віко;

36. стіл та ввесь посуд і хліб появлення;

37. світильник із чистого золота й лямпи до нього, лямпи, поставлені в порядку, й увесь посуд його, і світильну олію;

38. золотий жертовник, і миро для помазання, і благовонні пахощі, й запону до входу в намет;

39. мідяний жертовник і мідяні ґрати до нього, носила його й усе знаряддя його; вмивальницю й підставку до неї;

40. запони до подвір'я, стовпи його і підніжжя його; запону до воріт подвір'я, його мотуззя й кілки його; усе знаряддя до служення в храмині, для намету;

41. службову одежу, щоб служити в святині, священні ризи для Арона, священика, і ризи для синів його, щоб служити священну службу.

42. Усе, як повелів Господь, так і зробили сини Ізраїля усяку роботу.

43. І оглянув Мойсей усю роботу, і переконався, що вони виконали її; як заповідав Господь, так і зробили її, - і благословив їх Мойсей.


Vyhid 40

Вихід

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40

40. Мойсей здвигає храмину 1-33; слава Господня над храминою 34-38

1. Тоді сказав Господь Мойсеєві:

2. «У перший день першого місяця поставиш храмину намету зборів.

3. І покладеш там кивот завіту; і закриєш кивот завісою.

4. Внесеш стіл і порозставляєш те, що має бути розкладеним на ньому; і внесеш світильник та й поставиш лямпи на ньому.

5. І поставиш золотий жертовник для кадила перед кивотом Свідоцтва; й повісиш запону при вході в храмину.

6. Поставиш і жертовник для всепалення перед входом у храмину, до намету зборів.

7. Поставиш умивальницю між наметом зборів і жертовником, і наллєш до неї води.

8. І відгородиш подвір'я навколо, і завісиш запону у воротях подвір'я.

9. Візьмеш мира до помазання та й помажеш храмину й усе, що в ній, і освятиш її, і всю утвар її, і воно буде святим.

10. Помажеш і жертовник для всепалення і все знаряддя його; та освятиш жертовник, і він стане пресвятим.

11. Помажеш також і умивальницю й підставку її, і освятиш її.

12. Потім приведеш Арона й синів його до входу в намет зборів та й пообмиваєш їх водою.

13. І вдягнеш Арона в священні ризи; помажеш його і освятиш його, щоб служив мені священиком.

14. Приведеш і синів його і повдягаєш їх у хитони.

15. І помажеш їх, як помазав їх батька, щоб були мені священиками; і нехай буде їм помазання на вічне священство, з покоління до покоління.»

16. І виконав Мойсей усе, як заповідав йому Господь, так зробив він.

17. Першого дня першого місяця другого року поставлено храмину.

18. Поставив Мойсей храмину; і поставив підніжки до неї, і порозставляв дошки її, і позасовував засуви її, і поздвигав стовпи її.

19. І нап'яв намет над храминою, і поклав накриття над наметом зверху, як заповідав Господь Мойсеєві.

20. Взяв він Свідоцтво і поклав його в кивот; і приладнав носила до кивота, і поставив віко на кивот зверху.

21. І вніс кивот у храмину, і спустив завісу й закрив нею кивот Свідоцтва, як заповідав Господь Мойсеєві.

22. Потім поставив стіл в наметі зборів, на північному боці храмини, ззовні завіси.

23. І порозкладав на ньому хліби в порядку перед Господом, як велів Господь Мойсеєві.

24. Поставив також і світильник в наметі зборів, навпроти столу, на південному боці храмини;

25. а на ньому поставив лямпи перед Господом, як заповідав Господь Мойсеєві.

26. Поставив і золотий жертовник у наметі зборів, перед завісою.

27. І запалив на ньому благовонні пахощі, як заповідав Господь Мойсеєві.

28. І повісив завісу при вході в храмину.

29. А жертовник для всепалення поставив коло входу в храмину, в наметі зборів, і вчинив на ньому всепалення й офіри, як повелів Господь Мойсеєві.

30. Поставив і умивальницю між наметом зборів і жертовником, і налив до неї води на обмивання.

31. І вмивали собі нею Арон і сини його руки й ноги.

32. Як увіходили в намет зборів і як приступали до жертовника, обмивались, як заповідав Господь Мойсеєві.

33. І відгородив подвір'я навколо храмини й жертовника, і завісив запону на воротях подвір'я. Так довершив Мойсей діло.

34. Тоді хмара вкрила намет зборів, і слава Господня сповнила храмину;

35, і не міг Мойсей увійти в намет зборів, бо на ньому покоїлася хмара, й слава Господня сповнила храмину.

36. І як хмара піднімалася з-над храмини, сини Ізраїля рушали в дорогу в усіх своїх переходах.

37. А як хмара не піднімалась, то й вони не рушали, аж покіль вона знову не піднімалась.

38. Бо хмара Господня була над храминою вдень, уночі ж вогонь був над нею, перед очима всього дому Ізраїля, в усіх їхніх мандрівках.


Prorok Zaharija 1

ПРОРОК ЗАХАРІЯ

1 2 3 4 5 6 7 8 9 10 11 12 13 14

1. Заклик до навернення 1-6; перше видіння - вершники 1-17

1. Восьмого місяця, другого року Дарія, надійшло таке слово Господнє до Захарії, сина Берехії, сина Іддо, пророка:

2. «Прогнівавсь Господь вельми на батьків ваших;

3. тому скажи їм: Так говорить Господь сил: Поверніться до мене, -слово Господа сил, - і я повернусь до вас, говорить Господь сил.

4. Не будьте, як батьки ваші, до яких взивали перші пророки, кажучи: Так говорить Господь- сил: Верніться з ледачих доріг ваших і від лихих учинків ваших. Та вони не слухали й на мене не зважали, -слово Господнє.

5. Батьки ваші - де вони? Та й пророки - чи будуть жити вічно?

6. Слова ж мої й постанови, що я заповідав слугам моїм, пророкам, чи не дійшли до батьків ваших? Вони повернулись і сказали: Як призначив Господь сил зробити нам, згідно з нашими путями й нашими вчинками, так і зробив з нами.»

7. Двадцять четвертого дня одинадцятого місяця, місяця Шевата, другого року Дарія, надійшло таке слово Господнє до Захарії, сина Берехії, сина Іддо, пророка.

8. Бачив я вночі, аж ось чоловік верхи на коні гнідому стоїть між чорницями, що в глибині. А за ним коні гніді, вороні й білі.

9. Я спитав: «Хто вони, мій Владико?» І сказав до мене ангел, що розмовляв зо мною: «Я покажу тобі, хто вони.»

10. Тоді озвався чоловік, що стояв між чорницями, і мовив: «Це ті, що Господь послав пройти туди й сюди землю.»

11. І вони відповіли ангелові Господньому, що стояв між чорницями, й сказали: «Ми пройшли туди й сюди землю, і ось уся земля сидить спокійно й тихо.»

12. Тоді ангел Господній озвався й мовив: «Господи сил, докіль не матимеш жалю над Єрусалимом і над містами Юди, на яких гніваєшся повних сімдесят років?»

13. І відповів Господь до ангела, що розмовляв зо мною словами добрими, відрадними словами.

14. І сказав до мене ангел, що розмовляв зо мною: «Оповісти уголос і скажи: Так говорить Господь сил: Я повен ревнощів до Єрусалиму й до Сіону.

15. Я гніваюсь великим гнівом проти народів, що живуть собі вигідно, бо коли я гнівався був трохи, вони множили лихо.»

16. Тому ось як говорить Господь: «Я вертаюся знов до Єрусалиму з милосердям; мій дім буде збудований у ньому, - слово Господа сил, - і шворка буде протягнена над Єрусалимом.

17. Знову оповісти уголос і скажи: Так говорить Господь сил: Мої міста знову переповняться благом, Господь ще потішить Сіон і знову вибере Єрусалим.»


Prorok Zaharija 2

ПРОРОК ЗАХАРІЯ

1 2 3 4 5 6 7 8 9 10 11 12 13 14

2. Друге видіння - роги та ремісники 1-4; третє видіння - міряльник 5-9; заклик до полонених 10-17

1. Потім підвів я мої очі й дивлюся: аж ось чотири роги.

2. І я спитав ангела, що говорив зо мною: «Що це?» Він відповів: «Це роги, що порозкидали Юду, Ізраїля і Єрусалим.»

3. І Господь показав мені чотирьох ремісників.

4. Я спитав: «Що вони йдуть робити?» Він відповів: «Це роги, що порозкидали Юду так, що ніхто не підвів голови; ці прийшли, щоб їх налякати та позбавити рогів народи, що підняли ріг свій проти країни Юди, щоб її порозкидати.»

5. Знову підвів я мої очі й дивлюся: аж ось чоловік, а в руці у нього міряльна шворка.

6. Я спитав: «Куди ти йдеш?» Він відповів мені: «Міряти Єрусалим, щоб побачити, яка його ширина й яка його довжина.»

7. Аж ось вийшов ангел, що говорив зо мною, і другий ангел вийшов йому назустріч.

8. І сказав до нього: «Біжи й скажи цьому хлопцеві так: Єрусалим буде заселений поза мурами з-за сили людей та худоби, що буде серед нього.

9. Бо я буду для нього, - слово Господнє, - вогненним муром навкруги й я буду його славою посеред нього.»

10. «Гей, гей, утікайте з північного краю, - слово Господнє, - бо я порозкидав вас як чотири вітри небесні, - слово Господнє!

11. Гей, Сіоне, рятуйся, ти, що живеш у Вавилоні.

12. Бо так говорить Господь сил, що послав мене із-за своєї слави до народів, які вас обдерли: Хто до вас доторкнеться, той доторкнеться до зіниці його ока.

13. Ось я стрясу над ними моєю рукою, і вони будуть для своїх слуг здобиччю, і ви зрозумієте, що Господь сил послав мене.

14. Співай і радуйся, дочко Сіону, бо ось я йду й житиму посеред тебе» - слово Господнє.

15. Сила народів того дня до Господа пристане; вони будуть його народом і житимуть посеред тебе, і ти зрозумієш, що Господь сил послав мене до тебе.

16. Господь посяде Юду як свій пай на Святій Землі. Він знову вибере Єрусалим.

17. Замовкни перед Господом усяке тіло, бо він пробуджується з святого житла свого.


Prorok Zaharija 3

ПРОРОК ЗАХАРІЯ

1 2 3 4 5 6 7 8 9 10 11 12 13 14

3. Четверте видіння - шати первосвященика

1. Він мені показав первосвященика Ісуса, що стояв перед ангелом Господнім, і Сатану, що стояв праворуч від нього, щоб його винуватити.

2. Ангел Господній сказав до Сатани: «Нехай Господь загрозить тобі, Сатано! Нехай Господь загрозить тобі, що вибрав Єрусалим. Хіба він не головешка, вихоплена з вогню?»

3. Ісус же був одягнений у брудну одежу, і стояв перед ангелом.

4. Заговорив цей і сказав до тих, що перед ним стояли: «Здійміть брудну одежу з нього!» До нього ж мовив: «Дивись, я зняв твої провини з тебе й вдягну тебе у святкову одежу.»

5. Далі сказав: «Нехай покладуть йому на голову чисту тіяру.» І поклали йому на голову чисту тіяру й одягли його в одежу. Ангел же Господній стояв.

6. І об'явив ангел Господній Ісусові, кажучи:

7. «Так каже Господь сил: Якщо ходитимеш дорогами моїми, якщо мою службу будеш пильнувати, і якщо судитимеш також: і дім мій та й над моїми дворами будеш наглядати - я вільний доступ дам тобі між цими, що стоять тут.

8. Слухай же, первосвященику Ісусе, ти і твої товариші, що сидять перед тобою, бо вони - мужі доброї ознаки. Ось я приведу мого слугу - Пагона.

9. Оце бо камінь, що я поклав перед Ісусом: на камені ж одному є сім очей. Я вирізьблю на ньому його напис, - слово Господа сил, - усуну в один день провини цього краю.

10. Того часу, - слово Господа сил, - ви викликатимете кожен свого сусіда - під виноград і під смоковницю.»


Prorok Zaharija 4

ПРОРОК ЗАХАРІЯ

1 2 3 4 5 6 7 8 9 10 11 12 13 14

4. П'яте видіння - ліхтар та маслина

1. Повернувсь той ангел, що розмовляв зо мною, і розбудив мене, як ото будять когось сонного,

2. і сказав до мене: «Що ти бачиш?» Я відповів: «Бачу я: ось ліхтар, увесь із золота, зверху ж на ньому келех і сім світичів на ньому, таки сім, і сім цівок до світичів, що на ньому зверху.

3. А коло нього дві маслини, одна праворуч від келеха, а друга ліворуч від нього.

4. Заговорив я і сказав до ангела, що говорив зо мною: «Що воно таке, мій владико?»

5. І відповів ангел Господній, що говорив зо мною, і сказав до мене: «Хіба ти не знаєш, що то таке?» Я сказав: «Ні, мій владико.»

6. Тоді озвавсь він і сказав до мене: «Це Господнє слово до Зоровавела, що каже: Ні військом, ані силою, а тільки моїм духом, - говорить Господь сил.

7. Хто ти, горо велика, перед Зоровавелом? Ти станеш низиною, і він винесе верхній камінь під оклики веселі: Ласка, ласка йому!»

8. І надійшло до мене таке слово Господнє:

9. «Руки Зоровавела заклали основи дому цього й його ж руки закінчать його, і ти зрозумієш, що Господь сил послав мене до вас,

10. Хто бо маловажив день малих початків? Власне, ті радуватись будуть, коли побачать оливо в руці Зоровавела, власне, ці сім - це Господні очі, що обходять усю землю.»

11. Озвавсь я і сказав до нього: «Що воно - ці дві маслини праворуч від ліхтаря і ліворуч від нього?»

12. Озвавсь я вдруге й сказав до нього: «А що воно ці дві маслинні гілки, що коло двох золотих цівочок, які виливають золоту олію з себе?»

13. І він відповів мені: «Хіба ти не знаєш, що це?» Я сказав: «Ні, мій владико.»

14. Тоді він сказав: «Це два Помазаники, що стоять перед Господом усієї землі.»


Prorok Zaharija 5

ПРОРОК ЗАХАРІЯ

1 2 3 4 5 6 7 8 9 10 11 12 13 14

5. Шосте видіння - летючий сувій 1-4; сьоме видіння - жінка у мірці 5-11

1. Знову підвів я очі й побачив: аж ось летить сувій.

2. І він сказав до мене: «Що ти бачиш?» Я сказав: «Я бачу летючий сувій, 20 ліктів завдовжки і 10 ліктів завширшки.»

3. І він сказав до мене: «Це прокляття, що виходить на всю країну: бо кожен, хто краде, буде прогнаний звідти, згідно з ним.

4. Я випущу його, - слово Господа сил, - і воно ввійде в дім злодія і в дім того, хто моїм іменем криво кленеться, і перебуватиме посеред його дому, й пожере його разом із його деревом та його камінням.»

5. І тоді вийшов ангел, що говорив зо мною, і сказав до мене: «Підведи очі й подивись, що то таке, що виходить?»

6. Спитав я: «Що це?» Він відповів: «Це мірка, що виходить.» І додав: «Це їхня несправедливість по всій країні.»

7. І ось піднялась кругла олив'яна покришка, - і жінка сидить посеред мірки.

8. І він промовив: «Це безбожність», - і пхнув її до мірки всередину, і кинув вагу олив'яну зверху на неї.

9. Підвів я очі й дивлюся: аж ось виходять дві жінки, вітер був у них в крилах, крила ж у них були, неначе крила в чорногуза, і вони підняли вгору мірку між землею та небом.

10. І я сказав до ангела, що говорив зо мною: «Куди вони несуть мірку?»

11. А він сказав до мене: «У Шінгар-край, щоб збудувати їй дім; коли його приготують, вона буде поставлена там на своїм підложжі.»


Prorok Zaharija 6

ПРОРОК ЗАХАРІЯ

1 2 3 4 5 6 7 8 9 10 11 12 13 14

6. Восьме видіння 1-7; корона для Зоровавела 8-15

1. Знову підвів я очі й бачу: аж ось чотири колісниці виходять з-поміж двох гір; гори ж були мідяні.

2. У першій колісниці були гніді коні; у другій колісниці були вороні коні,

3. у третій колісниці білі коні, а в четвертій колісниці - строкаті-каштануваті коні.

4. Заговорив я і спитав ангела, що розмовляв зо мною: «Що воно таке, мій владико?»

5. Відповів ангел і сказав до мене: «Ці колісниці виходять на чотири вітри небесні після постою перед Господом усієї землі.

6. Вороні коні йдуть у край на північ, білі вийшли у край на захід, строкаті ж вийшли у край на південь.»

7. І каштануваті вийшли й намагались йти, щоб перебігти землю. І він сказав: «Ідіть, пройдіте землю!» І вони пройшли землю.

8. Тоді він гукнув до мене й сказав до мене: «Дивись! Ті, що йдуть у край на північ, заспокоїли дух мій у краю на півночі.»

9. І надійшло до мене таке слово Господнє:

10. «Візьми в тих, що прибули з неволі, у Хелдая, у Товії та у Єдаї, що прийшли з Вавилону, і прийди того ж дня і ввійди в дім Йосії, сина Цефанії.

11. Візьми срібла та золота й зроби вінець, і поклади на голову Ісусові, синові Йоцадака, первосвященикові,

12. і скажи йому: Так говорить Господь сил: Ось муж, ім'я йому Пагін. Він виженеться на своїм місці й відбудує храм Господній.

13. Він відбудує храм Господній і він правитиме на своїм престолі. І перед його престолом буде священик, і між обома ними буде рада миру.

14. І вінці будуть для Хелдая, для Товії, для Єдаї та Хена, сина Цефанії, на спомин у Господнім храмі.

15. І ті, що далеко перебувають, прийдуть і будуватимуть Господній храм, і ви зрозумієте, що Господь сил послав мене до вас. І це станеться, коли ви пильно слухатимете голосу Господа, Бога вашого.»


Prorok Zaharija 7

ПРОРОК ЗАХАРІЯ

1 2 3 4 5 6 7 8 9 10 11 12 13 14

7. Питання про піст

1. Четвертого року царя Дарія надійшло слово Господнє до Захарії, на четвертий день дев'ятого місяця Кіслева,

2. коли Бетел-Сарецер і Регем-Мелех та його люди послали умилостивити обличчя Господнє

3. і спитати священиків, що при храмі Господа сил, і пророків: «Чи маю плакати й постити п'ятого місяця так, як я чинив оце вже стільки років?»

4. І надійшло таке слово Господа сил до мене:

5. «Скажи всьому народові в краю й священикам: Коли ви постили й плакали п'ятого й сьомого місяця - оцих сімдесят років, - чи ж то ви справді для мене постили?

6. Або коли ви їсте та п'єте, чи то ж не ви їсте і не ви п'єте?

7. Чи ж ви не мали б були слухатися слів, що Господь проголосив був через перших пророків, коли Єрусалим був заселений і процвітав із своїми містами навкруги, і коли Негев і Шефела були заселені?»

8. І надійшло таке слово Господнє до Захарії:

9. «Так говорить Господь сил: Судіть судом правдивим і чиніть любов та милосердя кожен до свого брата.

10. Вдову й сироту, приходня й бідного не утискайте та зла у вашім серці не мисліте на брата свого.

11. Але вони не хотіли вважати і, збунтувавшись, відвернулися від мене й затулили собі вуха, щоб не чути.

12. Вони зробили своє серце твердим, як алмаз, щоб не слухатися закону й слів, що Господь сил послав був духом своїм через перших пророків. За те ж і був великий гнів від Господа сил.

13. І сталось: коли він кликав, і вони не слухали, так і вони взиватимуть, і я не слухатиму - говорить Господь сил.

14. Я їх порозкидаю бурею проміж усі народи, яких вони не знали, і край їхній по них запустіє так, що ніхто не буде проходити і не буде повертатись, бо вони з милого краю зробили пустиню.»


Prorok Zaharija 8

ПРОРОК ЗАХАРІЯ

1 2 3 4 5 6 7 8 9 10 11 12 13 14

8. Пророцтво про велике месіянське майбуття

1. І надійшло таке слово Господа сил:

2. «Так каже Господь сил: Я ревную за Сіон великими ревнощами, з великим гнівом я його ревную.»

3. Так каже Господь: «Я повернусь до Сіону і житиму серед Єрусалиму. Єрусалим назветься містом правди, а гора Господа сил -горою святою.»

4. Так каже Господь сил: «Знову сидітимуть діди й баби на майданах єрусалимських, кожне з костуром у руці з-за довгого віку.

5. І по майданах міських буде повно маленьких хлопців та дівчаток, що гратимуться по майданах.»

6. Так каже Господь сил: «Як це здаватиметься дивним у ту пору в очах останку цього люду, то хіба ж воно буде дивним і в моїх очах?» - слово Господа сил.

7. Так каже Господь сил: «Ось я спасу народ мій з країни сходу й заходу сонця.

8. Я приведу їх, і вони житимуть серед Єрусалиму; вони будуть моїм народом, а я буду їхнім Богом у правді й справедливості.»

9. Так каже Господь сил: «Нехай кріпляться руки ваші, о ви, що чуєте в ці дні ці слова з уст пророків, що були того дня, коли покладено основи дому Господа сил - на відбудування храму.

10. Бо перед тими днями не було заробітку для людини, не було заробітку й для скотини. Та й миру не було для того, хто виходив, ані для того, хто ввіходив із-за противника, бо я пустив усіх, кожного проти сусіда свого.

11. Нині ж я не буду тим, яким я був минулого часу, супроти останку цього народу, - слово Господа сил.

12. Бо це посів миру: виноград дасть плід свій, земля дасть урожай свій, і небо дасть свою росу. Усім цим я наділю останок мого народу.

13. І буде: так, як ви, доме Юди й доме Ізраїля, були прокляттям між народами, так я спасу вас, і ви будете благословенням. Тож не бійтесь, нехай кріпляться ваші руки.»

14. Бо так каже Господь сил: «Як я постановив був заподіяти вам лихо, коли батьки ваші довели мене до гніву, - каже Господь сил, - і я не відмінив того,

15. так я роздумав і постановив цими днями зробити добро Єрусалимові й домові Юди. Не бійтесь!

16. Ось що ви маєте робити: говоріть правду одне одному, судіть по правді, щоб мир був у брамах ваших.

17. Не намислюйте у вашім серці зла одне на одного й не кохайтеся в кривій присязі, бо все це мені осоружне», - слово Господнє.

18. І надійшло до мене таке слово Господа сил:

19. «Так каже Господь сил: Піст четвертого місяця й піст п'ятого місяця, і піст сьомого місяця, і піст десятого місяця буде для дому Юди радощами й веселощами та любими святами. Любіть, отже, правду й мир!»

20. Так каже Господь сил: «Прийдуть іще народи й мешканці багатьох міст.

21. Мешканці одного міста прийдуть до другого й скажуть: Ходімо притьмом умилостивити обличчя Господнє, шукати обличчя Господа сил. Піду й я!

22. І прийде велике число людей і сильні народи -шукати Господа сил у Єрусалимі й умилостивити обличчя Господнє.»

23. Так каже Господь сил: «У ті дні десятеро з усяких різномовних народів ухоплять за полу юдея й казатимуть: Ми підемо з вами, бо ми чули, що Бог з вами.»


Prorok Zaharija 9

ПРОРОК ЗАХАРІЯ

1 2 3 4 5 6 7 8 9 10 11 12 13 14

9. Нова свята земля

1. Пророцтво. Слово Господнє пройде Хадрах-край - і в Дамаску воно зупиниться, бо Господеві належать міста Сирії і всі покоління Ізраїля.

2. Хамат також буде з ним межувати; Тир і Сидон, дарма що вельми мудрі.

3. Тир збудував собі твердиню і зібрав срібла, немов пилу, а золота, немов на вулицях грязюки.

4. Ось Господь його посяде, зламає на морі його силу, а його самого пожере вогонь.

5. Побачить Аскалон те й настрашиться, Газа здригнеться вельми, й Екрон також, бо його надія вийде йому на сором. Царя не стане в Газі, й Аскалон стане безлюдним.

6. Байстрюк в Ашдоді оселиться. Я зламаю гордість філістимлян,

7. і я усуну кров у нього з уст, і його мерзоту з-поміж зубів у нього; він теж стане останком для нашого Бога, і буде, немов тисячник у Юді, а Екрон - наче євусій.

8. Отаборюся коло мого дому, проти війська, так що ніхто не пройде й не повернеться, й гнобитель більше через них не пройде, бо нині бачив я моїми власними очима.

9. Радуйся вельми, о дочко Сіону! Викрикуй, о дочко Єрусалиму! Ось цар твій іде до тебе, справедливий і переможний, смиренний і верхи на ослі їде, на осляті, на молоденькій ослиці.

10. Я знищу колісницю з Ефраїму й коня з Єрусалиму; воєнний лук буде зламаний. Він оголосить мир народам, і влада його буде від моря аж до моря, і від Ріки до кінців землі.

11. Щождо тебе, з-за крови союзу твого, я визволю полонених твоїх із ями, що в ній води немає.

12. Повертайтесь до твердині, о надії в'язні! Сьогодні я оповіщаю, що я тобі поверну вдвоє.

13. Бо я напинаю собі Юду, наповнюю лук Ефраїмом; я підійму твоїх синів, Сіоне, проти твоїх синів, Яване, зроблю тебе мечем витязя.

14. І з'явиться Господь над ними, стріла його, мов блискавка, полине. І Господь Бог у сурму засурмить і виступить у південних буревіях.

15. Господь сил їх захистить, і вони пожеруть, візьмуть під ноги камінця пращі, і питимуть, і гомонітимуть, упившись; наповняться, неначе ливний кубок, як жертовника роги.

16. І Господь, Бог їхній, у той день спасе їх, пастиме, мов овець, народ свій; бо вони будуть, як на вінці каміння, що на його землі блищатимуть.

17. Який же він буде щасливий! Який гарний! Пшениця виростить молодих хлопців, а молоде вино - дівчаток.


Prorok Zaharija 10

ПРОРОК ЗАХАРІЯ

1 2 3 4 5 6 7 8 9 10 11 12 13 14

10. Визволення та поворот Ізраїля

1. Просіть у Господа дощу весною, Господа, що блискавиці творить. Він дасть їм сильну зливу, і кожному траву на полі.

2. Бо терафи пусте говорили, а віщуни бачили неправду, і сновиддя пусті оповідають та марно потішають; тому вони й блукають, немов вівці; вони засмучені, бо пастуха немає.

3. «На пастирів палає гнів мій, і козлів я покараю. Бо Господь сил навідався до свого стада - дому Юди - і робить з них, мов свого славного коня.

4. З нього наріжний камінь вийде, з нього - прикілок, з нього - всі старшини разом.

5. І вони будуть, наче витязі, що топчуть грязь по вулицях у битві; і вони будуть битися, бо Господь з ними, і засоромлять тих, що їздять верхи кіньми.

6. Я зроблю сильним дім Юди, і урятую дім Йосифа. Я поверну їх назад бо змилосерджуся над ними, і вони будуть, наче б я не відкидав їх; бо я - Господь, Бог їхній, і я їх вислухаю.

7. Ефраїм буде, немов витязь; їхнє серце, мов би від вина, розвеселиться; їхні діти те побачать і зрадіють, їхнє серце в Господі буде радіти.

8. Я до них свисну і зберу їх, бо я їх викупив, і вони розмножаться, як були вже розмножились.

9. Я їх проміж народами розсію, і вони згадуватимуть мене в краях далеких, і житимуть з дітьми своїми, й повернуться додому.

10. Я поверну їх також з Єгипетського краю, і з Асирії я їх позбираю. Я їх уведу в Гілеад-край, до Ливану, і їм не стане місця.

11. І через море пройде смуток; він ударить хвилі, що на морі, і висохнуть усі глибини Нілу. Гордість Асирії повалиться, берло відійде від Єгипту.

12. Зроблю їх сильними в Господі, і вони будуть славитися його ім'ям», - слово Господнє.


Prorok Zaharija 11

ПРОРОК ЗАХАРІЯ

1 2 3 4 5 6 7 8 9 10 11 12 13 14

11. Два пастирі

1. Відчини твої ворота, о Ливане, щоб вогонь міг пожирати твої кедри!

2. Стогни, о кипарисе, бо кедр повалився, - спустошено могутніх. Стогніть, дуби башанські, бо повалився ліс непрохідний.

3. Чути пастухів ридання, бо спустошено їхні славні пасовиська. Чути рик левенят, бо спустошено красу Йордану.
4. Так говорить Господь, Бог мій: «Паси овець, призначених на заріз:

5. ті, що їх купують, безкарно убивають; ті ж, що продають їх, кажуть: Благословен Господь! Я розбагатів! - і їхні власні пастухи не жалують їх.

6. Я бо не буду жалувати більше мешканців країни, -слово Господнє. Ось я видам людей, кожного в руки ближнього свого та в руки царя свого, й вони спустошать землю, і я їх не визволю з руки їхньої.»

7. І я почав пасти овець, призначених на заріз - найнужденніші з отари. Я взяв собі дві палиці: одну назвав я Ласка, а другу Пов'язь, і я почав пасти овець.

8. І я відкинув трьох пастухів в один місяць, бо моя душа втратила терпеливість із ними, та й їхня душа теж мною бридилась.

9. І я сказав: «Не буду більш пасти вас! Те, що вмирає, нехай умирає; що має загинути, нехай гине, а ті, що зостаються, нехай м'ясо одне одного пожирають.»

10. Потім узяв я мою палицю, Ласку, й поламав її, щоб поламати мій союз, що я заключив був з усіма народами.

11. І він був поламаний того дня, і найнужденніші з отари, що наглядали за мною, зрозуміли справді, що це було слово Господнє.

12. І я сказав їм: «Коли ваша ласка, дайте мені мою плату, а коли ні, то лишіть.» І вони відважили мені мою плату - тридцять срібних.

13. Але Господь сказав мені: «Кинь її до скарбниці, ту дорогу ціну, за яку вони мене оцінили.» І взяв я тридцять срібних і вкинув у дім Господній, у скарбницю.

14. Потім поламав я другу палицю, Пов'язь, щоб розірвати братерство між Юдою та Ізраїлем.

15. І сказав Господь до мене: «Візьми собі ще знаряддя дурного пастуха.

16. Ось бо я поставлю над цією країною пастуха. Про тих, що пропали, він не буде дбати; молодих він не буде шукати; ушкоджених він не буде лікувати, за втомлених не буде дбати, а буде їсти м'ясо ситих і ратиці в них виривати.

17. Горе ледачому пастухові, що покидає стадо! Меч на його рамено й на його праве око! Його рамено зовсім усохне, а праве око зовсім осліпне!»


Prorok Zaharija 12

ПРОРОК ЗАХАРІЯ

1 2 3 4 5 6 7 8 9 10 11 12 13 14

12. Визволення та віднова Єрусалиму

1. Пророцтво. Слово Господнє про Ізраїля. Слово Господа, що розпростер небо й заснував землю й сотворив дух у чоловіці.

2. Ось я зроблю Єрусалим чашею заточування для усіх народів, що навколо; та й на Юдеї вона буде під час облоги Єрусалиму.

3. І станеться того дня: я зроблю Єрусалим тяжким каменем для всіх народів. Кожний, хто його буде піднімати, сильно надсадиться, й усі землі народи зберуться проти нього.

4. В той день, - слово Господнє, - я вдарю кожного коня сторопінням і його їздця божевіллям, а на дім Юди я відкрию мої очі. Я вдарю кожного коня народів сліпотою.

5. Старшини Юди скажуть у своїм серці: «Мешканці Єрусалиму - моя сила в Господі сил, їхньому Бозі.»

6. Того дня я зроблю старшин Юди, як казан розжеврений на дровах, або як смолоскип палаючий поміж снопами, і вони пожеруть усі народи навкруги праворуч і ліворуч, а Єрусалим буде заселений на своїм місці, таки в Єрусалимі ж.

7. Господь також урятує першими намети Юди, щоб слава дому Давида й слава мешканців Єрусалиму не була більшою від слави Юди.

8. Того дня Господь захистить мешканців Єрусалиму, і той, хто спотикається між ними, буде в той день, як Давид, а дім Давида буде, як Бог, як ангел Господній перед ними.

9. І станеться в той день: я візьмусь нищити всі народи, що вирушать проти Єрусалиму,

10. а на дім Давида й на мешканців Єрусалиму зіллю дух ласки та благання, і вони глядітимуть на мене, якого прокололи, і голоситимуть по ньому, як по синові одинакові, й будуть гірко плакати по ньому, як плачуть по первородному.

11. Того дня в Єрусалимі здійметься великий лемент, як лемент Гадад-Ріммону на Мегіддо-долині.

12. І ридатиме країна, кожна сім'я окремо. Сім'я дому Давида окремо й жінки їхні окремо. Сім'я дому Натана окремо й жінки їхні окремо.

13. Сім'я дому Леві окремо й жінки їхні окремо. Сім'я дому Шімеї окремо й жінки їхні окремо.

14. Всі сім'ї, що зостались, кожна сім'я окремо й жінки їхні окремо.


Prorok Zaharija 13

ПРОРОК ЗАХАРІЯ

1 2 3 4 5 6 7 8 9 10 11 12 13 14

13. Джерело, яке обмиватиме гріхи та нечистоту 1-6; новий народ 7-9

1. Того дня буде відкрите джерело для дому Давида й для мешканців Єрусалиму, на змиття гріха й нечистоти.

2. І буде в день той, -слово Господа сил: Я викоріню імена бовванів із краю, і їх не будуть більше згадувати. Так само й пророків, і дух нечистоти я викину з краю.

3. І коли ще хтось наважиться пророкувати, то його батько та його мати, що його породили, йому скажуть: «Не жити тобі на світі, бо ти брехню говориш во ім'я Господнє.» І коли він пророкуватиме, його батько та його мати, що його породили, його проколять.

4. І буде в день той: пророки будуть соромитись - кожен свого видіння, коли буде пророкувати. Вони не будуть більше надягати волосяної гуні, щоб обманювати,

5. а кожний з них скаже: «Я - не пророк! Я - хлібороб, бо земля була моїм майном уже змалку.»

6. І коли хтось його спитає: «А що то у тебе за рани на руках?» -- він відповість: «Це - мене поранено у домі моїх друзів.»

7. Ой мечу, встань проти мого пастуха, проти мужа, спільника мого - слово Господа сил. Я вдарю пастуха, і розбіжаться вівці. Я на малих поверну мою руку.

8. По всім краю, - слово Господнє, -дві третини будуть вигублені й вимруть, і лишиться третина в ньому.

9. І я введу в вогонь оту третину. Я їх розтоплю, як топлять срібло; я випробую їх, як випробовують золото. І вони будуть призивати моє ім'я, і я відповім їм. Я скажу: «Це народ мій», - вони ж казатимуть: «Господь і Бог мій.»


Prorok Zaharija 14

ПРОРОК ЗАХАРІЯ

1 2 3 4 5 6 7 8 9 10 11 12 13 14

14. Есхатологічний бій; слава нового Єрусалиму

1. Ось надходить день Господній, коли ділитимуть твою здобич посеред тебе.

2. Бо я зберу усі народи на війну проти Єрусалиму. І місто буде здобуте, й розграбовані будуть будинки, і знечещене буде жіноцтво. І половина міста піде у полон, -решта ж народу не буде викорінена з міста.

3. І тоді виступить Господь і буде воювати проти тих народів так, як він воює під час бою.

4. І його ноги того дня стануть на горі Оливній, що проти Єрусалиму на схід сонця. І гора Оливна розколеться надвоє, на схід і на захід, так що долина буде превелика, і половина гори посунеться на північ, а друга половина на південь.

5. Ви втечете долиною моїх гір, бо долина між горами сягатиме аж до Ацалу. Ви утечете, як утікали від землетрусу за Осії, юдейського царя. І прийде Господь, Бог мій, й усі святі з ним.

6. І станеться в той день: і світла не буде, а буде мороз і холод.

7. То буде один день, відомий Господеві: ні день, ні ніч, - під вечір буде видно.

8. Того дня потечуть живі води з Єрусалиму; половина їх до східнього моря, а половина до західнього; так буде літом і зимою.

9. І Господь стане царем над усією землею. В той день Господь буде єдиний, і єдине його ім'я.

10. Увесь край стане, мов Арава, від Геви до Ріммону, на південь від Єрусалиму, і він буде вивишений, і стоятиме на своїм місці, від брами Веніямина до місця Першої брами, до Наріжної брами і від башти Хананела до царських виноток.

11. І житимуть у ньому, й прокляття більш не буде, і Єрусалим стоятиме безпечно.

12. Ось яка буде кара, що нею Господь ударить усі народи, які воюватимуть проти Єрусалиму: тіло їхнє гнитиме, ще як вони стоятимуть на ногах, очі їхні гнитимуть в їхніх ямках, язик їхній гнитиме в їхньому роті.

13. Того дня між ними буде велике замішання від Господа: вони хапатимуть один одного за руку, і рука одного буде здійматися проти руки сусіда свого.

14. Юда теж воюватиме в Єрусалимі. І позбирають скарби всіх навкруги народів: золота, срібла та одежі буде велика сила.

15. І така сама кара поб'є коней, мулів, верблюдів, ослів та всяку скотину, що буде в тих таборах, - як оця кара.

16. Усі, що зостануться з усіх тих народів, які прийшли проти Єрусалиму, будуть сходити щороку, щоб поклонитися Цареві, Господеві сил, і будуть святкувати свято Кучок.

17. Коли ж якась із родин на землі не піде в Єрусалим, щоб поклонитись Цареві, Господеві сил, дощу на них не буде.

18. Коли єгипетська родина не зійде й не прийде, то на них упаде та кара, якою Господь поб'є народи, що не прийшли святкувати свято Кучок.

19. Така кара буде на Єгипет і на всі народи, що не прийдуть святкувати свято Кучок.

20. Того дня на дзвониках у коней буде написано: «Посвячене Господеві», і казани в Господньому домі будуть, мов чаші перед жертовником.

21. Кожен казан у Єрусалимі та в Юдеї буде посвячений Господеві сил. І прийдуть усі ті, що жертвуватимуть, візьмуть їх і варитимуть у них. Крамарів більш не буде в домі Господа сил - у той день.